أم الكتاب للأبحاث والدراسات الإلكترونية

الجامع الصحيح للترمذي

أبو عيسى محمد بن عيسى بن سورة الترمذي

موقع أم الكتاب
للأبحاث والدراسات الإلكترونية

info@omelketab.net


001-لا تقبل صلاة بغير طهور ولا صدقة من غلول قال هناد في حديثه الا بطهور قال أبو عيسى هذا الحديث أصح شيء في هذا الباب وأحسن وفي الباب عن أبي المليح عن

لا تقبل صلاة بغير طهور ولا صدقة من غلول قال هناد في حديثه الا بطهور قال أبو عيسى هذا الحديث أصح شيء في هذا الباب وأحسن وفي الباب عن أبي المليح عن أبيه وأبي هريرة وأنس وأبو المليح بن أسامة اسمه عامر ويقال زيد بن أسامة بن عمير الهذلي

حدثنا قتيبة بن سعيد حدثنا أبو عوانة عن سماك بن حرب ح وحدثنا هناد حدثنا وكيع عن إسرائيل عن سماك عن مصعب بن سعد عن بن عمر عن النبي صلى الله عليه وسلم قال لا تقبل صلاة بغير طهور ولا صدقة من غلول قال هناد في حديثه الا بطهور قال أبو عيسى هذا الحديث أصح شيء في هذا الباب وأحسن وفي الباب عن أبي المليح عن أبيه وأبي هريرة وأنس وأبو المليح بن أسامة اسمه عامر ويقال زيد بن أسامة بن عمير الهذلي

الجامع الصحيح للترمذي

أم الكتاب للأبحاث والدراسات الإلكترونية


001-إذا توضأ العبد المسلم أو المؤمن فغسل وجهه خرجت من وجهه كل خطيئة نظر إليها بعينيه مع الماء أو مع آخر قطر الماء أو نحو هذا وإذا غسل يديه خرجت من يديه

إذا توضأ العبد المسلم أو المؤمن فغسل وجهه خرجت من وجهه كل خطيئة نظر إليها بعينيه مع الماء أو مع آخر قطر الماء أو نحو هذا وإذا غسل يديه خرجت من يديه كل خطيئة بطشتها يداه مع الماء أو مع آخر قطر الماء حتى يخرج نقيا من الذنوب قال أبو عيسى هذا حديث حسن صحيح وهو حديث مالك عن سهيل عن أبيه عن أبي هريرة وأبو صالح والد سهيل هو أبو صالح السمان واسمه ذكوان وأبو هريرة اختلف في اسمه فقالوا عبد شمس وقالوا عبد الله بن عمرو وهكذا قال محمد بن إسماعيل وهو الأصح قال أبو عيسى وفي الباب عن عثمان بن عفان وثوبان والصنابحي وعمرو بن عبسة وسلمان وعبد الله بن عمرو والصنابحي الذي روى عن أبي بكر الصديق ليس له سماع من رسول الله صلى الله عليه وسلم واسمه عبد الرحمن بن عسيلة ويكنى أبا عبد الله رحل إلى النبي صلى الله عليه وسلم فقبض النبي صلى الله عليه وسلم وهو في الطريق وقد روى عن النبي صلى الله عليه وسلم أحاديث والصنابح بن الأعسر الأحمسي صاحب النبي صلى الله عليه وسلم يقال له الصنابحي أيضا وإنما حديثه قال سمعت النبي صلى الله عليه وسلم يقول إني مكاثر بكم الأمم فلا تقتتلن بعدي

حدثنا إسحاق بن موسى الأنصاري حدثنا معن بن عيسى القزاز حدثنا مالك بن أنس ح وحدثنا قتيبة عن مالك عن سهيل بن أبي صالح عن أبيه عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم إذا توضأ العبد المسلم أو المؤمن فغسل وجهه خرجت من وجهه كل خطيئة نظر إليها بعينيه مع الماء أو مع آخر قطر الماء أو نحو هذا وإذا غسل يديه خرجت من يديه كل خطيئة بطشتها يداه مع الماء أو مع آخر قطر الماء حتى يخرج نقيا من الذنوب قال أبو عيسى هذا حديث حسن صحيح وهو حديث مالك عن سهيل عن أبيه عن أبي هريرة وأبو صالح والد سهيل هو أبو صالح السمان واسمه ذكوان وأبو هريرة اختلف في اسمه فقالوا عبد شمس وقالوا عبد الله بن عمرو وهكذا قال محمد بن إسماعيل وهو الأصح قال أبو عيسى وفي الباب عن عثمان بن عفان وثوبان والصنابحي وعمرو بن عبسة وسلمان وعبد الله بن عمرو والصنابحي الذي روى عن أبي بكر الصديق ليس له سماع من رسول الله صلى الله عليه وسلم واسمه عبد الرحمن بن عسيلة ويكنى أبا عبد الله رحل إلى النبي صلى الله عليه وسلم فقبض النبي صلى الله عليه وسلم وهو في الطريق وقد روى عن النبي صلى الله عليه وسلم أحاديث والصنابح بن الأعسر الأحمسي صاحب النبي صلى الله عليه وسلم يقال له الصنابحي أيضا وإنما حديثه قال سمعت النبي صلى الله عليه وسلم يقول إني مكاثر بكم الأمم فلا تقتتلن بعدي


001-مفتاح الصلاة الطهور وتحريمها التكبير وتحليلها التسليم قال أبو عيسى هذا الحديث أصح شيء في هذا الباب وأحسن وعبد الله بن محمد بن عقيل هو صدوق وقد تكلم

مفتاح الصلاة الطهور وتحريمها التكبير وتحليلها التسليم قال أبو عيسى هذا الحديث أصح شيء في هذا الباب وأحسن وعبد الله بن محمد بن عقيل هو صدوق وقد تكلم فيه بعض أهل العلم من قبل حفظه قال أبو عيسى وسمعت محمد بن إسماعيل يقول كان أحمد بن حنبل وإسحاق بن إبراهيم والحميدي يحتجون بحديث عبد الله بن محمد بن عقيل قال محمد وهو مقارب الحديث قال أبو عيسى وفي الباب عن جابر وأبي سعيد

حدثنا قتيبة وهناد ومحمود بن غيلان قالوا حدثنا وكيع عن سفيان ح وحدثنا محمد بن بشار حدثنا عبد الرحمن بن مهدي حدثنا سفيان عن عبد الله بن محمد بن عقيل عن محمد بن الحنفية عن علي عن النبي صلى الله عليه وسلم قال مفتاح الصلاة الطهور وتحريمها التكبير وتحليلها التسليم قال أبو عيسى هذا الحديث أصح شيء في هذا الباب وأحسن وعبد الله بن محمد بن عقيل هو صدوق وقد تكلم فيه بعض أهل العلم من قبل حفظه قال أبو عيسى وسمعت محمد بن إسماعيل يقول كان أحمد بن حنبل وإسحاق بن إبراهيم والحميدي يحتجون بحديث عبد الله بن محمد بن عقيل قال محمد وهو مقارب الحديث قال أبو عيسى وفي الباب عن جابر وأبي سعيد


002-مفتاح الجنة الصلاة ومفتاح الصلاة الوضوء

مفتاح الجنة الصلاة ومفتاح الصلاة الوضوء

حدثنا أبو بكر محمد بن زنجويه البغدادي وغير واحد قال حدثنا الحسين بن محمد حدثنا سليمان بن قرم عن أبي يحيى القتات عن مجاهد عن جابر بن عبد الله رضي الله عنهما قال قال رسول الله صلى الله عليه وسلم مفتاح الجنة الصلاة ومفتاح الصلاة الوضوء


001-كان النبي صلى الله عليه وسلم إذا دخل الخلاء قال اللهم إني أعوذ بك قال شعبة وقد قال مرة أخرى أعوذ بك من الخبث والخبيث أو الخبث والخبائث قال أبو عيسى

كان النبي صلى الله عليه وسلم إذا دخل الخلاء قال اللهم إني أعوذ بك قال شعبة وقد قال مرة أخرى أعوذ بك من الخبث والخبيث أو الخبث والخبائث قال أبو عيسى وفي الباب عن علي وزيد بن أرقم وجابر وابن مسعود قال أبو عيسى حديث أنس أصح شيء في هذا الباب وأحسن وحديث زيد بن أرقم في إسناده اضطراب روى هشام الدستوائي وسعيد بن أبي عروبة عن قتادة فقال سعيد عن القاسم بن عوف الشيباني عن زيد بن أرقم وقال هشام الدستوائي عن قتادة عن زيد بن أرقم ورواه شعبة ومعمر عن قتادة عن النضر بن أنس فقال شعبة عن زيد بن أرقم وقال معمر عن النضر بن أنس عن أبيه عن النبي صلى الله عليه وسلم قال أبو عيسى سألت محمدا عن هذا فقال يحتمل أن يكون قتادة روى عنهما جميعا

حدثنا قتيبة وهناد قالا حدثنا وكيع عن شعبة عن عبد العزيز بن صهيب عن أنس بن مالك قال كان النبي صلى الله عليه وسلم إذا دخل الخلاء قال اللهم إني أعوذ بك قال شعبة وقد قال مرة أخرى أعوذ بك من الخبث والخبيث أو الخبث والخبائث قال أبو عيسى وفي الباب عن علي وزيد بن أرقم وجابر وابن مسعود قال أبو عيسى حديث أنس أصح شيء في هذا الباب وأحسن وحديث زيد بن أرقم في إسناده اضطراب روى هشام الدستوائي وسعيد بن أبي عروبة عن قتادة فقال سعيد عن القاسم بن عوف الشيباني عن زيد بن أرقم وقال هشام الدستوائي عن قتادة عن زيد بن أرقم ورواه شعبة ومعمر عن قتادة عن النضر بن أنس فقال شعبة عن زيد بن أرقم وقال معمر عن النضر بن أنس عن أبيه عن النبي صلى الله عليه وسلم قال أبو عيسى سألت محمدا عن هذا فقال يحتمل أن يكون قتادة روى عنهما جميعا


002-أن النبي صلى الله عليه وسلم كان إذا دخل الخلاء قال اللهم إني أعوذ بك من الخبث والخبائث قال أبو عيسى هذا حديث حسن صحيح

أن النبي صلى الله عليه وسلم كان إذا دخل الخلاء قال اللهم إني أعوذ بك من الخبث والخبائث قال أبو عيسى هذا حديث حسن صحيح

أخبرنا أحمد بن عبدة الضبي البصري حدثنا حماد بن زيد عن عبد العزيز بن صهيب عن أنس بن مالك أن النبي صلى الله عليه وسلم كان إذا دخل الخلاء قال اللهم إني أعوذ بك من الخبث والخبائث قال أبو عيسى هذا حديث حسن صحيح


001-كان النبي صلى الله عليه وسلم إذا خرج من الخلاء قال غفرانك قال أبو عيسى هذا حديث حسن غريب لا نعرفه إلا من حديث إسرائيل عن يوسف أبي بردة وأبو بردة بن

كان النبي صلى الله عليه وسلم إذا خرج من الخلاء قال غفرانك قال أبو عيسى هذا حديث حسن غريب لا نعرفه إلا من حديث إسرائيل عن يوسف أبي بردة وأبو بردة بن أبي موسى اسمه عامر بن عبد الله بن قيس الأشعري ولا نعرف في هذا الباب إلا حديث عائشة رضي الله عنها عن النبي صلى الله عليه وسلم

حدثنا محمد بن إسماعيل حدثنا مالك بن إسماعيل عن إسرائيل بن يونس عن يوسف بن أبي بردة عن أبيه عن عائشة رضي الله عنها قالت كان النبي صلى الله عليه وسلم إذا خرج من الخلاء قال غفرانك قال أبو عيسى هذا حديث حسن غريب لا نعرفه إلا من حديث إسرائيل عن يوسف أبي بردة وأبو بردة بن أبي موسى اسمه عامر بن عبد الله بن قيس الأشعري ولا نعرف في هذا الباب إلا حديث عائشة رضي الله عنها عن النبي صلى الله عليه وسلم


001-إذا أتيتم الغائط فلا تستقبلوا القبلة بغائط ولا بول ولا تستدبروها ولكن شرقوا أو غربوا فقال أبو أيوب فقدمنا الشام فوجدنا مراحيض قد بنيت مستقبل القبلة

إذا أتيتم الغائط فلا تستقبلوا القبلة بغائط ولا بول ولا تستدبروها ولكن شرقوا أو غربوا فقال أبو أيوب فقدمنا الشام فوجدنا مراحيض قد بنيت مستقبل القبلة فننحرف عنها ونستغفر الله قال أبو عيسى وفي الباب عن عبد الله بن الحارث بن جزء الزبيدي ومعقل بن أبي الهيثم ويقال معقل بن أبي معقل وأبي أمامة وأبي هريرة وسهل بن حنيف قال أبو عيسى حديث أبي أيوب أحسن شيء في هذا الباب وأصح وأبو أيوب اسمه خالد بن زيد والزهري أسمه محمد بن مسلم بن عبيد الله بن شهاب الزهري وكنيته أبو بكر قال أبو الوليد المكي قال أبو عبد الله محمد بن إدريس الشافعي إنما معنى قول النبي صلى الله عليه وسلم لا تستقبلوا القبلة بغائط ولا ببول ولا تستدبروها إنما هذا في الفيافي وأما في الكنف المبنية له رخصة في أن يستقبلها وهكذا قال إسحاق بن إبراهيم وقال أحمد بن حنبل رحمه الله إنما الرخصة من النبي صلى الله عليه وسلم في استدبار القبلة بغائط أو بول واما استقبال القبلة فلا يستقبلها كأنه لم ير في الصحراء ولا في الكنف أن يستقبل القبلة

حدثنا سعيد بن عبد الرحمن المخزومي حدثنا سفيان بن عيينة عن الزهري عن عطاء بن يزيد الليثي عن أبي أيوب الأنصاري قال قال رسول الله صلى الله عليه وسلم إذا أتيتم الغائط فلا تستقبلوا القبلة بغائط ولا بول ولا تستدبروها ولكن شرقوا أو غربوا فقال أبو أيوب فقدمنا الشام فوجدنا مراحيض قد بنيت مستقبل القبلة فننحرف عنها ونستغفر الله قال أبو عيسى وفي الباب عن عبد الله بن الحارث بن جزء الزبيدي ومعقل بن أبي الهيثم ويقال معقل بن أبي معقل وأبي أمامة وأبي هريرة وسهل بن حنيف قال أبو عيسى حديث أبي أيوب أحسن شيء في هذا الباب وأصح وأبو أيوب اسمه خالد بن زيد والزهري أسمه محمد بن مسلم بن عبيد الله بن شهاب الزهري وكنيته أبو بكر قال أبو الوليد المكي قال أبو عبد الله محمد بن إدريس الشافعي إنما معنى قول النبي صلى الله عليه وسلم لا تستقبلوا القبلة بغائط ولا ببول ولا تستدبروها إنما هذا في الفيافي وأما في الكنف المبنية له رخصة في أن يستقبلها وهكذا قال إسحاق بن إبراهيم وقال أحمد بن حنبل رحمه الله إنما الرخصة من النبي صلى الله عليه وسلم في استدبار القبلة بغائط أو بول واما استقبال القبلة فلا يستقبلها كأنه لم ير في الصحراء ولا في الكنف أن يستقبل القبلة


001-نهى النبي صلى الله عليه وسلم أن نستقبل القبلة ببول فرأيته قبل أن يقبض بعام يستقبلها وفي الباب عن أبي قتادة وعائشة وعمار بن ياسر قال أبو عيسى حديث

نهى النبي صلى الله عليه وسلم أن نستقبل القبلة ببول فرأيته قبل أن يقبض بعام يستقبلها وفي الباب عن أبي قتادة وعائشة وعمار بن ياسر قال أبو عيسى حديث جابر في هذا الباب حديث حسن غريب

حدثنا محمد بن بشار ومحمد بن المثنى قالا حدثنا وهب بن جرير حدثنا أبي عن محمد بن إسحاق عن أبان بن صالح عن مجاهد عن جابر بن عبد الله قال نهى النبي صلى الله عليه وسلم أن نستقبل القبلة ببول فرأيته قبل أن يقبض بعام يستقبلها وفي الباب عن أبي قتادة وعائشة وعمار بن ياسر قال أبو عيسى حديث جابر في هذا الباب حديث حسن غريب


002-رأى النبي صلى الله عليه وسلم يبول مستقبل القبلة حدثنا بذلك قتيبة حدثنا بن لهيعة وحديث جابر عن النبي صلى الله عليه وسلم أصح من حديث بن لهيعة وابن

رأى النبي صلى الله عليه وسلم يبول مستقبل القبلة حدثنا بذلك قتيبة حدثنا بن لهيعة وحديث جابر عن النبي صلى الله عليه وسلم أصح من حديث بن لهيعة وابن لهيعة ضعيف عند أهل الحديث ضعفه يحيى بن سعيد القطان وغيره من قبل حفظه

وقد روى هذا الحديث بن لهيعة عن أبي الزبير عن جابر عن أبي قتادة انه رأى النبي صلى الله عليه وسلم يبول مستقبل القبلة حدثنا بذلك قتيبة حدثنا بن لهيعة وحديث جابر عن النبي صلى الله عليه وسلم أصح من حديث بن لهيعة وابن لهيعة ضعيف عند أهل الحديث ضعفه يحيى بن سعيد القطان وغيره من قبل حفظه


003-رقيت يوما على بيت حفصة فرأيت النبي صلى الله عليه وسلم على حاجته مستقبل الشام مستدبر الكعبة قال أبو عيسى هذا حديث حسن صحيح

رقيت يوما على بيت حفصة فرأيت النبي صلى الله عليه وسلم على حاجته مستقبل الشام مستدبر الكعبة قال أبو عيسى هذا حديث حسن صحيح

حدثنا هناد حدثنا عبدة بن سليمان عن عبيد الله بن عمر عن محمد بن يحيى بن حبان عن عمه واسع بن حبان عن بن عمر قال رقيت يوما على بيت حفصة فرأيت النبي صلى الله عليه وسلم على حاجته مستقبل الشام مستدبر الكعبة قال أبو عيسى هذا حديث حسن صحيح


001-أن النبي صلى الله عليه وسلم كان يبول قائما فلا تصدقوه ما كان يبول إلا قاعدا قال وفي الباب عن عمر وبريدة وعبد الرحمن بن حسنة قال أبو عيسى حديث عائشة

أن النبي صلى الله عليه وسلم كان يبول قائما فلا تصدقوه ما كان يبول إلا قاعدا قال وفي الباب عن عمر وبريدة وعبد الرحمن بن حسنة قال أبو عيسى حديث عائشة أحسن شيء في الباب وأصح وحديث عمر إنما روى من حديث عبد الكريم بن أبي المخارق عن نافع عن بن عمر عن عمر قال رآني النبي صلى الله عليه وسلم وأنا أبول قائما فقال يا عمر لا تبل قائما فما بلت قائما بعد قال أبو عيسى وإنما رفع هذا الحديث عبد الكريم بن أبي المخارق وهو ضعيف عند أهل الحديث ضعفه أيوب السختياني وتكلم فيه وروى عبيد الله عن نافع عن بن عمر قال قال عمر رضي الله عنه ما بلت قائما منذ أسلمت وهذا أصح من حديث عبد الكريم وحديث بريدة في هذا غير محفوظ ومعنى النهي عن البول قائما على التأديب لا على التحريم وقد روى عن عبد الله بن مسعود قال أن من الجفاء أن تبول وأنت قائم

حدثنا علي بن حجر أخبرنا شريك عن المقدام بن شريح عن أبيه عن عائشة قالت من حدثكم أن النبي صلى الله عليه وسلم كان يبول قائما فلا تصدقوه ما كان يبول إلا قاعدا قال وفي الباب عن عمر وبريدة وعبد الرحمن بن حسنة قال أبو عيسى حديث عائشة أحسن شيء في الباب وأصح وحديث عمر إنما روى من حديث عبد الكريم بن أبي المخارق عن نافع عن بن عمر عن عمر قال رآني النبي صلى الله عليه وسلم وأنا أبول قائما فقال يا عمر لا تبل قائما فما بلت قائما بعد قال أبو عيسى وإنما رفع هذا الحديث عبد الكريم بن أبي المخارق وهو ضعيف عند أهل الحديث ضعفه أيوب السختياني وتكلم فيه وروى عبيد الله عن نافع عن بن عمر قال قال عمر رضي الله عنه ما بلت قائما منذ أسلمت وهذا أصح من حديث عبد الكريم وحديث بريدة في هذا غير محفوظ ومعنى النهي عن البول قائما على التأديب لا على التحريم وقد روى عن عبد الله بن مسعود قال أن من الجفاء أن تبول وأنت قائم


001-أن النبي صلى الله عليه وسلم أتى سباطة قوم فبال عليها قائما فأتيته بوضوء فذهبت لا تأخر عنه فدعاني حتى كنت عند عقبيه فتوضأ ومسح على خفيه قال أبو عيسى

أن النبي صلى الله عليه وسلم أتى سباطة قوم فبال عليها قائما فأتيته بوضوء فذهبت لا تأخر عنه فدعاني حتى كنت عند عقبيه فتوضأ ومسح على خفيه قال أبو عيسى وسمعت الجارود يقول سمعت وكيعا يحدث بهذا الحديث عن الأعمش ثم قال وكيع هذا أصح حديث روى عن النبي صلى الله عليه وسلم في المسح وسمعت أبا عمار الحسين بن حريث يقول سمعت وكيعا فذكر نحوه قال أبو عيسى وهكذا روى منصور وعبيدة الضبي عن أبي وائل عن حذيفة مثل رواية الأعمش وروى حماد بن أبي سليمان وعاصم بن بهدلة عن أبي وائل عن المغيرة بن شعبة عن النبي صلى الله عليه وسلم وحديث أبي وائل عن حذيفة أصح وقد رخص قوم من أهل العلم في البول قائما قال أبو عيسى وعبيدة بن عمرو السلماني روى عنه إبراهيم النخعي وعبيدة من كبار التابعين يروى عن عبيدة أنه قال أسلمت قبل وفاة النبي صلى الله عليه وسلم بسنتين وعبيدة الضبي صاحب إبراهيم هو عبيدة بن معتب الضبي ويكنى أبا عبد الكريم

حدثنا هناد حدثنا وكيع عن الأعمش عن أبي وائل عن حذيفة أن النبي صلى الله عليه وسلم أتى سباطة قوم فبال عليها قائما فأتيته بوضوء فذهبت لا تأخر عنه فدعاني حتى كنت عند عقبيه فتوضأ ومسح على خفيه قال أبو عيسى وسمعت الجارود يقول سمعت وكيعا يحدث بهذا الحديث عن الأعمش ثم قال وكيع هذا أصح حديث روى عن النبي صلى الله عليه وسلم في المسح وسمعت أبا عمار الحسين بن حريث يقول سمعت وكيعا فذكر نحوه قال أبو عيسى وهكذا روى منصور وعبيدة الضبي عن أبي وائل عن حذيفة مثل رواية الأعمش وروى حماد بن أبي سليمان وعاصم بن بهدلة عن أبي وائل عن المغيرة بن شعبة عن النبي صلى الله عليه وسلم وحديث أبي وائل عن حذيفة أصح وقد رخص قوم من أهل العلم في البول قائما قال أبو عيسى وعبيدة بن عمرو السلماني روى عنه إبراهيم النخعي وعبيدة من كبار التابعين يروى عن عبيدة أنه قال أسلمت قبل وفاة النبي صلى الله عليه وسلم بسنتين وعبيدة الضبي صاحب إبراهيم هو عبيدة بن معتب الضبي ويكنى أبا عبد الكريم


001-كان النبي صلى الله عليه وسلم إذا أراد الحاجة لم يرفع ثوبه حتى يدنو من الأرض قال أبو عيسى هكذا روى محمد بن ربيعة عن الأعمش عن أنس هذا الحديث وروى وكيع

كان النبي صلى الله عليه وسلم إذا أراد الحاجة لم يرفع ثوبه حتى يدنو من الأرض قال أبو عيسى هكذا روى محمد بن ربيعة عن الأعمش عن أنس هذا الحديث وروى وكيع وأبو يحيى الحماني عن الأعمش قال قال بن عمر كان النبي صلى الله عليه وسلم إذا أراد الحاجة لم يرفع ثوبه حتى يدنو من الأرض وكلا الحديثين مرسل ويقال لم يسمع الأعمش من أنس ولا من أحد من أصحاب النبي صلى الله عليه وسلم وقد نظر إلى أنس بن مالك قال رأيته يصلي فذكر عنه حكاية في الصلاة والأعمش اسمه سليمان بن مهران أبو محمد الكاهلي وهو مولى لهم قال الأعمش كان أبي حميلا فورثه مسروق

حدثنا قتيبة بن سعيد حدثنا عبد السلام بن حرب الملائي عن الأعمش عن أنس قال كان النبي صلى الله عليه وسلم إذا أراد الحاجة لم يرفع ثوبه حتى يدنو من الأرض قال أبو عيسى هكذا روى محمد بن ربيعة عن الأعمش عن أنس هذا الحديث وروى وكيع وأبو يحيى الحماني عن الأعمش قال قال بن عمر كان النبي صلى الله عليه وسلم إذا أراد الحاجة لم يرفع ثوبه حتى يدنو من الأرض وكلا الحديثين مرسل ويقال لم يسمع الأعمش من أنس ولا من أحد من أصحاب النبي صلى الله عليه وسلم وقد نظر إلى أنس بن مالك قال رأيته يصلي فذكر عنه حكاية في الصلاة والأعمش اسمه سليمان بن مهران أبو محمد الكاهلي وهو مولى لهم قال الأعمش كان أبي حميلا فورثه مسروق


001-أن النبي صلى الله عليه وسلم نهى أن يمس الرجل ذكره بيمينه وفي هذا الباب عن عائشة وسلمان وأبي هريرة وسهل بن حنيف قال أبو عيسى هذا حديث حسن صحيح وأبو

أن النبي صلى الله عليه وسلم نهى أن يمس الرجل ذكره بيمينه وفي هذا الباب عن عائشة وسلمان وأبي هريرة وسهل بن حنيف قال أبو عيسى هذا حديث حسن صحيح وأبو قتادة الأنصاري اسمه الحارث بن ربعي والعمل على هذا عند عامة أهل العلم كرهوا الاستنجاء باليمين

حدثنا محمد بن أبي عمر المكي حدثنا سفيان بن عيينة عن معمر عن يحيى بن أبي كثير عن عبد الله بن أبي قتادة عن أبيه أن النبي صلى الله عليه وسلم نهى أن يمس الرجل ذكره بيمينه وفي هذا الباب عن عائشة وسلمان وأبي هريرة وسهل بن حنيف قال أبو عيسى هذا حديث حسن صحيح وأبو قتادة الأنصاري اسمه الحارث بن ربعي والعمل على هذا عند عامة أهل العلم كرهوا الاستنجاء باليمين


001-قد علمكم نبيكم صلى الله عليه وسلم كل شيء حتى الخراءة فقال سلمان أجل نهانا أن نستقبل القبلة بغائط أو بول وأن نستنجي باليمين أو أن يستنجي أحدنا بأقل من

قد علمكم نبيكم صلى الله عليه وسلم كل شيء حتى الخراءة فقال سلمان أجل نهانا أن نستقبل القبلة بغائط أو بول وأن نستنجي باليمين أو أن يستنجي أحدنا بأقل من ثلاثة أحجار أو أن نستنجي برجيع أو بعظم قال أبو عيسى وفي الباب عن عائشة وخزيمة بن ثابت وجابر وخلاد بن السائب عن أبيه قال أبو عيسى وحديث سلمان في هذا الباب حديث حسن صحيح وهو قول أكثر أهل العلم من أصحاب النبي صلى الله عليه وسلم ومن بعدهم رأوا أن الاستنجاء بالحجارة يجزئ وإن لم يستنج بالماء إذا أنقى أثر الغائط والبول وبه يقول الثوري وابن مبارك والشافعي وأحمد وإسحاق

حدثنا هناد حدثنا أبو معاوية عن الأعمش عن إبراهيم عن عبد الرحمن بن يزيد قال قيل لسلمان قد علمكم نبيكم صلى الله عليه وسلم كل شيء حتى الخراءة فقال سلمان أجل نهانا أن نستقبل القبلة بغائط أو بول وأن نستنجي باليمين أو أن يستنجي أحدنا بأقل من ثلاثة أحجار أو أن نستنجي برجيع أو بعظم قال أبو عيسى وفي الباب عن عائشة وخزيمة بن ثابت وجابر وخلاد بن السائب عن أبيه قال أبو عيسى وحديث سلمان في هذا الباب حديث حسن صحيح وهو قول أكثر أهل العلم من أصحاب النبي صلى الله عليه وسلم ومن بعدهم رأوا أن الاستنجاء بالحجارة يجزئ وإن لم يستنج بالماء إذا أنقى أثر الغائط والبول وبه يقول الثوري وابن مبارك والشافعي وأحمد وإسحاق


001-خرج النبي صلى الله عليه وسلم لحاجته فقال التمس لي ثلاثة أحجار قال فأتيته بحجرين وروثة فأخذ الحجرين وألقى الروثة وقال إنها ركس قال أبو عيسى وهكذا روى

خرج النبي صلى الله عليه وسلم لحاجته فقال التمس لي ثلاثة أحجار قال فأتيته بحجرين وروثة فأخذ الحجرين وألقى الروثة وقال إنها ركس قال أبو عيسى وهكذا روى قيس بن الربيع هذا الحديث عن أبي إسحاق عن عبيدة عن عبد الله نحو حديث إسرائيل وروى معمر وعمار بن رزيق عن أبي إسحاق عن علقمة عن عبد الله وروى زهير عن أبي إسحاق عن عبد الرحمن بن الأسود عن أبيه الأسود بن يزيد عن عبد الله وروى زكريا بن أبي زائدة عن أبي إسحاق عن عبد الرحمن بن يزيد عن الأسود بن يزيد عن عبد الله وهذا حديث فيه اضطراب حدثنا محمد بن بشار العبدي حدثنا محمد بن جعفر حدثنا شعبة عن عمرو بن مرة قال سألت أبا عبيدة بن عبد الله هل تذكر من عبد الله شيئا قال لا قال أبو عيسى سألت عبد الله بن عبد الرحمن أي الروايات في هذا الحديث عن أبي إسحاق أصح فلم يقض فيه بشيء وسألت محمدا عن هذا فلم يقض فيه بشيء وكأنه رأى حديث زهير عن أبي إسحاق عن عبد الرحمن بن الأسود عن أبيه عن عبد الله أشبه ووضعه في كتاب الجامع قال أبو عيسى وأصح شيء في هذا عندي حديث إسرائيل وقيس عن أبي إسحاق عن أبي عبيدة عن عبد الله لأن إسرائيل أثبت وأحفظ لحديث أبي إسحاق من هؤلاء وتابعه على ذلك قيس بن الربيع قال أبو عيسى وسمعت أبا موسى محمد بن المثنى يقول سمعت عبد الرحمن بن مهدي يقول ما فاتني الذي فاتني من حديث سفيان الثوري عن أبي إسحاق إلا لما اتكلت به على إسرائيل لأنه كان يأتي به أتم قال أبو عيسى وزهير في أبي إسحاق ليس بذاك لأن سماعه منه بآخره قال وسمعت أحمد بن الحسن الترمذي يقول سمعت أحمد بن حنبل يقول إذا سمعت الحديث عن زائدة وزهير فلا تبالي أن لا تسمعه من غيرهما الا حديث أبي إسحاق وأبو إسحاق اسمه عمرو بن عبد الله السبيعي الهمداني وأبو عبيدة بن عبد الله بن مسعود لم يسمع من أبيه ولا يعرف اسمه

حدثنا هناد وقتيبة قالا حدثنا وكيع عن إسرائيل عن أبي إسحاق عن أبي عبيدة عن عبد الله قال خرج النبي صلى الله عليه وسلم لحاجته فقال التمس لي ثلاثة أحجار قال فأتيته بحجرين وروثة فأخذ الحجرين وألقى الروثة وقال إنها ركس قال أبو عيسى وهكذا روى قيس بن الربيع هذا الحديث عن أبي إسحاق عن عبيدة عن عبد الله نحو حديث إسرائيل وروى معمر وعمار بن رزيق عن أبي إسحاق عن علقمة عن عبد الله وروى زهير عن أبي إسحاق عن عبد الرحمن بن الأسود عن أبيه الأسود بن يزيد عن عبد الله وروى زكريا بن أبي زائدة عن أبي إسحاق عن عبد الرحمن بن يزيد عن الأسود بن يزيد عن عبد الله وهذا حديث فيه اضطراب حدثنا محمد بن بشار العبدي حدثنا محمد بن جعفر حدثنا شعبة عن عمرو بن مرة قال سألت أبا عبيدة بن عبد الله هل تذكر من عبد الله شيئا قال لا قال أبو عيسى سألت عبد الله بن عبد الرحمن أي الروايات في هذا الحديث عن أبي إسحاق أصح فلم يقض فيه بشيء وسألت محمدا عن هذا فلم يقض فيه بشيء وكأنه رأى حديث زهير عن أبي إسحاق عن عبد الرحمن بن الأسود عن أبيه عن عبد الله أشبه ووضعه في كتاب الجامع قال أبو عيسى وأصح شيء في هذا عندي حديث إسرائيل وقيس عن أبي إسحاق عن أبي عبيدة عن عبد الله لأن إسرائيل أثبت وأحفظ لحديث أبي إسحاق من هؤلاء وتابعه على ذلك قيس بن الربيع قال أبو عيسى وسمعت أبا موسى محمد بن المثنى يقول سمعت عبد الرحمن بن مهدي يقول ما فاتني الذي فاتني من حديث سفيان الثوري عن أبي إسحاق إلا لما اتكلت به على إسرائيل لأنه كان يأتي به أتم قال أبو عيسى وزهير في أبي إسحاق ليس بذاك لأن سماعه منه بآخره قال وسمعت أحمد بن الحسن الترمذي يقول سمعت أحمد بن حنبل يقول إذا سمعت الحديث عن زائدة وزهير فلا تبالي أن لا تسمعه من غيرهما الا حديث أبي إسحاق وأبو إسحاق اسمه عمرو بن عبد الله السبيعي الهمداني وأبو عبيدة بن عبد الله بن مسعود لم يسمع من أبيه ولا يعرف اسمه


001-لا تستنجوا بالروث ولا بالعظام فإنه زاد إخوانكم من الجن وفي الباب عن أبي هريرة وسلمان وجابر وابن عمر قال أبو عيسى وقد روى هذا الحديث إسماعيل بن

لا تستنجوا بالروث ولا بالعظام فإنه زاد إخوانكم من الجن وفي الباب عن أبي هريرة وسلمان وجابر وابن عمر قال أبو عيسى وقد روى هذا الحديث إسماعيل بن إبراهيم وغيره عن داود بن أبي هند عن الشعبي عن علقمة عن عبد الله أنه كان مع النبي صلى الله عليه وسلم ليلة الجن الحديث بطوله فقال الشعبي أن النبي صلى الله عليه وسلم قال لا تستنجوا بالروث ولا بالعظام فإنه زاد إخوانكم من الجن وكأن رواية إسماعيل أصح من رواية حفص بن غياث والعمل على هذا الحديث عند أهل العلم وفي الباب عن جابر وابن عمر رضي الله عنهما

حدثنا هناد حدثنا حفص بن غياث عن داود بن أبي هند عن الشعبي عن علقمة عن عبد الله بن مسعود قال قال رسول الله صلى الله عليه وسلم لا تستنجوا بالروث ولا بالعظام فإنه زاد إخوانكم من الجن وفي الباب عن أبي هريرة وسلمان وجابر وابن عمر قال أبو عيسى وقد روى هذا الحديث إسماعيل بن إبراهيم وغيره عن داود بن أبي هند عن الشعبي عن علقمة عن عبد الله أنه كان مع النبي صلى الله عليه وسلم ليلة الجن الحديث بطوله فقال الشعبي أن النبي صلى الله عليه وسلم قال لا تستنجوا بالروث ولا بالعظام فإنه زاد إخوانكم من الجن وكأن رواية إسماعيل أصح من رواية حفص بن غياث والعمل على هذا الحديث عند أهل العلم وفي الباب عن جابر وابن عمر رضي الله عنهما


001-مرن أزواجكن أن يستطيبوا بالماء فإني أستحيهم فإن رسول الله صلى الله عليه وسلم كان يفعله وفي الباب عن جرير بن عبد الله البجلي وأنس وأبي هريرة قال أبو

مرن أزواجكن أن يستطيبوا بالماء فإني أستحيهم فإن رسول الله صلى الله عليه وسلم كان يفعله وفي الباب عن جرير بن عبد الله البجلي وأنس وأبي هريرة قال أبو عيسى هذا حديث حسن صحيح وعليه العمل عند أهل العلم يختارون الاستنجاء بالماء وإن كان الاستنجاء بالحجارة يجزئ عندهم فإنهم استحبوا الاستنجاء بالماء ورأوه أفضل وبه يقول سفيان الثوري وابن المبارك والشافعي وأحمد وإسحاق

حدثنا قتيبة ومحمد بن عبد الملك بن أبي الشوارب البصري قالا حدثنا أبو عوانة عن قتادة عن معاذة عن عائشة قالت مرن أزواجكن أن يستطيبوا بالماء فإني أستحيهم فإن رسول الله صلى الله عليه وسلم كان يفعله وفي الباب عن جرير بن عبد الله البجلي وأنس وأبي هريرة قال أبو عيسى هذا حديث حسن صحيح وعليه العمل عند أهل العلم يختارون الاستنجاء بالماء وإن كان الاستنجاء بالحجارة يجزئ عندهم فإنهم استحبوا الاستنجاء بالماء ورأوه أفضل وبه يقول سفيان الثوري وابن المبارك والشافعي وأحمد وإسحاق


001-كنت مع النبي صلى الله عليه وسلم في سفر فأتى النبي صلى الله عليه وسلم حاجته فأبعد في المذهب قال وفي الباب عن عبد الرحمن بن أبي قراد وأبي قتادة وجابر

كنت مع النبي صلى الله عليه وسلم في سفر فأتى النبي صلى الله عليه وسلم حاجته فأبعد في المذهب قال وفي الباب عن عبد الرحمن بن أبي قراد وأبي قتادة وجابر ويحيى بن عبيد عن أبيه وأبي موسى وابن عباس وبلال بن الحرث قال أبو عيسى هذا حديث حسن صحيح ويروى عن النبي صلى الله عليه وسلم انه كان يرتاد لبوله مكانا كما يرتاد منزلا وأبو سلمة اسمه عبد الله بن عبد الرحمن بن عوف الزهري

حدثنا محمد بن بشار حدثنا عبد الوهاب الثقفي عن محمد بن عمرو عن أبي سلمة عن المغيرة بن شعبة قال كنت مع النبي صلى الله عليه وسلم في سفر فأتى النبي صلى الله عليه وسلم حاجته فأبعد في المذهب قال وفي الباب عن عبد الرحمن بن أبي قراد وأبي قتادة وجابر ويحيى بن عبيد عن أبيه وأبي موسى وابن عباس وبلال بن الحرث قال أبو عيسى هذا حديث حسن صحيح ويروى عن النبي صلى الله عليه وسلم انه كان يرتاد لبوله مكانا كما يرتاد منزلا وأبو سلمة اسمه عبد الله بن عبد الرحمن بن عوف الزهري


001-أن النبي صلى الله عليه وسلم نهى أن يبول الرجل في مستحمه وقال إن عامة الوسواس منه قال وفي الباب عن رجل من أصحاب النبي صلى الله عليه وسلم قال أبو عيسى

أن النبي صلى الله عليه وسلم نهى أن يبول الرجل في مستحمه وقال إن عامة الوسواس منه قال وفي الباب عن رجل من أصحاب النبي صلى الله عليه وسلم قال أبو عيسى هذا حديث غريب لا نعرفه مرفوعا إلا من حديث أشعث بن عبد الله ويقال له أشعث الأعمى وقد كره قوم من أهل العلم البول في المغتسل وقالوا عامة الوسواس منه ورخص فيه بعض أهل العلم منهم بن سيرين وقيل له أنه يقال إن عامة الوسواس منه فقال ربنا الله لا شريك له وقال بن المبارك قد وسع في البول في المغتسل إذا جرى فيه الماء قال أبو عيسى حدثنا بذلك أحمد بن عبدة الأملي عن حبان عن عبد الله بن المبارك

حدثنا علي بن حجر وأحمد بن محمد بن موسى مردويه قالا أخبرنا عبد الله بن المبارك عن معمر عن أشعث بن عبد الله عن الحسن عن عبد الله بن مغفل أن النبي صلى الله عليه وسلم نهى أن يبول الرجل في مستحمه وقال إن عامة الوسواس منه قال وفي الباب عن رجل من أصحاب النبي صلى الله عليه وسلم قال أبو عيسى هذا حديث غريب لا نعرفه مرفوعا إلا من حديث أشعث بن عبد الله ويقال له أشعث الأعمى وقد كره قوم من أهل العلم البول في المغتسل وقالوا عامة الوسواس منه ورخص فيه بعض أهل العلم منهم بن سيرين وقيل له أنه يقال إن عامة الوسواس منه فقال ربنا الله لا شريك له وقال بن المبارك قد وسع في البول في المغتسل إذا جرى فيه الماء قال أبو عيسى حدثنا بذلك أحمد بن عبدة الأملي عن حبان عن عبد الله بن المبارك


001-لولا أن أشق على أمتي لأمرتهم بالسواك عند كل صلاة قال أبو عيسى وقد روى هذا الحديث محمد بن إسحاق عن محمد بن إبراهيم عن سلمة عن زيد بن خالد عن النبي صلى

لولا أن أشق على أمتي لأمرتهم بالسواك عند كل صلاة قال أبو عيسى وقد روى هذا الحديث محمد بن إسحاق عن محمد بن إبراهيم عن سلمة عن زيد بن خالد عن النبي صلى الله عليه وسلم وحديث أبي سلمة عن أبي هريرة وزيد بن خالد عن النبي صلى الله عليه وسلم كلاهما عندي صحيح لأنه قد روى من غير وجه عن أبي هريرة عن النبي صلى الله عليه وسلم هذا الحديث وحديث أبي هريرة إنما صح لأنه قد روى من غير وجه واما محمد بن إسماعيل فزعم أن حديث أبي سلمة عن زيد بن خالد أصح قال أبو عيسى وفي الباب عن أبي بكر الصديق وعلي وعائشة وابن عباس وحذيفة وزيد بن خالد وأنس وعبد الله بن عمرو وابن عمر وأم حبيبة وأبي أمامة وأبي أيوب وتمام بن عباس وعبد الله بن حنظلة وأم سلمة وواثلة بن الأسقع وأبي موسى

حدثنا أبو كريب حدثنا عبدة بن سليمان عن محمد بن عمرو عن أبي سلمة عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم لولا أن أشق على أمتي لأمرتهم بالسواك عند كل صلاة قال أبو عيسى وقد روى هذا الحديث محمد بن إسحاق عن محمد بن إبراهيم عن سلمة عن زيد بن خالد عن النبي صلى الله عليه وسلم وحديث أبي سلمة عن أبي هريرة وزيد بن خالد عن النبي صلى الله عليه وسلم كلاهما عندي صحيح لأنه قد روى من غير وجه عن أبي هريرة عن النبي صلى الله عليه وسلم هذا الحديث وحديث أبي هريرة إنما صح لأنه قد روى من غير وجه واما محمد بن إسماعيل فزعم أن حديث أبي سلمة عن زيد بن خالد أصح قال أبو عيسى وفي الباب عن أبي بكر الصديق وعلي وعائشة وابن عباس وحذيفة وزيد بن خالد وأنس وعبد الله بن عمرو وابن عمر وأم حبيبة وأبي أمامة وأبي أيوب وتمام بن عباس وعبد الله بن حنظلة وأم سلمة وواثلة بن الأسقع وأبي موسى


002-لولا أن أشق على أمتي لأمرتهم بالسواك عند كل صلاة ولأخرت صلاة العشاء إلى ثلث الليل قال فكان زيد بن خالد يشهد الصلوات في المسجد وسواكه على أذنه موضع

لولا أن أشق على أمتي لأمرتهم بالسواك عند كل صلاة ولأخرت صلاة العشاء إلى ثلث الليل قال فكان زيد بن خالد يشهد الصلوات في المسجد وسواكه على أذنه موضع القلم من أذن الكاتب لا يقوم إلى الصلاة إلا استن ثم رده إلى موضعه قال أبو عيسى هذا حديث حسن صحيح

حدثنا هناد حدثنا عبدة بن سليمان عن محمد بن إسحاق عن محمد بن إبراهيم عن أبي سلمة عن زيد بن خالد الجهني قال سمعت رسول الله صلى الله عليه وسلم يقول لولا أن أشق على أمتي لأمرتهم بالسواك عند كل صلاة ولأخرت صلاة العشاء إلى ثلث الليل قال فكان زيد بن خالد يشهد الصلوات في المسجد وسواكه على أذنه موضع القلم من أذن الكاتب لا يقوم إلى الصلاة إلا استن ثم رده إلى موضعه قال أبو عيسى هذا حديث حسن صحيح


001-إذا استيقظ أحدكم من الليل فلا يدخل يده في الإناء حتى يفرغ عليها مرتين أو ثلاثا فإنه لا يدري أين باتت يده وفي الباب عن بن عمر وجابر وعائشة قال أبو

إذا استيقظ أحدكم من الليل فلا يدخل يده في الإناء حتى يفرغ عليها مرتين أو ثلاثا فإنه لا يدري أين باتت يده وفي الباب عن بن عمر وجابر وعائشة قال أبو عيسى وهذا حديث حسن صحيح قال الشافعي وأحب لكل من استيقظ من النوم قائلة كانت أو غيرها ان لا يدخل يده في وضوئه حتى يغسلها فإن أدخل يده قبل أن يغسلها كرهت ذلك له ولم يفسد ذلك الماء إذا لم يكن على يده نجاسة وقال أحمد بن حنبل إذا استيقظ من النوم من الليل فأدخل يده في وضوئه قبل أن يغسلها فأعجب إلي أن يهريق الماء وقال إسحاق إذا استيقظ من النوم بالليل أو بالنهار فلا يدخل يده في وضوئه حتى يغسلها

حدثنا أبو الوليد أحمد بكار الدمشقي يقال هو من ولد بسر بن أرطاة صاحب النبي صلى الله عليه وسلم حدثنا الوليد بن مسلم عن الأوزاعي عن الزهري عن سعيد بن المسيب وأبي سلمة عن أبي هريرة عن النبي صلى الله عليه وسلم قال إذا استيقظ أحدكم من الليل فلا يدخل يده في الإناء حتى يفرغ عليها مرتين أو ثلاثا فإنه لا يدري أين باتت يده وفي الباب عن بن عمر وجابر وعائشة قال أبو عيسى وهذا حديث حسن صحيح قال الشافعي وأحب لكل من استيقظ من النوم قائلة كانت أو غيرها ان لا يدخل يده في وضوئه حتى يغسلها فإن أدخل يده قبل أن يغسلها كرهت ذلك له ولم يفسد ذلك الماء إذا لم يكن على يده نجاسة وقال أحمد بن حنبل إذا استيقظ من النوم من الليل فأدخل يده في وضوئه قبل أن يغسلها فأعجب إلي أن يهريق الماء وقال إسحاق إذا استيقظ من النوم بالليل أو بالنهار فلا يدخل يده في وضوئه حتى يغسلها


001-لا وضوء لمن لم يذكر اسم الله عليه قال وفي الباب عن عائشة وأبي سعيد وأبي هريرة وسهل بن سعد وأنس قال أبو عيسى قال أحمد بن حنبل لا أعلم في هذا الباب

لا وضوء لمن لم يذكر اسم الله عليه قال وفي الباب عن عائشة وأبي سعيد وأبي هريرة وسهل بن سعد وأنس قال أبو عيسى قال أحمد بن حنبل لا أعلم في هذا الباب حديثا له إسناد جيد وقال إسحاق إن ترك التسمية عامدا أعاد الوضوء وإن كان ناسيا أو متأولا أجزأه قال محمد بن إسماعيل أحسن شيء في هذا الباب حديث رباح بن عبد الرحمن قال أبو عيسى ورباح بن عبد الرحمن عن جدته عن أبيها وأبوها سعيد بن زيد بن عمرو بن نفيل وأبو ثفال المري اسمه ثمامة بن حصين ورباح بن عبد الرحمن هو أبو بكر بن حويطب منهم من روى هذا الحديث فقال عن أبي بكر بن حويطب فنسبه إلى جده

حدثنا نصر بن علي الجهضمي وبشر بن معاذ العقدي قالا حدثنا بشر بن المفضل عن عبد الرحمن بن حرملة عن أبي ثفال المري عن رباح بن عبد الرحمن بن أبي سفيان بن حويطب عن جدته عن أبيها قالت سمعت رسول الله صلى الله عليه وسلم يقول لا وضوء لمن لم يذكر اسم الله عليه قال وفي الباب عن عائشة وأبي سعيد وأبي هريرة وسهل بن سعد وأنس قال أبو عيسى قال أحمد بن حنبل لا أعلم في هذا الباب حديثا له إسناد جيد وقال إسحاق إن ترك التسمية عامدا أعاد الوضوء وإن كان ناسيا أو متأولا أجزأه قال محمد بن إسماعيل أحسن شيء في هذا الباب حديث رباح بن عبد الرحمن قال أبو عيسى ورباح بن عبد الرحمن عن جدته عن أبيها وأبوها سعيد بن زيد بن عمرو بن نفيل وأبو ثفال المري اسمه ثمامة بن حصين ورباح بن عبد الرحمن هو أبو بكر بن حويطب منهم من روى هذا الحديث فقال عن أبي بكر بن حويطب فنسبه إلى جده


002-مثله

مثله

حدثنا الحسن بن علي الحلواني حدثنا يزيد بن هارون عن يزيد بن عياض عن أبي ثفال المري عن رباح بن عبد الرحمن بن أبي سفيان بن حويطب عن جدته بنت سعيد بن زيد عن أبيها عن النبي صلى الله عليه وسلم مثله


001-إذا توضأت فانتثر وإذا استجمرت فأوتر قال وفي الباب عن عثمان ولقيط بن صبرة وابن عباس والمقدام بن معدي كرب ووائل بن حجر وأبي هريرة قال أبو عيسى حديث

إذا توضأت فانتثر وإذا استجمرت فأوتر قال وفي الباب عن عثمان ولقيط بن صبرة وابن عباس والمقدام بن معدي كرب ووائل بن حجر وأبي هريرة قال أبو عيسى حديث سلمة بن قيس حديث حسن صحيح واختلف أهل العلم فيمن ترك المضمضة والاستنشاق فقالت طائفة منهم إذا تركهما في الوضوء حتى صلى أعاد الصلاة ورأوا ذلك في الوضوء والجنابة سواء وبه يقول بن أبي ليلى وعبد الله بن المبارك وأحمد وإسحاق وقال أحمد الاستنشاق أوكد من المضمضة قال أبو عيسى وقالت طائفة من أهل العلم يعيد في الجنابة ولا يعيد في الوضوء وهو قول سفيان الثوري وبعض أهل الكوفة وقالت طائفة لا يعيد في الوضوء ولا في الجنابة لأنهما سنة من النبي صلى الله عليه وسلم فلا تجب الإعادة على من تركهما في الوضوء ولا في الجنابة وهو قول مالك والشافعي في أخرة

حدثنا قتيبة بن سعيد حدثنا حماد بن زيد وجرير عن منصور عن هلال بن يساف عن سلمة بن قيس قال قال رسول الله صلى الله عليه وسلم إذا توضأت فانتثر وإذا استجمرت فأوتر قال وفي الباب عن عثمان ولقيط بن صبرة وابن عباس والمقدام بن معدي كرب ووائل بن حجر وأبي هريرة قال أبو عيسى حديث سلمة بن قيس حديث حسن صحيح واختلف أهل العلم فيمن ترك المضمضة والاستنشاق فقالت طائفة منهم إذا تركهما في الوضوء حتى صلى أعاد الصلاة ورأوا ذلك في الوضوء والجنابة سواء وبه يقول بن أبي ليلى وعبد الله بن المبارك وأحمد وإسحاق وقال أحمد الاستنشاق أوكد من المضمضة قال أبو عيسى وقالت طائفة من أهل العلم يعيد في الجنابة ولا يعيد في الوضوء وهو قول سفيان الثوري وبعض أهل الكوفة وقالت طائفة لا يعيد في الوضوء ولا في الجنابة لأنهما سنة من النبي صلى الله عليه وسلم فلا تجب الإعادة على من تركهما في الوضوء ولا في الجنابة وهو قول مالك والشافعي في أخرة


001-رأيت النبي صلى الله عليه وسلم مضمض واستنشق من كف واحد فعل ذلك ثلاثا قال أبو عيسى وفي الباب عن عبد الله بن عباس قال أبو عيسى وحديث عبد الله بن زيد حسن

رأيت النبي صلى الله عليه وسلم مضمض واستنشق من كف واحد فعل ذلك ثلاثا قال أبو عيسى وفي الباب عن عبد الله بن عباس قال أبو عيسى وحديث عبد الله بن زيد حسن غريب وقد روى مالك وابن عيينة وغير واحد هذا الحديث عن عمرو بن يحيى ولم يذكروا هذا الحرف أن النبي صلى الله عليه وسلم مضمض واستنشق من كف واحد وإنما ذكره خالد بن عبد الله وخالد بن عبد الله ثقة حافظ عند أهل الحديث وقال بعض أهل العلم المضمضة والاستنشاق من كف واحد يجزئ وقال بعضهم تفريقهما أحب إلينا وقال الشافعي إن جمعهما في كف واحد فهو جائز وإن فرقهما فهو أحب إلينا

حدثنا يحيى بن موسى حدثنا إبراهيم بن موسى الرازي حدثنا خالد بن عبد الله عن عمرو بن يحيى عن أبيه عن عبد الله بن زيد قال رأيت النبي صلى الله عليه وسلم مضمض واستنشق من كف واحد فعل ذلك ثلاثا قال أبو عيسى وفي الباب عن عبد الله بن عباس قال أبو عيسى وحديث عبد الله بن زيد حسن غريب وقد روى مالك وابن عيينة وغير واحد هذا الحديث عن عمرو بن يحيى ولم يذكروا هذا الحرف أن النبي صلى الله عليه وسلم مضمض واستنشق من كف واحد وإنما ذكره خالد بن عبد الله وخالد بن عبد الله ثقة حافظ عند أهل الحديث وقال بعض أهل العلم المضمضة والاستنشاق من كف واحد يجزئ وقال بعضهم تفريقهما أحب إلينا وقال الشافعي إن جمعهما في كف واحد فهو جائز وإن فرقهما فهو أحب إلينا


001-رأيت عمار بن ياسر توضأ فخلل لحيته فقيل له أو قال فقلت له أتخلل لحيتك قال وما يمنعني ولقد رأيت رسول الله صلى الله عليه وسلم يخلل لحيته

رأيت عمار بن ياسر توضأ فخلل لحيته فقيل له أو قال فقلت له أتخلل لحيتك قال وما يمنعني ولقد رأيت رسول الله صلى الله عليه وسلم يخلل لحيته

حدثنا بن أبي عمر حدثنا سفيان بن عيينة عن عبد الكريم بن أبي المخارق أبي أمية عن حسان بن بلال قال رأيت عمار بن ياسر توضأ فخلل لحيته فقيل له أو قال فقلت له أتخلل لحيتك قال وما يمنعني ولقد رأيت رسول الله صلى الله عليه وسلم يخلل لحيته


002-مثله قال أبو عيسى وفي الباب عن عثمان وعائشة وأم سلمة وأنس وابن أبي أوفى وأبي أيوب قال أبو عيسى وسمعت إسحاق بن منصور يقول قال أحمد بن حنبل قال بن

مثله قال أبو عيسى وفي الباب عن عثمان وعائشة وأم سلمة وأنس وابن أبي أوفى وأبي أيوب قال أبو عيسى وسمعت إسحاق بن منصور يقول قال أحمد بن حنبل قال بن عيينة لم يسمع عبد الكريم من حسان بن بلال حديث التخليل وقال محمد بن إسماعيل أصح شيء في هذا الباب حديث عامر بن شقيق عن أبي وائل عن عثمان قال أبو عيسى وقال بهذا أكثر أهل العلم من أصحاب النبي صلى الله عليه وسلم ومن بعدهم رأوا تخليل اللحية وبه يقول الشافعي وقال أحمد إن سها عن تخليل اللحية فهو جائز وقال إسحاق إن تركه ناسيا أو متأولا أجزأه وإن تركه عامدا أعاد

حدثنا بن أبي عمر حدثنا سفيان بن عيينة عن سعيد بن أبي عروبة عن قتادة عن حسان بن بلال عن عمار عن النبي صلى الله عليه وسلم مثله قال أبو عيسى وفي الباب عن عثمان وعائشة وأم سلمة وأنس وابن أبي أوفى وأبي أيوب قال أبو عيسى وسمعت إسحاق بن منصور يقول قال أحمد بن حنبل قال بن عيينة لم يسمع عبد الكريم من حسان بن بلال حديث التخليل وقال محمد بن إسماعيل أصح شيء في هذا الباب حديث عامر بن شقيق عن أبي وائل عن عثمان قال أبو عيسى وقال بهذا أكثر أهل العلم من أصحاب النبي صلى الله عليه وسلم ومن بعدهم رأوا تخليل اللحية وبه يقول الشافعي وقال أحمد إن سها عن تخليل اللحية فهو جائز وقال إسحاق إن تركه ناسيا أو متأولا أجزأه وإن تركه عامدا أعاد


003-أن النبي صلى الله عليه وسلم كان يخلل لحيته قال أبو عيسى هذا حديث حسن صحيح

أن النبي صلى الله عليه وسلم كان يخلل لحيته قال أبو عيسى هذا حديث حسن صحيح

حدثنا يحيى بن موسى حدثنا عبد الرزاق عن إسرائيل عن عامر بن شقيق عن أبي وائل عن عثمان بن عفان أن النبي صلى الله عليه وسلم كان يخلل لحيته قال أبو عيسى هذا حديث حسن صحيح


001-أن رسول الله صلى الله عليه وسلم مسح رأسه بيديه فأقبل بهما وأدبر بدأ بمقدم رأسه ثم ذهب بهما إلى قفاه ثم ردهما حتى رجع إلى المكان الذي بدأ منه ثم غسل

أن رسول الله صلى الله عليه وسلم مسح رأسه بيديه فأقبل بهما وأدبر بدأ بمقدم رأسه ثم ذهب بهما إلى قفاه ثم ردهما حتى رجع إلى المكان الذي بدأ منه ثم غسل رجليه قال أبو عيسى وفي الباب عن معاوية والمقدام بن معدي كرب وعائشة قال أبو عيسى حديث عبد الله بن زيد أصح شيء في الباب وأحسن وبه يقول الشافعي وأحمد وإسحاق

حدثنا إسحاق بن موسى الأنصاري حدثنا معن بن عيسى القزاز حدثنا مالك بن أنس عن عمرو بن يحيى عن أبيه عن عبد الله بن زيد أن رسول الله صلى الله عليه وسلم مسح رأسه بيديه فأقبل بهما وأدبر بدأ بمقدم رأسه ثم ذهب بهما إلى قفاه ثم ردهما حتى رجع إلى المكان الذي بدأ منه ثم غسل رجليه قال أبو عيسى وفي الباب عن معاوية والمقدام بن معدي كرب وعائشة قال أبو عيسى حديث عبد الله بن زيد أصح شيء في الباب وأحسن وبه يقول الشافعي وأحمد وإسحاق


001-أن النبي صلى الله عليه وسلم مسح برأسه مرتين بدأ بمؤخر رأسه ثم بمقدمة وبأذنيه كلتيهما ظهورهما وبطونهما قال أبو عيسى هذا حديث حسن وحديث عبد الله بن زيد

أن النبي صلى الله عليه وسلم مسح برأسه مرتين بدأ بمؤخر رأسه ثم بمقدمة وبأذنيه كلتيهما ظهورهما وبطونهما قال أبو عيسى هذا حديث حسن وحديث عبد الله بن زيد أصح من هذا وأجود إسنادا وقد ذهب بعض أهل الكوفة إلى هذا الحديث منهم وكيع بن الجراح

حدثنا قتيبة بن سعيد حدثنا بشر بن المفضل عن عبد الله بن محمد بن عقيل عن الربيع بنت معوذ بن عفراء أن النبي صلى الله عليه وسلم مسح برأسه مرتين بدأ بمؤخر رأسه ثم بمقدمة وبأذنيه كلتيهما ظهورهما وبطونهما قال أبو عيسى هذا حديث حسن وحديث عبد الله بن زيد أصح من هذا وأجود إسنادا وقد ذهب بعض أهل الكوفة إلى هذا الحديث منهم وكيع بن الجراح


001-أنها رأت النبي صلى الله عليه وسلم يتوضأ قالت مسح رأسه ومسح ما أقبل منه وما أدبر وصدغيه وأذنيه مرة واحدة قال وفي الباب عن علي وجد طلحة بن مصرف بن عمرو

أنها رأت النبي صلى الله عليه وسلم يتوضأ قالت مسح رأسه ومسح ما أقبل منه وما أدبر وصدغيه وأذنيه مرة واحدة قال وفي الباب عن علي وجد طلحة بن مصرف بن عمرو قال أبو عيسى وحديث الربيع حديث حسن صحيح وقد روى من غير وجه عن النبي صلى الله عليه وسلم أنه مسح برأسه مرة والعمل على هذا عند أكثر أهل العلم من أصحاب النبي صلى الله عليه وسلم ومن بعدهم وبه يقول جعفر بن محمد وسفيان الثوري وابن المبارك والشافعي وأحمد وإسحاق رأوا مسح الرأس مرة واحدة حدثنا محمد بن منصور المكي قال سمعت سفيان بن عيينة يقول سألت جعفر بن محمد عن مسح الرأس أيجزى مرة فقال إي والله

حدثنا قتيبة حدثنا بكر بن مضر عن بن عجلان عن عبد الله بن محمد بن عقيل عن الربيع بنت معوذ بن عفراء أنها رأت النبي صلى الله عليه وسلم يتوضأ قالت مسح رأسه ومسح ما أقبل منه وما أدبر وصدغيه وأذنيه مرة واحدة قال وفي الباب عن علي وجد طلحة بن مصرف بن عمرو قال أبو عيسى وحديث الربيع حديث حسن صحيح وقد روى من غير وجه عن النبي صلى الله عليه وسلم أنه مسح برأسه مرة والعمل على هذا عند أكثر أهل العلم من أصحاب النبي صلى الله عليه وسلم ومن بعدهم وبه يقول جعفر بن محمد وسفيان الثوري وابن المبارك والشافعي وأحمد وإسحاق رأوا مسح الرأس مرة واحدة حدثنا محمد بن منصور المكي قال سمعت سفيان بن عيينة يقول سألت جعفر بن محمد عن مسح الرأس أيجزى مرة فقال إي والله


001-رأى النبي صلى الله عليه وسلم توضأ وأنه مسح رأسه بماء غير فضل يديه قال أبو عيسى هذا حديث حسن صحيح وروى بن لهيعة هذا الحديث عن حبان بن واسع عن أبيه عن

رأى النبي صلى الله عليه وسلم توضأ وأنه مسح رأسه بماء غير فضل يديه قال أبو عيسى هذا حديث حسن صحيح وروى بن لهيعة هذا الحديث عن حبان بن واسع عن أبيه عن عبد الله بن زيد أن النبي صلى الله عليه وسلم توضأ وأنه مسح رأسه بماء غير فضل يديه ورواية عمرو بن الحرث عن حبان أصح لأنه قد روى من غير وجه هذا الحديث عن عبد الله بن زيد وغيره أن النبي صلى الله عليه وسلم أخذ لرأسه ماء جديدا والعمل على هذا عند أكثر أهل العلم رأوا أن يأخذ لرأسه ماء جديدا

حدثنا علي بن خشرم أخبرنا عبد الله بن وهب حدثنا عمرو بن الحرث عن حبان بن واسع عن أبيه عن عبد الله بن زيد أنه رأى النبي صلى الله عليه وسلم توضأ وأنه مسح رأسه بماء غير فضل يديه قال أبو عيسى هذا حديث حسن صحيح وروى بن لهيعة هذا الحديث عن حبان بن واسع عن أبيه عن عبد الله بن زيد أن النبي صلى الله عليه وسلم توضأ وأنه مسح رأسه بماء غير فضل يديه ورواية عمرو بن الحرث عن حبان أصح لأنه قد روى من غير وجه هذا الحديث عن عبد الله بن زيد وغيره أن النبي صلى الله عليه وسلم أخذ لرأسه ماء جديدا والعمل على هذا عند أكثر أهل العلم رأوا أن يأخذ لرأسه ماء جديدا


001-أن النبي صلى الله عليه وسلم مسح برأسه وأذنيه ظاهرهما وباطنهما قال أبو عيسى وفي الباب عن الربيع قال أبو عيسى وحديث بن عباس حديث حسن صحيح والعمل على

أن النبي صلى الله عليه وسلم مسح برأسه وأذنيه ظاهرهما وباطنهما قال أبو عيسى وفي الباب عن الربيع قال أبو عيسى وحديث بن عباس حديث حسن صحيح والعمل على هذا عند أكثر أهل العلم يرون مسح الأذنين ظهورهما وبطونهما

حدثنا هناد حدثنا عبد الله بن إدريس عن محمد بن عجلان عن زيد بن أسلم عن عطاء بن يسار عن بن عباس أن النبي صلى الله عليه وسلم مسح برأسه وأذنيه ظاهرهما وباطنهما قال أبو عيسى وفي الباب عن الربيع قال أبو عيسى وحديث بن عباس حديث حسن صحيح والعمل على هذا عند أكثر أهل العلم يرون مسح الأذنين ظهورهما وبطونهما


001-توضأ النبي صلى الله عليه وسلم فغسل وجهه ثلاثا ويديه ثلاثا ومسح برأسه وقال الأذنان من الرأس قال أبو عيسى قال قتيبة قال حماد لا أدري هذا من قول النبي

توضأ النبي صلى الله عليه وسلم فغسل وجهه ثلاثا ويديه ثلاثا ومسح برأسه وقال الأذنان من الرأس قال أبو عيسى قال قتيبة قال حماد لا أدري هذا من قول النبي صلى الله عليه وسلم أو من قول أبي أمامة قال وفي الباب عن أنس قال أبو عيسى هذا حديث حسن ليس إسناده بذاك القائم والعمل على هذا عند أكثر أهل العلم من أصحاب النبي صلى الله عليه وسلم ومن بعدهم أن الأذنين من الرأس وبه يقول سفيان الثوري وابن المبارك والشافعي وأحمد وإسحاق وقال بعض أهل العلم ما أقبل من الأذنين فمن الوجه وما أدبر فمن الرأس قال إسحاق وأختار أن يمسح مقدمهما مع الوجه ومؤخرهما مع رأسه وقال الشافعي هما سنة على حيالهما يمسحهما بماء جديد

حدثنا قتيبة حدثنا حماد بن زيد عن سنان بن ربيعة عن شهر بن حوشب عن أبي أمامة قال توضأ النبي صلى الله عليه وسلم فغسل وجهه ثلاثا ويديه ثلاثا ومسح برأسه وقال الأذنان من الرأس قال أبو عيسى قال قتيبة قال حماد لا أدري هذا من قول النبي صلى الله عليه وسلم أو من قول أبي أمامة قال وفي الباب عن أنس قال أبو عيسى هذا حديث حسن ليس إسناده بذاك القائم والعمل على هذا عند أكثر أهل العلم من أصحاب النبي صلى الله عليه وسلم ومن بعدهم أن الأذنين من الرأس وبه يقول سفيان الثوري وابن المبارك والشافعي وأحمد وإسحاق وقال بعض أهل العلم ما أقبل من الأذنين فمن الوجه وما أدبر فمن الرأس قال إسحاق وأختار أن يمسح مقدمهما مع الوجه ومؤخرهما مع رأسه وقال الشافعي هما سنة على حيالهما يمسحهما بماء جديد


001-إذا توضأت فخلل الأصابع قال وفي الباب عن بن عباس والمستورد وهو بن شداد الفهري وأبي أيوب الأنصاري قال أبو عيسى هذا حديث حسن صحيح والعمل على هذا عند أهل

إذا توضأت فخلل الأصابع قال وفي الباب عن بن عباس والمستورد وهو بن شداد الفهري وأبي أيوب الأنصاري قال أبو عيسى هذا حديث حسن صحيح والعمل على هذا عند أهل العلم أنه يخلل أصابع رجليه في الوضوء وبه يقول أحمد وإسحاق وقال إسحاق يخلل أصابع يديه ورجليه في الوضوء وأبو هاشم اسمه إسماعيل بن كثير المكي

حدثنا قتيبة وهناد قالا حدثنا وكيع عن سفيان عن أبي هاشم عن عاصم بن لقيط بن صبرة عن أبيه قال قال النبي صلى الله عليه وسلم إذا توضأت فخلل الأصابع قال وفي الباب عن بن عباس والمستورد وهو بن شداد الفهري وأبي أيوب الأنصاري قال أبو عيسى هذا حديث حسن صحيح والعمل على هذا عند أهل العلم أنه يخلل أصابع رجليه في الوضوء وبه يقول أحمد وإسحاق وقال إسحاق يخلل أصابع يديه ورجليه في الوضوء وأبو هاشم اسمه إسماعيل بن كثير المكي


002-إذا توضأت فخلل بين أصابع يديك ورجليك قال أبو عيسى هذا حديث حسن غريب

إذا توضأت فخلل بين أصابع يديك ورجليك قال أبو عيسى هذا حديث حسن غريب

حدثنا إبراهيم بن سعيد هو الجوهري حدثنا سعد بن عبد الحميد بن جعفر حدثنا عبد الرحمن بن أبي الزناد عن موسى بن عقبة عن صالح مولى التوأمة عن بن عباس أن رسول الله صلى الله عليه وسلم قال إذا توضأت فخلل بين أصابع يديك ورجليك قال أبو عيسى هذا حديث حسن غريب


003-رأيت النبي صلى الله عليه وسلم إذا توضأ دلك أصابع رجليه بخنصره قال أبو عيسى هذا حديث حسن غريب لا نعرفه إلا من حديث بن لهيعة

رأيت النبي صلى الله عليه وسلم إذا توضأ دلك أصابع رجليه بخنصره قال أبو عيسى هذا حديث حسن غريب لا نعرفه إلا من حديث بن لهيعة

حدثنا قتيبة حدثنا بن لهيعة عن يزيد بن عمرو عن أبي عبد الرحمن الحبلي عن المستورد بن شداد الفهري قال رأيت النبي صلى الله عليه وسلم إذا توضأ دلك أصابع رجليه بخنصره قال أبو عيسى هذا حديث حسن غريب لا نعرفه إلا من حديث بن لهيعة


001-ويل للأعقاب من النار قال وفي الباب عن عبد الله بن عمرو وعائشة وجابر وعبد الله بن الحرث هو بن جزء الزبيدي ومعيقيب وخالد بن الوليد وشرحبيل بن حسنة

ويل للأعقاب من النار قال وفي الباب عن عبد الله بن عمرو وعائشة وجابر وعبد الله بن الحرث هو بن جزء الزبيدي ومعيقيب وخالد بن الوليد وشرحبيل بن حسنة وعمرو بن العاص ويزيد بن أبي سفيان قال أبو عيسى حديث أبي هريرة حديث حسن صحيح وقد روى عن النبي صلى الله عليه وسلم انه قال ويل للأعقاب وبطون الأقدام من النار قال وفقه هذا الحديث أنه لا يجوز المسح على القدمين إذا لم يكن عليهما خفان أو جوربان

حدثنا قتيبة قال حدثنا عبد العزيز بن محمد عن سهيل بن أبي صالح عن أبيه عن أبي هريرة أن النبي صلى الله عليه وسلم قال ويل للأعقاب من النار قال وفي الباب عن عبد الله بن عمرو وعائشة وجابر وعبد الله بن الحرث هو بن جزء الزبيدي ومعيقيب وخالد بن الوليد وشرحبيل بن حسنة وعمرو بن العاص ويزيد بن أبي سفيان قال أبو عيسى حديث أبي هريرة حديث حسن صحيح وقد روى عن النبي صلى الله عليه وسلم انه قال ويل للأعقاب وبطون الأقدام من النار قال وفقه هذا الحديث أنه لا يجوز المسح على القدمين إذا لم يكن عليهما خفان أو جوربان


001-أن النبي صلى الله عليه وسلم توضأ مرة مرة قال أبو عيسى وفي الباب عن عمر وجابر وبريدة وأبي رافع وابن الفاكه قال أبو عيسى وحديث بن عباس أحسن شيء في هذا

أن النبي صلى الله عليه وسلم توضأ مرة مرة قال أبو عيسى وفي الباب عن عمر وجابر وبريدة وأبي رافع وابن الفاكه قال أبو عيسى وحديث بن عباس أحسن شيء في هذا الباب وأصح وروى رشدين بن سعد وغيره هذا الحديث عن الضحاك بن شرحبيل عن زيد بن أسلم عن أبيه عن عمر بن الخطاب أن النبي صلى الله عليه وسلم توضأ مرة مرة قال وليس هذا بشيء والصحيح ما روى بن عجلان وهشام بن سعد وسفيان الثوري وعبد العزيز بن محمد عن زيد بن أسلم عن عطاء بن يسار عن بن عباس عن النبي صلى الله عليه وسلم

حدثنا أبو كريب وهناد وقتيبة قالوا حدثنا وكيع عن سفيان ح قال وحدثنا محمد بن بشار حدثنا يحيى بن سعيد قال حدثنا سفيان عن زيد بن أسلم عن عطاء بن يسار عن بن عباس أن النبي صلى الله عليه وسلم توضأ مرة مرة قال أبو عيسى وفي الباب عن عمر وجابر وبريدة وأبي رافع وابن الفاكه قال أبو عيسى وحديث بن عباس أحسن شيء في هذا الباب وأصح وروى رشدين بن سعد وغيره هذا الحديث عن الضحاك بن شرحبيل عن زيد بن أسلم عن أبيه عن عمر بن الخطاب أن النبي صلى الله عليه وسلم توضأ مرة مرة قال وليس هذا بشيء والصحيح ما روى بن عجلان وهشام بن سعد وسفيان الثوري وعبد العزيز بن محمد عن زيد بن أسلم عن عطاء بن يسار عن بن عباس عن النبي صلى الله عليه وسلم


001-أن النبي صلى الله عليه وسلم توضأ مرتين مرتين قال أبو عيسى وفي الباب عن جابر قال أبو عيسى هذا حديث حسن غريب لا نعرفه إلا من حديث بن ثوبان عن عبد الله

أن النبي صلى الله عليه وسلم توضأ مرتين مرتين قال أبو عيسى وفي الباب عن جابر قال أبو عيسى هذا حديث حسن غريب لا نعرفه إلا من حديث بن ثوبان عن عبد الله بن الفضل وهو إسناد حسن صحيح قال أبو عيسى وقد روى همام عن عامر الأحول عن عطاء عن أبي هريرة أن النبي صلى الله عليه وسلم توضأ ثلاثا ثلاثا

حدثنا أبو كريب ومحمد بن رافع قالا حدثنا زيد بن حباب عن عبد الرحمن بن ثابت بن ثوبان قال حدثني عبد الله بن الفضل عن عبد الرحمن بن هرمز هو الأعرج عن أبي هريرة أن النبي صلى الله عليه وسلم توضأ مرتين مرتين قال أبو عيسى وفي الباب عن جابر قال أبو عيسى هذا حديث حسن غريب لا نعرفه إلا من حديث بن ثوبان عن عبد الله بن الفضل وهو إسناد حسن صحيح قال أبو عيسى وقد روى همام عن عامر الأحول عن عطاء عن أبي هريرة أن النبي صلى الله عليه وسلم توضأ ثلاثا ثلاثا


001-أن النبي صلى الله عليه وسلم توضأ ثلاثا ثلاثا قال أبو عيسى وفي الباب عن عثمان وعائشة والربيع وابن عمر وأبي أمامة وأبي رافع وعبد الله بن عمرو ومعاوية

أن النبي صلى الله عليه وسلم توضأ ثلاثا ثلاثا قال أبو عيسى وفي الباب عن عثمان وعائشة والربيع وابن عمر وأبي أمامة وأبي رافع وعبد الله بن عمرو ومعاوية وأبي هريرة وجابر وعبد الله بن زيد وأبي بن كعب قال أبو عيسى حديث علي أحسن شيء في هذا الباب وأصح لأنه قد روى من غير وجه عن علي رضوان الله عليه والعمل على هذا عند عامة أهل العلم أن الوضوء يجزئ مرة مرة ومرتين أفضل وأفضله ثلاث وليس بعده شيء وقال بن المبارك لا آمن إذا زاد في الوضوء على الثلاث أن يأثم وقال أحمد وإسحاق لا يزيد على الثلاث إلا رجل مبتلى

حدثنا محمد بن بشار حدثنا عبد الرحمن بن مهدي عن سفيان عن أبي إسحاق عن أبي حية عن علي أن النبي صلى الله عليه وسلم توضأ ثلاثا ثلاثا قال أبو عيسى وفي الباب عن عثمان وعائشة والربيع وابن عمر وأبي أمامة وأبي رافع وعبد الله بن عمرو ومعاوية وأبي هريرة وجابر وعبد الله بن زيد وأبي بن كعب قال أبو عيسى حديث علي أحسن شيء في هذا الباب وأصح لأنه قد روى من غير وجه عن علي رضوان الله عليه والعمل على هذا عند عامة أهل العلم أن الوضوء يجزئ مرة مرة ومرتين أفضل وأفضله ثلاث وليس بعده شيء وقال بن المبارك لا آمن إذا زاد في الوضوء على الثلاث أن يأثم وقال أحمد وإسحاق لا يزيد على الثلاث إلا رجل مبتلى


001-أن النبي صلى الله عليه وسلم توضأ مرة مرة ومرتين مرتين وثلاثا ثلاثا قال نعم قال أبو عيسى وروى وكيع هذا الحديث عن ثابت بن أبي صفية قال قلت لأبي جعفر

أن النبي صلى الله عليه وسلم توضأ مرة مرة ومرتين مرتين وثلاثا ثلاثا قال نعم قال أبو عيسى وروى وكيع هذا الحديث عن ثابت بن أبي صفية قال قلت لأبي جعفر حدثك جابر أن النبي صلى الله عليه وسلم توضأ مرة مرة قال نعم وحدثنا بذلك هناد وقتيبة قالا حدثنا وكيع عن ثابت بن أبي صفية قال أبو عيسى وهذا أصح من حديث شريك لأنه قد روى من غير وجه هذا ثابت نحو رواية وكيع وشريك كثير الغلط وثابت بن أبي صفية هو أبو حمزة الثمالي

حدثنا إسماعيل بن موسى الفزاري حدثنا شريك عن ثابت بن أبي صفية قال قلت لأبي جعفر حدثك جابر أن النبي صلى الله عليه وسلم توضأ مرة مرة ومرتين مرتين وثلاثا ثلاثا قال نعم قال أبو عيسى وروى وكيع هذا الحديث عن ثابت بن أبي صفية قال قلت لأبي جعفر حدثك جابر أن النبي صلى الله عليه وسلم توضأ مرة مرة قال نعم وحدثنا بذلك هناد وقتيبة قالا حدثنا وكيع عن ثابت بن أبي صفية قال أبو عيسى وهذا أصح من حديث شريك لأنه قد روى من غير وجه هذا ثابت نحو رواية وكيع وشريك كثير الغلط وثابت بن أبي صفية هو أبو حمزة الثمالي


001-أن النبي صلى الله عليه وسلم توضأ فغسل وجهه ثلاثا وغسل يديه مرتين مرتين ومسح برأسه وغسل رجليه مرتين قال أبو عيسى وهذا حديث حسن صحيح وقد ذكر في غير

أن النبي صلى الله عليه وسلم توضأ فغسل وجهه ثلاثا وغسل يديه مرتين مرتين ومسح برأسه وغسل رجليه مرتين قال أبو عيسى وهذا حديث حسن صحيح وقد ذكر في غير حديث أن النبي صلى الله عليه وسلم توضأ بعض وضوئه مرة وبعضه ثلاثا وقد رخص بعض أهل العلم في ذلك لم يروا بأسا أن يتوضأ الرجل بعض وضوئه ثلاثا وبعضه مرتين أو مرة

حدثنا محمد بن أبي عمر حدثنا سفيان بن عيينة عن عمرو بن يحيى عن أبيه عن عبد الله بن زيد أن النبي صلى الله عليه وسلم توضأ فغسل وجهه ثلاثا وغسل يديه مرتين مرتين ومسح برأسه وغسل رجليه مرتين قال أبو عيسى وهذا حديث حسن صحيح وقد ذكر في غير حديث أن النبي صلى الله عليه وسلم توضأ بعض وضوئه مرة وبعضه ثلاثا وقد رخص بعض أهل العلم في ذلك لم يروا بأسا أن يتوضأ الرجل بعض وضوئه ثلاثا وبعضه مرتين أو مرة


001-رأيت عليا توضأ فغسل كفيه حتى أنقاهما ثم مضمض ثلاثا وأستنشق ثلاثا وغسل وجهه ثلاثا وذراعيه ثلاثا ومسح برأسه مرة ثم غسل قدميه إلى الكعبين ثم قام فأخذ

رأيت عليا توضأ فغسل كفيه حتى أنقاهما ثم مضمض ثلاثا وأستنشق ثلاثا وغسل وجهه ثلاثا وذراعيه ثلاثا ومسح برأسه مرة ثم غسل قدميه إلى الكعبين ثم قام فأخذ فضل طهوره فشربه وهو قائم ثم قال أحببت أن أريكم كيف كان طهور رسول الله صلى الله عليه وسلم قال أبو عيسى وفي الباب عن عثمان وعبد الله بن زيد وابن عباس وعبد الله بن عمرو والربيع وعبد الله بن أنيس وعائشة K

حدثنا هناد وقتيبة قالا حدثنا أبو الأحوص عن أبي إسحاق عن أبي حية قال رأيت عليا توضأ فغسل كفيه حتى أنقاهما ثم مضمض ثلاثا وأستنشق ثلاثا وغسل وجهه ثلاثا وذراعيه ثلاثا ومسح برأسه مرة ثم غسل قدميه إلى الكعبين ثم قام فأخذ فضل طهوره فشربه وهو قائم ثم قال أحببت أن أريكم كيف كان طهور رسول الله صلى الله عليه وسلم قال أبو عيسى وفي الباب عن عثمان وعبد الله بن زيد وابن عباس وعبد الله بن عمرو والربيع وعبد الله بن أنيس وعائشة K


002-مثل حديث أبي حية إلا أن عبد خير قال كان إذا فرغ من طهوره أخذ من فضل طهوره بكفه فشربه قال أبو عيسى حديث علي رواه أبو إسحاق الهمداني عن أبي حية وعبد

مثل حديث أبي حية إلا أن عبد خير قال كان إذا فرغ من طهوره أخذ من فضل طهوره بكفه فشربه قال أبو عيسى حديث علي رواه أبو إسحاق الهمداني عن أبي حية وعبد خير والحارث عن علي وقد رواه زائدة بن قدامة وغير واحد عن خالد بن علقمة عن عبد خير عن علي رضي الله عنه حديث الوضوء بطوله وهذا حديث حسن صحيح قال وروى شعبة هذا الحديث عن خالد بن علقمة فأخطأ في اسمه واسم أبيه فقال مالك بن عرفطة عن عبد خير عن علي قال وروى عن أبي عوانة عن خالد بن علقمة عن عبد خير عن علي قال وروى عنه عن مالك بن عرفطة مثل رواية شعبة والصحيح خالد بن علقمة

حدثنا قتيبة وهناد قالا حدثنا أبو الأحوص عن أبي إسحاق عن عبد خير ذكر عن علي مثل حديث أبي حية إلا أن عبد خير قال كان إذا فرغ من طهوره أخذ من فضل طهوره بكفه فشربه قال أبو عيسى حديث علي رواه أبو إسحاق الهمداني عن أبي حية وعبد خير والحارث عن علي وقد رواه زائدة بن قدامة وغير واحد عن خالد بن علقمة عن عبد خير عن علي رضي الله عنه حديث الوضوء بطوله وهذا حديث حسن صحيح قال وروى شعبة هذا الحديث عن خالد بن علقمة فأخطأ في اسمه واسم أبيه فقال مالك بن عرفطة عن عبد خير عن علي قال وروى عن أبي عوانة عن خالد بن علقمة عن عبد خير عن علي قال وروى عنه عن مالك بن عرفطة مثل رواية شعبة والصحيح خالد بن علقمة


001-جاءني جبريل فقال يا محمد إذا توضأت فانتضح قال أبو عيسى هذا حديث غريب قال وسمعت محمدا يقول الحسن بن الهاشمي منكر الحديث قال وفي الباب عن أبي الحكم بن

جاءني جبريل فقال يا محمد إذا توضأت فانتضح قال أبو عيسى هذا حديث غريب قال وسمعت محمدا يقول الحسن بن الهاشمي منكر الحديث قال وفي الباب عن أبي الحكم بن سفيان وابن عباس وزيد بن حارثة وأبي سعيد الخدري وقال بعضهم سفيان بن الحكم أو الحكم بن سفيان واضطربوا في هذا الحديث

حدثنا نصر بن علي الجهضمي وأحمد بن أبي عبيد الله السليمي البصري قالا حدثنا أبو قتيبة سلم بن قتيبة عن الحسن بن علي الهاشمي عن عبد الرحمن الأعرج عن أبي هريرة أن النبي صلى الله عليه وسلم قال جاءني جبريل فقال يا محمد إذا توضأت فانتضح قال أبو عيسى هذا حديث غريب قال وسمعت محمدا يقول الحسن بن الهاشمي منكر الحديث قال وفي الباب عن أبي الحكم بن سفيان وابن عباس وزيد بن حارثة وأبي سعيد الخدري وقال بعضهم سفيان بن الحكم أو الحكم بن سفيان واضطربوا في هذا الحديث


001-ألا أدلكم على ما يمحو الله به الخطايا ويرفع به الدرجات قالوا بلى يا رسول الله قال إسباغ الوضوء على المكاره وكثرة الخطا إلى المساجد وانتظار الصلاة بعد

ألا أدلكم على ما يمحو الله به الخطايا ويرفع به الدرجات قالوا بلى يا رسول الله قال إسباغ الوضوء على المكاره وكثرة الخطا إلى المساجد وانتظار الصلاة بعد الصلاة فذلكم الرباط

حدثنا علي بن حجر أخبرنا إسماعيل بن جعفر عن العلاء بن عبد الرحمن عن أبيه عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال ألا أدلكم على ما يمحو الله به الخطايا ويرفع به الدرجات قالوا بلى يا رسول الله قال إسباغ الوضوء على المكاره وكثرة الخطا إلى المساجد وانتظار الصلاة بعد الصلاة فذلكم الرباط


002-في حديثه فذلكم الرباط فذلكم الرباط فذلكم الرباط ثلاثا قال أبو عيسى وفي الباب عن علي وعبد الله بن عمرو وابن عباس وعبيدة ويقال عبيدة بن عمرو وعائشة

في حديثه فذلكم الرباط فذلكم الرباط فذلكم الرباط ثلاثا قال أبو عيسى وفي الباب عن علي وعبد الله بن عمرو وابن عباس وعبيدة ويقال عبيدة بن عمرو وعائشة وعبد الرحمن بن عائش الحضرمي وأنس قال أبو عيسى وحديث أبي هريرة في هذا الباب حديث حسن صحيح والعلاء بن عبد الرحمن هو بن يعقوب الجهني الحرقي وهو ثقة عند أهل الحديث

وحدثنا قتيبة حدثنا عبد العزيز بن محمد عن العلاء نحوه وقال قتيبة في حديثه فذلكم الرباط فذلكم الرباط فذلكم الرباط ثلاثا قال أبو عيسى وفي الباب عن علي وعبد الله بن عمرو وابن عباس وعبيدة ويقال عبيدة بن عمرو وعائشة وعبد الرحمن بن عائش الحضرمي وأنس قال أبو عيسى وحديث أبي هريرة في هذا الباب حديث حسن صحيح والعلاء بن عبد الرحمن هو بن يعقوب الجهني الحرقي وهو ثقة عند أهل الحديث


001-كان لرسول الله صلى الله عليه وسلم خرقة ينشف بها بعد الوضوء قال أبو عيسى حديث عائشة ليس بالقائم ولا يصح عن النبي صلى الله عليه وسلم في هذا الباب شيء

كان لرسول الله صلى الله عليه وسلم خرقة ينشف بها بعد الوضوء قال أبو عيسى حديث عائشة ليس بالقائم ولا يصح عن النبي صلى الله عليه وسلم في هذا الباب شيء وأبو معاذ يقولون هو سليمان بن أرقم وهو ضعيف عند أهل الحديث قال وفي الباب عن معاذ بن جبل

حدثنا سفيان بن وكيع بن الجراح حدثنا عبد الله بن وهب عن زيد بن حباب عن أبي معاذ عن الزهري عن عروة عن عائشة قالت كان لرسول الله صلى الله عليه وسلم خرقة ينشف بها بعد الوضوء قال أبو عيسى حديث عائشة ليس بالقائم ولا يصح عن النبي صلى الله عليه وسلم في هذا الباب شيء وأبو معاذ يقولون هو سليمان بن أرقم وهو ضعيف عند أهل الحديث قال وفي الباب عن معاذ بن جبل


002-رأيت النبي صلى الله عليه وسلم إذا توضأ مسح وجهه بطرف ثوبه قال أبو عيسى هذا حديث غريب وإسناده ضعيف ورشدين بن سعد وعبد الرحمن بن زياد بن أنعم الإفريقي

رأيت النبي صلى الله عليه وسلم إذا توضأ مسح وجهه بطرف ثوبه قال أبو عيسى هذا حديث غريب وإسناده ضعيف ورشدين بن سعد وعبد الرحمن بن زياد بن أنعم الإفريقي يضعفان في الحديث وقد رخص قوم من أهل العلم من أصحاب النبي صلى الله عليه وسلم ومن بعدهم في التمندل بعد الوضوء ومن كرهه إنما كرهه من قبل أنه قيل إن الوضوء يوزن وروى ذلك عن سعيد بن المسيب والزهري حدثنا محمد بن حميد الرازي حدثنا جرير قال حدثنيه علي بن مجاهد عنى وهو عندي ثقة عن ثعلبة عن الزهري قال إنما كره المنديل بعد الوضوء لأن الوضوء يوزن

حدثنا قتيبة حدثنا رشدين بن سعد عن عبد الرحمن بن زياد بن أنعم عن عتبة بن حميد عن عبادة بن نسي عن عبد الرحمن بن غنم عن معاذ بن جبل قال رأيت النبي صلى الله عليه وسلم إذا توضأ مسح وجهه بطرف ثوبه قال أبو عيسى هذا حديث غريب وإسناده ضعيف ورشدين بن سعد وعبد الرحمن بن زياد بن أنعم الإفريقي يضعفان في الحديث وقد رخص قوم من أهل العلم من أصحاب النبي صلى الله عليه وسلم ومن بعدهم في التمندل بعد الوضوء ومن كرهه إنما كرهه من قبل أنه قيل إن الوضوء يوزن وروى ذلك عن سعيد بن المسيب والزهري حدثنا محمد بن حميد الرازي حدثنا جرير قال حدثنيه علي بن مجاهد عنى وهو عندي ثقة عن ثعلبة عن الزهري قال إنما كره المنديل بعد الوضوء لأن الوضوء يوزن


001-من توضأ فأحسن الوضوء ثم قال أشهد أن لا إله إلا الله وحده لا شريك له وأشهد أن محمدا عبده ورسوله اللهم اجعلني من التوابين واجعلني من المتطهرين فتحت له

من توضأ فأحسن الوضوء ثم قال أشهد أن لا إله إلا الله وحده لا شريك له وأشهد أن محمدا عبده ورسوله اللهم اجعلني من التوابين واجعلني من المتطهرين فتحت له ثمانية أبواب الجنة يدخل من أيها شاء قال أبو عيسى وفي الباب عن أنس وعقبة بن عامر قال أبو عيسى حديث عمر قد خولف زيد بن حباب في هذا الحديث قال وروى عبد الله بن صالح وغيره عن معاوية بن صالح عن ربيعة بن يزيد عن أبي إدريس عن عقبة بن عامر عن عمر وعن ربيعة عن أبي عثمان عن جبير بن نفير عن عمر وهذا حديث في إسناده اضطراب ولا يصح عن النبي صلى الله عليه وسلم في هذا الباب كبير شيء قال محمد وأبو إدريس لم يسمع من عمر شيئا

حدثنا جعفر بن محمد بن عمران الثعلبي الكوفي حدثنا زيد بن حباب عن معاوية بن صالح عن ربيعة بن زيد الدمشقي عن أبي إدريس الخولاني وأبي عثمان عن عمر بن الخطاب قال قال رسول الله صلى الله عليه وسلم من توضأ فأحسن الوضوء ثم قال أشهد أن لا إله إلا الله وحده لا شريك له وأشهد أن محمدا عبده ورسوله اللهم اجعلني من التوابين واجعلني من المتطهرين فتحت له ثمانية أبواب الجنة يدخل من أيها شاء قال أبو عيسى وفي الباب عن أنس وعقبة بن عامر قال أبو عيسى حديث عمر قد خولف زيد بن حباب في هذا الحديث قال وروى عبد الله بن صالح وغيره عن معاوية بن صالح عن ربيعة بن يزيد عن أبي إدريس عن عقبة بن عامر عن عمر وعن ربيعة عن أبي عثمان عن جبير بن نفير عن عمر وهذا حديث في إسناده اضطراب ولا يصح عن النبي صلى الله عليه وسلم في هذا الباب كبير شيء قال محمد وأبو إدريس لم يسمع من عمر شيئا


001-أن النبي صلى الله عليه وسلم كان يتوضأ بالمد ويغتسل بالصاع قال وفي الباب عن عائشة وجابر وأنس بن مالك قال أبو عيسى حديث سفينة حديث حسن صحيح وأبو ريحانة

أن النبي صلى الله عليه وسلم كان يتوضأ بالمد ويغتسل بالصاع قال وفي الباب عن عائشة وجابر وأنس بن مالك قال أبو عيسى حديث سفينة حديث حسن صحيح وأبو ريحانة اسمه عبد الله بن مطر وهكذا رأى بعض أهل العلم الوضوء بالمد والغسل بالصاع وقال الشافعي وأحمد وإسحاق ليس معنى هذا الحديث على التوقيت أنه لا يجوز أكثر منه ولا أقل منه وهو قدر ما يكفي

حدثنا أحمد بن منيع وعلي بن حجر قالا حدثنا إسماعيل بن علية عن أبي ريحانة عن سفينة أن النبي صلى الله عليه وسلم كان يتوضأ بالمد ويغتسل بالصاع قال وفي الباب عن عائشة وجابر وأنس بن مالك قال أبو عيسى حديث سفينة حديث حسن صحيح وأبو ريحانة اسمه عبد الله بن مطر وهكذا رأى بعض أهل العلم الوضوء بالمد والغسل بالصاع وقال الشافعي وأحمد وإسحاق ليس معنى هذا الحديث على التوقيت أنه لا يجوز أكثر منه ولا أقل منه وهو قدر ما يكفي


001-إن للوضوء شيطانا يقال له الولهان فاتقوا وسواس الماء قال وفي الباب عن عبد الله بن عمرو وعبد الله بن مغفل قال أبو عيسى حديث أبي بن كعب حديث غريب وليس

إن للوضوء شيطانا يقال له الولهان فاتقوا وسواس الماء قال وفي الباب عن عبد الله بن عمرو وعبد الله بن مغفل قال أبو عيسى حديث أبي بن كعب حديث غريب وليس إسناده بالقوي والصحيح عند أهل الحديث لأنا لا نعلم أحدا أسنده غير خارجة وقد روى هذا الحديث من غير وجه عن الحسن قوله ولا يصح في هذا الباب عن النبي صلى الله عليه وسلم شيء وخارجة ليس بالقوي عند أصحابنا وضعفه بن مبارك

حدثنا محمد بن بشار حدثنا أبو داود الطيالسي حدثنا خارجة بن مصعب عن يونس بن عبيد عن الحسن عن عتي بن ضمرة السعدي عن أبي بن كعب عن النبي صلى الله عليه وسلم قال إن للوضوء شيطانا يقال له الولهان فاتقوا وسواس الماء قال وفي الباب عن عبد الله بن عمرو وعبد الله بن مغفل قال أبو عيسى حديث أبي بن كعب حديث غريب وليس إسناده بالقوي والصحيح عند أهل الحديث لأنا لا نعلم أحدا أسنده غير خارجة وقد روى هذا الحديث من غير وجه عن الحسن قوله ولا يصح في هذا الباب عن النبي صلى الله عليه وسلم شيء وخارجة ليس بالقوي عند أصحابنا وضعفه بن مبارك


001-أن النبي صلى الله عليه وسلم كان يتوضأ لكل صلاة طاهرا أو غير طاهر قال قلت لأنس فكيف كنتم تصنعون أنتم قال كنا نتوضأ وضوءا واحدا قال أبو عيسى وحديث حميد

أن النبي صلى الله عليه وسلم كان يتوضأ لكل صلاة طاهرا أو غير طاهر قال قلت لأنس فكيف كنتم تصنعون أنتم قال كنا نتوضأ وضوءا واحدا قال أبو عيسى وحديث حميد عن أنس حديث حسن غريب من هذا الوجه والمشهور عند أهل الحديث حديث عمرو بن عامر الأنصاري عن أنس وقد كان بعض أهل العلم يرى الوضوء لكل صلاة استحبابا لا على الوجوب

حدثنا محمد بن حميد الرازي حدثنا سلمة بن الفضل عن محمد بن إسحاق عن حميد عن أنس أن النبي صلى الله عليه وسلم كان يتوضأ لكل صلاة طاهرا أو غير طاهر قال قلت لأنس فكيف كنتم تصنعون أنتم قال كنا نتوضأ وضوءا واحدا قال أبو عيسى وحديث حميد عن أنس حديث حسن غريب من هذا الوجه والمشهور عند أهل الحديث حديث عمرو بن عامر الأنصاري عن أنس وقد كان بعض أهل العلم يرى الوضوء لكل صلاة استحبابا لا على الوجوب


002-من توضأ على طهر كتب الله له به عشر حسنات قال وروى هذا الحديث الأفريقي عن أبي غطيف عن بن عمر عن النبي صلى الله عليه وسلم حدثنا بذلك الحسين بن حريث

من توضأ على طهر كتب الله له به عشر حسنات قال وروى هذا الحديث الأفريقي عن أبي غطيف عن بن عمر عن النبي صلى الله عليه وسلم حدثنا بذلك الحسين بن حريث المروزي حدثنا محمد بن يزيد الواسطي عن الإفريقي وهو إسناد ضعيف قال علي بن المديني قال يحيى بن سعيد القطان ذكر لهشام بن عروة هذا الحديث فقال هذا إسناد مشرقي قال سمعت أحمد بن الحسن يقول سمعت أحمد بن حنبل يقول ما رأيت بعيني مثل يحيى بن سعيد القطان

وقد روى في حديث عن بن عمر عن النبي صلى الله عليه وسلم أنه قال من توضأ على طهر كتب الله له به عشر حسنات قال وروى هذا الحديث الأفريقي عن أبي غطيف عن بن عمر عن النبي صلى الله عليه وسلم حدثنا بذلك الحسين بن حريث المروزي حدثنا محمد بن يزيد الواسطي عن الإفريقي وهو إسناد ضعيف قال علي بن المديني قال يحيى بن سعيد القطان ذكر لهشام بن عروة هذا الحديث فقال هذا إسناد مشرقي قال سمعت أحمد بن الحسن يقول سمعت أحمد بن حنبل يقول ما رأيت بعيني مثل يحيى بن سعيد القطان


003-كان النبي صلى الله عليه وسلم يتوضأ عند كل صلاة قلت فأنتم ما كنتم تصنعون قال كنا نصلي الصلوات كلها بوضوء واحد ما لم نحدث قال أبو عيسى هذا حديث حسن

كان النبي صلى الله عليه وسلم يتوضأ عند كل صلاة قلت فأنتم ما كنتم تصنعون قال كنا نصلي الصلوات كلها بوضوء واحد ما لم نحدث قال أبو عيسى هذا حديث حسن صحيح وحديث حميد عن أنس حديث جيد غريب حسن

حدثنا محمد بن بشار حدثنا يحيى بن سعيد وعبد الرحمن هو بن مهدي قالا حدثنا سفيان بن سعيد عن عمرو بن عامر الأنصاري قال سمعت أنس بن مالك يقول كان النبي صلى الله عليه وسلم يتوضأ عند كل صلاة قلت فأنتم ما كنتم تصنعون قال كنا نصلي الصلوات كلها بوضوء واحد ما لم نحدث قال أبو عيسى هذا حديث حسن صحيح وحديث حميد عن أنس حديث جيد غريب حسن


001-كان النبي صلى الله عليه وسلم يتوضأ لكل صلاة فلما كان عام الفتح صلى الصلوات كلها بوضوء واحد ومسح على خفيه فقال عمر إنك فعلت شيئا لم تكن فعلته قال عمدا

كان النبي صلى الله عليه وسلم يتوضأ لكل صلاة فلما كان عام الفتح صلى الصلوات كلها بوضوء واحد ومسح على خفيه فقال عمر إنك فعلت شيئا لم تكن فعلته قال عمدا فعلته قال أبو عيسى هذا حديث حسن صحيح وروى هذا الحديث علي بن قادم عن سفيان الثوري وزاد فيه توضأ مرة مرة قال وروى سفيان الثوري هذا الحديث أيضا عن محارب بن دثار عن سليمان بن بريدة أن النبي صلى الله عليه وسلم كان يتوضأ لكل صلاة ورواه وكيع عن سفيان عن محارب عن سليمان بن بريدة عن أبيه قال ورواه عبد الرحمن بن مهدي وغيره عن سفيان عن محارب بن دثار عن سليمان بن بريدة عن النبي صلى الله عليه وسلم مرسلا وهذا أصح من حديث وكيع والعمل على هذا عند أهل العلم انه يصلي الصلوات بوضوء واحد ما لم يحدث وكان بعضهم يتوضأ لكل صلاة استحبابا وإرادة الفضل ويروى عن الإفريقي عن أبي غطيف عن بن عمر عن النبي صلى الله عليه وسلم قال من توضأ على طهر كتب الله له به عشر حسنات وهذا إسناد ضعيف وفي الباب عن جابر بن عبد الله أن النبي صلى الله عليه وسلم صلى الظهر والعصر بوضوء واحد

حدثنا محمد بن بشار حدثنا عبد الرحمن بن مهدي عن سفيان عن علقمة بن مرثد عن سليمان بن بريدة عن أبيه قال كان النبي صلى الله عليه وسلم يتوضأ لكل صلاة فلما كان عام الفتح صلى الصلوات كلها بوضوء واحد ومسح على خفيه فقال عمر إنك فعلت شيئا لم تكن فعلته قال عمدا فعلته قال أبو عيسى هذا حديث حسن صحيح وروى هذا الحديث علي بن قادم عن سفيان الثوري وزاد فيه توضأ مرة مرة قال وروى سفيان الثوري هذا الحديث أيضا عن محارب بن دثار عن سليمان بن بريدة أن النبي صلى الله عليه وسلم كان يتوضأ لكل صلاة ورواه وكيع عن سفيان عن محارب عن سليمان بن بريدة عن أبيه قال ورواه عبد الرحمن بن مهدي وغيره عن سفيان عن محارب بن دثار عن سليمان بن بريدة عن النبي صلى الله عليه وسلم مرسلا وهذا أصح من حديث وكيع والعمل على هذا عند أهل العلم انه يصلي الصلوات بوضوء واحد ما لم يحدث وكان بعضهم يتوضأ لكل صلاة استحبابا وإرادة الفضل ويروى عن الإفريقي عن أبي غطيف عن بن عمر عن النبي صلى الله عليه وسلم قال من توضأ على طهر كتب الله له به عشر حسنات وهذا إسناد ضعيف وفي الباب عن جابر بن عبد الله أن النبي صلى الله عليه وسلم صلى الظهر والعصر بوضوء واحد


001-أنا ورسول الله صلى الله عليه وسلم من إناء واحد من الجنابة قال أبو عيسى هذا حديث حسن صحيح وهو قول عامة الفقهاء أن لا بأس أن يغتسل الرجل والمرأة من

أنا ورسول الله صلى الله عليه وسلم من إناء واحد من الجنابة قال أبو عيسى هذا حديث حسن صحيح وهو قول عامة الفقهاء أن لا بأس أن يغتسل الرجل والمرأة من إناء واحد قال وفي الباب عن علي وعائشة وأنس وأم هانئ وأم صبية الجهنية وأم سلمة وابن عمر قال أبو عيسى وأبو الشعثاء اسمه جابر بن زيد

حدثنا بن أبي عمر حدثنا سفيان بن عيينة عن عمرو بن دينار عن أبي الشعثاء عن بن عباس قال حدثتني ميمونة قالت كنت أغتسل أنا ورسول الله صلى الله عليه وسلم من إناء واحد من الجنابة قال أبو عيسى هذا حديث حسن صحيح وهو قول عامة الفقهاء أن لا بأس أن يغتسل الرجل والمرأة من إناء واحد قال وفي الباب عن علي وعائشة وأنس وأم هانئ وأم صبية الجهنية وأم سلمة وابن عمر قال أبو عيسى وأبو الشعثاء اسمه جابر بن زيد


001-نهى رسول الله صلى الله عليه وسلم عن فضل طهور المرأة قال وفي الباب عن عبد الله بن سرجس قال أبو عيسى وكره بعض الفقهاء الوضوء بفضل طهور المرأة وهو قول

نهى رسول الله صلى الله عليه وسلم عن فضل طهور المرأة قال وفي الباب عن عبد الله بن سرجس قال أبو عيسى وكره بعض الفقهاء الوضوء بفضل طهور المرأة وهو قول أحمد وإسحاق كرها فضل طهورها ولم يريا بفضل سؤرها بأسا

حدثنا محمود بن غيلان قال حدثنا وكيع عن سفيان عن سليمان التيمي عن أبي حاجب عن رجل من بني غفار قال نهى رسول الله صلى الله عليه وسلم عن فضل طهور المرأة قال وفي الباب عن عبد الله بن سرجس قال أبو عيسى وكره بعض الفقهاء الوضوء بفضل طهور المرأة وهو قول أحمد وإسحاق كرها فضل طهورها ولم يريا بفضل سؤرها بأسا


002-أن النبي صلى الله عليه وسلم نهى أن يتوضأ الرجل بفضل طهور المرأة أو قال بسؤرها قال أبو عيسى هذا حديث حسن وأبو حاجب اسمه سوادة بن عاصم وقال محمد بن

أن النبي صلى الله عليه وسلم نهى أن يتوضأ الرجل بفضل طهور المرأة أو قال بسؤرها قال أبو عيسى هذا حديث حسن وأبو حاجب اسمه سوادة بن عاصم وقال محمد بن بشار في حديثه نهى رسول الله صلى الله عليه وسلم أن يتوضأ الرجل بفضل طهور المرأة ولم يشك فيه محمد بن بشار

حدثنا محمد بن بشار ومحمود بن غيلان قالا حدثنا أبو داود عن شعبة عن عاصم قال سمعت أبا حاجب يحدث عن الحكم بن عمرو الغفاري أن النبي صلى الله عليه وسلم نهى أن يتوضأ الرجل بفضل طهور المرأة أو قال بسؤرها قال أبو عيسى هذا حديث حسن وأبو حاجب اسمه سوادة بن عاصم وقال محمد بن بشار في حديثه نهى رسول الله صلى الله عليه وسلم أن يتوضأ الرجل بفضل طهور المرأة ولم يشك فيه محمد بن بشار


001-اغتسل بعض أزواج النبي صلى الله عليه وسلم في جفنة فأراد رسول الله صلى الله عليه وسلم أن يتوضأ منه فقالت يا رسول الله إني كنت جنبا فقال إن الماء لا

اغتسل بعض أزواج النبي صلى الله عليه وسلم في جفنة فأراد رسول الله صلى الله عليه وسلم أن يتوضأ منه فقالت يا رسول الله إني كنت جنبا فقال إن الماء لا يجنب قال أبو عيسى هذا حديث حسن صحيح وهو قول سفيان الثوري ومالك والشافعي

حدثنا قتيبة حدثنا أبو الأحوص عن سماك بن حرب عن عكرمة عن بن عباس قال اغتسل بعض أزواج النبي صلى الله عليه وسلم في جفنة فأراد رسول الله صلى الله عليه وسلم أن يتوضأ منه فقالت يا رسول الله إني كنت جنبا فقال إن الماء لا يجنب قال أبو عيسى هذا حديث حسن صحيح وهو قول سفيان الثوري ومالك والشافعي


001-يا رسول الله أنتوضأ من بئر بضاعة وهي بئر يلقى فيها الحيض ولحوم الكلاب والنتن فقال رسول الله صلى الله عليه وسلم أن الماء طهور لا ينجسه شيء قال أبو

يا رسول الله أنتوضأ من بئر بضاعة وهي بئر يلقى فيها الحيض ولحوم الكلاب والنتن فقال رسول الله صلى الله عليه وسلم أن الماء طهور لا ينجسه شيء قال أبو عيسى هذا حديث حسن وقد جود أبو أسامة هذا الحديث فلم يرو حديث أبي سعيد في بئر بضاعة أحسن مما روى أبو أسامة وقد روى هذا الحديث من غير وجه عن أبي سعيد وفي الباب عن بن عباس وعائشة

حدثنا هناد والحسن بن علي الخلال وغير واحد قالوا حدثنا أبو أسامة عن الوليد بن كثير عن محمد بن كعب عن عبيد الله بن عبد الله بن رافع بن خديج عن أبي سعيد الخدري قال قيل يا رسول الله أنتوضأ من بئر بضاعة وهي بئر يلقى فيها الحيض ولحوم الكلاب والنتن فقال رسول الله صلى الله عليه وسلم أن الماء طهور لا ينجسه شيء قال أبو عيسى هذا حديث حسن وقد جود أبو أسامة هذا الحديث فلم يرو حديث أبي سعيد في بئر بضاعة أحسن مما روى أبو أسامة وقد روى هذا الحديث من غير وجه عن أبي سعيد وفي الباب عن بن عباس وعائشة


001-سمعت رسول الله صلى الله عليه وسلم وهو يسأل عن الماء يكون في الفلاة من الأرض وما ينوبه من السباع والدواب قال فقال رسول الله صلى الله عليه وسلم إذا كان

سمعت رسول الله صلى الله عليه وسلم وهو يسأل عن الماء يكون في الفلاة من الأرض وما ينوبه من السباع والدواب قال فقال رسول الله صلى الله عليه وسلم إذا كان الماء قلتين لم يحمل الخبث قال عبدة قال محمد بن إسحاق القلة هي الجرار والقلة التي يستقى فيها قال أبو عيسى وهو قول الشافعي وأحمد وإسحاق قالوا إذا كان الماء قلتين لم ينجسه شيء ما لم يتغير ريحه أو طعمه وقالوا يكون نحوا من خمس قرب

حدثنا هناد حدثنا عبدة عن محمد بن إسحاق عن محمد بن جعفر بن الزبير عن عبيد الله بن عبد الله بن عمر عن بن عمر قال سمعت رسول الله صلى الله عليه وسلم وهو يسأل عن الماء يكون في الفلاة من الأرض وما ينوبه من السباع والدواب قال فقال رسول الله صلى الله عليه وسلم إذا كان الماء قلتين لم يحمل الخبث قال عبدة قال محمد بن إسحاق القلة هي الجرار والقلة التي يستقى فيها قال أبو عيسى وهو قول الشافعي وأحمد وإسحاق قالوا إذا كان الماء قلتين لم ينجسه شيء ما لم يتغير ريحه أو طعمه وقالوا يكون نحوا من خمس قرب


001-لا يبولن أحدكم في الماء الدائم ثم يتوضأ منه قال أبو عيسى هذا حديث حسن صحيح وفي الباب عن جابر

لا يبولن أحدكم في الماء الدائم ثم يتوضأ منه قال أبو عيسى هذا حديث حسن صحيح وفي الباب عن جابر

حدثنا محمود بن غيلان حدثنا عبد الرزاق عن معمر عن همام بن منبه عن أبي هريرة عن النبي صلى الله عليه وسلم قال لا يبولن أحدكم في الماء الدائم ثم يتوضأ منه قال أبو عيسى هذا حديث حسن صحيح وفي الباب عن جابر


001-سأل رجل رسول الله صلى الله عليه وسلم فقال يا رسول الله إنا نركب البحر ونحمل معنا القليل من الماء فإن توضأنا به عطشنا أفنتوضأ من ماء البحر فقال رسول

سأل رجل رسول الله صلى الله عليه وسلم فقال يا رسول الله إنا نركب البحر ونحمل معنا القليل من الماء فإن توضأنا به عطشنا أفنتوضأ من ماء البحر فقال رسول الله صلى الله عليه وسلم هو الطهور ماؤه الحل ميتته قال وفي الباب عن جابر والفراسي قال أبو عيسى هذا حديث حسن صحيح وهو قول أكثر الفقهاء من أصحاب النبي صلى الله عليه وسلم منهم أبو بكر وعمر وابن عباس لم يروا بأسا بماء البحر وقد كره بعض أصحاب النبي صلى الله عليه وسلم الوضوء بماء البحر منهم بن عمر وعبد الله بن عمرو وقال عبد الله بن عمرو هو نار

حدثنا قتيبة عن مالك ح وحدثنا الأنصاري إسحاق بن موسى حدثنا معن حدثنا مالك عن صفوان بن سليم عن سعيد بن سلمة من آل بن الأزرق أن المغيرة بن أبي بردة وهو من بني عبد الدار أخبره أنه سمع أبا هريرة يقول سأل رجل رسول الله صلى الله عليه وسلم فقال يا رسول الله إنا نركب البحر ونحمل معنا القليل من الماء فإن توضأنا به عطشنا أفنتوضأ من ماء البحر فقال رسول الله صلى الله عليه وسلم هو الطهور ماؤه الحل ميتته قال وفي الباب عن جابر والفراسي قال أبو عيسى هذا حديث حسن صحيح وهو قول أكثر الفقهاء من أصحاب النبي صلى الله عليه وسلم منهم أبو بكر وعمر وابن عباس لم يروا بأسا بماء البحر وقد كره بعض أصحاب النبي صلى الله عليه وسلم الوضوء بماء البحر منهم بن عمر وعبد الله بن عمرو وقال عبد الله بن عمرو هو نار


001-أن النبي صلى الله عليه وسلم مر على قبرين فقال إنهما يعذبان وما يعذبان في كبير أما هذا فكان لا يستتر من بوله وأما هذا فكان يمشي بالنميمة قال أبو عيسى

أن النبي صلى الله عليه وسلم مر على قبرين فقال إنهما يعذبان وما يعذبان في كبير أما هذا فكان لا يستتر من بوله وأما هذا فكان يمشي بالنميمة قال أبو عيسى وفي الباب عن أبي هريرة وأبي موسى وعبد الرحمن بن حسنة وزيد بن ثابت وأبي بكرة قال أبو عيسى هذا حديث حسن صحيح وروى منصور هذا الحديث عن مجاهد عن بن عباس ولم يذكر فيه عن طاوس ورواية الأعمش أصح قال وسمعت أبا بكر محمد بن أبان البلخي مستملي وكيع يقول سمعت وكيعا يقول الأعمش أحفظ لإسناد إبراهيم من منصور

حدثنا هناد وقتيبة وأبو كريب قالوا حدثنا وكيع عن الأعمش قال سمعت مجاهدا يحدث عن طاوس عن بن عباس أن النبي صلى الله عليه وسلم مر على قبرين فقال إنهما يعذبان وما يعذبان في كبير أما هذا فكان لا يستتر من بوله وأما هذا فكان يمشي بالنميمة قال أبو عيسى وفي الباب عن أبي هريرة وأبي موسى وعبد الرحمن بن حسنة وزيد بن ثابت وأبي بكرة قال أبو عيسى هذا حديث حسن صحيح وروى منصور هذا الحديث عن مجاهد عن بن عباس ولم يذكر فيه عن طاوس ورواية الأعمش أصح قال وسمعت أبا بكر محمد بن أبان البلخي مستملي وكيع يقول سمعت وكيعا يقول الأعمش أحفظ لإسناد إبراهيم من منصور


001-دخلت بابن لي على النبي صلى الله عليه وسلم لم يأكل الطعام فبال عليه فدعا بماء فرشه عليه قال وفي الباب عن علي وعائشة وزينب ولبابة بنت الحرث وهي أم

دخلت بابن لي على النبي صلى الله عليه وسلم لم يأكل الطعام فبال عليه فدعا بماء فرشه عليه قال وفي الباب عن علي وعائشة وزينب ولبابة بنت الحرث وهي أم الفضل بن عباس بن عبد المطلب وأبي السمح وعبد الله بن عمرو وأبي ليلى وابن عباس قال أبو عيسى وهو قول غير واحد من أهل العلم من أصحاب النبي صلى الله عليه وسلم والتابعين ومن بعدهم مثل أحمد وإسحاق قالوا ينضح بول الغلام ويغسل بول الجارية وهذا ما لم يطعما فإذا طعما غسلا جميعا

حدثنا قتيبة وأحمد بن منيع قالا حدثنا سفيان بن عيينة عن الزهري عن عبيد الله بن عبد الله بن عتبة عن أم قيس بنت محصن قالت دخلت بابن لي على النبي صلى الله عليه وسلم لم يأكل الطعام فبال عليه فدعا بماء فرشه عليه قال وفي الباب عن علي وعائشة وزينب ولبابة بنت الحرث وهي أم الفضل بن عباس بن عبد المطلب وأبي السمح وعبد الله بن عمرو وأبي ليلى وابن عباس قال أبو عيسى وهو قول غير واحد من أهل العلم من أصحاب النبي صلى الله عليه وسلم والتابعين ومن بعدهم مثل أحمد وإسحاق قالوا ينضح بول الغلام ويغسل بول الجارية وهذا ما لم يطعما فإذا طعما غسلا جميعا


001-أن ناسا من عرينة قدموا المدينة فاجتووها فبعثهم رسول الله صلى الله عليه وسلم في إبل الصدقة وقال أشربوا من ألبانها وأبوالها فقتلوا راعي رسول الله صلى

أن ناسا من عرينة قدموا المدينة فاجتووها فبعثهم رسول الله صلى الله عليه وسلم في إبل الصدقة وقال أشربوا من ألبانها وأبوالها فقتلوا راعي رسول الله صلى الله عليه وسلم واستاقوا الإبل وارتدوا عن الإسلام فأتى بهم النبي صلى الله عليه وسلم فقطع أيديهم وأرجلهم من خلاف وسمر أعينهم وألقاهم بالحرة قال أنس فكنت أرى أحدهم يكد الأرض بفيه حتى ماتوا وربما قال حماد يكدم الأرض بفيه حتى ماتوا قال أبو عيسى هذا حديث حسن صحيح وقد روى من غير وجه عن أنس وهو قول أكثر أهل العلم قالوا لا بأس ببول ما يؤكل لحمه

حدثنا الحسن بن محمد الزعفراني حدثنا عفان بن مسلم حدثنا حماد بن سلمة حدثنا حميد وقتادة وثابت عن أنس أن ناسا من عرينة قدموا المدينة فاجتووها فبعثهم رسول الله صلى الله عليه وسلم في إبل الصدقة وقال أشربوا من ألبانها وأبوالها فقتلوا راعي رسول الله صلى الله عليه وسلم واستاقوا الإبل وارتدوا عن الإسلام فأتى بهم النبي صلى الله عليه وسلم فقطع أيديهم وأرجلهم من خلاف وسمر أعينهم وألقاهم بالحرة قال أنس فكنت أرى أحدهم يكد الأرض بفيه حتى ماتوا وربما قال حماد يكدم الأرض بفيه حتى ماتوا قال أبو عيسى هذا حديث حسن صحيح وقد روى من غير وجه عن أنس وهو قول أكثر أهل العلم قالوا لا بأس ببول ما يؤكل لحمه


002-إنما سمل النبي صلى الله عليه وسلم أعينهم لأنهم سملوا أعين الرعاة قال أبو عيسى هذا حديث غريب لا نعلم أحدا ذكره غير هذا الشيخ عن يزيد زريع وهو معنى

إنما سمل النبي صلى الله عليه وسلم أعينهم لأنهم سملوا أعين الرعاة قال أبو عيسى هذا حديث غريب لا نعلم أحدا ذكره غير هذا الشيخ عن يزيد زريع وهو معنى قوله { والجروح قصاص } وقد روى عن محمد بن سيرين قال إنما فعل بهم النبي صلى الله عليه وسلم هذا قبل أن تنزل الحدود

حدثنا الفضل بن سهل الأعرج البغدادي حدثنا يحيى بن غيلان قال حدثنا يزيد بن زريع حدثنا سليمان التيمي عن أنس بن مالك قال إنما سمل النبي صلى الله عليه وسلم أعينهم لأنهم سملوا أعين الرعاة قال أبو عيسى هذا حديث غريب لا نعلم أحدا ذكره غير هذا الشيخ عن يزيد زريع وهو معنى قوله " والجروح قصاص " وقد روى عن محمد بن سيرين قال إنما فعل بهم النبي صلى الله عليه وسلم هذا قبل أن تنزل الحدود


001-لا وضوء إلا من صوت أو ريح قال أبو عيسى هذا حديث حسن صحيح

لا وضوء إلا من صوت أو ريح قال أبو عيسى هذا حديث حسن صحيح

حدثنا قتيبة وهناد قالا حدثنا وكيع عن شعبة عن سهيل بن أبي صالح عن أبيه عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال لا وضوء إلا من صوت أو ريح قال أبو عيسى هذا حديث حسن صحيح


002-إذا كان أحدكم في المسجد فوجد ريحا بين إليتيه فلا يخرج حتى يسمع صوتا أو يجد ريحا قال وفي الباب عن عبد الله بن زيد وعلي بن طلق وعائشة وابن عباس وابن

إذا كان أحدكم في المسجد فوجد ريحا بين إليتيه فلا يخرج حتى يسمع صوتا أو يجد ريحا قال وفي الباب عن عبد الله بن زيد وعلي بن طلق وعائشة وابن عباس وابن مسعود وأبي سعيد قال أبو عيسى هذا حديث حسن صحيح وهو قول العلماء أن لا يجب عليه الوضوء إلا من حدث يسمع صوتا أو يجد ريحا وقال عبد الله بن المبارك إذا شك في الحدث فإنه لا يجب عليه الوضوء حتى يستيقن استيقانا يقدر أن يحلف عليه وقال إذا خرج من قبل المرأة الريح وجب عليها الوضوء وهو قول الشافعي وإسحاق

حدثنا قتيبة حدثنا عبد العزيز بن محمد عن سهيل بن أبي صالح عن أبيه عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال إذا كان أحدكم في المسجد فوجد ريحا بين إليتيه فلا يخرج حتى يسمع صوتا أو يجد ريحا قال وفي الباب عن عبد الله بن زيد وعلي بن طلق وعائشة وابن عباس وابن مسعود وأبي سعيد قال أبو عيسى هذا حديث حسن صحيح وهو قول العلماء أن لا يجب عليه الوضوء إلا من حدث يسمع صوتا أو يجد ريحا وقال عبد الله بن المبارك إذا شك في الحدث فإنه لا يجب عليه الوضوء حتى يستيقن استيقانا يقدر أن يحلف عليه وقال إذا خرج من قبل المرأة الريح وجب عليها الوضوء وهو قول الشافعي وإسحاق


003-إن الله لا يقبل صلاة أحدكم إذا أحدث حتى يتوضأ قال أبو عيسى هذا حديث غريب حسن صحيح

إن الله لا يقبل صلاة أحدكم إذا أحدث حتى يتوضأ قال أبو عيسى هذا حديث غريب حسن صحيح

حدثنا محمود بن غيلان حدثنا عبد الرزاق أخبرنا معمر عن همام بن منبه عن أبي هريرة عن النبي صلى الله عليه وسلم قال إن الله لا يقبل صلاة أحدكم إذا أحدث حتى يتوضأ قال أبو عيسى هذا حديث غريب حسن صحيح


001-رأى النبي صلى الله عليه وسلم نام وهو ساجد حتى غط أو نفخ ثم قام يصلى فقلت يا رسول الله إنك قد نمت قال إن الوضوء لا يجب إلا على من نام مضطجعا فإنه إذا

رأى النبي صلى الله عليه وسلم نام وهو ساجد حتى غط أو نفخ ثم قام يصلى فقلت يا رسول الله إنك قد نمت قال إن الوضوء لا يجب إلا على من نام مضطجعا فإنه إذا اضطجع استرخت مفاصله قال أبو عيسى وأبو خالد اسمه يزيد بن عبد الرحمن قال وفي الباب عن عائشة وابن مسعود وأبي هريرة

حدثنا إسماعيل بن موسى كوفي وهناد ومحمد بن عبيد المحاربي المعنى واحد قالوا حدثنا عبد السلام بن حرب الملائي عن أبي خالد الدالاني عن قتادة عن أبي العالية عن بن عباس انه رأى النبي صلى الله عليه وسلم نام وهو ساجد حتى غط أو نفخ ثم قام يصلى فقلت يا رسول الله إنك قد نمت قال إن الوضوء لا يجب إلا على من نام مضطجعا فإنه إذا اضطجع استرخت مفاصله قال أبو عيسى وأبو خالد اسمه يزيد بن عبد الرحمن قال وفي الباب عن عائشة وابن مسعود وأبي هريرة


002-كان أصحاب رسول الله صلى الله عليه وسلم ينامون ثم يقومون فيصلون ولا يتوضؤون قال أبو عيسى هذا حديث حسن صحيح قال وسمعت صالح بن عبد الله يقول سألت عبد

كان أصحاب رسول الله صلى الله عليه وسلم ينامون ثم يقومون فيصلون ولا يتوضؤون قال أبو عيسى هذا حديث حسن صحيح قال وسمعت صالح بن عبد الله يقول سألت عبد الله بن المبارك عمن نام قاعدا معتمدا فقال لا وضوء عليه قال أبو عيسى وقد روى حديث بن عباس سعيد بن أبي عروبة عن قتادة عن بن عباس قوله ولم يذكر فيه أبا العالية ولم يرفعه واختلف العلماء في الوضوء من النوم فرأى أكثرهم أن لا يجب عليه الوضوء إذا نام قاعدا أو قائما حتى ينام مضطجعا وبه يقول الثوري وابن المبارك وأحمد قال وقال بعضهم إذا نام حتى غلب على عقله وجب عليه الوضوء وبه يقول إسحاق وقال الشافعي من نام قاعدا فرأى رؤيا أو زالت مقعدته لوسن النوم فعليه الوضوء

حدثنا محمد بن بشار حدثنا يحيى بن سعيد عن شعبة عن قتادة عن أنس بن مالك قال كان أصحاب رسول الله صلى الله عليه وسلم ينامون ثم يقومون فيصلون ولا يتوضؤون قال أبو عيسى هذا حديث حسن صحيح قال وسمعت صالح بن عبد الله يقول سألت عبد الله بن المبارك عمن نام قاعدا معتمدا فقال لا وضوء عليه قال أبو عيسى وقد روى حديث بن عباس سعيد بن أبي عروبة عن قتادة عن بن عباس قوله ولم يذكر فيه أبا العالية ولم يرفعه واختلف العلماء في الوضوء من النوم فرأى أكثرهم أن لا يجب عليه الوضوء إذا نام قاعدا أو قائما حتى ينام مضطجعا وبه يقول الثوري وابن المبارك وأحمد قال وقال بعضهم إذا نام حتى غلب على عقله وجب عليه الوضوء وبه يقول إسحاق وقال الشافعي من نام قاعدا فرأى رؤيا أو زالت مقعدته لوسن النوم فعليه الوضوء


001-الوضوء مما مست النار ولو من ثور أقط قال فقال له بن عباس يا أبا هريرة أنتوضأ من الدهن أنتوضأ من الحميم قال فقال أبو هريرة يا بن أخي إذا سمعت حديثا عن

الوضوء مما مست النار ولو من ثور أقط قال فقال له بن عباس يا أبا هريرة أنتوضأ من الدهن أنتوضأ من الحميم قال فقال أبو هريرة يا بن أخي إذا سمعت حديثا عن رسول الله صلى الله عليه وسلم فلا تضرب له مثلا قال وفي الباب عن أم حبيبة وأم سلمة وزيد بن ثابت وأبي طلحة وأبي أيوب وأبي موسى قال أبو عيسى وقد رأى بعض أهل العلم الوضوء مما غيرت النار وأكثر أهل العلم من أصحاب النبي صلى الله عليه وسلم والتابعين ومن بعدهم على ترك الوضوء مما غيرت النار

حدثنا بن أبي عمر قال حدثنا سفيان بن عيينة عن محمد بن عمرو عن أبي سلمة عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم الوضوء مما مست النار ولو من ثور أقط قال فقال له بن عباس يا أبا هريرة أنتوضأ من الدهن أنتوضأ من الحميم قال فقال أبو هريرة يا بن أخي إذا سمعت حديثا عن رسول الله صلى الله عليه وسلم فلا تضرب له مثلا قال وفي الباب عن أم حبيبة وأم سلمة وزيد بن ثابت وأبي طلحة وأبي أيوب وأبي موسى قال أبو عيسى وقد رأى بعض أهل العلم الوضوء مما غيرت النار وأكثر أهل العلم من أصحاب النبي صلى الله عليه وسلم والتابعين ومن بعدهم على ترك الوضوء مما غيرت النار


001-خرج رسول الله صلى الله عليه وسلم وأنا معه فدخل على امرأة من الأنصار فذبحت له شاة فأكل وأتته بقناع من رطب فأكل منه ثم توضأ للظهر وصلى ثم انصرف فأتته

خرج رسول الله صلى الله عليه وسلم وأنا معه فدخل على امرأة من الأنصار فذبحت له شاة فأكل وأتته بقناع من رطب فأكل منه ثم توضأ للظهر وصلى ثم انصرف فأتته بعلالة من علالة الشاة فأكل ثم صلى العصر ولم يتوضأ قال وفي الباب عن أبي بكر الصديق وابن عباس وأبي هريرة وابن مسعود وأبي رافع وأم الحكم وعمرو بن أمية وأم عامر وسويد بن النعمان وأم سلمة قال أبو عيسى ولا يصح حديث أبي بكر في هذا الباب من قبل إسناده إنما رواه حسام بن مصك عن بن سيرين عن بن عباس عن أبي بكر الصديق عن النبي صلى الله عليه وسلم والصحيح إنما هو عن بن عباس عن النبي صلى الله عليه وسلم هكذا روى الحفاظ وروى من غير وجه عن بن سيرين عن بن عباس عن النبي صلى الله عليه وسلم ورواه عطاء بن يسار وعكرمة ومحمد بن عمرو بن عطاء وعلي بن عبد الله بن عباس وغير واحد عن بن عباس عن النبي صلى الله عليه وسلم ولم يذكروا فيه عن أبي بكر الصديق وهذا أصح قال أبو عيسى والعمل على هذا عند أكثر أهل العلم من أصحاب النبي صلى الله عليه وسلم والتابعين ومن بعدهم مثل سفيان الثوري وابن المبارك والشافعي وأحمد وإسحاق رأوا ترك الوضوء مما مست النار وهذا آخر الأمرين من رسول الله صلى الله عليه وسلم وكأن هذا الحديث ناسخ للحديث الأول حديث الوضوء مما مست النار

حدثنا بن أبي عمر حدثنا سفيان بن عيينة قال حدثنا عبد الله بن محمد بن عقيل سمع جابرا قال سفيان وحدثنا محمد بن المنكدر عن جابر قال خرج رسول الله صلى الله عليه وسلم وأنا معه فدخل على امرأة من الأنصار فذبحت له شاة فأكل وأتته بقناع من رطب فأكل منه ثم توضأ للظهر وصلى ثم انصرف فأتته بعلالة من علالة الشاة فأكل ثم صلى العصر ولم يتوضأ قال وفي الباب عن أبي بكر الصديق وابن عباس وأبي هريرة وابن مسعود وأبي رافع وأم الحكم وعمرو بن أمية وأم عامر وسويد بن النعمان وأم سلمة قال أبو عيسى ولا يصح حديث أبي بكر في هذا الباب من قبل إسناده إنما رواه حسام بن مصك عن بن سيرين عن بن عباس عن أبي بكر الصديق عن النبي صلى الله عليه وسلم والصحيح إنما هو عن بن عباس عن النبي صلى الله عليه وسلم هكذا روى الحفاظ وروى من غير وجه عن بن سيرين عن بن عباس عن النبي صلى الله عليه وسلم ورواه عطاء بن يسار وعكرمة ومحمد بن عمرو بن عطاء وعلي بن عبد الله بن عباس وغير واحد عن بن عباس عن النبي صلى الله عليه وسلم ولم يذكروا فيه عن أبي بكر الصديق وهذا أصح قال أبو عيسى والعمل على هذا عند أكثر أهل العلم من أصحاب النبي صلى الله عليه وسلم والتابعين ومن بعدهم مثل سفيان الثوري وابن المبارك والشافعي وأحمد وإسحاق رأوا ترك الوضوء مما مست النار وهذا آخر الأمرين من رسول الله صلى الله عليه وسلم وكأن هذا الحديث ناسخ للحديث الأول حديث الوضوء مما مست النار


001-سئل رسول الله صلى الله عليه وسلم عن الوضوء من لحوم الإبل فقال توضؤوا منها وسئل عن الوضوء من لحوم الغنم فقال لا تتوضؤا منها قال وفي الباب عن جابر بن

سئل رسول الله صلى الله عليه وسلم عن الوضوء من لحوم الإبل فقال توضؤوا منها وسئل عن الوضوء من لحوم الغنم فقال لا تتوضؤا منها قال وفي الباب عن جابر بن سمرة وأسيد بن حضير قال أبو عيسى وقد روى الحجاج بن أرطاة هذا الحديث عن عبد الله بن عبد الله عن عبد الرحمن بن أبي ليلى عن أسيد بن حضير والصحيح حديث عبد الرحمن بن أبي ليلى عن البراء بن عازب وهو قول أحمد وإسحاق وروى عبيدة الضبي عن عبد الله بن عبد الله الرازي عن عبد الرحمن بن أبي ليلى عن ذي الغرة الجهني وروى حماد بن سلمة هذا الحديث عن الحجاج بن أرطاة فأخطأ فيه وقال فيه عن عبد الله بن عبد الرحمن بن أبي ليلى عن أبيه عن أسيد بن حضير والصحيح عن عبد الله بن عبد الله الرازي عن عبد الرحمن بن أبي ليلى عن البراء بن عازب قال إسحاق صح في هذا الباب حديثان عن رسول الله صلى الله عليه وسلم حديث البراء وحديث جابر بن سمرة وهو قول أحمد وإسحاق وقد روى عن بعض أهل العلم من التابعين وغيرهم انهم لم يروا الوضوء من لحوم الإبل وهو قول سفيان الثوري وأهل الكوفة

حدثنا هناد حدثنا أبو معاوية عن الأعمش عن عبد الله بن عبد الله الرازي عن عبد الرحمن بن أبي ليلى عن البراء بن عازب قال سئل رسول الله صلى الله عليه وسلم عن الوضوء من لحوم الإبل فقال توضؤوا منها وسئل عن الوضوء من لحوم الغنم فقال لا تتوضؤا منها قال وفي الباب عن جابر بن سمرة وأسيد بن حضير قال أبو عيسى وقد روى الحجاج بن أرطاة هذا الحديث عن عبد الله بن عبد الله عن عبد الرحمن بن أبي ليلى عن أسيد بن حضير والصحيح حديث عبد الرحمن بن أبي ليلى عن البراء بن عازب وهو قول أحمد وإسحاق وروى عبيدة الضبي عن عبد الله بن عبد الله الرازي عن عبد الرحمن بن أبي ليلى عن ذي الغرة الجهني وروى حماد بن سلمة هذا الحديث عن الحجاج بن أرطاة فأخطأ فيه وقال فيه عن عبد الله بن عبد الرحمن بن أبي ليلى عن أبيه عن أسيد بن حضير والصحيح عن عبد الله بن عبد الله الرازي عن عبد الرحمن بن أبي ليلى عن البراء بن عازب قال إسحاق صح في هذا الباب حديثان عن رسول الله صلى الله عليه وسلم حديث البراء وحديث جابر بن سمرة وهو قول أحمد وإسحاق وقد روى عن بعض أهل العلم من التابعين وغيرهم انهم لم يروا الوضوء من لحوم الإبل وهو قول سفيان الثوري وأهل الكوفة


001-من مس ذكره فلا يصل حتى يتوضأ قال وفي الباب عن أم حبيبة وأبي أيوب وأبي هريرة وأروى ابنة أنيس وعائشة وجابر وزيد بن خالد وعبد الله بن عمرو قال أبو عيسى

من مس ذكره فلا يصل حتى يتوضأ قال وفي الباب عن أم حبيبة وأبي أيوب وأبي هريرة وأروى ابنة أنيس وعائشة وجابر وزيد بن خالد وعبد الله بن عمرو قال أبو عيسى هذا حديث حسن صحيح قال هكذا رواه غير واحد مثل هذا عن هشام بن عروة عن أبيه عن بسرة

حدثنا إسحاق بن منصور قال حدثنا يحيى بن سعيد القطان عن هشام بن عروة قال أخبرني أبي عن بسرة بنت صفوان أن النبي صلى الله عليه وسلم قال من مس ذكره فلا يصل حتى يتوضأ قال وفي الباب عن أم حبيبة وأبي أيوب وأبي هريرة وأروى ابنة أنيس وعائشة وجابر وزيد بن خالد وعبد الله بن عمرو قال أبو عيسى هذا حديث حسن صحيح قال هكذا رواه غير واحد مثل هذا عن هشام بن عروة عن أبيه عن بسرة


002-نحوه حدثنا بذلك إسحاق بن منصور حدثنا أبو أسامة بهذا

نحوه حدثنا بذلك إسحاق بن منصور حدثنا أبو أسامة بهذا

وروى أبو أسامة وغير واحد هذا الحديث عن هشام بن عروة عن أبيه عن مروان عن بسرة عن النبي صلى الله عليه وسلم نحوه حدثنا بذلك إسحاق بن منصور حدثنا أبو أسامة بهذا


003-نحوه وهو قول غير واحد من أصحاب النبي صلى الله عليه وسلم والتابعين وبه يقول الأوزاعي والشافعي وأحمد وإسحاق قال محمد وأصح شيء في هذا الباب حديث بسرة

نحوه وهو قول غير واحد من أصحاب النبي صلى الله عليه وسلم والتابعين وبه يقول الأوزاعي والشافعي وأحمد وإسحاق قال محمد وأصح شيء في هذا الباب حديث بسرة وقال أبو زرعة حديث أم حبيبة في هذا الباب صحيح وهو حديث العلاء بن الحرث عن مكحول عن عنبسة بن أبي سفيان عن أم حبيبة وقال محمد لم يسمع مكحول من عنبسة بن أبي سفيان وروى مكحول عن رجل عن عنبسة غير هذا الحديث وكأنه لم ير هذا الحديث صحيحا

وروى هذا الحديث أبو الزناد عن عروة عن بسرة عن النبي صلى الله عليه وسلم حدثنا بذلك علي بن حجر قال حدثنا عبد الرحمن بن أبي الزناد عن أبيه عن عروة عن بسرة عن النبي صلى الله عليه وسلم نحوه وهو قول غير واحد من أصحاب النبي صلى الله عليه وسلم والتابعين وبه يقول الأوزاعي والشافعي وأحمد وإسحاق قال محمد وأصح شيء في هذا الباب حديث بسرة وقال أبو زرعة حديث أم حبيبة في هذا الباب صحيح وهو حديث العلاء بن الحرث عن مكحول عن عنبسة بن أبي سفيان عن أم حبيبة وقال محمد لم يسمع مكحول من عنبسة بن أبي سفيان وروى مكحول عن رجل عن عنبسة غير هذا الحديث وكأنه لم ير هذا الحديث صحيحا


001-وهل هو إلا مضغة منه أو بضعه منه قال في الباب عن أبي أمامة قال أبو عيسى وقد روى عن غير واحد من أصحاب النبي صلى الله عليه وسلم وبعض التابعين أنهم لم

وهل هو إلا مضغة منه أو بضعه منه قال في الباب عن أبي أمامة قال أبو عيسى وقد روى عن غير واحد من أصحاب النبي صلى الله عليه وسلم وبعض التابعين أنهم لم يروا الوضوء من مس الذكر وهو قول أهل الكوفة وابن المبارك وهذا الحديث أحسن شيء روي في هذا الباب وقد روى هذا الحديث أيوب بن عتبة ومحمد بن جابر عن قيس بن طلق عن أبيه وقد تكلم بعض أهل الحديث في محمد بن جابر وأيوب بن عتبة وحديث ملازم بن عمرو عن عبد الله بن بدر أصح وأحسن

حدثنا هناد حدثنا ملازم بن عمرو عن عبد الله بن بدر عن قيس بن طلق بن علي هو الحنفي عن أبيه عن النبي صلى الله عليه وسلم قال وهل هو إلا مضغة منه أو بضعه منه قال في الباب عن أبي أمامة قال أبو عيسى وقد روى عن غير واحد من أصحاب النبي صلى الله عليه وسلم وبعض التابعين أنهم لم يروا الوضوء من مس الذكر وهو قول أهل الكوفة وابن المبارك وهذا الحديث أحسن شيء روي في هذا الباب وقد روى هذا الحديث أيوب بن عتبة ومحمد بن جابر عن قيس بن طلق عن أبيه وقد تكلم بعض أهل الحديث في محمد بن جابر وأيوب بن عتبة وحديث ملازم بن عمرو عن عبد الله بن بدر أصح وأحسن


001-أن النبي صلى الله عليه وسلم قبل بعض نسائه ثم خرج إلى الصلاة ولم يتوضأ قال قلت من هي إلا أنت قال فضحكت قال أبو عيسى وقد روى نحو هذا عن غير واحد من أهل

أن النبي صلى الله عليه وسلم قبل بعض نسائه ثم خرج إلى الصلاة ولم يتوضأ قال قلت من هي إلا أنت قال فضحكت قال أبو عيسى وقد روى نحو هذا عن غير واحد من أهل العلم من أصحاب النبي صلى الله عليه وسلم والتابعين وهو قول سفيان الثوري وأهل الكوفة قالوا ليس في القبلة وضوء وقال مالك بن أنس والأوزاعي والشافعي وأحمد وإسحاق في القبلة وضوء وهو قول غير واحد من أهل العلم من أصحاب النبي صلى الله عليه وسلم والتابعين وإنما ترك أصحابنا حديث عائشة عن النبي صلى الله عليه وسلم في هذا لأنه لا يصح عندهم لحال الإسناد قال وسمعت أبا بكر العطار البصري يذكر عن علي بن المديني قال ضعف يحيى بن سعيد القطان هذا الحديث جدا وقال هو شبه لا شيء قال وسمعت محمد بن إسماعيل يضعف هذا الحديث وقال حبيب بن أبي ثابت لم يسمع من عروة وقد روى عن إبراهيم التيمي عن عائشة أن النبي صلى الله عليه وسلم قبلها ولم يتوضأ وهذا لا يصح أيضا ولا نعرف لإبراهيم التيمي سماعا من عائشة وليس يصح عن النبي صلى الله عليه وسلم في هذا الباب شيء

حدثنا قتيبة وهناد وأبو كريب وأحمد بن منيع ومحمود بن غيلان وأبو عمار الحسين بن حريث قالوا حدثنا وكيع عن الأعمش عن حبيب بن أبي ثابت عن عروة عن عائشة أن النبي صلى الله عليه وسلم قبل بعض نسائه ثم خرج إلى الصلاة ولم يتوضأ قال قلت من هي إلا أنت قال فضحكت قال أبو عيسى وقد روى نحو هذا عن غير واحد من أهل العلم من أصحاب النبي صلى الله عليه وسلم والتابعين وهو قول سفيان الثوري وأهل الكوفة قالوا ليس في القبلة وضوء وقال مالك بن أنس والأوزاعي والشافعي وأحمد وإسحاق في القبلة وضوء وهو قول غير واحد من أهل العلم من أصحاب النبي صلى الله عليه وسلم والتابعين وإنما ترك أصحابنا حديث عائشة عن النبي صلى الله عليه وسلم في هذا لأنه لا يصح عندهم لحال الإسناد قال وسمعت أبا بكر العطار البصري يذكر عن علي بن المديني قال ضعف يحيى بن سعيد القطان هذا الحديث جدا وقال هو شبه لا شيء قال وسمعت محمد بن إسماعيل يضعف هذا الحديث وقال حبيب بن أبي ثابت لم يسمع من عروة وقد روى عن إبراهيم التيمي عن عائشة أن النبي صلى الله عليه وسلم قبلها ولم يتوضأ وهذا لا يصح أيضا ولا نعرف لإبراهيم التيمي سماعا من عائشة وليس يصح عن النبي صلى الله عليه وسلم في هذا الباب شيء


001-أن رسول الله صلى الله عليه وسلم قاء فأفطر فتوضأ فلقيت ثوبان في مسجد دمشق فذكرت ذلك له فقال صدق أنا صببت له وضوءه قال أبو عيسى وقال إسحاق بن منصور

أن رسول الله صلى الله عليه وسلم قاء فأفطر فتوضأ فلقيت ثوبان في مسجد دمشق فذكرت ذلك له فقال صدق أنا صببت له وضوءه قال أبو عيسى وقال إسحاق بن منصور معدان بن طلحة قال أبو عيسى وابن أبي طلحة أصح قال أبو عيسى وقد رأى غير واحد من أهل العلم من أصحاب النبي صلى الله عليه وسلم وغيرهم من التابعين الوضوء من القيء والرعاف وهو قول سفيان الثوري وابن المبارك وأحمد وإسحاق وقال بعض أهل العلم ليس في القيء والرعاف وضوء وهو قول مالك والشافعي وقد جود حسين المعلم هذا الحديث وحديث حسين أصح شيء في هذا الباب وروى معمر هذا الحديث عن يحيى بن أبي كثير فأخطأ فيه فقال عن يعيش بن الوليد عن خالد بن معدان عن أبي الدرداء ولم يذكر فيه الأوزاعي وقال عن خالد بن معدان وإنما هو معدان بن أبي طلحة

حدثنا أبو عبيدة بن أبي السفر وهو أحمد بن عبد الله الهمداني الكوفي وإسحاق بن منصور قال أبو عبيدة حدثنا وقال إسحاق أخبرنا عبد الصمد بن عبد الوارث حدثني أبي عن حسين المعلم عن يحيى بن أبي كثير قال حدثني عبد الرحمن بن عمرو الأوزاعي عن يعيش بن الوليد المخزومي عن أبيه عن معدان بن أبي طلحة عن أبي الدرداء أن رسول الله صلى الله عليه وسلم قاء فأفطر فتوضأ فلقيت ثوبان في مسجد دمشق فذكرت ذلك له فقال صدق أنا صببت له وضوءه قال أبو عيسى وقال إسحاق بن منصور معدان بن طلحة قال أبو عيسى وابن أبي طلحة أصح قال أبو عيسى وقد رأى غير واحد من أهل العلم من أصحاب النبي صلى الله عليه وسلم وغيرهم من التابعين الوضوء من القيء والرعاف وهو قول سفيان الثوري وابن المبارك وأحمد وإسحاق وقال بعض أهل العلم ليس في القيء والرعاف وضوء وهو قول مالك والشافعي وقد جود حسين المعلم هذا الحديث وحديث حسين أصح شيء في هذا الباب وروى معمر هذا الحديث عن يحيى بن أبي كثير فأخطأ فيه فقال عن يعيش بن الوليد عن خالد بن معدان عن أبي الدرداء ولم يذكر فيه الأوزاعي وقال عن خالد بن معدان وإنما هو معدان بن أبي طلحة


001-سألني النبي صلى الله عليه وسلم ما في إداوتك فقلت نبيذ فقال تمرة طيبة وماء طهور قال فتوضأ منه قال أبو عيسى وإنما روى هذا الحديث عن أبي زيد عن عبد الله

سألني النبي صلى الله عليه وسلم ما في إداوتك فقلت نبيذ فقال تمرة طيبة وماء طهور قال فتوضأ منه قال أبو عيسى وإنما روى هذا الحديث عن أبي زيد عن عبد الله عن النبي الله عليه وسلم وأبو زيد رجل مجهول عند أهل الحديث لا يعرف له رواية غير هذا الحديث وقد رأى بعض أهل العلم الوضوء بالنبيذ منهم سفيان الثوري وغيره وقال بعض أهل العلم لا يتوضأ بالنبيذ وهو قول الشافعي وأحمد وإسحاق وقال إسحاق إن ابتلى رجل بهذا فتوضأ بالنبيذ وتيمم أحب إلي قال أبو عيسى وقول من يقول لا يتوضأ بالنبيذ أقرب إلى الكتاب وأشبه لأن الله قال { فلم تجدوا ماء فتيمموا صعيدا طيبا }

حدثنا هناد حدثنا شريك عن أبي فزارة عن أبي زيد عن عبد الله بن مسعود قال سألني النبي صلى الله عليه وسلم ما في إداوتك فقلت نبيذ فقال تمرة طيبة وماء طهور قال فتوضأ منه قال أبو عيسى وإنما روى هذا الحديث عن أبي زيد عن عبد الله عن النبي الله عليه وسلم وأبو زيد رجل مجهول عند أهل الحديث لا يعرف له رواية غير هذا الحديث وقد رأى بعض أهل العلم الوضوء بالنبيذ منهم سفيان الثوري وغيره وقال بعض أهل العلم لا يتوضأ بالنبيذ وهو قول الشافعي وأحمد وإسحاق وقال إسحاق إن ابتلى رجل بهذا فتوضأ بالنبيذ وتيمم أحب إلي قال أبو عيسى وقول من يقول لا يتوضأ بالنبيذ أقرب إلى الكتاب وأشبه لأن الله قال " فلم تجدوا ماء فتيمموا صعيدا طيبا "


001-أن النبي صلى الله عليه وسلم شرب لبنا فدعا بماء فمضمض وقال إن له دسما قال وفي الباب عن سهل بن سعد الساعدي وأم سلمة قال أبو عيسى وهذا حديث حسن صحيح وقد

أن النبي صلى الله عليه وسلم شرب لبنا فدعا بماء فمضمض وقال إن له دسما قال وفي الباب عن سهل بن سعد الساعدي وأم سلمة قال أبو عيسى وهذا حديث حسن صحيح وقد رأى بعض أهل العلم المضمضة من اللبن وهذا عندنا على الاستحباب ولم ير بعضهم المضمضة من اللبن

حدثنا قتيبة حدثنا الليث عن عقيل عن الزهري عن عبيد الله بن عبد الله عن بن عباس أن النبي صلى الله عليه وسلم شرب لبنا فدعا بماء فمضمض وقال إن له دسما قال وفي الباب عن سهل بن سعد الساعدي وأم سلمة قال أبو عيسى وهذا حديث حسن صحيح وقد رأى بعض أهل العلم المضمضة من اللبن وهذا عندنا على الاستحباب ولم ير بعضهم المضمضة من اللبن


001-أن رجلا سلم على النبي صلى الله عليه وسلم وهو يبول فلم يرد عليه قال أبو عيسى هذا حديث حسن صحيح وإنما يكره هذا عندنا إذا كان على الغائط والبول وقد فسر

أن رجلا سلم على النبي صلى الله عليه وسلم وهو يبول فلم يرد عليه قال أبو عيسى هذا حديث حسن صحيح وإنما يكره هذا عندنا إذا كان على الغائط والبول وقد فسر بعض أهل العلم ذلك وهذا أحسن شيء روى في هذا الباب قال أبو عيسى وفي الباب عن المهاجر بن قنفذ وعبد الله بن حنظلة وعلقمة بن الفغواء وجابر والبراء

حدثنا نصر بن علي ومحمد بن بشار قالا حدثنا أبو أحمد محمد بن عبد الله الزبيري عن سفيان عن الضحاك بن عثمان عن نافع عن بن عمر أن رجلا سلم على النبي صلى الله عليه وسلم وهو يبول فلم يرد عليه قال أبو عيسى هذا حديث حسن صحيح وإنما يكره هذا عندنا إذا كان على الغائط والبول وقد فسر بعض أهل العلم ذلك وهذا أحسن شيء روى في هذا الباب قال أبو عيسى وفي الباب عن المهاجر بن قنفذ وعبد الله بن حنظلة وعلقمة بن الفغواء وجابر والبراء


001-يغسل الإناء إذا ولغ فيه الكلب سبع مرات أولاهن أو أخراهن بالتراب وإذا ولغت فيه الهرة غسل مرة قال أبو عيسى هذا حديث حسن صحيح وهو قول الشافعي وأحمد

يغسل الإناء إذا ولغ فيه الكلب سبع مرات أولاهن أو أخراهن بالتراب وإذا ولغت فيه الهرة غسل مرة قال أبو عيسى هذا حديث حسن صحيح وهو قول الشافعي وأحمد وإسحاق وقد روى هذا الحديث من غير وجه عن أبي هريرة عن النبي صلى الله عليه وسلم نحو هذا ولم يذكر فيه إذا ولغت فيه الهرة غسل مرة قال وفي الباب عن عبد الله بن مغفل

حدثنا سوار بن عبد الله العنبري حدثنا المعتمر بن سليمان قال سمعت أيوب يحدث عن محمد بن سيرين عن أبي هريرة عن النبي صلى الله عليه وسلم أنه قال يغسل الإناء إذا ولغ فيه الكلب سبع مرات أولاهن أو أخراهن بالتراب وإذا ولغت فيه الهرة غسل مرة قال أبو عيسى هذا حديث حسن صحيح وهو قول الشافعي وأحمد وإسحاق وقد روى هذا الحديث من غير وجه عن أبي هريرة عن النبي صلى الله عليه وسلم نحو هذا ولم يذكر فيه إذا ولغت فيه الهرة غسل مرة قال وفي الباب عن عبد الله بن مغفل


001-دخل عليها قالت فسكبت له وضوءا قالت فجاءت هرة تشرب فأصغى لها الإناء حتى شربت قالت كبشة فرآني أنظر إليه فقال أتعجبين يا بنت أخي فقلت نعم قال إن رسول

دخل عليها قالت فسكبت له وضوءا قالت فجاءت هرة تشرب فأصغى لها الإناء حتى شربت قالت كبشة فرآني أنظر إليه فقال أتعجبين يا بنت أخي فقلت نعم قال إن رسول الله صلى الله عليه وسلم قال إنها ليست بنجس إنما هي من الطوافين عليكم أو الطوافات وقد روى بعضهم عن مالك وكانت عند أبي قتادة والصحيح بن أبي قتادة قال وفي الباب عن عائشة وأبي هريرة قال أبو عيسى هذا حديث حسن صحيح وهو قول أكثر العلماء من أصحاب النبي صلى الله عليه وسلم والتابعين ومن بعدهم مثل الشافعي وأحمد وإسحاق لم يروا بسؤر الهرة بأسا وهذا أحسن شيء روى في هذا الباب وقد جود مالك هذا الحديث عن إسحاق بن عبد الله بن أبي طلحة ولم يأت به أحد أتم من مالك

حدثنا إسحاق بن موسى الأنصاري حدثنا معن حدثنا مالك بن أنس عن إسحاق بن عبد الله بن أبي طلحة عن حميدة بنت عبيد بن رفاعة عن كبشة بنت كعب بن مالك وكانت عند بن أبي قتادة أن أبا قتادة دخل عليها قالت فسكبت له وضوءا قالت فجاءت هرة تشرب فأصغى لها الإناء حتى شربت قالت كبشة فرآني أنظر إليه فقال أتعجبين يا بنت أخي فقلت نعم قال إن رسول الله صلى الله عليه وسلم قال إنها ليست بنجس إنما هي من الطوافين عليكم أو الطوافات وقد روى بعضهم عن مالك وكانت عند أبي قتادة والصحيح بن أبي قتادة قال وفي الباب عن عائشة وأبي هريرة قال أبو عيسى هذا حديث حسن صحيح وهو قول أكثر العلماء من أصحاب النبي صلى الله عليه وسلم والتابعين ومن بعدهم مثل الشافعي وأحمد وإسحاق لم يروا بسؤر الهرة بأسا وهذا أحسن شيء روى في هذا الباب وقد جود مالك هذا الحديث عن إسحاق بن عبد الله بن أبي طلحة ولم يأت به أحد أتم من مالك


001-بال جرير بن عبد الله ثم توضأ ومسح على خفيه فقيل له أتفعل هذا قال وما يمنعني وقد رأيت رسول الله صلى الله عليه وسلم يفعله قال إبراهيم وكان يعجبهم حديث

بال جرير بن عبد الله ثم توضأ ومسح على خفيه فقيل له أتفعل هذا قال وما يمنعني وقد رأيت رسول الله صلى الله عليه وسلم يفعله قال إبراهيم وكان يعجبهم حديث جرير لأن إسلامه كان بعد نزول المائدة هذا قول إبراهيم يعني كان يعجبهم قال وفي الباب عن عمر وعلي وحذيفة والمغيرة وبلال وسعد وأبي أيوب وسلمان وبريدة وعمرو بن أمية وأنس وسهل بن سعد ويعلي بن مرة وعبادة بن الصامت وأسامة بن شريك وأبي أمامة وجابر وأسامة بن زيد وابن عبادة ويقال بن عمارة وأبي بن عمارة قال أبو عيسى وحديث جرير حديث حسن صحيح

حدثنا هناد حدثنا وكيع عن الأعمش عن إبراهيم عن همام بن الحرث قال بال جرير بن عبد الله ثم توضأ ومسح على خفيه فقيل له أتفعل هذا قال وما يمنعني وقد رأيت رسول الله صلى الله عليه وسلم يفعله قال إبراهيم وكان يعجبهم حديث جرير لأن إسلامه كان بعد نزول المائدة هذا قول إبراهيم يعني كان يعجبهم قال وفي الباب عن عمر وعلي وحذيفة والمغيرة وبلال وسعد وأبي أيوب وسلمان وبريدة وعمرو بن أمية وأنس وسهل بن سعد ويعلي بن مرة وعبادة بن الصامت وأسامة بن شريك وأبي أمامة وجابر وأسامة بن زيد وابن عبادة ويقال بن عمارة وأبي بن عمارة قال أبو عيسى وحديث جرير حديث حسن صحيح


002-رأيت النبي صلى الله عليه وسلم توضأ ومسح على خفيه فقلت له أقبل المائدة أم بعد المائدة فقال ما أسلمت إلا بعد المائدة حدثنا بذلك قتيبة حدثنا خالد بن

رأيت النبي صلى الله عليه وسلم توضأ ومسح على خفيه فقلت له أقبل المائدة أم بعد المائدة فقال ما أسلمت إلا بعد المائدة حدثنا بذلك قتيبة حدثنا خالد بن زياد الترمذي عن مقاتل بن حيان عن شهر بن حوشب عن جرير قال وروى بقية عن إبراهيم بن أدهم عن مقاتل بن حيان عن شهر بن حوشب جرير وهذا حديث مفسر لأن بعض من أنكر المسح على الخفين تأول أن مسح النبي صلى الله عليه وسلم على الخفين كان قبل نزول المائدة وذكر جرير في حديثه أنه رأى النبي صلى الله عليه وسلم مسح على الخفين بعد نزول المائدة

ويروى عن شهر بن حوشب قال رأيت جرير بن عبد الله توضأ ومسح على خفيه فقلت له في ذلك فقال رأيت النبي صلى الله عليه وسلم توضأ ومسح على خفيه فقلت له أقبل المائدة أم بعد المائدة فقال ما أسلمت إلا بعد المائدة حدثنا بذلك قتيبة حدثنا خالد بن زياد الترمذي عن مقاتل بن حيان عن شهر بن حوشب عن جرير قال وروى بقية عن إبراهيم بن أدهم عن مقاتل بن حيان عن شهر بن حوشب جرير وهذا حديث مفسر لأن بعض من أنكر المسح على الخفين تأول أن مسح النبي صلى الله عليه وسلم على الخفين كان قبل نزول المائدة وذكر جرير في حديثه أنه رأى النبي صلى الله عليه وسلم مسح على الخفين بعد نزول المائدة


001-أنه سئل عن المسح على الخفين فقال للمسافر ثلاثة وللمقيم يوم وذكر عن يحيى بن معين أنه صحح حديث خزيمة بن ثابت في المسح وأبو عبد الله الجدلي اسمه عبد بن

أنه سئل عن المسح على الخفين فقال للمسافر ثلاثة وللمقيم يوم وذكر عن يحيى بن معين أنه صحح حديث خزيمة بن ثابت في المسح وأبو عبد الله الجدلي اسمه عبد بن عبد ويقال عبد الرحمن بن عبد قال أبو عيسى هذا حديث حسن صحيح وفي الباب عن علي وأبي بكرة وأبي هريرة وصفوان بن عسال وعوف بن مالك وابن عمر وجرير

حدثنا قتيبة حدثنا أبو عوانة عن سعيد بن مسروق عن إبراهيم التيمي عن عمرو بن ميمون عن أبي عبد الله الجدلي عن خزيمة بن ثابت عن النبي صلى الله عليه وسلم أنه سئل عن المسح على الخفين فقال للمسافر ثلاثة وللمقيم يوم وذكر عن يحيى بن معين أنه صحح حديث خزيمة بن ثابت في المسح وأبو عبد الله الجدلي اسمه عبد بن عبد ويقال عبد الرحمن بن عبد قال أبو عيسى هذا حديث حسن صحيح وفي الباب عن علي وأبي بكرة وأبي هريرة وصفوان بن عسال وعوف بن مالك وابن عمر وجرير


002-كان رسول الله صلى الله عليه وسلم يأمرنا إذا كنا سفرا أن لا ننزع خفافنا ثلاثة أيام ولياليهن إلا من جنابة ولكن من غائط وبول ونوم قال أبو عيسى هذا حديث

كان رسول الله صلى الله عليه وسلم يأمرنا إذا كنا سفرا أن لا ننزع خفافنا ثلاثة أيام ولياليهن إلا من جنابة ولكن من غائط وبول ونوم قال أبو عيسى هذا حديث حسن صحيح وقد روى الحكم بن عتيبة وحماد عن إبراهيم النخعي عن أبي عبد الله الجدلي عن خزيمة بن ثابت ولا يصح قال علي بن المديني قال يحيى بن سعيد قال شعبة لم يسمع إبراهيم النخعي من أبي عبد الله الجدلي حديث المسح وقال زائدة عن منصور كنا في حجرة إبراهيم التيمي ومعنا إبراهيم النخعي فحدثنا إبراهيم التيمي عن عمرو بن ميمون عن أبي عبد الله الجدلي عن خزيمة بن ثابت عن النبي صلى الله عليه وسلم في المسح على الخفين قال محمد بن إسماعيل أحسن شيء في هذا الباب حديث صفوان بن عسال المرادي قال أبو عيسى وهو قول أكثر العلماء من أصحاب النبي صلى الله عليه وسلم والتابعين ومن بعدهم من الفقهاء مثل سفيان الثوري وابن المبارك والشافعي وأحمد وإسحاق قالوا يمسح المقيم يوما وليلة والمسافر ثلاثة أيام ولياليهن قال أبو عيسى وقد روى عن بعض أهل العلم أنهم لم يوقتوا في المسح على الخفين وهو قول مالك بن أنس قال أبو عيسى والتوقيت أصح وقد روى هذا الحديث عن صفوان بن عسال أيضا من غير حديث عاصم

حدثنا هناد حدثنا أبو الأحوص عن عاصم بن أبي النجود عن زر بن حبيش عن صفوان بن عسال قال كان رسول الله صلى الله عليه وسلم يأمرنا إذا كنا سفرا أن لا ننزع خفافنا ثلاثة أيام ولياليهن إلا من جنابة ولكن من غائط وبول ونوم قال أبو عيسى هذا حديث حسن صحيح وقد روى الحكم بن عتيبة وحماد عن إبراهيم النخعي عن أبي عبد الله الجدلي عن خزيمة بن ثابت ولا يصح قال علي بن المديني قال يحيى بن سعيد قال شعبة لم يسمع إبراهيم النخعي من أبي عبد الله الجدلي حديث المسح وقال زائدة عن منصور كنا في حجرة إبراهيم التيمي ومعنا إبراهيم النخعي فحدثنا إبراهيم التيمي عن عمرو بن ميمون عن أبي عبد الله الجدلي عن خزيمة بن ثابت عن النبي صلى الله عليه وسلم في المسح على الخفين قال محمد بن إسماعيل أحسن شيء في هذا الباب حديث صفوان بن عسال المرادي قال أبو عيسى وهو قول أكثر العلماء من أصحاب النبي صلى الله عليه وسلم والتابعين ومن بعدهم من الفقهاء مثل سفيان الثوري وابن المبارك والشافعي وأحمد وإسحاق قالوا يمسح المقيم يوما وليلة والمسافر ثلاثة أيام ولياليهن قال أبو عيسى وقد روى عن بعض أهل العلم أنهم لم يوقتوا في المسح على الخفين وهو قول مالك بن أنس قال أبو عيسى والتوقيت أصح وقد روى هذا الحديث عن صفوان بن عسال أيضا من غير حديث عاصم


001-أن النبي صلى الله عليه وسلم مسح أعلى الخف وأسفله قال أبو عيسى وهذا قول غير واحد من أصحاب النبي صلى الله عليه وسلم والتابعين ومن بعدهم من الفقهاء وبه

أن النبي صلى الله عليه وسلم مسح أعلى الخف وأسفله قال أبو عيسى وهذا قول غير واحد من أصحاب النبي صلى الله عليه وسلم والتابعين ومن بعدهم من الفقهاء وبه يقول مالك والشافعي وإسحاق وهذا حديث معلول لم يسنده عن ثور بن يزيد غير الوليد بن مسلم قال أبو عيسى وسألت أبا زرعة ومحمد بن إسماعيل عن هذا الحديث فقالا ليس بصحيح لأن بن المبارك روى هذا عن ثور عن رجاء بن حيوة قال حدثت عن كاتب المغيرة مرسل عن النبي صلى الله عليه وسلم ولم يذكر فيه المغيرة

حدثنا أبو الوليد الدمشقي حدثنا الوليد بن مسلم أخبرني ثور بن يزيد عن رجاء بن حيوة عن كاتب المغيرة عن المغيرة بن شعبة أن النبي صلى الله عليه وسلم مسح أعلى الخف وأسفله قال أبو عيسى وهذا قول غير واحد من أصحاب النبي صلى الله عليه وسلم والتابعين ومن بعدهم من الفقهاء وبه يقول مالك والشافعي وإسحاق وهذا حديث معلول لم يسنده عن ثور بن يزيد غير الوليد بن مسلم قال أبو عيسى وسألت أبا زرعة ومحمد بن إسماعيل عن هذا الحديث فقالا ليس بصحيح لأن بن المبارك روى هذا عن ثور عن رجاء بن حيوة قال حدثت عن كاتب المغيرة مرسل عن النبي صلى الله عليه وسلم ولم يذكر فيه المغيرة


001-رأيت النبي صلى الله عليه وسلم يمسح على الخفين على ظاهرهما قال أبو عيسى حديث المغيرة حديث حسن وهو حديث عبد الرحمن بن أبي الزناد أبيه عن عروة عن

رأيت النبي صلى الله عليه وسلم يمسح على الخفين على ظاهرهما قال أبو عيسى حديث المغيرة حديث حسن وهو حديث عبد الرحمن بن أبي الزناد أبيه عن عروة عن المغيرة ولا نعلم أحدا يذكر عن عروة عن المغيرة على ظاهرهما غيره وهو قول غير واحد من أهل العلم وبه يقول سفيان الثوري وأحمد قال محمد وكان مالك بن أنس يشير بعبد الرحمن بن أبي الزناد

حدثنا علي بن حجر قال حدثنا عبد الرحمن بن أبي الزناد عن أبيه عن عروة بن الزبير عن المغيرة بن شعبة قال رأيت النبي صلى الله عليه وسلم يمسح على الخفين على ظاهرهما قال أبو عيسى حديث المغيرة حديث حسن وهو حديث عبد الرحمن بن أبي الزناد أبيه عن عروة عن المغيرة ولا نعلم أحدا يذكر عن عروة عن المغيرة على ظاهرهما غيره وهو قول غير واحد من أهل العلم وبه يقول سفيان الثوري وأحمد قال محمد وكان مالك بن أنس يشير بعبد الرحمن بن أبي الزناد


001-توضأ النبي صلى الله عليه وسلم ومسح على الجوربين والنعلين قال أبو عيسى هذا حديث حسن صحيح وهو قول غير واحد من أهل العلم وبه يقول سفيان الثوري وابن

توضأ النبي صلى الله عليه وسلم ومسح على الجوربين والنعلين قال أبو عيسى هذا حديث حسن صحيح وهو قول غير واحد من أهل العلم وبه يقول سفيان الثوري وابن المبارك والشافعي وأحمد وإسحاق قالوا يمسح على الجوربين وإن لم تكن نعلين إذا كانا ثخينين قال وفي الباب عن أبي موسى قال أبو عيسى سمعت صالح بن محمد الترمذي قال سمعت أبا مقاتل السمرقندي يقول دخلت على أبي حنيفة في مرضه الذي مات فيه فدعا بماء فتوضأ وعليه جوربان فمسح عليهما ثم قال فعلت اليوم شيئا لم أكن أفعله مسحت على الجوربين وهما غير منعلين

حدثنا هناد ومحمود بن غيلان قالا حدثنا وكيع عن سفيان عن أبي قيس عن هزيل بن شرحبيل عن المغيرة بن شعبة قال توضأ النبي صلى الله عليه وسلم ومسح على الجوربين والنعلين قال أبو عيسى هذا حديث حسن صحيح وهو قول غير واحد من أهل العلم وبه يقول سفيان الثوري وابن المبارك والشافعي وأحمد وإسحاق قالوا يمسح على الجوربين وإن لم تكن نعلين إذا كانا ثخينين قال وفي الباب عن أبي موسى قال أبو عيسى سمعت صالح بن محمد الترمذي قال سمعت أبا مقاتل السمرقندي يقول دخلت على أبي حنيفة في مرضه الذي مات فيه فدعا بماء فتوضأ وعليه جوربان فمسح عليهما ثم قال فعلت اليوم شيئا لم أكن أفعله مسحت على الجوربين وهما غير منعلين


001-توضأ النبي صلى الله عليه وسلم ومسح على الخفين والعمامة قال بكر وقد سمعت من بن المغيرة قال وذكر محمد بن بشار في هذا الحديث في موضع آخر أنه مسح على

توضأ النبي صلى الله عليه وسلم ومسح على الخفين والعمامة قال بكر وقد سمعت من بن المغيرة قال وذكر محمد بن بشار في هذا الحديث في موضع آخر أنه مسح على ناصيته وعمامته وقد روى هذا الحديث من غير وجه عن المغيرة بن شعبة ذكر بعضهم المسح على الناصية والعمامة ولم يذكر بعضهم الناصية وسمعت أحمد بن الحسن يقول سمعت أحمد بن حنبل يقول ما رأيت بعيني مثل يحيى بن سعيد القطان قال وفي الباب عن عمرو بن أمية وسلمان وثوبان وأبي أمامة قال أبو عيسى حديث المغيرة بن شعبة حديث حسن صحيح وهو قول غير واحد من أهل العلم من أصحاب النبي صلى الله عليه وسلم منهم أبو بكر وعمر وأنس وبه يقول الأوزاعي وأحمد وإسحاق قالوا يمسح على العمامة وقال غير واحد من أهل العلم من أصحاب النبي صلى الله عليه وسلم والتابعين لا يمسح على العمامة إلا أن يمسح برأسه مع العمامة وهو قول سفيان الثوري ومالك بن أنس وابن المبارك والشافعي قال أبو عيسى وسمعت الجارود بن معاذ يقول سمعت وكيع بن الجراح يقول إن مسح على العمامة يجزئه للأثر

حدثنا محمد بن بشار حدثنا يحيى بن سعيد القطان عن سليمان التيمي عن بكر بن عبد الله المزني عن الحسن عن بن المغيرة بن شعبة عن أبيه قال توضأ النبي صلى الله عليه وسلم ومسح على الخفين والعمامة قال بكر وقد سمعت من بن المغيرة قال وذكر محمد بن بشار في هذا الحديث في موضع آخر أنه مسح على ناصيته وعمامته وقد روى هذا الحديث من غير وجه عن المغيرة بن شعبة ذكر بعضهم المسح على الناصية والعمامة ولم يذكر بعضهم الناصية وسمعت أحمد بن الحسن يقول سمعت أحمد بن حنبل يقول ما رأيت بعيني مثل يحيى بن سعيد القطان قال وفي الباب عن عمرو بن أمية وسلمان وثوبان وأبي أمامة قال أبو عيسى حديث المغيرة بن شعبة حديث حسن صحيح وهو قول غير واحد من أهل العلم من أصحاب النبي صلى الله عليه وسلم منهم أبو بكر وعمر وأنس وبه يقول الأوزاعي وأحمد وإسحاق قالوا يمسح على العمامة وقال غير واحد من أهل العلم من أصحاب النبي صلى الله عليه وسلم والتابعين لا يمسح على العمامة إلا أن يمسح برأسه مع العمامة وهو قول سفيان الثوري ومالك بن أنس وابن المبارك والشافعي قال أبو عيسى وسمعت الجارود بن معاذ يقول سمعت وكيع بن الجراح يقول إن مسح على العمامة يجزئه للأثر


002-أن النبي صلى الله عليه وسلم مسح على الخفين والخمار

أن النبي صلى الله عليه وسلم مسح على الخفين والخمار

حدثنا هناد حدثنا علي بن مسهر عن الأعمش عن الحكم عن عبد الرحمن بن أبي ليلى عن كعب بن عجرة عن بلال أن النبي صلى الله عليه وسلم مسح على الخفين والخمار


003-سألت جابر بن عبد الله عن المسح على الخفين فقال السنة يا بن أخي قال وسألته عن المسح على العمامة فقال أمس الشعر الماء

سألت جابر بن عبد الله عن المسح على الخفين فقال السنة يا بن أخي قال وسألته عن المسح على العمامة فقال أمس الشعر الماء

حدثنا قتيبة بن سعيد حدثنا بشر بن المفضل عن عبد الرحمن بن إسحاق هو القرشي عن أبي عبيدة بن محمد بن عمار بن ياسر قال سألت جابر بن عبد الله عن المسح على الخفين فقال السنة يا بن أخي قال وسألته عن المسح على العمامة فقال أمس الشعر الماء


001-وضعت للنبي صلى الله عليه وسلم غسلا فأغتسل من الجنابة فأكفأ الإناء بشماله على يمينه فغسل كفيه ثم أدخل يده في الإناء فأفاض على فرجه ثم دلك بيده الحائط

وضعت للنبي صلى الله عليه وسلم غسلا فأغتسل من الجنابة فأكفأ الإناء بشماله على يمينه فغسل كفيه ثم أدخل يده في الإناء فأفاض على فرجه ثم دلك بيده الحائط أو الأرض ثم مضمض واستنشق وغسل وجهه وذراعيه ثم أفاض على رأسه ثلاثا ثم أفاض على سائر جسده ثم تنحى فغسل رجليه قال أبو عيسى هذا حديث حسن صحيح وفي الباب عن أم سلمة وجابر وأبي سعيد وجبير بن مطعم وأبي هريرة

حدثنا هناد حدثنا وكيع عن الأعمش عن سالم بن أبي الجعد عن كريب عن بن عباس عن خالته ميمونة قالت وضعت للنبي صلى الله عليه وسلم غسلا فأغتسل من الجنابة فأكفأ الإناء بشماله على يمينه فغسل كفيه ثم أدخل يده في الإناء فأفاض على فرجه ثم دلك بيده الحائط أو الأرض ثم مضمض واستنشق وغسل وجهه وذراعيه ثم أفاض على رأسه ثلاثا ثم أفاض على سائر جسده ثم تنحى فغسل رجليه قال أبو عيسى هذا حديث حسن صحيح وفي الباب عن أم سلمة وجابر وأبي سعيد وجبير بن مطعم وأبي هريرة


002-كان رسول الله صلى الله عليه وسلم إذا أراد أن يغتسل من الجنابة بدأ فغسل يديه قبل أن يدخلهما الإناء ثم غسل فرجه ويتوضأ وضوءه للصلاة ثم يشرب شعره الماء

كان رسول الله صلى الله عليه وسلم إذا أراد أن يغتسل من الجنابة بدأ فغسل يديه قبل أن يدخلهما الإناء ثم غسل فرجه ويتوضأ وضوءه للصلاة ثم يشرب شعره الماء ثم يحثي على رأسه ثلاث حثيات قال أبو عيسى هذا حديث حسن صحيح وهو الذي اختاره أهل العلم في الغسل من الجنابة أنه يتوضأ وضوءه للصلاة ثم يفرغ على رأسه ثلاث مرات ثم يفيض الماء على سائر جسده ثم يغسل قدميه والعمل على هذا عند أهل العلم وقالوا إن انغمس الجنب في الماء ولم يتوضأ أجزأه وهو قول الشافعي وأحمد وإسحاق

حدثنا بن أبي عمر حدثنا سفيان بن عيينة عن هشام بن عروة عن أبيه عن عائشة قالت كان رسول الله صلى الله عليه وسلم إذا أراد أن يغتسل من الجنابة بدأ فغسل يديه قبل أن يدخلهما الإناء ثم غسل فرجه ويتوضأ وضوءه للصلاة ثم يشرب شعره الماء ثم يحثي على رأسه ثلاث حثيات قال أبو عيسى هذا حديث حسن صحيح وهو الذي اختاره أهل العلم في الغسل من الجنابة أنه يتوضأ وضوءه للصلاة ثم يفرغ على رأسه ثلاث مرات ثم يفيض الماء على سائر جسده ثم يغسل قدميه والعمل على هذا عند أهل العلم وقالوا إن انغمس الجنب في الماء ولم يتوضأ أجزأه وهو قول الشافعي وأحمد وإسحاق


001-يا رسول الله إني امرأة أشد ضفر رأسي أفأنقضه لغسل الجنابة قال لا إنما يكفيك أن تحثين على رأسك ثلاث حثيات من ماء ثم تفيضين على سائر جسدك الماء فتطهرين

يا رسول الله إني امرأة أشد ضفر رأسي أفأنقضه لغسل الجنابة قال لا إنما يكفيك أن تحثين على رأسك ثلاث حثيات من ماء ثم تفيضين على سائر جسدك الماء فتطهرين أو قال فإذا أنت قد تطهرت قال أبو عيسى هذا حديث حسن صحيح والعمل على هذا عند أهل العلم أن المرأة إذا اغتسلت من الجنابة فلم تنقض شعرها أن ذلك يجزئها بعد أن تفيض الماء على رأسها

حدثنا بن أبي عمر حدثنا سفيان عن أيوب بن موسى عن سعيد المقبري عن عبد الله بن رافع عن أم سلمة قالت قلت يا رسول الله إني امرأة أشد ضفر رأسي أفأنقضه لغسل الجنابة قال لا إنما يكفيك أن تحثين على رأسك ثلاث حثيات من ماء ثم تفيضين على سائر جسدك الماء فتطهرين أو قال فإذا أنت قد تطهرت قال أبو عيسى هذا حديث حسن صحيح والعمل على هذا عند أهل العلم أن المرأة إذا اغتسلت من الجنابة فلم تنقض شعرها أن ذلك يجزئها بعد أن تفيض الماء على رأسها


001-تحت كل شعرة جنابة فاغسلوا الشعر وأنقوا البشر قال وفي الباب عن علي وأنس قال أبو عيسى حديث الحرث بن وجيه حديث غريب لا نعرفه إلا من حديثه وهو شيخ ليس

تحت كل شعرة جنابة فاغسلوا الشعر وأنقوا البشر قال وفي الباب عن علي وأنس قال أبو عيسى حديث الحرث بن وجيه حديث غريب لا نعرفه إلا من حديثه وهو شيخ ليس بذاك وقد روى عنه غير واحد من الأئمة وقد تفرد بهذا الحديث عن مالك بن دينار ويقال الحرث بن وجيه ويقال بن وجبة

حدثنا نصر بن علي حدثنا الحرث بن وجيه قال حدثنا مالك بن دينار عن محمد بن سيرين عن أبي هريرة عن النبي صلى الله عليه وسلم قال تحت كل شعرة جنابة فاغسلوا الشعر وأنقوا البشر قال وفي الباب عن علي وأنس قال أبو عيسى حديث الحرث بن وجيه حديث غريب لا نعرفه إلا من حديثه وهو شيخ ليس بذاك وقد روى عنه غير واحد من الأئمة وقد تفرد بهذا الحديث عن مالك بن دينار ويقال الحرث بن وجيه ويقال بن وجبة


001-أن النبي صلى الله عليه وسلم كان لا يتوضأ بعد الغسل قال أبو عيسى هذا حديث حسن صحيح قال أبو عيسى وهذا قول غير واحد من أهل العلم أصحاب النبي صلى الله

أن النبي صلى الله عليه وسلم كان لا يتوضأ بعد الغسل قال أبو عيسى هذا حديث حسن صحيح قال أبو عيسى وهذا قول غير واحد من أهل العلم أصحاب النبي صلى الله عليه وسلم والتابعين أن لا يتوضأ بعد الغسل

حدثنا إسماعيل بن موسى حدثنا شريك عن أبي إسحاق عن الأسود عن عائشة أن النبي صلى الله عليه وسلم كان لا يتوضأ بعد الغسل قال أبو عيسى هذا حديث حسن صحيح قال أبو عيسى وهذا قول غير واحد من أهل العلم أصحاب النبي صلى الله عليه وسلم والتابعين أن لا يتوضأ بعد الغسل


001-إذا جاوز الختان الختان فقد وجب الغسل فعلته أنا ورسول الله صلى الله عليه وسلم فاغتسلنا قال وفي الباب عن أبي هريرة وعبد الله بن عمرو ورافع بن خديج

إذا جاوز الختان الختان فقد وجب الغسل فعلته أنا ورسول الله صلى الله عليه وسلم فاغتسلنا قال وفي الباب عن أبي هريرة وعبد الله بن عمرو ورافع بن خديج

حدثنا أبو موسى محمد بن المثنى حدثنا الوليد بن مسلم عن الأوزاعي عن عبد الرحمن بن القاسم عن أبيه عن عائشة قالت إذا جاوز الختان الختان فقد وجب الغسل فعلته أنا ورسول الله صلى الله عليه وسلم فاغتسلنا قال وفي الباب عن أبي هريرة وعبد الله بن عمرو ورافع بن خديج


002-إذا جاوز الختان الختان وجب الغسل قال أبو عيسى حديث عائشة حديث حسن صحيح قال وقد روى هذا الحديث عن عائشة عن النبي صلى الله عليه وسلم من غير وجه إذا

إذا جاوز الختان الختان وجب الغسل قال أبو عيسى حديث عائشة حديث حسن صحيح قال وقد روى هذا الحديث عن عائشة عن النبي صلى الله عليه وسلم من غير وجه إذا جاوز الختان الختان فقد وجب الغسل وهو قول أكثر أهل العلم من أصحاب النبي صلى الله عليه وسلم منهم أبو بكر وعمر وعثمان وعلي وعائشة والفقهاء من التابعين ومن بعدهم مثل سفيان الثوري والشافعي وأحمد وإسحاق قالوا إذا التقى الختانان وجب الغسل

حدثنا هناد حدثنا وكيع عن سفيان عن علي بن زيد عن سعيد بن المسيب عن عائشة قالت قال النبي صلى الله عليه وسلم إذا جاوز الختان الختان وجب الغسل قال أبو عيسى حديث عائشة حديث حسن صحيح قال وقد روى هذا الحديث عن عائشة عن النبي صلى الله عليه وسلم من غير وجه إذا جاوز الختان الختان فقد وجب الغسل وهو قول أكثر أهل العلم من أصحاب النبي صلى الله عليه وسلم منهم أبو بكر وعمر وعثمان وعلي وعائشة والفقهاء من التابعين ومن بعدهم مثل سفيان الثوري والشافعي وأحمد وإسحاق قالوا إذا التقى الختانان وجب الغسل


001-إنما كان الماء من الماء رخصة في أول الإسلام ثم نهي عنها

إنما كان الماء من الماء رخصة في أول الإسلام ثم نهي عنها

حدثنا أحمد بن منيع حدثنا عبد الله بن المبارك أخبرنا يونس بن يزيد عن الزهري عن سهل بن سعد عن أبي بن كعب قال إنما كان الماء من الماء رخصة في أول الإسلام ثم نهي عنها


002-مثله قال أبو عيسى هذا حديث حسن صحيح وإنما كان الماء من الماء في أول الإسلام ثم نسخ بعد ذلك وهكذا روى غير واحد من أصحاب النبي صلى الله عليه وسلم منهم

مثله قال أبو عيسى هذا حديث حسن صحيح وإنما كان الماء من الماء في أول الإسلام ثم نسخ بعد ذلك وهكذا روى غير واحد من أصحاب النبي صلى الله عليه وسلم منهم أبي بن كعب ورافع بن خديج والعمل على هذا عند أكثر أهل العلم على أنه إذا جامع الرجل امرأته في الفرج وجب عليهما الغسل وإن لم ينزلا

حدثنا أحمد بن منيع حدثنا عبد الله بن المبارك أخبرنا معمر عن الزهري بهذا الإسناد مثله قال أبو عيسى هذا حديث حسن صحيح وإنما كان الماء من الماء في أول الإسلام ثم نسخ بعد ذلك وهكذا روى غير واحد من أصحاب النبي صلى الله عليه وسلم منهم أبي بن كعب ورافع بن خديج والعمل على هذا عند أكثر أهل العلم على أنه إذا جامع الرجل امرأته في الفرج وجب عليهما الغسل وإن لم ينزلا


003-إنما الماء من الماء في الاحتلام قال أبو عيسى سمعت الجارود يقول سمعت وكيعا يقول لم نجد هذا الحديث عند شريك قال أبو عيسى وأبو الجحاف اسمه داود بن أبي

إنما الماء من الماء في الاحتلام قال أبو عيسى سمعت الجارود يقول سمعت وكيعا يقول لم نجد هذا الحديث عند شريك قال أبو عيسى وأبو الجحاف اسمه داود بن أبي عوف ويروى عن سفيان الثوري قال حدثنا أبو الجحاف وكان مرضيا قال أبو عيسى وفي الباب عن عثمان بن عفان وعلي بن أبي طالب والزبير وطلحة وأبي أيوب وأبي سعيد عن النبي صلى الله عليه وسلم أنه قال الماء من الماء

حدثنا علي بن حجر أخبرنا شريك عن أبي الجحاف عن عكرمة عن بن عباس قال إنما الماء من الماء في الاحتلام قال أبو عيسى سمعت الجارود يقول سمعت وكيعا يقول لم نجد هذا الحديث عند شريك قال أبو عيسى وأبو الجحاف اسمه داود بن أبي عوف ويروى عن سفيان الثوري قال حدثنا أبو الجحاف وكان مرضيا قال أبو عيسى وفي الباب عن عثمان بن عفان وعلي بن أبي طالب والزبير وطلحة وأبي أيوب وأبي سعيد عن النبي صلى الله عليه وسلم أنه قال الماء من الماء


001-سئل رسول الله صلى الله عليه وسلم عن الرجل يجد البلل ولا يذكر احتلاما قال يغتسل وعن الرجل يرى أنه قد احتلم ولم يجد بللا قال لأغسل عليه قالت أم سلمة يا

سئل رسول الله صلى الله عليه وسلم عن الرجل يجد البلل ولا يذكر احتلاما قال يغتسل وعن الرجل يرى أنه قد احتلم ولم يجد بللا قال لأغسل عليه قالت أم سلمة يا رسول الله هل على المرأة ترى ذلك غسل قال نعم إن النساء شقائق الرجال قال أبو عيسى وإنما روى هذا الحديث عبد الله بن عمر عن عبيد الله بن عمر حديث عائشة في الرجل يجد البلل ولا يذكر احتلاما وعبد الله بن عمر ضعفه يحيى بن سعيد من قبل حفظه في الحديث وهو قول غير واحد من أهل العلم من أصحاب النبي صلى الله عليه وسلم والتابعين إذا استيقظ الرجل فرأى بلة أنه يغتسل وهو قول سفيان الثوري وأحمد وقال بعض أهل العلم من التابعين إنما يجب عليه الغسل إذا كانت البلة بلة نطفة وهو قول الشافعي وإسحاق وإذا رأى احتلاما ولم ير بلة فلا غسل عليه عند عامة أهل العلم

حدثنا أحمد بن منيع حدثنا حماد بن خالد الخياط عن عبد الله بن عمر هو العمرى عن عبيد الله بن عمر عن القاسم بن محمد عن عائشة قالت سئل رسول الله صلى الله عليه وسلم عن الرجل يجد البلل ولا يذكر احتلاما قال يغتسل وعن الرجل يرى أنه قد احتلم ولم يجد بللا قال لأغسل عليه قالت أم سلمة يا رسول الله هل على المرأة ترى ذلك غسل قال نعم إن النساء شقائق الرجال قال أبو عيسى وإنما روى هذا الحديث عبد الله بن عمر عن عبيد الله بن عمر حديث عائشة في الرجل يجد البلل ولا يذكر احتلاما وعبد الله بن عمر ضعفه يحيى بن سعيد من قبل حفظه في الحديث وهو قول غير واحد من أهل العلم من أصحاب النبي صلى الله عليه وسلم والتابعين إذا استيقظ الرجل فرأى بلة أنه يغتسل وهو قول سفيان الثوري وأحمد وقال بعض أهل العلم من التابعين إنما يجب عليه الغسل إذا كانت البلة بلة نطفة وهو قول الشافعي وإسحاق وإذا رأى احتلاما ولم ير بلة فلا غسل عليه عند عامة أهل العلم


001-سألت النبي صلى الله عليه وسلم عن المذي فقال من المذي الوضوء ومن المني الغسل قال وفي الباب عن المقداد بن الأسود وأبي بن كعب قال أبو عيسى هذا حديث حسن

سألت النبي صلى الله عليه وسلم عن المذي فقال من المذي الوضوء ومن المني الغسل قال وفي الباب عن المقداد بن الأسود وأبي بن كعب قال أبو عيسى هذا حديث حسن صحيح وقد روى عن علي بن أبي طالب عن النبي صلى الله عليه وسلم من غير وجه من المذي الوضوء ومن المني الغسل وهو قول عامة أهل العلم من أصحاب النبي صلى الله عليه وسلم والتابعين ومن بعدهم وبه يقول سفيان والشافعي وأحمد وإسحاق

حدثنا محمد بن عمرو السواق البلخي حدثنا هشيم عن يزيد بن أبي زياد ح قال وحدثنا محمود بن غيلان حدثنا حسين الجعفي عن زائدة عن يزيد بن أبي زياد عن عبد الرحمن بن أبي ليلى عن علي قال سألت النبي صلى الله عليه وسلم عن المذي فقال من المذي الوضوء ومن المني الغسل قال وفي الباب عن المقداد بن الأسود وأبي بن كعب قال أبو عيسى هذا حديث حسن صحيح وقد روى عن علي بن أبي طالب عن النبي صلى الله عليه وسلم من غير وجه من المذي الوضوء ومن المني الغسل وهو قول عامة أهل العلم من أصحاب النبي صلى الله عليه وسلم والتابعين ومن بعدهم وبه يقول سفيان والشافعي وأحمد وإسحاق


001-كنت ألقي من المذي شدة وعناء فكنت أكثر منه الغسل فذكرت ذلك لرسول الله صلى الله عليه وسلم وسألته عنه فقال إنما يجزئك من ذلك الوضوء فقلت يا رسول الله

كنت ألقي من المذي شدة وعناء فكنت أكثر منه الغسل فذكرت ذلك لرسول الله صلى الله عليه وسلم وسألته عنه فقال إنما يجزئك من ذلك الوضوء فقلت يا رسول الله كيف بما يصيب ثوبي منه قال يكفيك أن تأخذ كفا من ماء فتنضح به ثوبك حيث ترى أنه أصاب منه قال أبو عيسى هذا حديث حسن صحيح ولا نعرفه إلا من حديث محمد بن إسحاق المذي مثل هذا وقد اختلف أهل العلم في المذي يصيب الثوب فقال بعضهم لا يجزئ إلا الغسل وهو قول الشافعي وإسحاق وقال بعضهم يجزئه النضح وقال أحمد أرجو أن يجزئه النضح بالماء

حدثنا هناد حدثنا عبدة عن محمد بن إسحاق عن سعيد بن عبيد هو بن السباق عن أبيه عن سهل بن حنيف قال كنت ألقي من المذي شدة وعناء فكنت أكثر منه الغسل فذكرت ذلك لرسول الله صلى الله عليه وسلم وسألته عنه فقال إنما يجزئك من ذلك الوضوء فقلت يا رسول الله كيف بما يصيب ثوبي منه قال يكفيك أن تأخذ كفا من ماء فتنضح به ثوبك حيث ترى أنه أصاب منه قال أبو عيسى هذا حديث حسن صحيح ولا نعرفه إلا من حديث محمد بن إسحاق المذي مثل هذا وقد اختلف أهل العلم في المذي يصيب الثوب فقال بعضهم لا يجزئ إلا الغسل وهو قول الشافعي وإسحاق وقال بعضهم يجزئه النضح وقال أحمد أرجو أن يجزئه النضح بالماء


001-ضاف عائشة ضيف فأمرت له بملحفة صفراء فنام فيها فاحتلم فاستحيا أن يرسل بها وبها أثر الاحتلام فغمسها في الماء ثم أرسل بها فقالت عائشة لم أفسد علينا

ضاف عائشة ضيف فأمرت له بملحفة صفراء فنام فيها فاحتلم فاستحيا أن يرسل بها وبها أثر الاحتلام فغمسها في الماء ثم أرسل بها فقالت عائشة لم أفسد علينا ثوبنا إنما كان يكفيه أن يفركه بأصابعه وربما فركته من ثوب رسول الله صلى الله عليه وسلم بأصابعي قال أبو عيسى هذا حديث حسن صحيح وهو قول غير واحد من أصحاب النبي صلى الله عليه وسلم والتابعين ومن بعدهم من الفقهاء مثل سفيان الثوري والشافعي وأحمد وإسحاق قالوا في المني يصيب الثوب يجزئه الفرك وإن لم يغسل وهكذا روى عن منصور عن إبراهيم عن همام بن الحرث عن عائشة مثل رواية الأعمش وروى أبو معشر هذا الحديث عن إبراهيم عن الأسود عن عائشة وحديث الأعمش أصح

حدثنا هناد حدثنا أبو معاوية عن الأعمش عن إبراهيم عن همام بن الحرث قال ضاف عائشة ضيف فأمرت له بملحفة صفراء فنام فيها فاحتلم فاستحيا أن يرسل بها وبها أثر الاحتلام فغمسها في الماء ثم أرسل بها فقالت عائشة لم أفسد علينا ثوبنا إنما كان يكفيه أن يفركه بأصابعه وربما فركته من ثوب رسول الله صلى الله عليه وسلم بأصابعي قال أبو عيسى هذا حديث حسن صحيح وهو قول غير واحد من أصحاب النبي صلى الله عليه وسلم والتابعين ومن بعدهم من الفقهاء مثل سفيان الثوري والشافعي وأحمد وإسحاق قالوا في المني يصيب الثوب يجزئه الفرك وإن لم يغسل وهكذا روى عن منصور عن إبراهيم عن همام بن الحرث عن عائشة مثل رواية الأعمش وروى أبو معشر هذا الحديث عن إبراهيم عن الأسود عن عائشة وحديث الأعمش أصح


001-غسلت منيا من ثوب رسول الله صلى الله عليه وسلم قال أبو عيسى هذا حديث حسن صحيح وفي الباب عن بن عباس وحديث عائشة أنها غسلت منيا من ثوب رسول الله صلى

غسلت منيا من ثوب رسول الله صلى الله عليه وسلم قال أبو عيسى هذا حديث حسن صحيح وفي الباب عن بن عباس وحديث عائشة أنها غسلت منيا من ثوب رسول الله صلى الله عليه وسلم ليس بمخالف لحديث الفرك لأنه وإن كان الفرك يجزئ فقد يستحب للرجل أن لا يرى على ثوبه أثره قال بن عباس المني بمنزلة المخاط فأمطه عنك ولو بإذخرة

حدثنا أحمد بن منيع قال حدثنا أبو معاوية عن عمرو بن ميمون بن مهران عن سليمان بن يسار عن عائشة أنها غسلت منيا من ثوب رسول الله صلى الله عليه وسلم قال أبو عيسى هذا حديث حسن صحيح وفي الباب عن بن عباس وحديث عائشة أنها غسلت منيا من ثوب رسول الله صلى الله عليه وسلم ليس بمخالف لحديث الفرك لأنه وإن كان الفرك يجزئ فقد يستحب للرجل أن لا يرى على ثوبه أثره قال بن عباس المني بمنزلة المخاط فأمطه عنك ولو بإذخرة


001-كان رسول الله صلى الله عليه وسلم ينام وهو جنب ولا يمس ماء

كان رسول الله صلى الله عليه وسلم ينام وهو جنب ولا يمس ماء

حدثنا هناد حدثنا أبو بكر بن عياش عن الأعمش عن أبي إسحاق عن الأسود عن عائشة قالت كان رسول الله صلى الله عليه وسلم ينام وهو جنب ولا يمس ماء


002-نحوه قال أبو عيسى وهذا قول سعيد بن المسيب وغيره وقد روى غير واحد عن الأسود عن عائشة عن النبي صلى الله عليه وسلم أنه كان يتوضأ قبل أن ينام وهذا أصح من

نحوه قال أبو عيسى وهذا قول سعيد بن المسيب وغيره وقد روى غير واحد عن الأسود عن عائشة عن النبي صلى الله عليه وسلم أنه كان يتوضأ قبل أن ينام وهذا أصح من حديث أبي إسحاق عن الأسود وقد روى عن أبي إسحاق هذا الحديث شعبة والثوري وغير واحد ويرون أن هذا غلط من أبي إسحاق

حدثنا هناد حدثنا وكيع عن سفيان عن أبي إسحاق نحوه قال أبو عيسى وهذا قول سعيد بن المسيب وغيره وقد روى غير واحد عن الأسود عن عائشة عن النبي صلى الله عليه وسلم أنه كان يتوضأ قبل أن ينام وهذا أصح من حديث أبي إسحاق عن الأسود وقد روى عن أبي إسحاق هذا الحديث شعبة والثوري وغير واحد ويرون أن هذا غلط من أبي إسحاق


001-سأل النبي صلى الله عليه وسلم أينام أحدنا وهو جنب قال نعم إذا توضأ قال وفي الباب عن عمار وعائشة وجابر وأبي سعيد وأم سلمة قال أبو عيسى حديث عمر أحسن

سأل النبي صلى الله عليه وسلم أينام أحدنا وهو جنب قال نعم إذا توضأ قال وفي الباب عن عمار وعائشة وجابر وأبي سعيد وأم سلمة قال أبو عيسى حديث عمر أحسن شيء في هذا الباب وأصح وهو قول غير واحد من أصحاب النبي صلى الله عليه وسلم والتابعين وبه يقول سفيان الثوري وابن المبارك والشافعي وأحمد وإسحاق قالوا إذا أراد الجنب أن ينام توضأ قبل أن ينام

حدثنا محمد بن المثنى حدثنا يحيى بن سعيد عن عبيد الله بن عمر عن نافع عن بن عمر عن عمر أنه سأل النبي صلى الله عليه وسلم أينام أحدنا وهو جنب قال نعم إذا توضأ قال وفي الباب عن عمار وعائشة وجابر وأبي سعيد وأم سلمة قال أبو عيسى حديث عمر أحسن شيء في هذا الباب وأصح وهو قول غير واحد من أصحاب النبي صلى الله عليه وسلم والتابعين وبه يقول سفيان الثوري وابن المبارك والشافعي وأحمد وإسحاق قالوا إذا أراد الجنب أن ينام توضأ قبل أن ينام


001-أن النبي صلى الله عليه وسلم لقيه وهو جنب قال فانبجست أي فانخنست فاغتسلت ثم جئت فقال أين كنت أو أين ذهبت قلت إني كنت جنبا قال إن المسلم لا ينجس قال

أن النبي صلى الله عليه وسلم لقيه وهو جنب قال فانبجست أي فانخنست فاغتسلت ثم جئت فقال أين كنت أو أين ذهبت قلت إني كنت جنبا قال إن المسلم لا ينجس قال وفي الباب عن حذيفة وابن عباس قال أبو عيسى وحديث أبي هريرة أنه لقي النبي صلى الله عليه وسلم وهو جنب حديث حسن صحيح وقد رخص غير واحد من أهل العلم في مصافحة الجنب ولم يروا بعرق الجنب والحائض بأسا ومعنى قوله فانخنست يعني تنحيت عنه

حدثنا إسحاق بن منصور حدثنا يحيى بن سعيد القطان حدثنا حميد الطويل عن بكر بن عبد الله المزني عن أبي رافع عن أبي هريرة أن النبي صلى الله عليه وسلم لقيه وهو جنب قال فانبجست أي فانخنست فاغتسلت ثم جئت فقال أين كنت أو أين ذهبت قلت إني كنت جنبا قال إن المسلم لا ينجس قال وفي الباب عن حذيفة وابن عباس قال أبو عيسى وحديث أبي هريرة أنه لقي النبي صلى الله عليه وسلم وهو جنب حديث حسن صحيح وقد رخص غير واحد من أهل العلم في مصافحة الجنب ولم يروا بعرق الجنب والحائض بأسا ومعنى قوله فانخنست يعني تنحيت عنه


001-يا رسول الله إن الله لا يستحي من الحق فهل على المرأة تعني غسلا إذا هي رأت في المنام مثل ما يرى الرجل قال نعم إذا هي رأت الماء فلتغتسل قالت أم سلمة

يا رسول الله إن الله لا يستحي من الحق فهل على المرأة تعني غسلا إذا هي رأت في المنام مثل ما يرى الرجل قال نعم إذا هي رأت الماء فلتغتسل قالت أم سلمة قلت لها فضحت النساء يا أم سليم قال أبو عيسى هذا حديث حسن صحيح وهو قول عامة الفقهاء أن المرأة إذا رأت في المنام مثل ما يرى الرجل فأنزلت أن عليها الغسل وبه يقول سفيان الثوري والشافعي قال وفي الباب عن أم سليم وخولة وعائشة وأنس

حدثنا بن أبي عمر حدثنا سفيان بن عيينة عن هشام بن عروة عن أبيه عن زينب بنت أبي سلمة عن أم سلمة قالت جاءت أم سليم بنت ملحان إلى النبي صلى الله عليه وسلم فقالت يا رسول الله إن الله لا يستحي من الحق فهل على المرأة تعني غسلا إذا هي رأت في المنام مثل ما يرى الرجل قال نعم إذا هي رأت الماء فلتغتسل قالت أم سلمة قلت لها فضحت النساء يا أم سليم قال أبو عيسى هذا حديث حسن صحيح وهو قول عامة الفقهاء أن المرأة إذا رأت في المنام مثل ما يرى الرجل فأنزلت أن عليها الغسل وبه يقول سفيان الثوري والشافعي قال وفي الباب عن أم سليم وخولة وعائشة وأنس


001-ربما اغتسل النبي صلى الله عليه وسلم من الجنابة ثم جاء فاستدفأ بي فضممته إلى ولم أغتسل قال أبو عيسى هذا حديث ليس بإسناده بأس وهو قول غير واحد من أهل

ربما اغتسل النبي صلى الله عليه وسلم من الجنابة ثم جاء فاستدفأ بي فضممته إلى ولم أغتسل قال أبو عيسى هذا حديث ليس بإسناده بأس وهو قول غير واحد من أهل العلم من أصحاب النبي صلى الله عليه وسلم والتابعين أن الرجل إذا اغتسل فلا بأس بأن يستدفئ بامرأته وينام معها قبل أن تغتسل المرأة وبه يقول سفيان الثوري والشافعي وأحمد وإسحاق

حدثنا هناد حدثنا وكيع عن حريث عن الشعبي عن مسروق عن عائشة قالت ربما اغتسل النبي صلى الله عليه وسلم من الجنابة ثم جاء فاستدفأ بي فضممته إلى ولم أغتسل قال أبو عيسى هذا حديث ليس بإسناده بأس وهو قول غير واحد من أهل العلم من أصحاب النبي صلى الله عليه وسلم والتابعين أن الرجل إذا اغتسل فلا بأس بأن يستدفئ بامرأته وينام معها قبل أن تغتسل المرأة وبه يقول سفيان الثوري والشافعي وأحمد وإسحاق


001-إن الصعيد الطيب طهور المسلم وإن لم يجد الماء عشر سنين فإذا وجد الماء فليمسه بشرته فإن ذلك خير وقال محمود في حديثه إن الصعيد الطيب وضوء المسلم قال وفي

إن الصعيد الطيب طهور المسلم وإن لم يجد الماء عشر سنين فإذا وجد الماء فليمسه بشرته فإن ذلك خير وقال محمود في حديثه إن الصعيد الطيب وضوء المسلم قال وفي الباب عن أبي هريرة وعبد الله بن عمرو وعمران بن حصين قال أبو عيسى وهكذا روى غير واحد عن خالد الحذاء عن أبي قلابة عن عمرو بن بجدان عن أبي ذر وقد روى هذا الحديث أيوب عن أبي قلابة عن رجل من بني عامر عن أبي ذر ولم يسمه قال وهذا حديث حسن صحيح وهو قول عامة الفقهاء أن الجنب والحائض إذا لم يجدا الماء تيمما وصليا ويروى عن بن مسعود أنه كان لا يرى التيمم للجنب وإن لم يجد الماء ويروى عنه أنه رجع عن قوله فقال يتيمم إذا لم يجد الماء وبه يقول سفيان الثوري ومالك والشافعي وأحمد وإسحاق

حدثنا محمد بن بشار ومحمود بن غيلان قالا حدثنا أبو أحمد الزبيري حدثنا سفيان عن خالد الحذاء عن أبي قلابة عن عمرو بن بجدان عن أبي ذر أن رسول الله صلى الله عليه وسلم قال إن الصعيد الطيب طهور المسلم وإن لم يجد الماء عشر سنين فإذا وجد الماء فليمسه بشرته فإن ذلك خير وقال محمود في حديثه إن الصعيد الطيب وضوء المسلم قال وفي الباب عن أبي هريرة وعبد الله بن عمرو وعمران بن حصين قال أبو عيسى وهكذا روى غير واحد عن خالد الحذاء عن أبي قلابة عن عمرو بن بجدان عن أبي ذر وقد روى هذا الحديث أيوب عن أبي قلابة عن رجل من بني عامر عن أبي ذر ولم يسمه قال وهذا حديث حسن صحيح وهو قول عامة الفقهاء أن الجنب والحائض إذا لم يجدا الماء تيمما وصليا ويروى عن بن مسعود أنه كان لا يرى التيمم للجنب وإن لم يجد الماء ويروى عنه أنه رجع عن قوله فقال يتيمم إذا لم يجد الماء وبه يقول سفيان الثوري ومالك والشافعي وأحمد وإسحاق


001-يا رسول الله إني امرأة استحاض فلا أطهر أفأدع الصلاة قال لا إنما ذلك عرق وليست بالحيضة فإذا أقبلت الحيضة فدعي الصلاة وإذا أدبرت فاغسلي عنك الدم وصلي

يا رسول الله إني امرأة استحاض فلا أطهر أفأدع الصلاة قال لا إنما ذلك عرق وليست بالحيضة فإذا أقبلت الحيضة فدعي الصلاة وإذا أدبرت فاغسلي عنك الدم وصلي قال أبو معاوية في حديثه وقال توضئي لكل صلاة حتى يجئ ذلك الوقت قال وفي الباب عن أم سلمة قال أبو عيسى حديث عائشة جاءت فاطمة حديث حسن صحيح وهو قول غير واحد من أهل العلم من أصحاب النبي صلى الله عليه وسلم والتابعين وبه يقول سفيان الثوري ومالك وابن المبارك والشافعي أن المستحاضة إذا جاوزت أيام إقرائها اغتسلت وتوضأت لكل صلاة

حدثنا هناد حدثنا وكيع وعبدة وأبو معاوية عن هشام بن عروة عن أبيه عن عائشة قالت جاءت فاطمة بنت أبي حبيش إلى النبي صلى الله عليه وسلم فقالت يا رسول الله إني امرأة استحاض فلا أطهر أفأدع الصلاة قال لا إنما ذلك عرق وليست بالحيضة فإذا أقبلت الحيضة فدعي الصلاة وإذا أدبرت فاغسلي عنك الدم وصلي قال أبو معاوية في حديثه وقال توضئي لكل صلاة حتى يجئ ذلك الوقت قال وفي الباب عن أم سلمة قال أبو عيسى حديث عائشة جاءت فاطمة حديث حسن صحيح وهو قول غير واحد من أهل العلم من أصحاب النبي صلى الله عليه وسلم والتابعين وبه يقول سفيان الثوري ومالك وابن المبارك والشافعي أن المستحاضة إذا جاوزت أيام إقرائها اغتسلت وتوضأت لكل صلاة


001-في المستحاضة تدع الصلاة أيام إقرائها التي كانت تحيض فيها ثم تغتسل وتتوضأ عند كل صلاة وتصوم وتصلي

في المستحاضة تدع الصلاة أيام إقرائها التي كانت تحيض فيها ثم تغتسل وتتوضأ عند كل صلاة وتصوم وتصلي

حدثنا قتيبة حدثنا شريك عن أبي اليقظان عن عدى بن ثابت عن أبيه عن جده عن النبي صلى الله عليه وسلم أنه قال في المستحاضة تدع الصلاة أيام إقرائها التي كانت تحيض فيها ثم تغتسل وتتوضأ عند كل صلاة وتصوم وتصلي


002-نحوه بمعناه قال أبو عيسى هذا حديث قد تفرد به شريك عن أبي اليقظان قال وسألت محمدا عن هذا الحديث فقلت عدي بن ثابت عن أبيه عن جده جد عدي ما اسمه فلم

نحوه بمعناه قال أبو عيسى هذا حديث قد تفرد به شريك عن أبي اليقظان قال وسألت محمدا عن هذا الحديث فقلت عدي بن ثابت عن أبيه عن جده جد عدي ما اسمه فلم يعرف محمد اسمه وذكرت لمحمد قول يحيى بن معين أن اسمه دينار فلم يعبأ به وقال أحمد وإسحاق في المستحاضة إن اغتسلت لكل صلاة هو أحوط لها وإن توضأت لكل صلاة أجزأها وإن جمعت بين الصلاتين بغسل واحد أجزأها

حدثنا علي بن حجر أخبرنا شريك نحوه بمعناه قال أبو عيسى هذا حديث قد تفرد به شريك عن أبي اليقظان قال وسألت محمدا عن هذا الحديث فقلت عدي بن ثابت عن أبيه عن جده جد عدي ما اسمه فلم يعرف محمد اسمه وذكرت لمحمد قول يحيى بن معين أن اسمه دينار فلم يعبأ به وقال أحمد وإسحاق في المستحاضة إن اغتسلت لكل صلاة هو أحوط لها وإن توضأت لكل صلاة أجزأها وإن جمعت بين الصلاتين بغسل واحد أجزأها


001-كنت استحاض حيضة كثيرة شديدة فأتيت النبي صلى الله عليه وسلم أستفتيه وأخبره فوجدته في بيت أختي زينب بنت جحش فقلت يا رسول الله إني استحاض حيضة كثيرة

كنت استحاض حيضة كثيرة شديدة فأتيت النبي صلى الله عليه وسلم أستفتيه وأخبره فوجدته في بيت أختي زينب بنت جحش فقلت يا رسول الله إني استحاض حيضة كثيرة شديدة فما تأمرني فيها قد منعتني الصيام والصلاة قال أنعت لك الكرسف فإنه يذهب الدم قالت هو أكثر من ذلك قال فتلجمي قالت هو أكثر من ذلك قال فاتخذي ثوبا قالت هو أكثر من ذلك إنما أثج ثجا فقال النبي صلى الله عليه وسلم سآمرك بأمرين أيهما صنعت أجزأ عنك فإن قويت عليهما فأنت أعلم فقال إنما هي ركضة من الشيطان فتحيضي ستة أيام أو سبعة أيام في علم الله ثم اغتسلي فإذا رأيت أنك قد طهرت واستنقأت فصلي أربعا وعشرين ليلة أو ثلاثا وعشرين ليلة وأيامها وصومي وصلي فإن ذلك يجزئك وكذلك فافعلي كما تحيض النساء وكما يطهرن لميقات حيضهن وطهرهن فإن قويت على أن تؤخري الظهر وتعجلي العصر ثم تغتسلين حين تطهرين وتصلين الظهر والعصر جميعا ثم تؤخرين المغرب وتعجلين العشاء ثم تغتسلين وتجمعين بين الصلاتين فافعلي وتغتسلين مع الصبح وتصلين وكذلك فافعلي وصومي إن قويت على ذلك فقال رسول الله صلى الله عليه وسلم وهو أعجب الأمرين إلي قال أبو عيسى هذا حديث حسن صحيح ورواه عبيد الله بن عمرو الرقي وابن جريج وشريك عن عبد الله بن محمد بن عقيل عن إبراهيم بن محمد بن طلحة عن عمه عمران عن أمه حمنة إلا أن بن جريج يقول عمر بن طلحة والصحيح عمران بن طلحة قال وسألت محمدا عن هذا الحديث فقال هو حديث حسن صحيح وهكذا قال أحمد بن حنبل هو حديث حسن صحيح وقال أحمد وإسحاق في المستحاضة إذا كانت تعرف حيضها بإقبال الدم وأدباره وإقباله أن يكون أسود وأدباره أن يتغير إلى الصفرة فالحكم لها على حديث فاطمة بنت أبي حبيش وإن كانت المستحاضة لها أيام معروفة قبل أن تستحاض فإنها تدع الصلاة أيام إقرائها ثم تغتسل وتتوضأ لكل صلاة وتصلي وإذا استمر بها الدم ولم يكن لها أيام معروفة ولم تعرف الحيض بإقبال الدم وأدباره فالحكم لها على حديث حمنة بنت جحش وكذلك قال أبو عبيد وقال الشافعي المستحاضة إذا استمر بها الدم في أول ما رأت فدامت على ذلك فإنها تدع الصلاة ما بينها وبين خمسة عشر يوما فإذا طهرت في خمسة عشر يوما أو قبل ذلك فإنها أيام حيض فإذا رأت الدم أكثر من خمسة عشر يوما فإنها تقضي صلاة أربعة عشر يوما ثم تدع الصلاة بعد ذلك أقل ما تحيض النساء وهو يوم وليلة قال أبو عيسى واختلف أهل العلم في أقل الحيض وأكثره فقال بعض أهل العلم أقل الحيض ثلاثة وأكثره عشرة وهو قول سفيان الثوري وأهل الكوفة وبه يأخذ بن المبارك وروى عنه خلاف هذا وقال بعض أهل العلم منهم عطاء بن أبي رباح أقل الحيض يوم وليلة وأكثره خمسة عشر يوما وهو قول مالك والأوزاعي والشافعي وأحمد وإسحاق وأبي عبيد

حدثنا محمد بن بشار حدثنا أبو عامر العقدي حدثنا زهير بن محمد عن عبد الله بن محمد بن عقيل عن إبراهيم بن محمد بن طلحة عن عمه عمران بن طلحة عن أمه حمنة بنت جحش قالت كنت استحاض حيضة كثيرة شديدة فأتيت النبي صلى الله عليه وسلم أستفتيه وأخبره فوجدته في بيت أختي زينب بنت جحش فقلت يا رسول الله إني استحاض حيضة كثيرة شديدة فما تأمرني فيها قد منعتني الصيام والصلاة قال أنعت لك الكرسف فإنه يذهب الدم قالت هو أكثر من ذلك قال فتلجمي قالت هو أكثر من ذلك قال فاتخذي ثوبا قالت هو أكثر من ذلك إنما أثج ثجا فقال النبي صلى الله عليه وسلم سآمرك بأمرين أيهما صنعت أجزأ عنك فإن قويت عليهما فأنت أعلم فقال إنما هي ركضة من الشيطان فتحيضي ستة أيام أو سبعة أيام في علم الله ثم اغتسلي فإذا رأيت أنك قد طهرت واستنقأت فصلي أربعا وعشرين ليلة أو ثلاثا وعشرين ليلة وأيامها وصومي وصلي فإن ذلك يجزئك وكذلك فافعلي كما تحيض النساء وكما يطهرن لميقات حيضهن وطهرهن فإن قويت على أن تؤخري الظهر وتعجلي العصر ثم تغتسلين حين تطهرين وتصلين الظهر والعصر جميعا ثم تؤخرين المغرب وتعجلين العشاء ثم تغتسلين وتجمعين بين الصلاتين فافعلي وتغتسلين مع الصبح وتصلين وكذلك فافعلي وصومي إن قويت على ذلك فقال رسول الله صلى الله عليه وسلم وهو أعجب الأمرين إلي قال أبو عيسى هذا حديث حسن صحيح ورواه عبيد الله بن عمرو الرقي وابن جريج وشريك عن عبد الله بن محمد بن عقيل عن إبراهيم بن محمد بن طلحة عن عمه عمران عن أمه حمنة إلا أن بن جريج يقول عمر بن طلحة والصحيح عمران بن طلحة قال وسألت محمدا عن هذا الحديث فقال هو حديث حسن صحيح وهكذا قال أحمد بن حنبل هو حديث حسن صحيح وقال أحمد وإسحاق في المستحاضة إذا كانت تعرف حيضها بإقبال الدم وأدباره وإقباله أن يكون أسود وأدباره أن يتغير إلى الصفرة فالحكم لها على حديث فاطمة بنت أبي حبيش وإن كانت المستحاضة لها أيام معروفة قبل أن تستحاض فإنها تدع الصلاة أيام إقرائها ثم تغتسل وتتوضأ لكل صلاة وتصلي وإذا استمر بها الدم ولم يكن لها أيام معروفة ولم تعرف الحيض بإقبال الدم وأدباره فالحكم لها على حديث حمنة بنت جحش وكذلك قال أبو عبيد وقال الشافعي المستحاضة إذا استمر بها الدم في أول ما رأت فدامت على ذلك فإنها تدع الصلاة ما بينها وبين خمسة عشر يوما فإذا طهرت في خمسة عشر يوما أو قبل ذلك فإنها أيام حيض فإذا رأت الدم أكثر من خمسة عشر يوما فإنها تقضي صلاة أربعة عشر يوما ثم تدع الصلاة بعد ذلك أقل ما تحيض النساء وهو يوم وليلة قال أبو عيسى واختلف أهل العلم في أقل الحيض وأكثره فقال بعض أهل العلم أقل الحيض ثلاثة وأكثره عشرة وهو قول سفيان الثوري وأهل الكوفة وبه يأخذ بن المبارك وروى عنه خلاف هذا وقال بعض أهل العلم منهم عطاء بن أبي رباح أقل الحيض يوم وليلة وأكثره خمسة عشر يوما وهو قول مالك والأوزاعي والشافعي وأحمد وإسحاق وأبي عبيد


001-إني استحاض فلا أطهر أفأدع الصلاة فقال لا إنما ذلك عرق فاغتسلي ثم صلي فكانت تغتسل لكل صلاة قال قتيبة قال الليث لم يذكر بن شهاب أن رسول الله صلى الله

إني استحاض فلا أطهر أفأدع الصلاة فقال لا إنما ذلك عرق فاغتسلي ثم صلي فكانت تغتسل لكل صلاة قال قتيبة قال الليث لم يذكر بن شهاب أن رسول الله صلى الله عليه وسلم أمر أم حبيبة أن تغتسل عند كل صلاة ولكنه شيء فعلته هي قال أبو عيسى ويروى هذا الحديث عن الزهري عن عمرة عن عائشة قالت استفتت أم حبيبة بنت جحش رسول الله صلى الله عليه وسلم وقد قال بعض أهل العلم المستحاضة تغتسل عند كل صلاة وروى الأوزاعي عن الزهري عن عروة وعمرة عن عائشة

حدثنا قتيبة حدثنا الليث عن بن شهاب عن عروة عن عائشة أنها قالت استفتت أم حبيبة ابنة جحش رسول الله صلى الله عليه وسلم فقالت إني استحاض فلا أطهر أفأدع الصلاة فقال لا إنما ذلك عرق فاغتسلي ثم صلي فكانت تغتسل لكل صلاة قال قتيبة قال الليث لم يذكر بن شهاب أن رسول الله صلى الله عليه وسلم أمر أم حبيبة أن تغتسل عند كل صلاة ولكنه شيء فعلته هي قال أبو عيسى ويروى هذا الحديث عن الزهري عن عمرة عن عائشة قالت استفتت أم حبيبة بنت جحش رسول الله صلى الله عليه وسلم وقد قال بعض أهل العلم المستحاضة تغتسل عند كل صلاة وروى الأوزاعي عن الزهري عن عروة وعمرة عن عائشة


001-أن امرأة سألت عائشة قالت أتقضي إحدانا صلاتها أيام محيضها فقالت أحرورية أنت قد كانت إحدانا تحيض فلا تؤمر بقضاء قال أبو عيسى هذا حديث حسن صحيح وقد روى

أن امرأة سألت عائشة قالت أتقضي إحدانا صلاتها أيام محيضها فقالت أحرورية أنت قد كانت إحدانا تحيض فلا تؤمر بقضاء قال أبو عيسى هذا حديث حسن صحيح وقد روى عن عائشة من غير وجه أن الحائض لا تقضي الصلاة وهو قول عامة الفقهاء لا اختلاف بينهم في أن الحائض تقضي الصوم ولا تقضي الصلاة

حدثنا قتيبة حدثنا حماد بن زيد عن أيوب عن أبي قلابة عن معاذة أن امرأة سألت عائشة قالت أتقضي إحدانا صلاتها أيام محيضها فقالت أحرورية أنت قد كانت إحدانا تحيض فلا تؤمر بقضاء قال أبو عيسى هذا حديث حسن صحيح وقد روى عن عائشة من غير وجه أن الحائض لا تقضي الصلاة وهو قول عامة الفقهاء لا اختلاف بينهم في أن الحائض تقضي الصوم ولا تقضي الصلاة


001-لا تقرأ الحائض ولا الجنب شيئا من القرآن قال وفي الباب عن علي قال أبو عيسى حديث بن عمر حديث لا نعرفه إلا من حديث إسماعيل بن عياش عن موسى بن عقبة عن

لا تقرأ الحائض ولا الجنب شيئا من القرآن قال وفي الباب عن علي قال أبو عيسى حديث بن عمر حديث لا نعرفه إلا من حديث إسماعيل بن عياش عن موسى بن عقبة عن نافع عن بن عمر عن النبي صلى الله عليه وسلم قال لا يقرأ الجنب ولا الحائض وهو قول أكثر أهل العلم من أصحاب النبي صلى الله عليه وسلم والتابعين ومن بعدهم مثل سفيان الثوري وابن المبارك والشافعي وأحمد وإسحاق قالوا لا تقرأ الحائض ولا الجنب من القرآن شيئا إلا طرف الآية والحرف ونحو ذلك ورخصوا للجنب والحائض في التسبيح والتهليل قال وسمعت محمد بن إسماعيل يقول إن إسماعيل بن عياش يروي عن أهل الحجاز وأهل العراق أحاديث منا كير كأنه ضعف روايته عنهم فيما ينفرد به وقال إنما حديث إسماعيل بن عياش عن أهل الشام وقال أحمد بن حنبل إسماعيل بن عياش أصلح من بقية ولبقية أحاديث منا كير عن الثقات قال أبو عيسى حدثني أحمد بن الحسن قال سمعت أحمد بن حنبل يقول ذلك

حدثنا علي بن حجر والحسن بن عرفة قالا حدثنا إسماعيل بن عياش عن موسى بن عقبة عن نافع عن بن عمر عن النبي صلى الله عليه وسلم قال لا تقرأ الحائض ولا الجنب شيئا من القرآن قال وفي الباب عن علي قال أبو عيسى حديث بن عمر حديث لا نعرفه إلا من حديث إسماعيل بن عياش عن موسى بن عقبة عن نافع عن بن عمر عن النبي صلى الله عليه وسلم قال لا يقرأ الجنب ولا الحائض وهو قول أكثر أهل العلم من أصحاب النبي صلى الله عليه وسلم والتابعين ومن بعدهم مثل سفيان الثوري وابن المبارك والشافعي وأحمد وإسحاق قالوا لا تقرأ الحائض ولا الجنب من القرآن شيئا إلا طرف الآية والحرف ونحو ذلك ورخصوا للجنب والحائض في التسبيح والتهليل قال وسمعت محمد بن إسماعيل يقول إن إسماعيل بن عياش يروي عن أهل الحجاز وأهل العراق أحاديث منا كير كأنه ضعف روايته عنهم فيما ينفرد به وقال إنما حديث إسماعيل بن عياش عن أهل الشام وقال أحمد بن حنبل إسماعيل بن عياش أصلح من بقية ولبقية أحاديث منا كير عن الثقات قال أبو عيسى حدثني أحمد بن الحسن قال سمعت أحمد بن حنبل يقول ذلك


001-كان رسول الله صلى الله عليه وسلم إذا حضت يأمرني أن أتزر ثم يباشرني قال وفي الباب عن أم سلمة وميمونة قال أبو عيسى حديث عائشة حديث حسن صحيح وهو قول غير

كان رسول الله صلى الله عليه وسلم إذا حضت يأمرني أن أتزر ثم يباشرني قال وفي الباب عن أم سلمة وميمونة قال أبو عيسى حديث عائشة حديث حسن صحيح وهو قول غير واحد من أهل العلم من أصحاب النبي صلى الله عليه وسلم والتابعين وبه يقول الشافعي وأحمد وإسحاق

حدثنا بندار حدثنا عبد الرحمن بن مهدي عن سفيان عن منصور عن إبراهيم عن الأسود عن عائشة قالت كان رسول الله صلى الله عليه وسلم إذا حضت يأمرني أن أتزر ثم يباشرني قال وفي الباب عن أم سلمة وميمونة قال أبو عيسى حديث عائشة حديث حسن صحيح وهو قول غير واحد من أهل العلم من أصحاب النبي صلى الله عليه وسلم والتابعين وبه يقول الشافعي وأحمد وإسحاق


001-سألت النبي صلى الله عليه وسلم عن مواكلة الحائض فقال وأكلها قال وفي الباب عن عائشة وأنس قال أبو عيسى حديث عبد الله بن سعد حديث حسن غريب وهو قول عامة

سألت النبي صلى الله عليه وسلم عن مواكلة الحائض فقال وأكلها قال وفي الباب عن عائشة وأنس قال أبو عيسى حديث عبد الله بن سعد حديث حسن غريب وهو قول عامة أهل العلم لم يروا بمواكلة الحائض بأسا واختلفوا في فضل وضوئها فرخص في ذلك بعضهم وكره بعضهم فضل طهورها

حدثنا عباس العنبري ومحمد بن عبد الأعلى قالا حدثنا عبد الرحمن بن مهدي حدثنا معاوية بن صالح عن العلاء بن الحرث عن حرام بن معاوية عن عمه عبد الله بن سعد قال سألت النبي صلى الله عليه وسلم عن مواكلة الحائض فقال وأكلها قال وفي الباب عن عائشة وأنس قال أبو عيسى حديث عبد الله بن سعد حديث حسن غريب وهو قول عامة أهل العلم لم يروا بمواكلة الحائض بأسا واختلفوا في فضل وضوئها فرخص في ذلك بعضهم وكره بعضهم فضل طهورها


001-ناوليني الخمرة من المسجد قالت قلت إني حائض قال إن حيضتك ليست في يدك قال وفي الباب عن بن عمر وأبي هريرة قال أبو عيسى حديث عائشة حديث حسن صحيح وهو قول

ناوليني الخمرة من المسجد قالت قلت إني حائض قال إن حيضتك ليست في يدك قال وفي الباب عن بن عمر وأبي هريرة قال أبو عيسى حديث عائشة حديث حسن صحيح وهو قول عامة أهل العلم لا نعلم بينهم اختلافا في ذلك بأن لا بأس أن تتناول الحائض شيئا من المسجد

حدثنا قتيبة حدثنا عبيدة بن حميد عن الأعمش عن ثابت بن عبيد عن القاسم بن محمد قال قالت لي عائشة قال لي رسول الله صلى الله عليه وسلم ناوليني الخمرة من المسجد قالت قلت إني حائض قال إن حيضتك ليست في يدك قال وفي الباب عن بن عمر وأبي هريرة قال أبو عيسى حديث عائشة حديث حسن صحيح وهو قول عامة أهل العلم لا نعلم بينهم اختلافا في ذلك بأن لا بأس أن تتناول الحائض شيئا من المسجد


001-من أتى حائضا أو امرأة في دبرها أو كاهنا فقد كفر بما أنزل على محمد صلى الله عليه وسلم قال أبو عيسى لا نعرف هذا الحديث إلا من حديث حكيم الأثرم عن أبي

من أتى حائضا أو امرأة في دبرها أو كاهنا فقد كفر بما أنزل على محمد صلى الله عليه وسلم قال أبو عيسى لا نعرف هذا الحديث إلا من حديث حكيم الأثرم عن أبي تميمة الهجيمي عن أبي هريرة وإنما معنى هذا عند أهل العلم على التغليظ وقد روى عن النبي صلى الله عليه وسلم قال من أتى حائضا فليتصدق بدينار فلو كان إتيان الحائض كفرا لم يؤمر فيه بالكفارة وضعف محمد هذا الحديث من قبل إسناده وأبو تميمة الهجيمي اسمه طريف بن مجالد

حدثنا بندار حدثنا يحيى بن سعيد وعبد الرحمن بن مهدي وبهز بن أسد قالوا حدثنا حماد بن سلمة عن حكيم الأثرم عن أبي تميمة الهجيمي عن أبي هريرة عن النبي صلى الله عليه وسلم قال من أتى حائضا أو امرأة في دبرها أو كاهنا فقد كفر بما أنزل على محمد صلى الله عليه وسلم قال أبو عيسى لا نعرف هذا الحديث إلا من حديث حكيم الأثرم عن أبي تميمة الهجيمي عن أبي هريرة وإنما معنى هذا عند أهل العلم على التغليظ وقد روى عن النبي صلى الله عليه وسلم قال من أتى حائضا فليتصدق بدينار فلو كان إتيان الحائض كفرا لم يؤمر فيه بالكفارة وضعف محمد هذا الحديث من قبل إسناده وأبو تميمة الهجيمي اسمه طريف بن مجالد


001-في الرجل يقع على امرأته وهي حائض قال يتصدق بنصف دينار

في الرجل يقع على امرأته وهي حائض قال يتصدق بنصف دينار

حدثنا علي بن حجر أخبرنا شريك عن خصيف عن مقسم عن بن عباس عن النبي صلى الله عليه وسلم في الرجل يقع على امرأته وهي حائض قال يتصدق بنصف دينار


002-إذا كان دما أحمر فدينار وإذا كان دما أصفر فنصف دينار قال أبو عيسى حديث الكفارة في إتيان الحائض قد روي عن بن عباس موقوفا ومرفوعا وهو قول بعض أهل العلم

إذا كان دما أحمر فدينار وإذا كان دما أصفر فنصف دينار قال أبو عيسى حديث الكفارة في إتيان الحائض قد روي عن بن عباس موقوفا ومرفوعا وهو قول بعض أهل العلم وبه يقول أحمد وإسحاق وقال بن المبارك يستغفر ربه ولا كفارة عليه وقد روي نحو قول بن المبارك عن بعض التابعين منهم سعيد بن جبير وإبراهيم النخعي وهو قول عامة علماء الأمصار

حدثنا الحسين بن حريث أخبرنا الفضل بن موسى عن أبي حمزة السكري عن عبد الكريم عن مقسم عن بن عباس عن النبي صلى الله عليه وسلم قال إذا كان دما أحمر فدينار وإذا كان دما أصفر فنصف دينار قال أبو عيسى حديث الكفارة في إتيان الحائض قد روي عن بن عباس موقوفا ومرفوعا وهو قول بعض أهل العلم وبه يقول أحمد وإسحاق وقال بن المبارك يستغفر ربه ولا كفارة عليه وقد روي نحو قول بن المبارك عن بعض التابعين منهم سعيد بن جبير وإبراهيم النخعي وهو قول عامة علماء الأمصار


001-سألت النبي صلى الله عليه وسلم عن الثوب يصيبه الدم من الحيضة فقال رسول الله صلى الله عليه وسلم حتيه ثم اقرصيه بالماء ثم رشيه وصلي فيه قال وفي الباب عن

سألت النبي صلى الله عليه وسلم عن الثوب يصيبه الدم من الحيضة فقال رسول الله صلى الله عليه وسلم حتيه ثم اقرصيه بالماء ثم رشيه وصلي فيه قال وفي الباب عن أبي هريرة وأم قيس بنت محصن قال أبو عيسى حديث أسماء في غسل الدم حديث حسن صحيح وقد اختلف أهل العلم في الدم يكون على الثوب فيصلي فيه قبل أن يغسله قال بعض أهل العلم من التابعين إذا كان الدم مقدار الدرهم فلم يغسله وصلى فيه أعاد الصلاة وقال بعضهم إذا كان الدم أكثر من قدر الدرهم أعاد الصلاة وهو قول سفيان الثوري وابن المبارك ولم يوجب بعض أهل العلم من التابعين وغيرهم عليه الإعادة وإن كان أكثر من قدر الدرهم وبه يقول أحمد وإسحاق وقال الشافعي يجب عليه الغسل وإن كان أقل من قدر الدرهم وشدد في ذلك

حدثنا بن أبي عمر حدثنا سفيان بن عيينة عن هشام بن عروة عن فاطمة بنت المنذر عن أسماء بنت أبي بكر أن امرأة سألت النبي صلى الله عليه وسلم عن الثوب يصيبه الدم من الحيضة فقال رسول الله صلى الله عليه وسلم حتيه ثم اقرصيه بالماء ثم رشيه وصلي فيه قال وفي الباب عن أبي هريرة وأم قيس بنت محصن قال أبو عيسى حديث أسماء في غسل الدم حديث حسن صحيح وقد اختلف أهل العلم في الدم يكون على الثوب فيصلي فيه قبل أن يغسله قال بعض أهل العلم من التابعين إذا كان الدم مقدار الدرهم فلم يغسله وصلى فيه أعاد الصلاة وقال بعضهم إذا كان الدم أكثر من قدر الدرهم أعاد الصلاة وهو قول سفيان الثوري وابن المبارك ولم يوجب بعض أهل العلم من التابعين وغيرهم عليه الإعادة وإن كان أكثر من قدر الدرهم وبه يقول أحمد وإسحاق وقال الشافعي يجب عليه الغسل وإن كان أقل من قدر الدرهم وشدد في ذلك


001-كانت النفساء تجلس على عهد رسول الله صلى الله عليه وسلم أربعين يوما فكنا نطلي وجوهنا بالورس من الكلف قال أبو عيسى هذا حديث غريب لا نعرفه إلا من حديث

كانت النفساء تجلس على عهد رسول الله صلى الله عليه وسلم أربعين يوما فكنا نطلي وجوهنا بالورس من الكلف قال أبو عيسى هذا حديث غريب لا نعرفه إلا من حديث أبي سهل عن مسه الأزدية عن أم سلمة واسم أبي سهل كثير بن زياد قال محمد بن إسماعيل علي بن عبد الأعلى ثقة وأبو سهل ثقة ولم يعرف محمد هذا الحديث إلا من حديث أبي سهل وقد أجمع أهل العلم من أصحاب النبي صلى الله عليه وسلم والتابعين ومن بعدهم على أن النفساء تدع الصلاة أربعين يوما إلا أن ترى الطهر قبل ذلك فإنها تغتسل وتصلي فإذا رأت الدم بعد الأربعين فإن أكثر أهل العلم قالوا لا تدع الصلاة بعد الأربعين وهو قول أكثر الفقهاء وبه يقول سفيان الثوري وابن المبارك والشافعي وأحمد وإسحاق ويروى عن الحسن البصري أنه قال إنها تدع الصلاة خمسين يوما إذا لم تر الطهر ويروى عن عطاء بن أبي رباح والشعبي ستين يوما

حدثنا نصر بن علي الجهضمي حدثنا شجاع بن الوليد أبو بدر عن علي بن عبد الأعلى عن أبي سهل عن مسة الأزدية عن أم سلمة قالت كانت النفساء تجلس على عهد رسول الله صلى الله عليه وسلم أربعين يوما فكنا نطلي وجوهنا بالورس من الكلف قال أبو عيسى هذا حديث غريب لا نعرفه إلا من حديث أبي سهل عن مسه الأزدية عن أم سلمة واسم أبي سهل كثير بن زياد قال محمد بن إسماعيل علي بن عبد الأعلى ثقة وأبو سهل ثقة ولم يعرف محمد هذا الحديث إلا من حديث أبي سهل وقد أجمع أهل العلم من أصحاب النبي صلى الله عليه وسلم والتابعين ومن بعدهم على أن النفساء تدع الصلاة أربعين يوما إلا أن ترى الطهر قبل ذلك فإنها تغتسل وتصلي فإذا رأت الدم بعد الأربعين فإن أكثر أهل العلم قالوا لا تدع الصلاة بعد الأربعين وهو قول أكثر الفقهاء وبه يقول سفيان الثوري وابن المبارك والشافعي وأحمد وإسحاق ويروى عن الحسن البصري أنه قال إنها تدع الصلاة خمسين يوما إذا لم تر الطهر ويروى عن عطاء بن أبي رباح والشعبي ستين يوما


001-أن النبي صلى الله عليه وسلم كان يطوف على نسائه في غسل واحد قال وفي الباب عن أبي رافع قال أبو عيسى حديث أنس حديث حسن صحيح أن النبي صلى الله عليه وسلم

أن النبي صلى الله عليه وسلم كان يطوف على نسائه في غسل واحد قال وفي الباب عن أبي رافع قال أبو عيسى حديث أنس حديث حسن صحيح أن النبي صلى الله عليه وسلم كان يطوف على نسائه بغسل واحد وهو قول غير واحد من أهل العلم منهم الحسن البصري أن لا بأس أن يعود قبل أن يتوضأ وقد روى محمد بن يوسف هذا عن سفيان فقال عن أبي عروة عن أبي الخطاب عن أنس وأبو عروة هو معمر بن راشد وأبو الخطاب قتادة بن دعامة قال أبو عيسى ورواه بعضهم عن محمد بن يوسف عن سفيان عن بن أبي عروة عن أبي الخطاب وهو خطأ والصحيح عن أبي عروة

حدثنا بندار محمد بن بشار حدثنا أبو أحمد حدثنا سفيان عن معمر عن قتادة عن أنس أن النبي صلى الله عليه وسلم كان يطوف على نسائه في غسل واحد قال وفي الباب عن أبي رافع قال أبو عيسى حديث أنس حديث حسن صحيح أن النبي صلى الله عليه وسلم كان يطوف على نسائه بغسل واحد وهو قول غير واحد من أهل العلم منهم الحسن البصري أن لا بأس أن يعود قبل أن يتوضأ وقد روى محمد بن يوسف هذا عن سفيان فقال عن أبي عروة عن أبي الخطاب عن أنس وأبو عروة هو معمر بن راشد وأبو الخطاب قتادة بن دعامة قال أبو عيسى ورواه بعضهم عن محمد بن يوسف عن سفيان عن بن أبي عروة عن أبي الخطاب وهو خطأ والصحيح عن أبي عروة


001-إذا أتى أحدكم أهله ثم أراد أن يعود فليتوضأ بينهما وضوءا قال وفي الباب عن عمر قال أبو عيسى حديث أبي سعيد حديث حسن صحيح وهو قول عمر بن الخطاب وقال به

إذا أتى أحدكم أهله ثم أراد أن يعود فليتوضأ بينهما وضوءا قال وفي الباب عن عمر قال أبو عيسى حديث أبي سعيد حديث حسن صحيح وهو قول عمر بن الخطاب وقال به غير واحد من أهل العلم قالوا إذا جامع الرجل امرأته ثم أراد أن يعود فليتوضأ قبل أن يعود وأبو المتوكل اسمه علي بن داود وأبو سعيد الخدري اسمه سعد بن مالك بن سنان

حدثنا هناد حدثنا حفص بن غياث عن عاصم الأحول عن أبي المتوكل عن أبي سعيد الخدري عن النبي صلى الله عليه وسلم قال إذا أتى أحدكم أهله ثم أراد أن يعود فليتوضأ بينهما وضوءا قال وفي الباب عن عمر قال أبو عيسى حديث أبي سعيد حديث حسن صحيح وهو قول عمر بن الخطاب وقال به غير واحد من أهل العلم قالوا إذا جامع الرجل امرأته ثم أراد أن يعود فليتوضأ قبل أن يعود وأبو المتوكل اسمه علي بن داود وأبو سعيد الخدري اسمه سعد بن مالك بن سنان


001-إذا أقيمت الصلاة ووجد أحدكم الخلاء فليبدأ بالخلاء قال وفي الباب عن عائشة وأبي هريرة وثوبان وأبي أمامة قال أبو عيسى حديث عبد الله بن الأرقم حديث حسن

إذا أقيمت الصلاة ووجد أحدكم الخلاء فليبدأ بالخلاء قال وفي الباب عن عائشة وأبي هريرة وثوبان وأبي أمامة قال أبو عيسى حديث عبد الله بن الأرقم حديث حسن صحيح هكذا روى مالك بن أنس ويحيى بن سعيد القطان وغير واحد من الحفاظ عن هشام بن عروة عن أبيه عن عبد الله بن الأرقم وروى وهيب وغيره عن هشام بن عروة عن أبيه عن رجل عن عبد الله بن الأرقم وهو قول غير واحد من أصحاب النبي صلى الله عليه وسلم والتابعين وبه يقول أحمد وإسحاق قالا لا يقوم إلى الصلاة وهو يجد شيئا من الغائط والبول وقالا إن دخل في الصلاة فوجد شيئا من ذلك فلا ينصرف ما لم يشغله وقال بعض أهل العلم لا بأس أن يصلي وبه غائط أو بول ما لم يشغله ذلك عن الصلاة

حدثنا هناد بن السري حدثنا أبو معاوية عن هشام بن عروة عن أبيه عن عبد الله بن الأرقم قال أقيمت الصلاة فأخذ بيد رجل فقدمه وكان إمام قومه وقال سمعت رسول الله صلى الله عليه وسلم يقول إذا أقيمت الصلاة ووجد أحدكم الخلاء فليبدأ بالخلاء قال وفي الباب عن عائشة وأبي هريرة وثوبان وأبي أمامة قال أبو عيسى حديث عبد الله بن الأرقم حديث حسن صحيح هكذا روى مالك بن أنس ويحيى بن سعيد القطان وغير واحد من الحفاظ عن هشام بن عروة عن أبيه عن عبد الله بن الأرقم وروى وهيب وغيره عن هشام بن عروة عن أبيه عن رجل عن عبد الله بن الأرقم وهو قول غير واحد من أصحاب النبي صلى الله عليه وسلم والتابعين وبه يقول أحمد وإسحاق قالا لا يقوم إلى الصلاة وهو يجد شيئا من الغائط والبول وقالا إن دخل في الصلاة فوجد شيئا من ذلك فلا ينصرف ما لم يشغله وقال بعض أهل العلم لا بأس أن يصلي وبه غائط أو بول ما لم يشغله ذلك عن الصلاة


001-قلت لأم سلمة إني امرأة أطيل ذيلي وأمشي في المكان القذر فقالت قال رسول الله صلى الله عليه وسلم يطهره ما بعده قال وفي الباب عن عبد الله بن مسعود قال

قلت لأم سلمة إني امرأة أطيل ذيلي وأمشي في المكان القذر فقالت قال رسول الله صلى الله عليه وسلم يطهره ما بعده قال وفي الباب عن عبد الله بن مسعود قال كنا مع رسول الله صلى الله عليه وسلم لا نتوضأ من الموطأ قال أبو عيسى وهو قول غير واحد من أهل العلم قالوا إذا وطئ الرجل على المكان القذر أنه لا يجب عليه غسل القدم إلا أن يكون رطبا فيغسل ما أصابه قال أبو عيسى وروى عبد الله بن المبارك هذا الحديث عن مالك بن أنس عن محمد بن عمارة عن محمد بن إبراهيم عن أم ولد لهود بن عبد الرحمن بن عوف عن أم سلمة وهو وهم وليس لعبد الرحمن بن عوف بن يقال له هود وإنما هو عن أم ولد لإبراهيم بن عبد الرحمن بن عوف عن أم سلمة وهذا الصحيح

حدثنا أبو رجاء قتيبة حدثنا مالك بن أنس عن محمد بن عمارة عن محمد بن إبراهيم عن أم ولد لعبد الرحمن بن عوف قالت قلت لأم سلمة إني امرأة أطيل ذيلي وأمشي في المكان القذر فقالت قال رسول الله صلى الله عليه وسلم يطهره ما بعده قال وفي الباب عن عبد الله بن مسعود قال كنا مع رسول الله صلى الله عليه وسلم لا نتوضأ من الموطأ قال أبو عيسى وهو قول غير واحد من أهل العلم قالوا إذا وطئ الرجل على المكان القذر أنه لا يجب عليه غسل القدم إلا أن يكون رطبا فيغسل ما أصابه قال أبو عيسى وروى عبد الله بن المبارك هذا الحديث عن مالك بن أنس عن محمد بن عمارة عن محمد بن إبراهيم عن أم ولد لهود بن عبد الرحمن بن عوف عن أم سلمة وهو وهم وليس لعبد الرحمن بن عوف بن يقال له هود وإنما هو عن أم ولد لإبراهيم بن عبد الرحمن بن عوف عن أم سلمة وهذا الصحيح


001-أن النبي صلى الله عليه وسلم أمره بالتيمم للوجه والكفين قال وفي الباب عن عائشة وابن عباس قال أبو عيسى حديث عمار حديث حسن صحيح وقد روي عن عمار من غير

أن النبي صلى الله عليه وسلم أمره بالتيمم للوجه والكفين قال وفي الباب عن عائشة وابن عباس قال أبو عيسى حديث عمار حديث حسن صحيح وقد روي عن عمار من غير وجه وهو قول غير واحد من أهل العلم من أصحاب النبي صلى الله عليه وسلم منهم علي وعمار وابن عباس وغير واحد من التابعين منهم الشعبي وعطاء ومكحول قالوا التيمم ضربة للوجه والكفين وبه يقول أحمد وإسحاق وقال بعض أهل العلم منهم بن عمر وجابر وإبراهيم والحسن قالوا التيمم ضربة للوجه وضربة لليدين إلى المرفقين وبه يقول سفيان الثوري ومالك وابن المبارك والشافعي وقد روي هذا الحديث عن عمار في التيمم أنه قال للوجه والكفين من غير وجه وقد روي عن عمار أنه قال تيممنا مع النبي صلى الله عليه وسلم إلى المناكب والآباط فضعف بعض أهل العلم حديث عمار عن النبي صلى الله عليه وسلم في التيمم للوجه والكفين لما روي عنه حديث المناكب والآباط قال إسحاق بن إبراهيم بن مخلد الحنظلي حديث عمار في التيمم للوجه والكفين هو حديث حسن صحيح وحديث عمار تيممنا مع النبي صلى الله عليه وسلم إلى المناكب والآباط ليس هو بمخالف لحديث الوجه والكفين لأن عمارا لم يذكر أن النبي صلى الله عليه وسلم أمرهم بذلك وإنما قال فعلنا كذا وكذا فلما سأل النبي صلى الله عليه وسلم أمره بالوجه والكفين فانتهى إلى ما علمه رسول الله صلى الله عليه وسلم الوجه والكفين والدليل على ذلك ما أفتى به عمار بعد النبي صلى الله عليه وسلم في التيمم أنه قال الوجه والكفين ففي هذا دلالة أنه انتهى إلى ما علمه النبي صلى الله عليه وسلم فعلمه إلى الوجه والكفين قال وسمعت أبا زرعة عبيد الله بن عبد الكريم يقول لم أر بالبصرة أحفظ من هؤلاء الثلاثة علي بن المديني وابن الشاذكوني وعمرو بن علي الفلاس قال أبو زرعة وروى عفان بن مسلم عن عمرو بن علي حديثا

حدثنا أبو حفص عمرو بن علي الفلاس حدثنا يزيد بن زريع حدثنا سعيد عن قتادة عن عزرة عن سعيد بن عبد الرحمن بن أبزي عن أبيه عن عمار بن ياسر أن النبي صلى الله عليه وسلم أمره بالتيمم للوجه والكفين قال وفي الباب عن عائشة وابن عباس قال أبو عيسى حديث عمار حديث حسن صحيح وقد روي عن عمار من غير وجه وهو قول غير واحد من أهل العلم من أصحاب النبي صلى الله عليه وسلم منهم علي وعمار وابن عباس وغير واحد من التابعين منهم الشعبي وعطاء ومكحول قالوا التيمم ضربة للوجه والكفين وبه يقول أحمد وإسحاق وقال بعض أهل العلم منهم بن عمر وجابر وإبراهيم والحسن قالوا التيمم ضربة للوجه وضربة لليدين إلى المرفقين وبه يقول سفيان الثوري ومالك وابن المبارك والشافعي وقد روي هذا الحديث عن عمار في التيمم أنه قال للوجه والكفين من غير وجه وقد روي عن عمار أنه قال تيممنا مع النبي صلى الله عليه وسلم إلى المناكب والآباط فضعف بعض أهل العلم حديث عمار عن النبي صلى الله عليه وسلم في التيمم للوجه والكفين لما روي عنه حديث المناكب والآباط قال إسحاق بن إبراهيم بن مخلد الحنظلي حديث عمار في التيمم للوجه والكفين هو حديث حسن صحيح وحديث عمار تيممنا مع النبي صلى الله عليه وسلم إلى المناكب والآباط ليس هو بمخالف لحديث الوجه والكفين لأن عمارا لم يذكر أن النبي صلى الله عليه وسلم أمرهم بذلك وإنما قال فعلنا كذا وكذا فلما سأل النبي صلى الله عليه وسلم أمره بالوجه والكفين فانتهى إلى ما علمه رسول الله صلى الله عليه وسلم الوجه والكفين والدليل على ذلك ما أفتى به عمار بعد النبي صلى الله عليه وسلم في التيمم أنه قال الوجه والكفين ففي هذا دلالة أنه انتهى إلى ما علمه النبي صلى الله عليه وسلم فعلمه إلى الوجه والكفين قال وسمعت أبا زرعة عبيد الله بن عبد الكريم يقول لم أر بالبصرة أحفظ من هؤلاء الثلاثة علي بن المديني وابن الشاذكوني وعمرو بن علي الفلاس قال أبو زرعة وروى عفان بن مسلم عن عمرو بن علي حديثا


002-انه سئل عن التيمم فقال إن الله قال في كتابه حين ذكر الوضوء { فاغسلوا وجوهكم وأيديكم إلى المرافق } وقال في التيمم { فامسحوا بوجوهكم وأيديكم } وقال {

انه سئل عن التيمم فقال إن الله قال في كتابه حين ذكر الوضوء { فاغسلوا وجوهكم وأيديكم إلى المرافق } وقال في التيمم { فامسحوا بوجوهكم وأيديكم } وقال { والسارق والسارقة فاقطعوا أيديهما } فكانت السنة في القطع الكفين إنما هو الوجه والكفان يعني التيمم قال أبو عيسى هذا حديث حسن غريب صحيح

حدثنا يحيى بن موسى حدثنا سعيد بن سليمان حدثنا هشيم عن محمد بن خالد القرشي عن داود بن حصين عن عكرمة عن بن عباس انه سئل عن التيمم فقال إن الله قال في كتابه حين ذكر الوضوء " فاغسلوا وجوهكم وأيديكم إلى المرافق " وقال في التيمم " فامسحوا بوجوهكم وأيديكم " وقال " والسارق والسارقة فاقطعوا أيديهما " فكانت السنة في القطع الكفين إنما هو الوجه والكفان يعني التيمم قال أبو عيسى هذا حديث حسن غريب صحيح


001-كان رسول الله صلى الله عليه وسلم يقرئنا القرآن على كل حال ما لم يكن جنبا قال أبو عيسى حديث علي هذا حديث حسن صحيح وبه قال غير واحد من أهل العلم أصحاب

كان رسول الله صلى الله عليه وسلم يقرئنا القرآن على كل حال ما لم يكن جنبا قال أبو عيسى حديث علي هذا حديث حسن صحيح وبه قال غير واحد من أهل العلم أصحاب النبي صلى الله عليه وسلم والتابعين قالوا يقرأ الرجل القرآن على غير وضوء ولا يقرأ في المصحف إلا وهو طاهر وبه يقول سفيان الثوري والشافعي وأحمد وإسحاق

حدثنا أبو سعيد عبد الله بن سعيد الأشج حدثنا حفص بن غياث وعقبة بن خالد قالا حدثنا الأعمش وابن أبي ليلى عن عمرو بن مرة عن عبد الله بن سلمة عن علي قال كان رسول الله صلى الله عليه وسلم يقرئنا القرآن على كل حال ما لم يكن جنبا قال أبو عيسى حديث علي هذا حديث حسن صحيح وبه قال غير واحد من أهل العلم أصحاب النبي صلى الله عليه وسلم والتابعين قالوا يقرأ الرجل القرآن على غير وضوء ولا يقرأ في المصحف إلا وهو طاهر وبه يقول سفيان الثوري والشافعي وأحمد وإسحاق


001-دخل أعرابي المسجد والنبي صلى الله عليه وسلم جالس فصلى فلما فرغ قال اللهم ارحمني ومحمدا ولا ترحم معنا أحدا فالتفت إليه النبي صلى الله عليه وسلم فقال

دخل أعرابي المسجد والنبي صلى الله عليه وسلم جالس فصلى فلما فرغ قال اللهم ارحمني ومحمدا ولا ترحم معنا أحدا فالتفت إليه النبي صلى الله عليه وسلم فقال لقد تحجرت واسعا فلم يلبث أن بال في المسجد فأسرع إليه الناس فقال النبي صلى الله عليه وسلم أهريقوا عليه سجلا من ماء أو دلوا من ماء ثم قال إنما بعثتم ميسرين ولم تبعثوا معسرين

حدثنا بن أبي عمر وسعيد بن عبد الرحمن المخزومي قالا حدثنا سفيان بن عيينة عن الزهري عن سعيد بن المسيب عن أبي هريرة قال دخل أعرابي المسجد والنبي صلى الله عليه وسلم جالس فصلى فلما فرغ قال اللهم ارحمني ومحمدا ولا ترحم معنا أحدا فالتفت إليه النبي صلى الله عليه وسلم فقال لقد تحجرت واسعا فلم يلبث أن بال في المسجد فأسرع إليه الناس فقال النبي صلى الله عليه وسلم أهريقوا عليه سجلا من ماء أو دلوا من ماء ثم قال إنما بعثتم ميسرين ولم تبعثوا معسرين


002-نحو هذا قال وفي الباب عن عبد الله بن مسعود وابن عباس وواثلة بن الأسقع قال أبو عيسى وهذا حديث حسن صحيح والعمل على هذا عند بعض أهل العلم وهو قول أحمد

نحو هذا قال وفي الباب عن عبد الله بن مسعود وابن عباس وواثلة بن الأسقع قال أبو عيسى وهذا حديث حسن صحيح والعمل على هذا عند بعض أهل العلم وهو قول أحمد وإسحاق وقد روى يونس هذا الحديث عن الزهري عن عبيد الله بن عبد الله عن أبي هريرة

قال سعيد قال سفيان وحدثني يحيى بن سعيد عن أنس بن مالك نحو هذا قال وفي الباب عن عبد الله بن مسعود وابن عباس وواثلة بن الأسقع قال أبو عيسى وهذا حديث حسن صحيح والعمل على هذا عند بعض أهل العلم وهو قول أحمد وإسحاق وقد روى يونس هذا الحديث عن الزهري عن عبيد الله بن عبد الله عن أبي هريرة


001-أمني جبريل عليه السلام عند البيت مرتين فصلى الظهر في الأولى منهما حين كان الفيء مثل الشراك ثم صلى العصر حين كان كل شيء مثل ظله ثم صلى المغرب حين وجبت

أمني جبريل عليه السلام عند البيت مرتين فصلى الظهر في الأولى منهما حين كان الفيء مثل الشراك ثم صلى العصر حين كان كل شيء مثل ظله ثم صلى المغرب حين وجبت الشمس وأفطر الصائم ثم صلى العشاء حين غاب الشفق ثم صلى الفجر حين برق الفجر وحرم الطعام على الصائم وصلى المرة الثانية الظهر حين كان ظل كل شيء مثله لوقت العصر بالأمس ثم صلى العصر حين كان ظل كل شيء مثليه ثم صلى المغرب لوقته الأول ثم صلى العشاء الآخرة حين ذهب ثلث الليل ثم صلى الصبح حين أسفرت الأرض ثم التفت إلي جبريل فقال يا محمد هذا وقت الأنبياء من قبلك والوقت فيما بين هذين الوقتين قال أبو عيسى وفي الباب عن أبي هريرة وبريدة وأبي موسى وأبي مسعود الأنصاري وأبي سعيد وجابر وعمرو بن حزم والبراء وأنس

حدثنا هناد بن السري حدثنا عبد الرحمن بن أبي الزناد عن عبد الرحمن بن الحرث بن عياش بن أبي ربيعة عن حكيم بن حكيم وهو بن عباد بن حنيف أخبرني نافع بن جبير بن مطعم قال أخبرني بن عباس أن النبي صلى الله عليه وسلم قال أمني جبريل عليه السلام عند البيت مرتين فصلى الظهر في الأولى منهما حين كان الفيء مثل الشراك ثم صلى العصر حين كان كل شيء مثل ظله ثم صلى المغرب حين وجبت الشمس وأفطر الصائم ثم صلى العشاء حين غاب الشفق ثم صلى الفجر حين برق الفجر وحرم الطعام على الصائم وصلى المرة الثانية الظهر حين كان ظل كل شيء مثله لوقت العصر بالأمس ثم صلى العصر حين كان ظل كل شيء مثليه ثم صلى المغرب لوقته الأول ثم صلى العشاء الآخرة حين ذهب ثلث الليل ثم صلى الصبح حين أسفرت الأرض ثم التفت إلي جبريل فقال يا محمد هذا وقت الأنبياء من قبلك والوقت فيما بين هذين الوقتين قال أبو عيسى وفي الباب عن أبي هريرة وبريدة وأبي موسى وأبي مسعود الأنصاري وأبي سعيد وجابر وعمرو بن حزم والبراء وأنس


002-أمني جبريل فذكر نحو حديث بن عباس بمعناه ولم يذكر فيه لوقت العصر بالأمس قال أبو عيسى هذا حديث حسن صحيح غريب وحديث بن عباس حديث حسن صحيح وقال محمد أصح

أمني جبريل فذكر نحو حديث بن عباس بمعناه ولم يذكر فيه لوقت العصر بالأمس قال أبو عيسى هذا حديث حسن صحيح غريب وحديث بن عباس حديث حسن صحيح وقال محمد أصح شيء في المواقيت حديث جابر عن النبي صلى الله عليه وسلم قال وحديث جابر في المواقيت قد رواه عطاء بن أبي رباح وعمرو بن دينار وأبو الزبير عن جابر بن عبد الله عن النبي صلى الله عليه وسلم نحو حديث وهب بن كيسان عن جابر عن النبي صلى الله عليه وسلم

أخبرني أحمد بن محمد بن موسى أخبرنا عبد الله بن المبارك أخبرنا حسين بن علي بن حسين أخبرني وهب بن كيسان عن جابر بن عبد الله عن رسول الله صلى الله عليه وسلم قال أمني جبريل فذكر نحو حديث بن عباس بمعناه ولم يذكر فيه لوقت العصر بالأمس قال أبو عيسى هذا حديث حسن صحيح غريب وحديث بن عباس حديث حسن صحيح وقال محمد أصح شيء في المواقيت حديث جابر عن النبي صلى الله عليه وسلم قال وحديث جابر في المواقيت قد رواه عطاء بن أبي رباح وعمرو بن دينار وأبو الزبير عن جابر بن عبد الله عن النبي صلى الله عليه وسلم نحو حديث وهب بن كيسان عن جابر عن النبي صلى الله عليه وسلم


003-إن للصلاة أولا وآخرا وإن أول وقت صلاة الظهر حين تزول الشمس وآخر وقتها حين يدخل وقت العصر وإن أول وقت صلاة العصر حين يدخل وقتها وإن آخر وقتها حين تصفر

إن للصلاة أولا وآخرا وإن أول وقت صلاة الظهر حين تزول الشمس وآخر وقتها حين يدخل وقت العصر وإن أول وقت صلاة العصر حين يدخل وقتها وإن آخر وقتها حين تصفر الشمس وإن أول وقت المغرب حين تغرب الشمس وإن آخر وقتها حين يغيب الأفق وإن أول وقت العشاء الآخرة حين يغيب الأفق وإن آخر وقتها حين ينتصف الليل وإن أول وقت الفجر حين يطلع الفجر وإن آخر وقتها حين تطلع الشمس قال وفي الباب عن عبد الله بن عمرو قال أبو عيسى وسمعت محمدا يقول حديث الأعمش عن مجاهد في المواقيت أصح من حديث محمد بن فضيل عن الأعمش وحديث محمد بن فضيل خطأ أخطأ فيه محمد بن فضيل حدثنا هناد حدثنا أبو أسامة عن أبي إسحاق الفزاري عن الأعمش عن مجاهد قال كان يقال إن للصلاة أولا وآخرا فذكر نحو حديث محمد بن فضيل عن الأعمش نحوه بمعناه

حدثنا هناد حدثنا محمد بن فضيل عن الأعمش عن أبي صالح عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم إن للصلاة أولا وآخرا وإن أول وقت صلاة الظهر حين تزول الشمس وآخر وقتها حين يدخل وقت العصر وإن أول وقت صلاة العصر حين يدخل وقتها وإن آخر وقتها حين تصفر الشمس وإن أول وقت المغرب حين تغرب الشمس وإن آخر وقتها حين يغيب الأفق وإن أول وقت العشاء الآخرة حين يغيب الأفق وإن آخر وقتها حين ينتصف الليل وإن أول وقت الفجر حين يطلع الفجر وإن آخر وقتها حين تطلع الشمس قال وفي الباب عن عبد الله بن عمرو قال أبو عيسى وسمعت محمدا يقول حديث الأعمش عن مجاهد في المواقيت أصح من حديث محمد بن فضيل عن الأعمش وحديث محمد بن فضيل خطأ أخطأ فيه محمد بن فضيل حدثنا هناد حدثنا أبو أسامة عن أبي إسحاق الفزاري عن الأعمش عن مجاهد قال كان يقال إن للصلاة أولا وآخرا فذكر نحو حديث محمد بن فضيل عن الأعمش نحوه بمعناه


004-أتى النبي صلى الله عليه وسلم رجل فسأله عن مواقيت الصلاة فقال أقم معنا إن شاء الله فأمر بلالا فأقام حين طلع الفجر ثم أمره فأقام حين زالت الشمس فصلى

أتى النبي صلى الله عليه وسلم رجل فسأله عن مواقيت الصلاة فقال أقم معنا إن شاء الله فأمر بلالا فأقام حين طلع الفجر ثم أمره فأقام حين زالت الشمس فصلى الظهر ثم أمره فأقام فصلى العصر والشمس بيضاء مرتفعة ثم أمره بالمغرب حين وقع حاجب الشمس ثم أمره بالعشاء فأقام حين غاب الشفق ثم أمره من الغد فنور بالفجر ثم أمره بالظهر فأبرد وأنعم أن يبرد ثم أمره بالعصر فأقام والشمس آخر وقتها فوق ما كانت ثم أمره فأخر المغرب إلى قبيل أن يغيب الشفق ثم أمره بالعشاء فأقام حين ذهب ثلث الليل ثم قال أين السائل عن مواقيت الصلاة فقال الرجل أنا فقال مواقيت الصلاة كما بين هذين قال أبو عيسى هذا حديث حسن غريب صحيح قال وقد رواه شعبة عن علقمة بن مرثد أيضا

حدثنا أحمد بن منيع والحسن بن الصباح البزار وأحمد بن محمد بن موسى المعنى واحد قالوا حدثنا إسحاق بن يوسف الأزرق عن سفيان الثوري عن علقمة بن مرثد عن سليمان بن بريدة عن أبيه قال أتى النبي صلى الله عليه وسلم رجل فسأله عن مواقيت الصلاة فقال أقم معنا إن شاء الله فأمر بلالا فأقام حين طلع الفجر ثم أمره فأقام حين زالت الشمس فصلى الظهر ثم أمره فأقام فصلى العصر والشمس بيضاء مرتفعة ثم أمره بالمغرب حين وقع حاجب الشمس ثم أمره بالعشاء فأقام حين غاب الشفق ثم أمره من الغد فنور بالفجر ثم أمره بالظهر فأبرد وأنعم أن يبرد ثم أمره بالعصر فأقام والشمس آخر وقتها فوق ما كانت ثم أمره فأخر المغرب إلى قبيل أن يغيب الشفق ثم أمره بالعشاء فأقام حين ذهب ثلث الليل ثم قال أين السائل عن مواقيت الصلاة فقال الرجل أنا فقال مواقيت الصلاة كما بين هذين قال أبو عيسى هذا حديث حسن غريب صحيح قال وقد رواه شعبة عن علقمة بن مرثد أيضا


001-إن كان رسول الله صلى الله عليه وسلم ليصلي الصبح فينصرف النساء قال الأنصاري فيمر النساء متلففات بمروطهن ما يعرفن من الغلس وقال قتيبة متلفعات قال وفي

إن كان رسول الله صلى الله عليه وسلم ليصلي الصبح فينصرف النساء قال الأنصاري فيمر النساء متلففات بمروطهن ما يعرفن من الغلس وقال قتيبة متلفعات قال وفي الباب عن بن عمر وأنس وقيلة بنت مخرمة قال أبو عيسى حديث عائشة حديث حسن صحيح وقد رواه الزهري عن عروة عن عائشة نحوه وهو الذي اختاره غير واحد من أهل العلم من أصحاب النبي صلى الله عليه وسلم منهم أبو بكر وعمر ومن بعدهم من التابعين وبه يقول الشافعي وأحمد وإسحاق يستحبون التغليس بصلاة الفجر

حدثنا قتيبة عن مالك بن أنس قال وحدثنا الأنصاري حدثنا معن حدثنا مالك عن يحيى بن سعيد عن عمرة عن عائشة قالت إن كان رسول الله صلى الله عليه وسلم ليصلي الصبح فينصرف النساء قال الأنصاري فيمر النساء متلففات بمروطهن ما يعرفن من الغلس وقال قتيبة متلفعات قال وفي الباب عن بن عمر وأنس وقيلة بنت مخرمة قال أبو عيسى حديث عائشة حديث حسن صحيح وقد رواه الزهري عن عروة عن عائشة نحوه وهو الذي اختاره غير واحد من أهل العلم من أصحاب النبي صلى الله عليه وسلم منهم أبو بكر وعمر ومن بعدهم من التابعين وبه يقول الشافعي وأحمد وإسحاق يستحبون التغليس بصلاة الفجر


001-أسفروا بالفجر فإنه أعظم للأجر قال وقد روى شعبة والثوري هذا الحديث عن محمد بن إسحاق قال ورواه محمد بن عجلان أيضا عن عاصم بن عمر بن قتادة قال وفي الباب

أسفروا بالفجر فإنه أعظم للأجر قال وقد روى شعبة والثوري هذا الحديث عن محمد بن إسحاق قال ورواه محمد بن عجلان أيضا عن عاصم بن عمر بن قتادة قال وفي الباب عن أبي برزة الأسلمي وجابر وبلال قال أبو عيسى حديث رافع بن خديج حديث حسن صحيح وقد رأى غير واحد من أهل العلم من أصحاب النبي صلى الله عليه وسلم والتابعين الإسفار بصلاة الفجر وبه يقول سفيان الثوري وقال الشافعي وأحمد وإسحاق معنى الإسفار أن يضح الفجر فلا يشك فيه ولم يروا أن معنى الإسفار تأخير الصلاة

حدثنا هناد حدثنا عبدة هو بن سليمان عن محمد بن إسحاق عن عاصم بن عمر بن قتادة عن محمود بن لبيد عن رافع بن خديج قال سمعت رسول الله صلى الله عليه وسلم يقول أسفروا بالفجر فإنه أعظم للأجر قال وقد روى شعبة والثوري هذا الحديث عن محمد بن إسحاق قال ورواه محمد بن عجلان أيضا عن عاصم بن عمر بن قتادة قال وفي الباب عن أبي برزة الأسلمي وجابر وبلال قال أبو عيسى حديث رافع بن خديج حديث حسن صحيح وقد رأى غير واحد من أهل العلم من أصحاب النبي صلى الله عليه وسلم والتابعين الإسفار بصلاة الفجر وبه يقول سفيان الثوري وقال الشافعي وأحمد وإسحاق معنى الإسفار أن يضح الفجر فلا يشك فيه ولم يروا أن معنى الإسفار تأخير الصلاة


001-ما رأيت أحدا كان أشد تعجيلا للظهر من رسول الله صلى الله عليه وسلم ولا من أبي بكر ولا من عمر قال وفي الباب عن جابر بن عبد الله وخباب وأبي برزة وابن

ما رأيت أحدا كان أشد تعجيلا للظهر من رسول الله صلى الله عليه وسلم ولا من أبي بكر ولا من عمر قال وفي الباب عن جابر بن عبد الله وخباب وأبي برزة وابن مسعود وزيد بن ثابت وأنس وجابر بن سمرة قال أبو عيسى حديث عائشة حديث حسن وهو الذي اختاره أهل العلم من أصحاب النبي صلى الله عليه وسلم ومن بعدهم قال علي بن المديني قال يحيى بن سعيد وقد تكلم شعبة في حكيم بن جبير من أجل حديثه الذي روى عن بن مسعود عن النبي صلى الله عليه وسلم من سأل الناس وله ما يغنيه قال يحيى وروى له سفيان وزائدة ولم ير يحيى بحديثه بأسا قال محمد وقد روى عن حكيم بن جبير عن سعيد بن جبير عن عائشة عن النبي صلى الله عليه وسلم في تعجيل الظهر

حدثنا هناد بن السري حدثنا وكيع عن سفيان عن حكيم بن جبير عن إبراهيم عن الأسود عن عائشة قالت ما رأيت أحدا كان أشد تعجيلا للظهر من رسول الله صلى الله عليه وسلم ولا من أبي بكر ولا من عمر قال وفي الباب عن جابر بن عبد الله وخباب وأبي برزة وابن مسعود وزيد بن ثابت وأنس وجابر بن سمرة قال أبو عيسى حديث عائشة حديث حسن وهو الذي اختاره أهل العلم من أصحاب النبي صلى الله عليه وسلم ومن بعدهم قال علي بن المديني قال يحيى بن سعيد وقد تكلم شعبة في حكيم بن جبير من أجل حديثه الذي روى عن بن مسعود عن النبي صلى الله عليه وسلم من سأل الناس وله ما يغنيه قال يحيى وروى له سفيان وزائدة ولم ير يحيى بحديثه بأسا قال محمد وقد روى عن حكيم بن جبير عن سعيد بن جبير عن عائشة عن النبي صلى الله عليه وسلم في تعجيل الظهر


002-أن رسول الله صلى الله عليه وسلم صلى الظهر حين زالت الشمس قال أبو عيسى هذا حديث صحيح وهو أحسن حديث في هذا الباب وفي الباب عن جابر

أن رسول الله صلى الله عليه وسلم صلى الظهر حين زالت الشمس قال أبو عيسى هذا حديث صحيح وهو أحسن حديث في هذا الباب وفي الباب عن جابر

حدثنا الحسن بن علي الحلواني أخبرنا عبد الرزاق أخبرنا معمر عن الزهري قال أخبرني أنس بن مالك أن رسول الله صلى الله عليه وسلم صلى الظهر حين زالت الشمس قال أبو عيسى هذا حديث صحيح وهو أحسن حديث في هذا الباب وفي الباب عن جابر


001-إذا اشتد الحر فأبردوا عن الصلاة فإن شدة الحر من فيح جهنم قال وفي الباب عن أبي سعيد وأبي ذر وابن عمر والمغيرة والقاسم بن صفوان عن أبيه وأبي موسى وابن

إذا اشتد الحر فأبردوا عن الصلاة فإن شدة الحر من فيح جهنم قال وفي الباب عن أبي سعيد وأبي ذر وابن عمر والمغيرة والقاسم بن صفوان عن أبيه وأبي موسى وابن عباس وأنس قال وروي عن عمر عن النبي صلى الله عليه وسلم في هذا ولا يصح قال أبو عيسى حديث أبي هريرة حديث حسن صحيح وقد اختار قوم من أهل العلم تأخير صلاة الظهر في شدة الحر وهو قول بن المبارك وأحمد وإسحاق قال الشافعي إنما الإبراد بصلاة الظهر إذا كان مسجدا ينتاب أهله من البعد فأما المصلي وحده والذي يصلي في مسجد قومه فالذي أحب له أن لا يؤخر الصلاة في شدة الحر قال أبو عيسى ومعنى من ذهب إلى تأخير الظهر في شدة الحر هو أولى وأشبه بالاتباع وأما ما ذهب إليه الشافعي أن الرخصة لمن ينتاب من البعد والمشقة على الناس فإن في حديث أبي ذر ما يدل على خلاف ما قال الشافعي قال أبو ذر كنا مع النبي صلى الله عليه وسلم في سفر فأذن بلال بصلاة الظهر فقال النبي صلى الله عليه وسلم يا بلال أبرد ثم أبرد فلو كان الأمر على ما ذهب إليه الشافعي لم يكن للإبراد في ذلك الوقت معنى لاجتماعهم في السفر وكانوا لا يحتاجون أن ينتابوا من البعد

حدثنا قتيبة حدثنا الليث عن بن شهاب عن سعيد بن المسيب وأبي سلمة عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم إذا اشتد الحر فأبردوا عن الصلاة فإن شدة الحر من فيح جهنم قال وفي الباب عن أبي سعيد وأبي ذر وابن عمر والمغيرة والقاسم بن صفوان عن أبيه وأبي موسى وابن عباس وأنس قال وروي عن عمر عن النبي صلى الله عليه وسلم في هذا ولا يصح قال أبو عيسى حديث أبي هريرة حديث حسن صحيح وقد اختار قوم من أهل العلم تأخير صلاة الظهر في شدة الحر وهو قول بن المبارك وأحمد وإسحاق قال الشافعي إنما الإبراد بصلاة الظهر إذا كان مسجدا ينتاب أهله من البعد فأما المصلي وحده والذي يصلي في مسجد قومه فالذي أحب له أن لا يؤخر الصلاة في شدة الحر قال أبو عيسى ومعنى من ذهب إلى تأخير الظهر في شدة الحر هو أولى وأشبه بالاتباع وأما ما ذهب إليه الشافعي أن الرخصة لمن ينتاب من البعد والمشقة على الناس فإن في حديث أبي ذر ما يدل على خلاف ما قال الشافعي قال أبو ذر كنا مع النبي صلى الله عليه وسلم في سفر فأذن بلال بصلاة الظهر فقال النبي صلى الله عليه وسلم يا بلال أبرد ثم أبرد فلو كان الأمر على ما ذهب إليه الشافعي لم يكن للإبراد في ذلك الوقت معنى لاجتماعهم في السفر وكانوا لا يحتاجون أن ينتابوا من البعد


002-أن رسول الله صلى الله عليه وسلم كان في سفر ومعه بلال فأراد أن يقيم فقال أبرد ثم أراد أن يقيم فقال رسول الله صلى الله عليه وسلم أبرد في الظهر قال حتى

أن رسول الله صلى الله عليه وسلم كان في سفر ومعه بلال فأراد أن يقيم فقال أبرد ثم أراد أن يقيم فقال رسول الله صلى الله عليه وسلم أبرد في الظهر قال حتى رأينا فئ التلول ثم أقام فصلى فقال رسول الله صلى الله عليه وسلم إن شدة الحر من فيح جهنم فأبردوا عن الصلاة قال أبو عيسى هذا حديث حسن صحيح

حدثنا محمود بن غيلان حدثنا أبو داود الطيالسي قال أنبأنا شعبة عن مهاجر أبي الحسن عن زيد بن وهب عن أبي ذر أن رسول الله صلى الله عليه وسلم كان في سفر ومعه بلال فأراد أن يقيم فقال أبرد ثم أراد أن يقيم فقال رسول الله صلى الله عليه وسلم أبرد في الظهر قال حتى رأينا فئ التلول ثم أقام فصلى فقال رسول الله صلى الله عليه وسلم إن شدة الحر من فيح جهنم فأبردوا عن الصلاة قال أبو عيسى هذا حديث حسن صحيح


001-صلى رسول الله صلى الله عليه وسلم العصر والشمس في حجرتها لم يظهر الفيء من حجرتها قال وفي الباب عن أنس وأبي أروى وجابر ورافع بن خديج قال ويروى عن رافع

صلى رسول الله صلى الله عليه وسلم العصر والشمس في حجرتها لم يظهر الفيء من حجرتها قال وفي الباب عن أنس وأبي أروى وجابر ورافع بن خديج قال ويروى عن رافع أيضا عن النبي صلى الله عليه وسلم في تأخير العصر ولا يصح قال أبو عيسى حديث عائشة حديث حسن صحيح وهو الذي اختاره بعض أهل العلم من أصحاب النبي صلى الله عليه وسلم منهم عمر وعبد الله بن مسعود وعائشة وأنس وغير واحد من التابعين تعجيل صلاة العصر وكرهوا تأخيرها وبه يقول عبد الله بن المبارك والشافعي وأحمد وإسحاق

حدثنا قتيبة حدثنا الليث عن بن شهاب عن عروة عن عائشة أنها قالت صلى رسول الله صلى الله عليه وسلم العصر والشمس في حجرتها لم يظهر الفيء من حجرتها قال وفي الباب عن أنس وأبي أروى وجابر ورافع بن خديج قال ويروى عن رافع أيضا عن النبي صلى الله عليه وسلم في تأخير العصر ولا يصح قال أبو عيسى حديث عائشة حديث حسن صحيح وهو الذي اختاره بعض أهل العلم من أصحاب النبي صلى الله عليه وسلم منهم عمر وعبد الله بن مسعود وعائشة وأنس وغير واحد من التابعين تعجيل صلاة العصر وكرهوا تأخيرها وبه يقول عبد الله بن المبارك والشافعي وأحمد وإسحاق


002-تلك صلاة المنافق يجلس يرقب الشمس حتى إذا كانت بين قرني الشيطان قام فنقر أربعا لا يذكر الله فيها إلا قليلا قال أبو عيسى هذا حديث حسن صحيح

تلك صلاة المنافق يجلس يرقب الشمس حتى إذا كانت بين قرني الشيطان قام فنقر أربعا لا يذكر الله فيها إلا قليلا قال أبو عيسى هذا حديث حسن صحيح

حدثنا علي بن حجر حدثنا إسماعيل بن جعفر عن العلاء بن عبد الرحمن أنه دخل على أنس بن مالك في داره بالبصرة حين انصرف من الظهر وداره بجنب المسجد فقال قوموا فصلوا العصر قال فقمنا فصلينا فلما انصرفنا قال سمعت رسول الله صلى الله عليه وسلم يقول تلك صلاة المنافق يجلس يرقب الشمس حتى إذا كانت بين قرني الشيطان قام فنقر أربعا لا يذكر الله فيها إلا قليلا قال أبو عيسى هذا حديث حسن صحيح


001-كان رسول الله صلى الله عليه وسلم أشد تعجيلا للظهر منكم وأنتم أشد تعجيلا للعصر منه قال أبو عيسى وقد روي هذا الحديث عن إسماعيل بن علية عن بن جريج عن بن

كان رسول الله صلى الله عليه وسلم أشد تعجيلا للظهر منكم وأنتم أشد تعجيلا للعصر منه قال أبو عيسى وقد روي هذا الحديث عن إسماعيل بن علية عن بن جريج عن بن أبي مليكة عن أم سلمة نحوه

حدثنا علي بن حجر حدثنا إسماعيل بن علية عن أيوب عن بن أبي مليكة عن أم سلمة أنها قالت كان رسول الله صلى الله عليه وسلم أشد تعجيلا للظهر منكم وأنتم أشد تعجيلا للعصر منه قال أبو عيسى وقد روي هذا الحديث عن إسماعيل بن علية عن بن جريج عن بن أبي مليكة عن أم سلمة نحوه


002-ووجدت في كتابي أخبرني علي بن حجر عن إسماعيل بن إبراهيم عن بن جريج

ووجدت في كتابي أخبرني علي بن حجر عن إسماعيل بن إبراهيم عن بن جريج

الجامع الصحيح للترمذي

أم الكتاب للأبحاث والدراسات الإلكترونية


003-نحوه وهذا أصح

نحوه وهذا أصح

وحدثنا بشر بن معاذ البصري قال حدثنا إسماعيل بن علية عن بن جريج بهذا الإسناد نحوه وهذا أصح


001-كان رسول الله صلى الله عليه وسلم يصلي المغرب إذا غربت الشمس وتوارت بالحجاب قال وفي الباب عن جابر والصنابحي وزيد بن خالد وأنس ورافع بن خديج وأبي أيوب

كان رسول الله صلى الله عليه وسلم يصلي المغرب إذا غربت الشمس وتوارت بالحجاب قال وفي الباب عن جابر والصنابحي وزيد بن خالد وأنس ورافع بن خديج وأبي أيوب وأم حبيبة وعباس بن عبد المطلب وابن عباس وحديث العباس قد روي موقوفا عنه وهو أصح والصنابحي لم يسمع من النبي صلى الله عليه وسلم وهو صاحب أبي بكر رضي الله عنه قال أبو عيسى حديث سلمة بن الأكوع حديث حسن صحيح وهو قول أكثر أهل العلم من أصحاب النبي صلى الله عليه وسلم ومن بعدهم من التابعين اختاروا تعجيل صلاة المغرب وكرهوا تأخيرها حتى قال بعض أهل العلم ليس لصلاة المغرب إلا وقت واحد وذهبوا إلى حديث النبي صلى الله عليه وسلم حيث صلى به جبريل وهو قول بن المبارك والشافعي

حدثنا قتيبة حدثنا حاتم بن إسماعيل عن يزيد بن أبي عبيدة عن سلمة بن الأكوع قال كان رسول الله صلى الله عليه وسلم يصلي المغرب إذا غربت الشمس وتوارت بالحجاب قال وفي الباب عن جابر والصنابحي وزيد بن خالد وأنس ورافع بن خديج وأبي أيوب وأم حبيبة وعباس بن عبد المطلب وابن عباس وحديث العباس قد روي موقوفا عنه وهو أصح والصنابحي لم يسمع من النبي صلى الله عليه وسلم وهو صاحب أبي بكر رضي الله عنه قال أبو عيسى حديث سلمة بن الأكوع حديث حسن صحيح وهو قول أكثر أهل العلم من أصحاب النبي صلى الله عليه وسلم ومن بعدهم من التابعين اختاروا تعجيل صلاة المغرب وكرهوا تأخيرها حتى قال بعض أهل العلم ليس لصلاة المغرب إلا وقت واحد وذهبوا إلى حديث النبي صلى الله عليه وسلم حيث صلى به جبريل وهو قول بن المبارك والشافعي


001-أنا أعلم الناس بوقت هذه الصلاة كان رسول الله صلى الله عليه وسلم يصليها لسقوط القمر لثالثة

أنا أعلم الناس بوقت هذه الصلاة كان رسول الله صلى الله عليه وسلم يصليها لسقوط القمر لثالثة

حدثنا محمد بن عبد الملك بن أبي الشوارب حدثنا أبو عوانة عن أبي بشر عن بشير بن ثابت عن حبيب بن سالم عن النعمان بن بشير قال أنا أعلم الناس بوقت هذه الصلاة كان رسول الله صلى الله عليه وسلم يصليها لسقوط القمر لثالثة


002-نحوه قال أبو عيسى روى هذا الحديث هشيم عن أبي بشر عن حبيب بن سالم عن النعمان بن بشير ولم يذكر فيه هشيم عن بشير بن ثابت وحديث أبي عوانة أصح عندنا لأن

نحوه قال أبو عيسى روى هذا الحديث هشيم عن أبي بشر عن حبيب بن سالم عن النعمان بن بشير ولم يذكر فيه هشيم عن بشير بن ثابت وحديث أبي عوانة أصح عندنا لأن يزيد بن هارون روى عن شعبة عن أبي بشر نحو رواية أبي عوانة

حدثنا أبو بكر محمد بن أبان حدثنا عبد الرحمن بن مهدي عن أبي عوانة بهذا الإسناد نحوه قال أبو عيسى روى هذا الحديث هشيم عن أبي بشر عن حبيب بن سالم عن النعمان بن بشير ولم يذكر فيه هشيم عن بشير بن ثابت وحديث أبي عوانة أصح عندنا لأن يزيد بن هارون روى عن شعبة عن أبي بشر نحو رواية أبي عوانة


001-لولا أن أشق على أمتي لأمرتهم أن يؤخروا العشاء إلى ثلث الليل أو نصفه قال وفي الباب عن جابر بن سمرة وجابر بن عبد الله وأبي برزة وابن عباس وأبي سعيد

لولا أن أشق على أمتي لأمرتهم أن يؤخروا العشاء إلى ثلث الليل أو نصفه قال وفي الباب عن جابر بن سمرة وجابر بن عبد الله وأبي برزة وابن عباس وأبي سعيد الخدري وزيد بن خالد وابن عمر قال أبو عيسى حديث أبي هريرة حديث حسن صحيح وهو الذي اختاره أكثر أهل العلم من أصحاب النبي صلى الله عليه وسلم والتابعين وغيرهم رأوا تأخير صلاة العشاء الآخرة وبه يقول أحمد وإسحاق

حدثنا هناد حدثنا عبدة عن عبيد الله بن عمر عن سعيد المقبري عن أبي هريرة قال قال النبي صلى الله عليه وسلم لولا أن أشق على أمتي لأمرتهم أن يؤخروا العشاء إلى ثلث الليل أو نصفه قال وفي الباب عن جابر بن سمرة وجابر بن عبد الله وأبي برزة وابن عباس وأبي سعيد الخدري وزيد بن خالد وابن عمر قال أبو عيسى حديث أبي هريرة حديث حسن صحيح وهو الذي اختاره أكثر أهل العلم من أصحاب النبي صلى الله عليه وسلم والتابعين وغيرهم رأوا تأخير صلاة العشاء الآخرة وبه يقول أحمد وإسحاق


001-كان النبي صلى الله عليه وسلم يكره النوم قبل العشاء والحديث بعدها قال وفي الباب عن عائشة وعبد الله بن مسعود وأنس قال أبو عيسى حديث أبي برزة حديث حسن

كان النبي صلى الله عليه وسلم يكره النوم قبل العشاء والحديث بعدها قال وفي الباب عن عائشة وعبد الله بن مسعود وأنس قال أبو عيسى حديث أبي برزة حديث حسن صحيح وقد كره أكثر أهل العلم النوم قبل صلاة العشاء والحديث بعدها ورخص في ذلك بعضهم وقال عبد الله بن المبارك أكثر الأحاديث على الكراهية ورخص بعضهم في النوم قبل صلاة العشاء في رمضان وسيار بن سلامة هو أبو المنهال الرياحي

حدثنا أحمد بن منيع حدثنا هشيم أخبرنا عوف قال أحمد وحدثنا عباد بن عباد هو المهلبي وإسماعيل بن علية جميعا عن عوف عن سيار بن سلامة هو أبو المنهال الرياحي عن أبي برزة قال كان النبي صلى الله عليه وسلم يكره النوم قبل العشاء والحديث بعدها قال وفي الباب عن عائشة وعبد الله بن مسعود وأنس قال أبو عيسى حديث أبي برزة حديث حسن صحيح وقد كره أكثر أهل العلم النوم قبل صلاة العشاء والحديث بعدها ورخص في ذلك بعضهم وقال عبد الله بن المبارك أكثر الأحاديث على الكراهية ورخص بعضهم في النوم قبل صلاة العشاء في رمضان وسيار بن سلامة هو أبو المنهال الرياحي


001-كان رسول الله صلى الله عليه وسلم يسمر مع أبي بكر في الأمر من أمر المسلمين وأنا معهما وفي الباب عن عبد الله بن عمرو وأوس بن حذيفة وعمران بن حصين قال

كان رسول الله صلى الله عليه وسلم يسمر مع أبي بكر في الأمر من أمر المسلمين وأنا معهما وفي الباب عن عبد الله بن عمرو وأوس بن حذيفة وعمران بن حصين قال أبو عيسى حديث عمر حديث حسن وقد روى هذا الحديث الحسن بن عبيد الله عن إبراهيم عن علقمة عن رجل من جعفي يقال له قيس أو بن قيس عن عمر عن النبي صلى الله عليه وسلم هذا الحديث في قصة طويلة وقد اختلف أهل العلم من أصحاب النبي صلى الله عليه وسلم والتابعين ومن بعدهم في السمر بعد صلاة العشاء الآخرة فكره قوم منهم السمر بعد صلاة العشاء ورخص بعضهم إذا كان في معنى العلم وما لا بد منه من الحوائج وأكثر الحديث على الرخصة وقد روي عن النبي صلى الله عليه وسلم قال لاسمر إلا لمصل أو مسافر

حدثنا أحمد بن منيع حدثنا أبو معاوية عن الأعمش عن إبراهيم عن علقمة عن عمر بن الخطاب قال كان رسول الله صلى الله عليه وسلم يسمر مع أبي بكر في الأمر من أمر المسلمين وأنا معهما وفي الباب عن عبد الله بن عمرو وأوس بن حذيفة وعمران بن حصين قال أبو عيسى حديث عمر حديث حسن وقد روى هذا الحديث الحسن بن عبيد الله عن إبراهيم عن علقمة عن رجل من جعفي يقال له قيس أو بن قيس عن عمر عن النبي صلى الله عليه وسلم هذا الحديث في قصة طويلة وقد اختلف أهل العلم من أصحاب النبي صلى الله عليه وسلم والتابعين ومن بعدهم في السمر بعد صلاة العشاء الآخرة فكره قوم منهم السمر بعد صلاة العشاء ورخص بعضهم إذا كان في معنى العلم وما لا بد منه من الحوائج وأكثر الحديث على الرخصة وقد روي عن النبي صلى الله عليه وسلم قال لاسمر إلا لمصل أو مسافر


001-سئل النبي صلى الله عليه وسلم أي الأعمال أفضل قال الصلاة لأول وقتها

سئل النبي صلى الله عليه وسلم أي الأعمال أفضل قال الصلاة لأول وقتها

حدثنا أبو عمار الحسين بن حريث حدثنا الفضل بن موسى عن عبد الله بن عمر العمرى عن القاسم بن غنام عن عمته أم فروة وكانت ممن بايعت النبي صلى الله عليه وسلم قالت سئل النبي صلى الله عليه وسلم أي الأعمال أفضل قال الصلاة لأول وقتها


002-يا علي ثلاث لا تؤخرها الصلاة إذا آنت والجنازة إذا حضرت والأيم إذا وجدت لها كفؤا قال أبو عيسى هذا حديث غريب حسن

يا علي ثلاث لا تؤخرها الصلاة إذا آنت والجنازة إذا حضرت والأيم إذا وجدت لها كفؤا قال أبو عيسى هذا حديث غريب حسن

حدثنا قتيبة قال حدثنا عبد الله بن وهب عن سعيد بن عبد الله الجهني عن محمد بن عمر بن علي بن أبي طالب عن أبيه عن علي بن أبي طالب أن النبي صلى الله عليه وسلم قال له يا علي ثلاث لا تؤخرها الصلاة إذا آنت والجنازة إذا حضرت والأيم إذا وجدت لها كفؤا قال أبو عيسى هذا حديث غريب حسن


003-الوقت الأول من الصلاة رضوان الله والوقت الآخر عفو الله قال أبو عيسى هذا حديث غريب وقد روى بن عباس عن النبي صلى الله عليه وسلم نحوه قال وفي الباب عن

الوقت الأول من الصلاة رضوان الله والوقت الآخر عفو الله قال أبو عيسى هذا حديث غريب وقد روى بن عباس عن النبي صلى الله عليه وسلم نحوه قال وفي الباب عن علي وابن عمر وعائشة وابن مسعود قال أبو عيسى حديث أم فروة لا يروي إلا من حديث عبد الله بن عمر العمري وليس هو بالقوي عند أهل الحديث واضطربوا عنه في هذا الحديث وهو صدوق وقد تكلم فيه يحيى بن سعيد من قبل حفظه

حدثنا أحمد بن منيع حدثنا يعقوب بن الوليد المدني عن عبد الله بن عمر عن نافع عن بن عمر قال قال رسول الله صلى الله عليه وسلم الوقت الأول من الصلاة رضوان الله والوقت الآخر عفو الله قال أبو عيسى هذا حديث غريب وقد روى بن عباس عن النبي صلى الله عليه وسلم نحوه قال وفي الباب عن علي وابن عمر وعائشة وابن مسعود قال أبو عيسى حديث أم فروة لا يروي إلا من حديث عبد الله بن عمر العمري وليس هو بالقوي عند أهل الحديث واضطربوا عنه في هذا الحديث وهو صدوق وقد تكلم فيه يحيى بن سعيد من قبل حفظه


004-أي العمل أفضل قال سألت عنه رسول الله صلى الله عليه وسلم فقال الصلاة على مواقيتها قلت وماذا يا رسول الله قال وبر الوالدين قلت وماذا يا رسول الله قال

أي العمل أفضل قال سألت عنه رسول الله صلى الله عليه وسلم فقال الصلاة على مواقيتها قلت وماذا يا رسول الله قال وبر الوالدين قلت وماذا يا رسول الله قال والجهاد في سبيل الله قال أبو عيسى وهذا حديث حسن صحيح وقد روى المسعودي وشعبة وسليمان هو أبو إسحاق الشيباني وغير واحد عن الوليد بن العيزار هذا الحديث

حدثنا قتيبة حدثنا مروان بن معاوية الفزاري عن أبي يعفور عن الوليد بن العيزار عن أبي عمرو الشيباني أن رجلا قال لابن مسعود أي العمل أفضل قال سألت عنه رسول الله صلى الله عليه وسلم فقال الصلاة على مواقيتها قلت وماذا يا رسول الله قال وبر الوالدين قلت وماذا يا رسول الله قال والجهاد في سبيل الله قال أبو عيسى وهذا حديث حسن صحيح وقد روى المسعودي وشعبة وسليمان هو أبو إسحاق الشيباني وغير واحد عن الوليد بن العيزار هذا الحديث


005-ما صلى رسول الله صلى الله عليه وسلم صلاة لوقتها الآخر مرتين حتى قبضه الله قال أبو عيسى هذا حديث حسن غريب وليس إسناده بمتصل قال الشافعي والوقت الأول

ما صلى رسول الله صلى الله عليه وسلم صلاة لوقتها الآخر مرتين حتى قبضه الله قال أبو عيسى هذا حديث حسن غريب وليس إسناده بمتصل قال الشافعي والوقت الأول من الصلاة أفضل ومما يدل على فضل أول الوقت على آخره اختيار النبي صلى الله عليه وسلم وأبي بكر وعمر فلم يكونوا يختارون إلا ما هو أفضل ولم يكونوا يدعون الفضل وكانوا يصلون في أول الوقت قال حدثنا بذلك أبو الوليد المكي عن الشافعي

حدثنا قتيبة حدثنا الليث عن خالد بن يزيد عن سعيد بن أبي هلال عن إسحاق بن عمر عن عائشة قالت ما صلى رسول الله صلى الله عليه وسلم صلاة لوقتها الآخر مرتين حتى قبضه الله قال أبو عيسى هذا حديث حسن غريب وليس إسناده بمتصل قال الشافعي والوقت الأول من الصلاة أفضل ومما يدل على فضل أول الوقت على آخره اختيار النبي صلى الله عليه وسلم وأبي بكر وعمر فلم يكونوا يختارون إلا ما هو أفضل ولم يكونوا يدعون الفضل وكانوا يصلون في أول الوقت قال حدثنا بذلك أبو الوليد المكي عن الشافعي


001-الذي تفوته صلاة العصر فكأنما وتر أهله وماله وفي الباب عن بريدة ونوفل بن معاوية قال أبو عيسى حديث بن عمر حديث حسن صحيح وقد رواه الزهري أيضا عن سالم عن

الذي تفوته صلاة العصر فكأنما وتر أهله وماله وفي الباب عن بريدة ونوفل بن معاوية قال أبو عيسى حديث بن عمر حديث حسن صحيح وقد رواه الزهري أيضا عن سالم عن أبيه بن عمر عن النبي صلى الله عليه وسلم

حدثنا قتيبة حدثنا الليث بن سعد عن نافع عن بن عمر عن النبي صلى الله عليه وسلم قال الذي تفوته صلاة العصر فكأنما وتر أهله وماله وفي الباب عن بريدة ونوفل بن معاوية قال أبو عيسى حديث بن عمر حديث حسن صحيح وقد رواه الزهري أيضا عن سالم عن أبيه بن عمر عن النبي صلى الله عليه وسلم


001-يا أبا ذر أمراء يكونون بعدي يميتون الصلاة فصل الصلاة لوقتها فإن صليت لوقتها كانت لك نافلة وإلا كنت قد أحرزت صلاتك وفي الباب عن عبد الله بن مسعود

يا أبا ذر أمراء يكونون بعدي يميتون الصلاة فصل الصلاة لوقتها فإن صليت لوقتها كانت لك نافلة وإلا كنت قد أحرزت صلاتك وفي الباب عن عبد الله بن مسعود وعبادة بن الصامت قال أبو عيسى حديث أبي ذر حديث حسن وهو قول غير واحد من أهل العلم يستحبون أن يصلي الرجل الصلاة لميقاتها إذا أخرها الإمام ثم يصلي مع الإمام والصلاة الأولى هي المكتوبة عند أكثر أهل العلم وأبو عمران الجوني اسمه عبد الملك بن حبيب

حدثنا محمد بن موسى البصري حدثنا جعفر بن سليمان الضبعي عن أبي عمران الجوني عن عبد الله بن الصامت عن أبي ذر قال قال النبي صلى الله عليه وسلم يا أبا ذر أمراء يكونون بعدي يميتون الصلاة فصل الصلاة لوقتها فإن صليت لوقتها كانت لك نافلة وإلا كنت قد أحرزت صلاتك وفي الباب عن عبد الله بن مسعود وعبادة بن الصامت قال أبو عيسى حديث أبي ذر حديث حسن وهو قول غير واحد من أهل العلم يستحبون أن يصلي الرجل الصلاة لميقاتها إذا أخرها الإمام ثم يصلي مع الإمام والصلاة الأولى هي المكتوبة عند أكثر أهل العلم وأبو عمران الجوني اسمه عبد الملك بن حبيب


001-ذكروا للنبي صلى الله عليه وسلم نومهم عن الصلاة فقال إنه ليس في النوم تفريط إنما التفريط في اليقظة فإذا نسي أحدكم صلاة أو نام عنها فليصلها إذا ذكرها

ذكروا للنبي صلى الله عليه وسلم نومهم عن الصلاة فقال إنه ليس في النوم تفريط إنما التفريط في اليقظة فإذا نسي أحدكم صلاة أو نام عنها فليصلها إذا ذكرها وفي الباب عن بن مسعود وأبي مريم وعمران بن حصين وجبير بن مطعم جحيفة وأبي سعيد وعمرو بن أمية الضمري وذي مخبر ويقال ذي مخمر وهو بن أخي النجاشي قال أبو عيسى وحديث أبي قتادة حديث حسن صحيح وقد اختلف أهل العلم في الرجل ينام عن الصلاة أو ينساها فيستيقظ أو يذكر وهو في غير وقت صلاة عند طلوع الشمس أو عند غروبها فقال بعضهم يصليها إذا استيقظ أو ذكر وإن كان عند طلوع الشمس أو عند غروبها وهو قول أحمد وإسحاق والشافعي ومالك وقال بعضهم لا يصلي حتى تطلع الشمس أو تغرب

حدثنا قتيبة حدثنا حماد بن زيد عن ثابت البناني عن عبد الله بن رباح الأنصاري عن أبي قتادة قال ذكروا للنبي صلى الله عليه وسلم نومهم عن الصلاة فقال إنه ليس في النوم تفريط إنما التفريط في اليقظة فإذا نسي أحدكم صلاة أو نام عنها فليصلها إذا ذكرها وفي الباب عن بن مسعود وأبي مريم وعمران بن حصين وجبير بن مطعم جحيفة وأبي سعيد وعمرو بن أمية الضمري وذي مخبر ويقال ذي مخمر وهو بن أخي النجاشي قال أبو عيسى وحديث أبي قتادة حديث حسن صحيح وقد اختلف أهل العلم في الرجل ينام عن الصلاة أو ينساها فيستيقظ أو يذكر وهو في غير وقت صلاة عند طلوع الشمس أو عند غروبها فقال بعضهم يصليها إذا استيقظ أو ذكر وإن كان عند طلوع الشمس أو عند غروبها وهو قول أحمد وإسحاق والشافعي ومالك وقال بعضهم لا يصلي حتى تطلع الشمس أو تغرب


001-من نسي صلاة فليصلها إذا ذكرها وفي الباب عن سمرة وأبي قتادة قال أبو عيسى حديث أنس حديث حسن صحيح ويروى عن علي بن أبي طالب أنه قال في الرجل ينسى الصلاة

من نسي صلاة فليصلها إذا ذكرها وفي الباب عن سمرة وأبي قتادة قال أبو عيسى حديث أنس حديث حسن صحيح ويروى عن علي بن أبي طالب أنه قال في الرجل ينسى الصلاة قال يصليها متى ما ذكرها في وقت أو في غير وقت وهو قول الشافعي وأحمد بن حنبل وإسحاق ويروى عن أبي بكرة أنه نام عن صلاة العصر فاستيقظ عند غروب الشمس فلم يصل حتى غربت الشمس وقد ذهب قوم من أهل الكوفة إلى هذا وأما أصحابنا فذهبوا إلى قول علي بن أبي طالب رضي الله عنه

حدثنا قتيبة وبشر بن معاذ قالا حدثنا أبو عوانة عن قتادة عن أنس بن مالك قال قال رسول الله صلى الله عليه وسلم من نسي صلاة فليصلها إذا ذكرها وفي الباب عن سمرة وأبي قتادة قال أبو عيسى حديث أنس حديث حسن صحيح ويروى عن علي بن أبي طالب أنه قال في الرجل ينسى الصلاة قال يصليها متى ما ذكرها في وقت أو في غير وقت وهو قول الشافعي وأحمد بن حنبل وإسحاق ويروى عن أبي بكرة أنه نام عن صلاة العصر فاستيقظ عند غروب الشمس فلم يصل حتى غربت الشمس وقد ذهب قوم من أهل الكوفة إلى هذا وأما أصحابنا فذهبوا إلى قول علي بن أبي طالب رضي الله عنه


001-شغلوا رسول الله صلى الله عليه وسلم عن أربع صلوات يوم الخندق حتى ذهب من الليل ما شاء الله فأمر بلالا فأذن ثم أقام فصلى الظهر ثم أقام فصلى العصر ثم

شغلوا رسول الله صلى الله عليه وسلم عن أربع صلوات يوم الخندق حتى ذهب من الليل ما شاء الله فأمر بلالا فأذن ثم أقام فصلى الظهر ثم أقام فصلى العصر ثم أقام فصلى المغرب ثم أقام فصلى العشاء قال وفي الباب عن أبي سعيد وجابر قال أبو عيسى حديث عبد الله ليس بإسناده بأس إلا أن أبا عبيدة لم يسمع من عبد الله وهو الذي اختاره بعض أهل العلم في الفوائت أن يقيم الرجل لكل صلاة إذا قضاها وإن لم يقم أجزأه وهو قول الشافعي

حدثنا هناد حدثنا هشيم عن أبي الزبير عن نافع بن جبير بن مطعم عن أبي عبيدة بن عبد الله بن مسعود قال قال عبد الله بن مسعود إن المشركين شغلوا رسول الله صلى الله عليه وسلم عن أربع صلوات يوم الخندق حتى ذهب من الليل ما شاء الله فأمر بلالا فأذن ثم أقام فصلى الظهر ثم أقام فصلى العصر ثم أقام فصلى المغرب ثم أقام فصلى العشاء قال وفي الباب عن أبي سعيد وجابر قال أبو عيسى حديث عبد الله ليس بإسناده بأس إلا أن أبا عبيدة لم يسمع من عبد الله وهو الذي اختاره بعض أهل العلم في الفوائت أن يقيم الرجل لكل صلاة إذا قضاها وإن لم يقم أجزأه وهو قول الشافعي


002-يا رسول الله ما كدت أصلي العصر حتى تغرب الشمس فقال رسول الله صلى الله عليه وسلم والله إن صليتها قال فنزلنا بطحان فتوضأ رسول الله صلى الله عليه وسلم

يا رسول الله ما كدت أصلي العصر حتى تغرب الشمس فقال رسول الله صلى الله عليه وسلم والله إن صليتها قال فنزلنا بطحان فتوضأ رسول الله صلى الله عليه وسلم وتوضأنا فصلى رسول الله صلى الله عليه وسلم العصر بعد ما غربت الشمس ثم صلى بعدها المغرب قال أبو عيسى هذا حديث حسن صحيح

وحدثنا محمد بن بشار بندار حدثنا معاذ بن هشام حدثني أبي عن يحيى بن أبي كثير حدثنا أبو سلمة بن عبد الرحمن عن جابر بن عبد الله أن عمر بن الخطاب قال يوم الخندق وجعل يسب كفار قريش قال يا رسول الله ما كدت أصلي العصر حتى تغرب الشمس فقال رسول الله صلى الله عليه وسلم والله إن صليتها قال فنزلنا بطحان فتوضأ رسول الله صلى الله عليه وسلم وتوضأنا فصلى رسول الله صلى الله عليه وسلم العصر بعد ما غربت الشمس ثم صلى بعدها المغرب قال أبو عيسى هذا حديث حسن صحيح


001-صلاة الوسطى صلاة العصر قال أبو عيسى هذا حديث حسن صحيح

صلاة الوسطى صلاة العصر قال أبو عيسى هذا حديث حسن صحيح

حدثنا محمود بن غيلان حدثنا أبو داود الطيالسي وأبو النضر عن محمد بن طلحة بن مصرف عن زبيد عن مرة الهمداني عن عبد الله بن مسعود قال قال رسول الله صلى الله عليه وسلم صلاة الوسطى صلاة العصر قال أبو عيسى هذا حديث حسن صحيح


002-صلاة الوسطى صلاة العصر قال وفي الباب عن علي وعبد الله بن مسعود وزيد بن ثابت وعائشة وأبي هريرة وأبي هاشم بن عتبة قال أبو عيسى قال محمد قال علي بن عبد

صلاة الوسطى صلاة العصر قال وفي الباب عن علي وعبد الله بن مسعود وزيد بن ثابت وعائشة وأبي هريرة وأبي هاشم بن عتبة قال أبو عيسى قال محمد قال علي بن عبد الله حديث الحسن عن سمرة بن جندب حديث صحيح وقد سمع منه وقال أبو عيسى حديث سمرة في صلاة الوسطى حديث حسن وهو قول أكثر العلماء من أصحاب النبي صلى الله عليه وسلم وغيرهم وقال زيد بن ثابت وعائشة صلاة الوسطى صلاة الظهر وقال بن عباس وابن عمر صلاة الوسطى صلاة الصبح حدثنا أبو موسى محمد بن المثنى حدثنا قريش بن أنس عن حبيب بن الشهيد قال قال لي محمد بن سيرين سل الحسن ممن سمع حديث العقيقة فسألته فقال سمعته من سمرة بن جندب قال أبو عيسى وأخبرني محمد بن إسماعيل حدثنا علي بن عبد الله بن المديني عن قريش بن أنس بهذا الحديث قال محمد قال علي وسماع الحسن من سمرة صحيح واحتج بهذا الحديث

حدثنا هناد حدثنا عبدة عن سعيد عن قتادة عن الحسن عن سمرة بن جندب عن النبي صلى الله عليه وسلم أنه قال صلاة الوسطى صلاة العصر قال وفي الباب عن علي وعبد الله بن مسعود وزيد بن ثابت وعائشة وأبي هريرة وأبي هاشم بن عتبة قال أبو عيسى قال محمد قال علي بن عبد الله حديث الحسن عن سمرة بن جندب حديث صحيح وقد سمع منه وقال أبو عيسى حديث سمرة في صلاة الوسطى حديث حسن وهو قول أكثر العلماء من أصحاب النبي صلى الله عليه وسلم وغيرهم وقال زيد بن ثابت وعائشة صلاة الوسطى صلاة الظهر وقال بن عباس وابن عمر صلاة الوسطى صلاة الصبح حدثنا أبو موسى محمد بن المثنى حدثنا قريش بن أنس عن حبيب بن الشهيد قال قال لي محمد بن سيرين سل الحسن ممن سمع حديث العقيقة فسألته فقال سمعته من سمرة بن جندب قال أبو عيسى وأخبرني محمد بن إسماعيل حدثنا علي بن عبد الله بن المديني عن قريش بن أنس بهذا الحديث قال محمد قال علي وسماع الحسن من سمرة صحيح واحتج بهذا الحديث


001-نهى عن الصلاة بعد الفجر حتى تطلع الشمس وعن الصلاة بعد العصر حتى تغرب الشمس قال وفي الباب عن علي وابن مسعود وعقبة بن عامر وأبي هريرة وابن عمر وسمرة بن

نهى عن الصلاة بعد الفجر حتى تطلع الشمس وعن الصلاة بعد العصر حتى تغرب الشمس قال وفي الباب عن علي وابن مسعود وعقبة بن عامر وأبي هريرة وابن عمر وسمرة بن جندب وعبد الله بن عمرو ومعاذ بن عفراء والصنابحي ولم يسمع من النبي صلى الله عليه وسلم وسلمة بن الأكوع وزيد بن ثابت وعائشة وكعب بن مرة وأبي أمامة وعمرو بن عبسة ويعلي بن أمية ومعاوية قال أبو عيسى حديث بن عباس عن عمر حديث حسن صحيح وهو قول أكثر الفقهاء من أصحاب النبي صلى الله عليه وسلم ومن بعدهم أنهم كرهوا الصلاة بعد صلاة الصبح حتى تطلع الشمس وبعد صلاة العصر حتى تغرب الشمس وأما الصلوات الفوائت فلا بأس أن تقضى بعد العصر وبعد الصبح قال علي بن المديني قال يحيى بن سعيد قال شعبة لم يسمع قتادة من أبي العالية إلا ثلاثة أشياء حديث عمر أن النبي صلى الله عليه وسلم نهى عن الصلاة بعد العصر حتى تغرب الشمس وبعد الصبح حتى تطلع الشمس وحديث بن عباس عن النبي صلى الله عليه وسلم قال لا ينبغي لأحد أن يقول أن يقول أنا خير من يونس بن متى وحديث علي القضاة ثلاثة

حدثنا أحمد بن منيع حدثنا هشيم أخبرنا منصور وهو بن زاذان عن قتادة قال أخبرنا أبو العالية عن بن عباس قال سمعت غير واحد من أصحاب النبي صلى الله عليه وسلم منهم عمر بن الخطاب وكان من أحبهم إلي أن رسول الله صلى الله عليه وسلم نهى عن الصلاة بعد الفجر حتى تطلع الشمس وعن الصلاة بعد العصر حتى تغرب الشمس قال وفي الباب عن علي وابن مسعود وعقبة بن عامر وأبي هريرة وابن عمر وسمرة بن جندب وعبد الله بن عمرو ومعاذ بن عفراء والصنابحي ولم يسمع من النبي صلى الله عليه وسلم وسلمة بن الأكوع وزيد بن ثابت وعائشة وكعب بن مرة وأبي أمامة وعمرو بن عبسة ويعلي بن أمية ومعاوية قال أبو عيسى حديث بن عباس عن عمر حديث حسن صحيح وهو قول أكثر الفقهاء من أصحاب النبي صلى الله عليه وسلم ومن بعدهم أنهم كرهوا الصلاة بعد صلاة الصبح حتى تطلع الشمس وبعد صلاة العصر حتى تغرب الشمس وأما الصلوات الفوائت فلا بأس أن تقضى بعد العصر وبعد الصبح قال علي بن المديني قال يحيى بن سعيد قال شعبة لم يسمع قتادة من أبي العالية إلا ثلاثة أشياء حديث عمر أن النبي صلى الله عليه وسلم نهى عن الصلاة بعد العصر حتى تغرب الشمس وبعد الصبح حتى تطلع الشمس وحديث بن عباس عن النبي صلى الله عليه وسلم قال لا ينبغي لأحد أن يقول أن يقول أنا خير من يونس بن متى وحديث علي القضاة ثلاثة


001-إنما صلى النبي صلى الله عليه وسلم الركعتين بعد العصر لأنه أتاه مال فشغله عن الركعتين بعد الظهر فصلاهما بعد العصر ثم لم يعد لهما وفي الباب عن عائشة

إنما صلى النبي صلى الله عليه وسلم الركعتين بعد العصر لأنه أتاه مال فشغله عن الركعتين بعد الظهر فصلاهما بعد العصر ثم لم يعد لهما وفي الباب عن عائشة وأم سلمة وميمونة وأبي موسى قال أبو عيسى حديث بن عباس حديث حسن وقد روى غير واحد عن النبي صلى الله عليه وسلم انه صلى بعد العصر ركعتين وهذا خلاف ما روي عنه أنه نهى عن الصلاة بعد العصر حتى تغرب الشمس وحديث بن عباس أصح حيث قال لم يعد لهما وقد روي عن زيد بن ثابت نحو حديث بن عباس وقد روي عن عائشة في هذا الباب روايات روي عنها أن النبي صلى الله عليه وسلم ما دخل عليها بعد العصر إلا صلى ركعتين وروى عنها عن أم سلمة عن النبي صلى الله عليه وسلم أنه نهى عن الصلاة بعد العصر حتى تغرب الشمس وبعد الصبح حتى تطلع الشمس والذي اجتمع عليه أكثر أهل العلم على كراهية الصلاة بعد العصر حتى تغرب الشمس وبعد الصبح حتى تطلع الشمس إلا ما استثني من ذلك مثل الصلاة بمكة بعد العصر حتى تغرب الشمس وبعد الصبح حتى تطلع الشمس بعد الطواف فقد روي عن النبي صلى الله عليه وسلم رخصة في ذلك وقد قال به قوم من أهل العلم من أصحاب النبي صلى الله عليه وسلم ومن بعدهم وبه يقول الشافعي وأحمد وإسحاق وقد كره قوم من أهل العلم من أصحاب النبي صلى الله عليه وسلم ومن بعدهم الصلاة بمكة أيضا بعد العصر وبعد الصبح وبه يقول سفيان الثوري ومالك بن أنس وبعض أهل الكوفة

حدثنا قتيبة حدثنا جرير عن عطاء بن السائب عن سعيد بن جبير عن بن عباس قال إنما صلى النبي صلى الله عليه وسلم الركعتين بعد العصر لأنه أتاه مال فشغله عن الركعتين بعد الظهر فصلاهما بعد العصر ثم لم يعد لهما وفي الباب عن عائشة وأم سلمة وميمونة وأبي موسى قال أبو عيسى حديث بن عباس حديث حسن وقد روى غير واحد عن النبي صلى الله عليه وسلم انه صلى بعد العصر ركعتين وهذا خلاف ما روي عنه أنه نهى عن الصلاة بعد العصر حتى تغرب الشمس وحديث بن عباس أصح حيث قال لم يعد لهما وقد روي عن زيد بن ثابت نحو حديث بن عباس وقد روي عن عائشة في هذا الباب روايات روي عنها أن النبي صلى الله عليه وسلم ما دخل عليها بعد العصر إلا صلى ركعتين وروى عنها عن أم سلمة عن النبي صلى الله عليه وسلم أنه نهى عن الصلاة بعد العصر حتى تغرب الشمس وبعد الصبح حتى تطلع الشمس والذي اجتمع عليه أكثر أهل العلم على كراهية الصلاة بعد العصر حتى تغرب الشمس وبعد الصبح حتى تطلع الشمس إلا ما استثني من ذلك مثل الصلاة بمكة بعد العصر حتى تغرب الشمس وبعد الصبح حتى تطلع الشمس بعد الطواف فقد روي عن النبي صلى الله عليه وسلم رخصة في ذلك وقد قال به قوم من أهل العلم من أصحاب النبي صلى الله عليه وسلم ومن بعدهم وبه يقول الشافعي وأحمد وإسحاق وقد كره قوم من أهل العلم من أصحاب النبي صلى الله عليه وسلم ومن بعدهم الصلاة بمكة أيضا بعد العصر وبعد الصبح وبه يقول سفيان الثوري ومالك بن أنس وبعض أهل الكوفة


001-بين كل أذانين صلاة لمن شاء وفي الباب عن عبد الله بن الزبير قال أبو عيسى حديث عبد الله بن مغفل حديث حسن صحيح وقد اختلف أصحاب النبي صلى الله عليه وسلم

بين كل أذانين صلاة لمن شاء وفي الباب عن عبد الله بن الزبير قال أبو عيسى حديث عبد الله بن مغفل حديث حسن صحيح وقد اختلف أصحاب النبي صلى الله عليه وسلم في الصلاة قبل المغرب فلم ير بعضهم الصلاة قبل المغرب وقد روي عن غير واحد من أصحاب النبي صلى الله عليه وسلم أنهم كانوا يصلون قبل صلاة المغرب ركعتين بين الأذان والإقامة وقال أحمد وإسحاق إن صلاهما فحسن وهذا عندهما على الاستحباب

حدثنا هناد حدثنا وكيع عن كهمس بن الحسن عن عبد الله بن بريدة عن عبد الله بن مغفل عن النبي صلى الله عليه وسلم قال بين كل أذانين صلاة لمن شاء وفي الباب عن عبد الله بن الزبير قال أبو عيسى حديث عبد الله بن مغفل حديث حسن صحيح وقد اختلف أصحاب النبي صلى الله عليه وسلم في الصلاة قبل المغرب فلم ير بعضهم الصلاة قبل المغرب وقد روي عن غير واحد من أصحاب النبي صلى الله عليه وسلم أنهم كانوا يصلون قبل صلاة المغرب ركعتين بين الأذان والإقامة وقال أحمد وإسحاق إن صلاهما فحسن وهذا عندهما على الاستحباب


001-من أدرك من الصبح ركعة قبل أن تطلع الشمس فقد أدرك الصبح ومن أدرك من العصر ركعة قبل أن تغرب الشمس فقد أدرك العصر وفي الباب عن عائشة قال أبو عيسى حديث

من أدرك من الصبح ركعة قبل أن تطلع الشمس فقد أدرك الصبح ومن أدرك من العصر ركعة قبل أن تغرب الشمس فقد أدرك العصر وفي الباب عن عائشة قال أبو عيسى حديث أبي هريرة حديث حسن صحيح وبه يقول أصحابنا والشافعي وأحمد وإسحاق ومعنى هذا الحديث عندهم لصاحب العذر مثل الرجل ينام عن الصلاة أو ينساها فيستيقظ ويذكر عند طلوع الشمس وعند غروبها

حدثنا إسحاق بن موسى الأنصاري حدثنا معن حدثنا مالك بن أنس عن زيد بن أسلم عن عطاء بن يسار وعن بسر بن سعيد وعن الأعرج يحدثونه عن أبي هريرة أن النبي صلى الله عليه وسلم قال من أدرك من الصبح ركعة قبل أن تطلع الشمس فقد أدرك الصبح ومن أدرك من العصر ركعة قبل أن تغرب الشمس فقد أدرك العصر وفي الباب عن عائشة قال أبو عيسى حديث أبي هريرة حديث حسن صحيح وبه يقول أصحابنا والشافعي وأحمد وإسحاق ومعنى هذا الحديث عندهم لصاحب العذر مثل الرجل ينام عن الصلاة أو ينساها فيستيقظ ويذكر عند طلوع الشمس وعند غروبها


001-جمع رسول الله صلى الله عليه وسلم بين الظهر والعصر وبين المغرب والعشاء بالمدينة من غير خوف ولا مطر قال فقيل لابن عباس ما أراد بذلك قال أراد أن لا يحرج

جمع رسول الله صلى الله عليه وسلم بين الظهر والعصر وبين المغرب والعشاء بالمدينة من غير خوف ولا مطر قال فقيل لابن عباس ما أراد بذلك قال أراد أن لا يحرج أمته وفي الباب عن أبي هريرة قال أبو عيسى حديث بن عباس قد روي عنه من غير وجه رواه جابر بن زيد وسعيد بن جبير وعبد الله بن شفيق العقيلي وقد روي عن بن عباس عن النبي صلى الله عليه وسلم غير هذا

حدثنا هناد حدثنا أبو معاوية عن الأعمش عن حبيب بن أبي ثابت عن سعيد بن جبير عن بن عباس قال جمع رسول الله صلى الله عليه وسلم بين الظهر والعصر وبين المغرب والعشاء بالمدينة من غير خوف ولا مطر قال فقيل لابن عباس ما أراد بذلك قال أراد أن لا يحرج أمته وفي الباب عن أبي هريرة قال أبو عيسى حديث بن عباس قد روي عنه من غير وجه رواه جابر بن زيد وسعيد بن جبير وعبد الله بن شفيق العقيلي وقد روي عن بن عباس عن النبي صلى الله عليه وسلم غير هذا


002-من جمع بين الصلاتين من غير عذر فقد أتى بابا من أبواب الكبائر قال أبو عيسى وحنش هذا هو أبو علي الرحبي وهو حسين بن قيس وهو ضعيف عند أهل الحديث ضعفه

من جمع بين الصلاتين من غير عذر فقد أتى بابا من أبواب الكبائر قال أبو عيسى وحنش هذا هو أبو علي الرحبي وهو حسين بن قيس وهو ضعيف عند أهل الحديث ضعفه أحمد وغيره والعمل على هذا عند أهل العلم أن لا يجمع بين الصلاتين إلا في السفر أو بعرفة ورخص بعض أهل العلم من التابعين في الجمع بين الصلاتين للمريض وبه يقول أحمد وإسحاق وقال بعض أهل العلم يجمع بين الصلاتين في المطر وبه يقول الشافعي وأحمد وإسحاق ولم ير الشافعي للمريض أن يجمع بين الصلاتين

حدثنا أبو سلمة يحيى بن خلف البصري حدثنا المعتمر بن سليمان عن أبيه عن حنش عن عكرمة عن بن عباس عن النبي صلى الله عليه وسلم قال من جمع بين الصلاتين من غير عذر فقد أتى بابا من أبواب الكبائر قال أبو عيسى وحنش هذا هو أبو علي الرحبي وهو حسين بن قيس وهو ضعيف عند أهل الحديث ضعفه أحمد وغيره والعمل على هذا عند أهل العلم أن لا يجمع بين الصلاتين إلا في السفر أو بعرفة ورخص بعض أهل العلم من التابعين في الجمع بين الصلاتين للمريض وبه يقول أحمد وإسحاق وقال بعض أهل العلم يجمع بين الصلاتين في المطر وبه يقول الشافعي وأحمد وإسحاق ولم ير الشافعي للمريض أن يجمع بين الصلاتين


001-لما أصبحنا أتينا رسول الله صلى الله عليه وسلم فأخبرته بالرؤيا فقال إن هذه لرؤيا حق فقم مع بلال فإنه أندى وأمد صوتا منك فألق عليه ما قيل لك وليناد

لما أصبحنا أتينا رسول الله صلى الله عليه وسلم فأخبرته بالرؤيا فقال إن هذه لرؤيا حق فقم مع بلال فإنه أندى وأمد صوتا منك فألق عليه ما قيل لك وليناد بذلك قال فلما سمع عمر بن الخطاب نداء بلال بالصلاة خرج إلى رسول الله صلى الله عليه وسلم وهو يجر إزاره وهو يقول يا رسول الله والذي بعثك بالحق لقد رأيت مثل الذي قال قال فقال رسول الله صلى الله عليه وسلم فلله الحمد فذلك أثبت قال وفي الباب عن بن عمر قال أبو عيسى حديث عبد الله بن زيد حديث حسن صحيح وقد روى هذا الحديث إبراهيم بن سعد عن محمد بن إسحاق أتم من هذا الحديث وأطول وذكر فيه قصة الأذان مثنى مثنى والإقامة مرة مرة وعبد الله بن زيد هو بن عبد ربه ويقال بن عبد رب ولا نعرف له عن النبي صلى الله عليه وسلم شيئا يصح إلا هذا الحديث الواحد في الأذان وعبد الله بن زيد بن عاصم المازني له أحاديث عن النبي صلى الله عليه وسلم وهو عم عباد بن تميم

حدثنا سعيد بن يحيى بن سعيد الأموي حدثنا أبي حدثنا محمد بن إسحاق عن محمد بن إبراهيم بن الحرث التيمي عن محمد بن عبد الله بن زيد عن أبيه قال لما أصبحنا أتينا رسول الله صلى الله عليه وسلم فأخبرته بالرؤيا فقال إن هذه لرؤيا حق فقم مع بلال فإنه أندى وأمد صوتا منك فألق عليه ما قيل لك وليناد بذلك قال فلما سمع عمر بن الخطاب نداء بلال بالصلاة خرج إلى رسول الله صلى الله عليه وسلم وهو يجر إزاره وهو يقول يا رسول الله والذي بعثك بالحق لقد رأيت مثل الذي قال قال فقال رسول الله صلى الله عليه وسلم فلله الحمد فذلك أثبت قال وفي الباب عن بن عمر قال أبو عيسى حديث عبد الله بن زيد حديث حسن صحيح وقد روى هذا الحديث إبراهيم بن سعد عن محمد بن إسحاق أتم من هذا الحديث وأطول وذكر فيه قصة الأذان مثنى مثنى والإقامة مرة مرة وعبد الله بن زيد هو بن عبد ربه ويقال بن عبد رب ولا نعرف له عن النبي صلى الله عليه وسلم شيئا يصح إلا هذا الحديث الواحد في الأذان وعبد الله بن زيد بن عاصم المازني له أحاديث عن النبي صلى الله عليه وسلم وهو عم عباد بن تميم


002-كان المسلمون حين قدموا المدينة يجتمعون فيتحينون الصلوات وليس ينادي بها أحد فتكلموا يوما في ذلك فقال بعضهم اتخذوا ناقوسا مثل ناقوس النصارى وقال بعضهم

كان المسلمون حين قدموا المدينة يجتمعون فيتحينون الصلوات وليس ينادي بها أحد فتكلموا يوما في ذلك فقال بعضهم اتخذوا ناقوسا مثل ناقوس النصارى وقال بعضهم اتخذوا قرنا مثل قرن اليهود قال فقال عمر بن الخطاب أو لا تبعثون رجلا ينادي بالصلاة قال فقال رسول الله صلى الله عليه وسلم يا بلال قم فناد بالصلاة قال أبو عيسى هذا حديث حسن صحيح غريب من حديث بن عمر

حدثنا أبو بكر بن النضر بن أبي النضر حدثنا حجاج بن محمد قال قال بن جريج أخبرنا نافع عن بن عمر قال كان المسلمون حين قدموا المدينة يجتمعون فيتحينون الصلوات وليس ينادي بها أحد فتكلموا يوما في ذلك فقال بعضهم اتخذوا ناقوسا مثل ناقوس النصارى وقال بعضهم اتخذوا قرنا مثل قرن اليهود قال فقال عمر بن الخطاب أو لا تبعثون رجلا ينادي بالصلاة قال فقال رسول الله صلى الله عليه وسلم يا بلال قم فناد بالصلاة قال أبو عيسى هذا حديث حسن صحيح غريب من حديث بن عمر


001-أن رسول الله صلى الله عليه وسلم أقعده وألقى عليه الأذان حرفا حرفا قال إبراهيم مثل أذاننا قال بشر فقلت له أعد علي فوصف الأذان بالترجيع قال أبو عيسى

أن رسول الله صلى الله عليه وسلم أقعده وألقى عليه الأذان حرفا حرفا قال إبراهيم مثل أذاننا قال بشر فقلت له أعد علي فوصف الأذان بالترجيع قال أبو عيسى حديث أبي محذورة في الأذان حديث صحيح وقد روى عنه من وجه وعليه العمل بمكة وهو قول الشافعي

حدثنا بشر بن معاذ البصري حدثنا إبراهيم بن عبد العزيز بن عبد الملك بن أبي محذورة قال أخبرني أبي وجدي جميعا عن أبي محذورة أن رسول الله صلى الله عليه وسلم أقعده وألقى عليه الأذان حرفا حرفا قال إبراهيم مثل أذاننا قال بشر فقلت له أعد علي فوصف الأذان بالترجيع قال أبو عيسى حديث أبي محذورة في الأذان حديث صحيح وقد روى عنه من وجه وعليه العمل بمكة وهو قول الشافعي


002-أن النبي صلى الله عليه وسلم علمه الأذان تسع عشرة كلمة والإقامة سبع عشرة كلمة قال أبو عيسى هذا حديث حسن صحيح وأبو محذورة اسمه سمرة بن معير وقد ذهب بعض

أن النبي صلى الله عليه وسلم علمه الأذان تسع عشرة كلمة والإقامة سبع عشرة كلمة قال أبو عيسى هذا حديث حسن صحيح وأبو محذورة اسمه سمرة بن معير وقد ذهب بعض أهل العلم إلى هذا في الأذان وقد روي عن أبي محذورة أنه كان يفرد الإقامة

حدثنا أبو موسى محمد بن المثنى حدثنا عفان حدثنا همام عن عامر بن عبد الواحد الأحول عن مكحول عن عبد الله بن محيريز عن أبي محذورة أن النبي صلى الله عليه وسلم علمه الأذان تسع عشرة كلمة والإقامة سبع عشرة كلمة قال أبو عيسى هذا حديث حسن صحيح وأبو محذورة اسمه سمرة بن معير وقد ذهب بعض أهل العلم إلى هذا في الأذان وقد روي عن أبي محذورة أنه كان يفرد الإقامة


001-أمر بلال أن يشفع الأذان ويوتر الإقامة وفي الباب عن بن عمر قال أبو عيسى وحديث أنس حديث حسن صحيح وهو قول بعض أهل العلم من أصحاب النبي صلى الله عليه

أمر بلال أن يشفع الأذان ويوتر الإقامة وفي الباب عن بن عمر قال أبو عيسى وحديث أنس حديث حسن صحيح وهو قول بعض أهل العلم من أصحاب النبي صلى الله عليه وسلم والتابعين وبه يقول مالك والشافعي وأحمد وإسحاق

حدثنا قتيبة حدثنا عبد الوهاب الثقفي ويزيد بن زريع عن خالد الحذاء عن أبي قلابة عن أنس بن مالك قال أمر بلال أن يشفع الأذان ويوتر الإقامة وفي الباب عن بن عمر قال أبو عيسى وحديث أنس حديث حسن صحيح وهو قول بعض أهل العلم من أصحاب النبي صلى الله عليه وسلم والتابعين وبه يقول مالك والشافعي وأحمد وإسحاق


001-كان أذان رسول الله صلى الله عليه وسلم شفعا شفعا في الأذان والإقامة قال أبو عيسى حديث عبد الله بن زيد رواه وكيع عن الأعمش عن عمرو بن مرة عبد الرحمن بن

كان أذان رسول الله صلى الله عليه وسلم شفعا شفعا في الأذان والإقامة قال أبو عيسى حديث عبد الله بن زيد رواه وكيع عن الأعمش عن عمرو بن مرة عبد الرحمن بن أبي ليلى قال حدثنا أصحاب محمد صلى الله عليه وسلم أن عبد الله بن زيد رأى الأذان في المنام وقال شعبة عن عمرو بن مرة عن عبد الرحمن بن أبي ليلى أن عبد الله بن زيد رأى الأذان في المنام وهذا أصح من حديث بن أبي ليلى وعبد الرحمن بن أبي ليلى لم يسمع من عبد الله بن زيد وقال بعض أهل العلم الأذان مثنى مثنى والإقامة مثنى مثنى وبه يقول سفيان الثوري وابن المبارك وأهل الكوفة قال أبو عيسى بن أبي ليلى هو محمد بن عبد الرحمن بن أبي ليلى كان قاضي الكوفة ولم يسمع من أبيه شيئا إلا أنه يروي عن رجل عن أبيه

حدثنا أبو سعيد الأشج حدثنا عقبة بن خالد عن بن أبي ليلى عن عمرو بن مرة عن عبد الرحمن بن أبي ليلى عن عبد الله بن زيد قال كان أذان رسول الله صلى الله عليه وسلم شفعا شفعا في الأذان والإقامة قال أبو عيسى حديث عبد الله بن زيد رواه وكيع عن الأعمش عن عمرو بن مرة عبد الرحمن بن أبي ليلى قال حدثنا أصحاب محمد صلى الله عليه وسلم أن عبد الله بن زيد رأى الأذان في المنام وقال شعبة عن عمرو بن مرة عن عبد الرحمن بن أبي ليلى أن عبد الله بن زيد رأى الأذان في المنام وهذا أصح من حديث بن أبي ليلى وعبد الرحمن بن أبي ليلى لم يسمع من عبد الله بن زيد وقال بعض أهل العلم الأذان مثنى مثنى والإقامة مثنى مثنى وبه يقول سفيان الثوري وابن المبارك وأهل الكوفة قال أبو عيسى بن أبي ليلى هو محمد بن عبد الرحمن بن أبي ليلى كان قاضي الكوفة ولم يسمع من أبيه شيئا إلا أنه يروي عن رجل عن أبيه


001-يا بلال إذا أذنت فترسل في أذانك وإذا أقمت فأحدر واجعل بين أذانك وإقامتك قدر ما يفرغ الآكل من أكله والشارب من شربه والمعتصر إذا دخل لقضاء حاجته ولا

يا بلال إذا أذنت فترسل في أذانك وإذا أقمت فأحدر واجعل بين أذانك وإقامتك قدر ما يفرغ الآكل من أكله والشارب من شربه والمعتصر إذا دخل لقضاء حاجته ولا تقوموا حتى تروني

حدثنا أحمد بن الحسن حدثنا المعلى بن أسد حدثنا عبد المنعم هو صاحب السقاء قال حدثنا يحيى بن مسلم عن الحسن وعطاء عن جابر بن عبد الله أن رسول الله صلى الله عليه وسلم قال لبلال يا بلال إذا أذنت فترسل في أذانك وإذا أقمت فأحدر واجعل بين أذانك وإقامتك قدر ما يفرغ الآكل من أكله والشارب من شربه والمعتصر إذا دخل لقضاء حاجته ولا تقوموا حتى تروني


002-نحوه قال أبو عيسى حديث جابر هذا حديث لا نعرفه إلا من هذا الوجه من حديث عبد المنعم وهو إسناد مجهول وعبد المنعم شيخ بصري

نحوه قال أبو عيسى حديث جابر هذا حديث لا نعرفه إلا من هذا الوجه من حديث عبد المنعم وهو إسناد مجهول وعبد المنعم شيخ بصري

حدثنا عبد بن حميد حدثنا يونس بن محمد عن عبد المنعم نحوه قال أبو عيسى حديث جابر هذا حديث لا نعرفه إلا من هذا الوجه من حديث عبد المنعم وهو إسناد مجهول وعبد المنعم شيخ بصري


001-رأيت بلالا يؤذن ويدور ويتبع فاه هاهنا وها هنا وإصبعاه في أذنيه ورسول الله صلى الله عليه وسلم في قبة له حمراء أراه قال من آدم فخرج بلال بين يديه

رأيت بلالا يؤذن ويدور ويتبع فاه هاهنا وها هنا وإصبعاه في أذنيه ورسول الله صلى الله عليه وسلم في قبة له حمراء أراه قال من آدم فخرج بلال بين يديه بالعنزة فركزها بالبطحاء فصلى إليها رسول الله صلى الله عليه وسلم يمر بين يديه الكلب والحمار وعليه حلة حمراء كأني أنظر إلى بريق ساقيه قال سفيان نراه حبرة قال أبو عيسى حديث أبي جحيفة حديث حسن صحيح وعليه العمل عند أهل العلم يستحبون أن يدخل المؤذن إصبعيه في أذنيه في الأذان وقال بعض أهل العلم وفي الإقامة أيضا يدخل إصبعيه في أذنيه وهو قول الأوزاعي وأبو جحيفة اسمه وهب بن عبد الله السوائي

حدثنا محمود بن غيلان حدثنا عبد الرزاق أخبرنا سفيان الثوري عن عون بن أبي جحيفة عن أبيه قال رأيت بلالا يؤذن ويدور ويتبع فاه هاهنا وها هنا وإصبعاه في أذنيه ورسول الله صلى الله عليه وسلم في قبة له حمراء أراه قال من آدم فخرج بلال بين يديه بالعنزة فركزها بالبطحاء فصلى إليها رسول الله صلى الله عليه وسلم يمر بين يديه الكلب والحمار وعليه حلة حمراء كأني أنظر إلى بريق ساقيه قال سفيان نراه حبرة قال أبو عيسى حديث أبي جحيفة حديث حسن صحيح وعليه العمل عند أهل العلم يستحبون أن يدخل المؤذن إصبعيه في أذنيه في الأذان وقال بعض أهل العلم وفي الإقامة أيضا يدخل إصبعيه في أذنيه وهو قول الأوزاعي وأبو جحيفة اسمه وهب بن عبد الله السوائي


001-لا تثوبن في شيء من الصلوات إلا في صلاة الفجر قال وفي الباب عن أبي محذورة قال أبو عيسى حديث بلال لا نعرفه إلا من حديث أبي إسرائيل الملائي وأبو إسرائيل

لا تثوبن في شيء من الصلوات إلا في صلاة الفجر قال وفي الباب عن أبي محذورة قال أبو عيسى حديث بلال لا نعرفه إلا من حديث أبي إسرائيل الملائي وأبو إسرائيل لم يسمع هذا الحديث من الحكم بن عتيبة قال إنما رواه عن الحسن بن عمارة عن الحكم بن عتيبة وأبو إسرائيل اسمه إسماعيل بن أبي إسحاق وليس هو بذاك القوي عند أهل الحديث وقد اختلف أهل العلم في تفسير التثويب فقال بعضهم التثويب أن يقول في أذان الفجر الصلاة خير من النوم وهو قول بن المبارك وأحمد وقال إسحاق في التثويب غير هذا قال التثويب المكروه هو شيء أحدثه الناس بعد النبي صلى الله عليه وسلم إذا أذن المؤذن فاستبطأ القوم قال بين الأذان والإقامة قد قامت الصلاة حي على الصلاة حي على الفلاح قال وهذا الذي قال إسحاق هو التثويب الذي قد كرهه أهل العلم والذي أحدثوه بعد النبي صلى الله عليه وسلم والذي فسر بن المبارك وأحمد أن التثويب أن يقول المؤذن في أذان الفجر الصلاة خير من النوم وهو قول صحيح ويقال له التثويب أيضا وهو الذي اختاره أهل العلم ورأوه وروي عن عبد الله بن عمر أنه كان يقول في صلاة الفجر الصلاة خير من النوم وروى عن مجاهد قال دخلت مع عبد الله بن عمر مسجدا وقد أذن فيه ونحن نريد أن نصلي فيه فثوب المؤذن فخرج عبد الله بن عمر من المسجد وقال اخرج بنا من عند هذا المبتدع ولم يصل فيه قال وإنما كره عبد الله التثويب الذي أحدثه الناس بعد

حدثنا أحمد بن منيع حدثنا أبو أحمد الزبيري حدثنا أبو إسرائيل عن الحكم عن عبد الرحمن بن أبي ليلى عن بلال قال قال لي رسول الله صلى الله عليه وسلم لا تثوبن في شيء من الصلوات إلا في صلاة الفجر قال وفي الباب عن أبي محذورة قال أبو عيسى حديث بلال لا نعرفه إلا من حديث أبي إسرائيل الملائي وأبو إسرائيل لم يسمع هذا الحديث من الحكم بن عتيبة قال إنما رواه عن الحسن بن عمارة عن الحكم بن عتيبة وأبو إسرائيل اسمه إسماعيل بن أبي إسحاق وليس هو بذاك القوي عند أهل الحديث وقد اختلف أهل العلم في تفسير التثويب فقال بعضهم التثويب أن يقول في أذان الفجر الصلاة خير من النوم وهو قول بن المبارك وأحمد وقال إسحاق في التثويب غير هذا قال التثويب المكروه هو شيء أحدثه الناس بعد النبي صلى الله عليه وسلم إذا أذن المؤذن فاستبطأ القوم قال بين الأذان والإقامة قد قامت الصلاة حي على الصلاة حي على الفلاح قال وهذا الذي قال إسحاق هو التثويب الذي قد كرهه أهل العلم والذي أحدثوه بعد النبي صلى الله عليه وسلم والذي فسر بن المبارك وأحمد أن التثويب أن يقول المؤذن في أذان الفجر الصلاة خير من النوم وهو قول صحيح ويقال له التثويب أيضا وهو الذي اختاره أهل العلم ورأوه وروي عن عبد الله بن عمر أنه كان يقول في صلاة الفجر الصلاة خير من النوم وروى عن مجاهد قال دخلت مع عبد الله بن عمر مسجدا وقد أذن فيه ونحن نريد أن نصلي فيه فثوب المؤذن فخرج عبد الله بن عمر من المسجد وقال اخرج بنا من عند هذا المبتدع ولم يصل فيه قال وإنما كره عبد الله التثويب الذي أحدثه الناس بعد


001-أمرني رسول الله صلى الله عليه وسلم أن أؤذن في صلاة الفجر فأذنت فأراد بلال أن يقيم فقال رسول الله صلى الله عليه وسلم إن أخا صداء قد أذن ومن أذن فهو

أمرني رسول الله صلى الله عليه وسلم أن أؤذن في صلاة الفجر فأذنت فأراد بلال أن يقيم فقال رسول الله صلى الله عليه وسلم إن أخا صداء قد أذن ومن أذن فهو يقيم قال وفي الباب عن بن عمر قال أبو عيسى وحديث زياد إنما نعرفه من حديث الإفريقي والإفريقي هو ضعيف عند أهل الحديث ضعفه يحيى بن سعيد القطان وغيره قال أحمد لا أكتب حديث الإفريقي قال ورأيت محمد بن إسماعيل يقوى أمره ويقول هو مقارب الحديث والعمل على هذا عند أكثر أهل العلم أن من أذن فهو يقيم

حدثنا هناد حدثنا عبدة ويعلى بن عبيد عن عبد الرحمن بن زياد بن أنعم الإفريقي عن زياد بن نعيم الحضرمي عن زياد بن الحرث الصدائي قال أمرني رسول الله صلى الله عليه وسلم أن أؤذن في صلاة الفجر فأذنت فأراد بلال أن يقيم فقال رسول الله صلى الله عليه وسلم إن أخا صداء قد أذن ومن أذن فهو يقيم قال وفي الباب عن بن عمر قال أبو عيسى وحديث زياد إنما نعرفه من حديث الإفريقي والإفريقي هو ضعيف عند أهل الحديث ضعفه يحيى بن سعيد القطان وغيره قال أحمد لا أكتب حديث الإفريقي قال ورأيت محمد بن إسماعيل يقوى أمره ويقول هو مقارب الحديث والعمل على هذا عند أكثر أهل العلم أن من أذن فهو يقيم


001-لا يؤذن إلا متوضئ

لا يؤذن إلا متوضئ

حدثنا علي بن حجر حدثنا الوليد بن مسلم عن معاوية بن يحيى الصدفي عن الزهري عن أبي هريرة عن النبي صلى الله عليه وسلم قال لا يؤذن إلا متوضئ


002-لا ينادي بالصلاة إلا متوضئ قال أبو عيسى وهذا أصح من الحديث الأول قال أبو عيسى وحديث أبي هريرة لم يرفعه بن وهب وهو أصح من حديث الوليد بن مسلم والزهري

لا ينادي بالصلاة إلا متوضئ قال أبو عيسى وهذا أصح من الحديث الأول قال أبو عيسى وحديث أبي هريرة لم يرفعه بن وهب وهو أصح من حديث الوليد بن مسلم والزهري لم يسمع من أبي هريرة واختلف أهل العلم في الأذان على غير وضوء فكرهه بعض أهل العلم وبه يقول الشافعي وإسحاق ورخص في ذلك بعض أهل العلم وبه يقول سفيان الثوري وابن المبارك وأحمد

حدثنا يحيى بن موسى حدثنا عبد الله بن وهب عن يونس عن بن شهاب قال قال أبو هريرة لا ينادي بالصلاة إلا متوضئ قال أبو عيسى وهذا أصح من الحديث الأول قال أبو عيسى وحديث أبي هريرة لم يرفعه بن وهب وهو أصح من حديث الوليد بن مسلم والزهري لم يسمع من أبي هريرة واختلف أهل العلم في الأذان على غير وضوء فكرهه بعض أهل العلم وبه يقول الشافعي وإسحاق ورخص في ذلك بعض أهل العلم وبه يقول سفيان الثوري وابن المبارك وأحمد


001-كان مؤذن رسول الله صلى الله عليه وسلم يمهل فلا يقيم حتى إذا رأى رسول الله صلى الله عليه وسلم قد خرج أقام الصلاة حين يراه قال أبو عيسى حديث جابر بن

كان مؤذن رسول الله صلى الله عليه وسلم يمهل فلا يقيم حتى إذا رأى رسول الله صلى الله عليه وسلم قد خرج أقام الصلاة حين يراه قال أبو عيسى حديث جابر بن سمرة هو حديث حسن صحيح وحديث إسرائيل عن سماك لا نعرفه إلا من هذا الوجه وهكذا قال بعض أهل العلم إن المؤذن أملك بالأذان والإمام أملك بالإقامة

حدثنا يحيى بن موسى حدثنا عبد الرزاق أخبرنا إسرائيل أخبرني سماك بن حرب سمع جابر بن سمرة يقول كان مؤذن رسول الله صلى الله عليه وسلم يمهل فلا يقيم حتى إذا رأى رسول الله صلى الله عليه وسلم قد خرج أقام الصلاة حين يراه قال أبو عيسى حديث جابر بن سمرة هو حديث حسن صحيح وحديث إسرائيل عن سماك لا نعرفه إلا من هذا الوجه وهكذا قال بعض أهل العلم إن المؤذن أملك بالأذان والإمام أملك بالإقامة


001-إن بلالا يؤذن بليل فكلوا واشربوا حتى تسمعوا تأذين بن أم مكتوم قال أبو عيسى وفي الباب عن بن مسعود وعائشة وأنيسة وأنس وأبي ذر وسمرة قال أبو عيسى حديث

إن بلالا يؤذن بليل فكلوا واشربوا حتى تسمعوا تأذين بن أم مكتوم قال أبو عيسى وفي الباب عن بن مسعود وعائشة وأنيسة وأنس وأبي ذر وسمرة قال أبو عيسى حديث بن عمر حديث حسن صحيح وقد اختلف أهل العلم في الأذان بالليل فقال بعض أهل العلم إذا أذن المؤذن بالليل أجزأه ولا يعيد وهو قول مالك وابن المبارك والشافعي وأحمد وإسحاق وقال بعض أهل العلم إذا أذن بليل أعاد وبه يقول سفيان الثوري وروى حماد بن سلمة عن أيوب عن نافع عن بن عمر أن بلالا أذن بليل فأمره النبي صلى الله عليه وسلم أن ينادي إن العبد نام قال أبو عيسى هذا حديث غير محفوظ والصحيح ما روى عبيد الله بن عمر وغيره عن نافع عن بن عمر أن النبي صلى الله عليه وسلم قال إن بلالا يؤذن بليل فكلوا واشربوا حتى يؤذن بن أم مكتوم قال وروى عبد العزيز بن أبي رواد عن نافع أن مؤذنا لعمر أذن بليل فأمره عمر أن يعيد الأذان وهذا لا يصح أيضا لأنه عن نافع عن عمر منقطع ولعل حماد بن سلمة أراد هذا الحديث والصحيح رواية عبيد الله وغير واحد عن نافع عن بن عمر والزهري عن سالم عن بن عمر أن النبي صلى الله عليه وسلم قال إن بلالا يؤذن بليل قال أبو عيسى ولو كان حديث حماد صحيحا لم يكن لهذا الحديث معنى إذ قال رسول الله صلى الله عليه وسلم إن بلالا يؤذن بليل فإنما أمرهم فيما يستقبل فقال إن بلالا يؤذن بليل ولو أنه أمره بإعادة الأذان حين أذن قبل طلوع الفجر لم يقل إن بلالا يؤذن بليل قال علي بن المديني حديث حماد بن سلمة عن أيوب عن نافع عن بن عمر عن النبي صلى الله عليه وسلم هو غير محفوظ وأخطأ فيه حماد بن سلمة

حدثنا قتيبة حدثنا الليث عن بن شهاب عن سالم عن أبيه أن النبي صلى الله عليه وسلم قال إن بلالا يؤذن بليل فكلوا واشربوا حتى تسمعوا تأذين بن أم مكتوم قال أبو عيسى وفي الباب عن بن مسعود وعائشة وأنيسة وأنس وأبي ذر وسمرة قال أبو عيسى حديث بن عمر حديث حسن صحيح وقد اختلف أهل العلم في الأذان بالليل فقال بعض أهل العلم إذا أذن المؤذن بالليل أجزأه ولا يعيد وهو قول مالك وابن المبارك والشافعي وأحمد وإسحاق وقال بعض أهل العلم إذا أذن بليل أعاد وبه يقول سفيان الثوري وروى حماد بن سلمة عن أيوب عن نافع عن بن عمر أن بلالا أذن بليل فأمره النبي صلى الله عليه وسلم أن ينادي إن العبد نام قال أبو عيسى هذا حديث غير محفوظ والصحيح ما روى عبيد الله بن عمر وغيره عن نافع عن بن عمر أن النبي صلى الله عليه وسلم قال إن بلالا يؤذن بليل فكلوا واشربوا حتى يؤذن بن أم مكتوم قال وروى عبد العزيز بن أبي رواد عن نافع أن مؤذنا لعمر أذن بليل فأمره عمر أن يعيد الأذان وهذا لا يصح أيضا لأنه عن نافع عن عمر منقطع ولعل حماد بن سلمة أراد هذا الحديث والصحيح رواية عبيد الله وغير واحد عن نافع عن بن عمر والزهري عن سالم عن بن عمر أن النبي صلى الله عليه وسلم قال إن بلالا يؤذن بليل قال أبو عيسى ولو كان حديث حماد صحيحا لم يكن لهذا الحديث معنى إذ قال رسول الله صلى الله عليه وسلم إن بلالا يؤذن بليل فإنما أمرهم فيما يستقبل فقال إن بلالا يؤذن بليل ولو أنه أمره بإعادة الأذان حين أذن قبل طلوع الفجر لم يقل إن بلالا يؤذن بليل قال علي بن المديني حديث حماد بن سلمة عن أيوب عن نافع عن بن عمر عن النبي صلى الله عليه وسلم هو غير محفوظ وأخطأ فيه حماد بن سلمة


001-قال خرج رجل من المسجد بعد ما أذن فيه بالعصر فقال أبو هريرة أما هذا فقد عصى أبا القاسم صلى الله عليه وسلم قال أبو عيسى وفي الباب عن عثمان قال أبو عيسى

قال خرج رجل من المسجد بعد ما أذن فيه بالعصر فقال أبو هريرة أما هذا فقد عصى أبا القاسم صلى الله عليه وسلم قال أبو عيسى وفي الباب عن عثمان قال أبو عيسى حديث أبي هريرة حديث حسن صحيح وعلى هذا العمل عند أهل العلم من أصحاب النبي صلى الله عليه وسلم ومن بعدهم أن لا يخرج أحد من المسجد بعد الأذان إلا من عذر أن يكون على غير وضوء أو أمر لا بد منه ويروى عن إبراهيم النخعي أنه قال يخرج ما لم يأخذ المؤذن في الإقامة قال أبو عيسى وهذا عندنا لمن له عذر في الخروج منه وأبو الشعثاء اسمه سليم بن أسود وهو والد أشعث بن أبي الشعثاء وقد روى أشعث بن أبي الشعثاء هذا الحديث عن أبيه

حدثنا هناد حدثنا وكيع عن سفيان عن إبراهيم بن المهاجر عن أبي الشعثاء قال خرج رجل من المسجد بعد ما أذن فيه بالعصر فقال أبو هريرة أما هذا فقد عصى أبا القاسم صلى الله عليه وسلم قال أبو عيسى وفي الباب عن عثمان قال أبو عيسى حديث أبي هريرة حديث حسن صحيح وعلى هذا العمل عند أهل العلم من أصحاب النبي صلى الله عليه وسلم ومن بعدهم أن لا يخرج أحد من المسجد بعد الأذان إلا من عذر أن يكون على غير وضوء أو أمر لا بد منه ويروى عن إبراهيم النخعي أنه قال يخرج ما لم يأخذ المؤذن في الإقامة قال أبو عيسى وهذا عندنا لمن له عذر في الخروج منه وأبو الشعثاء اسمه سليم بن أسود وهو والد أشعث بن أبي الشعثاء وقد روى أشعث بن أبي الشعثاء هذا الحديث عن أبيه


001-قدمت على رسول الله صلى الله عليه وسلم أنا وابن عم لي فقال لنا إذا سافرتما فأذنا وأقيما وليؤمكما أكبركما قال أبو عيسى هذا حديث حسن صحيح والعمل عليه

قدمت على رسول الله صلى الله عليه وسلم أنا وابن عم لي فقال لنا إذا سافرتما فأذنا وأقيما وليؤمكما أكبركما قال أبو عيسى هذا حديث حسن صحيح والعمل عليه عند أكثر أهل العلم اختاروا الأذان في السفر وقال بعضهم تجزئ الإقامة إنما الأذان على من يريد أن يجمع الناس والقول الأول أصح وبه يقول أحمد وإسحاق

حدثنا محمود بن غيلان حدثنا وكيع عن سفيان عن خالد الحذاء عن أبي قلابة عن مالك بن الحويرث قال قدمت على رسول الله صلى الله عليه وسلم أنا وابن عم لي فقال لنا إذا سافرتما فأذنا وأقيما وليؤمكما أكبركما قال أبو عيسى هذا حديث حسن صحيح والعمل عليه عند أكثر أهل العلم اختاروا الأذان في السفر وقال بعضهم تجزئ الإقامة إنما الأذان على من يريد أن يجمع الناس والقول الأول أصح وبه يقول أحمد وإسحاق


001-من أذن سبع سنين محتسبا كتبت له براءة من النار قال أبو عيسى وفي الباب عن عبد الله بن مسعود وثوبان ومعاوية وأنس وأبي هريرة وأبي سعيد قال أبو عيسى حديث

من أذن سبع سنين محتسبا كتبت له براءة من النار قال أبو عيسى وفي الباب عن عبد الله بن مسعود وثوبان ومعاوية وأنس وأبي هريرة وأبي سعيد قال أبو عيسى حديث بن عباس حديث غريب وأبو تميلة اسمه يحيى بن واضح وأبو حمزة السكري اسمه محمد بن ميمون وجابر بن يزيد الجعفي ضعفوه تركه يحيى بن سعيد وعبد الرحمن بن مهدي قال أبو عيسى سمعت الجارود يقول سمعت وكيعا يقول لولا جابر الجعفي لكان أهل الكوفة بغير حديث ولولا حماد لكان أهل الكوفة بغير فقه

حدثنا محمد بن حميد الرازي حدثنا أبو تميلة حدثنا أبو حمزة عن جابر عن مجاهد عن بن عباس أن النبي صلى الله عليه وسلم قال من أذن سبع سنين محتسبا كتبت له براءة من النار قال أبو عيسى وفي الباب عن عبد الله بن مسعود وثوبان ومعاوية وأنس وأبي هريرة وأبي سعيد قال أبو عيسى حديث بن عباس حديث غريب وأبو تميلة اسمه يحيى بن واضح وأبو حمزة السكري اسمه محمد بن ميمون وجابر بن يزيد الجعفي ضعفوه تركه يحيى بن سعيد وعبد الرحمن بن مهدي قال أبو عيسى سمعت الجارود يقول سمعت وكيعا يقول لولا جابر الجعفي لكان أهل الكوفة بغير حديث ولولا حماد لكان أهل الكوفة بغير فقه


001-الإمام ضامن والمؤذن مؤتمن اللهم أرشد الأئمة واغفر للمؤذنين قال أبو عيسى وفي الباب عن عائشة وسهل بن سعد وعقبة بن عامر قال أبو عيسى حديث أبي هريرة رواه

الإمام ضامن والمؤذن مؤتمن اللهم أرشد الأئمة واغفر للمؤذنين قال أبو عيسى وفي الباب عن عائشة وسهل بن سعد وعقبة بن عامر قال أبو عيسى حديث أبي هريرة رواه سفيان الثوري وحفص بن غياث وغير واحد عن الأعمش عن أبي صالح عن أبي هريرة عن النبي صلى الله عليه وسلم وروى أسباط بن محمد عن الأعمش قال حدثت عن أبي صالح عن أبي هريرة عن النبي صلى الله عليه وسلم وروى نافع بن سليمان عن محمد بن أبي صالح عن أبيه عن عائشة عن النبي صلى الله عليه وسلم هذا الحديث قال أبو عيسى وسمعت أبا زرعة يقول حديث أبي صالح عن أبي هريرة أصح من حديث أبي صالح عن عائشة قال أبو عيسى وسمعت محمدا يقول حديث أبي صالح عن عائشة أصح وذكر عن علي بن المديني أنه لم يثبت حديث أبي صالح عن أبي هريرة ولا حديث أبي صالح عن عائشة في هذا

حدثنا هناد حدثنا أبو الأحوص وأبو معاوية عن الأعمش عن أبي صالح عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم الإمام ضامن والمؤذن مؤتمن اللهم أرشد الأئمة واغفر للمؤذنين قال أبو عيسى وفي الباب عن عائشة وسهل بن سعد وعقبة بن عامر قال أبو عيسى حديث أبي هريرة رواه سفيان الثوري وحفص بن غياث وغير واحد عن الأعمش عن أبي صالح عن أبي هريرة عن النبي صلى الله عليه وسلم وروى أسباط بن محمد عن الأعمش قال حدثت عن أبي صالح عن أبي هريرة عن النبي صلى الله عليه وسلم وروى نافع بن سليمان عن محمد بن أبي صالح عن أبيه عن عائشة عن النبي صلى الله عليه وسلم هذا الحديث قال أبو عيسى وسمعت أبا زرعة يقول حديث أبي صالح عن أبي هريرة أصح من حديث أبي صالح عن عائشة قال أبو عيسى وسمعت محمدا يقول حديث أبي صالح عن عائشة أصح وذكر عن علي بن المديني أنه لم يثبت حديث أبي صالح عن أبي هريرة ولا حديث أبي صالح عن عائشة في هذا


001-إذا سمعتم النداء فقولوا مثل ما يقول المؤذن قال أبو عيسى وفي الباب عن أبي رافع وأبي هريرة وأم حبيبة وعبد الله بن عمرو وعبد الله بن ربيعة وعائشة ومعاذ

إذا سمعتم النداء فقولوا مثل ما يقول المؤذن قال أبو عيسى وفي الباب عن أبي رافع وأبي هريرة وأم حبيبة وعبد الله بن عمرو وعبد الله بن ربيعة وعائشة ومعاذ بن أنس ومعاوية قال أبو عيسى حديث أبي سعيد حديث حسن صحيح وهكذا روى معمر وغير واحد عن الزهري مثل حديث مالك وروى عبد الرحمن بن إسحاق عن الزهري هذا الحديث عن سعيد بن المسيب عن أبي هريرة عن النبي صلى الله عليه وسلم ورواية مالك أصح

حدثنا إسحاق بن موسى الأنصاري حدثنا معن حدثنا مالك قال وحدثنا قتيبة عن مالك عن الزهري عن عطاء بن يزيد الليثي عن أبي سعيد قال قال رسول الله صلى الله عليه وسلم إذا سمعتم النداء فقولوا مثل ما يقول المؤذن قال أبو عيسى وفي الباب عن أبي رافع وأبي هريرة وأم حبيبة وعبد الله بن عمرو وعبد الله بن ربيعة وعائشة ومعاذ بن أنس ومعاوية قال أبو عيسى حديث أبي سعيد حديث حسن صحيح وهكذا روى معمر وغير واحد عن الزهري مثل حديث مالك وروى عبد الرحمن بن إسحاق عن الزهري هذا الحديث عن سعيد بن المسيب عن أبي هريرة عن النبي صلى الله عليه وسلم ورواية مالك أصح


001-إن من آخر ما عهد إلي رسول الله صلى الله عليه وسلم أن اتخذ مؤذنا لا يأخذ على أذانه أجرا قال أبو عيسى حديث عثمان حديث حسن صحيح والعمل على هذا عند أهل

إن من آخر ما عهد إلي رسول الله صلى الله عليه وسلم أن اتخذ مؤذنا لا يأخذ على أذانه أجرا قال أبو عيسى حديث عثمان حديث حسن صحيح والعمل على هذا عند أهل العلم كرهوا أن يأخذ المؤذن على الأذان أجرا واستحبوا للمؤذن أن يحتسب في أذانه

حدثنا هناد حدثنا أبو زبيدة وهو عبثر بن القاسم عن أشعث عن الحسن عن عثمان بن أبي العاص قال إن من آخر ما عهد إلي رسول الله صلى الله عليه وسلم أن اتخذ مؤذنا لا يأخذ على أذانه أجرا قال أبو عيسى حديث عثمان حديث حسن صحيح والعمل على هذا عند أهل العلم كرهوا أن يأخذ المؤذن على الأذان أجرا واستحبوا للمؤذن أن يحتسب في أذانه


001-من قال حين يسمع المؤذن وأنا أشهد أن لا إله إلا الله وحده لا شريك له وأن محمدا عبده ورسوله رضيت بالله ربا وبمحمد رسولا وبالإسلام دينا غفر له ذنبه قال

من قال حين يسمع المؤذن وأنا أشهد أن لا إله إلا الله وحده لا شريك له وأن محمدا عبده ورسوله رضيت بالله ربا وبمحمد رسولا وبالإسلام دينا غفر له ذنبه قال أبو عيسى وهذا حديث حسن صحيح غريب لا نعرفه إلا من حديث الليث بن عن حكيم بن عبد الله بن قيس

حدثنا قتيبة حدثنا الليث عن الحكيم بن عبد الله بن قيس عن عامر بن سعد عن سعد بن أبي وقاص عن رسول الله صلى الله عليه وسلم قال من قال حين يسمع المؤذن وأنا أشهد أن لا إله إلا الله وحده لا شريك له وأن محمدا عبده ورسوله رضيت بالله ربا وبمحمد رسولا وبالإسلام دينا غفر له ذنبه قال أبو عيسى وهذا حديث حسن صحيح غريب لا نعرفه إلا من حديث الليث بن عن حكيم بن عبد الله بن قيس


002-من قال حين يسمع النداء اللهم رب هذه الدعوة التامة والصلاة القائمة آت محمدا الوسيلة والفضيلة وابعثه مقاما محمودا الذي وعدته إلا حلت له الشفاعة يوم

من قال حين يسمع النداء اللهم رب هذه الدعوة التامة والصلاة القائمة آت محمدا الوسيلة والفضيلة وابعثه مقاما محمودا الذي وعدته إلا حلت له الشفاعة يوم القيامة قال أبو عيسى حديث جابر حديث صحيح حسن غريب من حديث محمد بن المنكدر لا نعلم أحدا رواه غير شعيب بن أبي حمزة عن محمد بن المنكدر وأبو حمزة اسمه دينار

حدثنا محمد بن سهل بن عسكر البغدادي وإبراهيم بن يعقوب قالا حدثنا علي بن عياش الحمصي حدثنا شعيب بن أبي حمزة حدثنا محمد بن المنكدر عن جابر بن عبد الله قال قال رسول الله صلى الله عليه وسلم من قال حين يسمع النداء اللهم رب هذه الدعوة التامة والصلاة القائمة آت محمدا الوسيلة والفضيلة وابعثه مقاما محمودا الذي وعدته إلا حلت له الشفاعة يوم القيامة قال أبو عيسى حديث جابر حديث صحيح حسن غريب من حديث محمد بن المنكدر لا نعلم أحدا رواه غير شعيب بن أبي حمزة عن محمد بن المنكدر وأبو حمزة اسمه دينار


001-الدعاء لا يرد بين الأذان والإقامة قال أبو عيسى حديث أنس حديث حسن صحيح وقد رواه أبو إسحاق الهمداني عن بريد بن أبي مريم عن أنس عن النبي صلى الله عليه

الدعاء لا يرد بين الأذان والإقامة قال أبو عيسى حديث أنس حديث حسن صحيح وقد رواه أبو إسحاق الهمداني عن بريد بن أبي مريم عن أنس عن النبي صلى الله عليه وسلم مثل هذا

حدثنا محمود بن غيلان حدثنا وكيع وعبد الرزاق وأبو أحمد وأبو نعيم قالوا حدثنا سفيان عن زيد العمي عن أبي إياس معاوية بن قرة عن أنس بن مالك قال قال رسول الله صلى الله عليه وسلم الدعاء لا يرد بين الأذان والإقامة قال أبو عيسى حديث أنس حديث حسن صحيح وقد رواه أبو إسحاق الهمداني عن بريد بن أبي مريم عن أنس عن النبي صلى الله عليه وسلم مثل هذا


001-فرضت على النبي صلى الله عليه وسلم ليلة أسري به الصلوات خمسين ثم نقصت حتى جعلت خمسا ثم نودي يا محمد إنه لا يبدل القول لدي وإن لك بهذه الخمس خمسين قال

فرضت على النبي صلى الله عليه وسلم ليلة أسري به الصلوات خمسين ثم نقصت حتى جعلت خمسا ثم نودي يا محمد إنه لا يبدل القول لدي وإن لك بهذه الخمس خمسين قال وفي الباب عن عبادة بن الصامت وطلحة بن عبيد الله وأبي ذر وأبي قتادة ومالك بن صعصعة وأبي سعيد الخدري قال أبو عيسى حديث أنس حديث حسن صحيح غريب

حدثنا محمد بن يحيى النيسابوري حدثنا عبد الرزاق أخبرنا معمر عن الزهري عن أنس بن مالك قال فرضت على النبي صلى الله عليه وسلم ليلة أسري به الصلوات خمسين ثم نقصت حتى جعلت خمسا ثم نودي يا محمد إنه لا يبدل القول لدي وإن لك بهذه الخمس خمسين قال وفي الباب عن عبادة بن الصامت وطلحة بن عبيد الله وأبي ذر وأبي قتادة ومالك بن صعصعة وأبي سعيد الخدري قال أبو عيسى حديث أنس حديث حسن صحيح غريب


001-الصلوات الخمس والجمعة إلى الجمعة كفارات لما بينهن ما لم تغش الكبائر قال وفي الباب عن جابر وأنس وحنظلة الأسيدي قال أبو عيسى حديث أبي هريرة حديث حسن

الصلوات الخمس والجمعة إلى الجمعة كفارات لما بينهن ما لم تغش الكبائر قال وفي الباب عن جابر وأنس وحنظلة الأسيدي قال أبو عيسى حديث أبي هريرة حديث حسن صحيح

حدثنا علي بن حجر أخبرنا إسماعيل بن جعفر عن العلاء بن عبد الرحمن عن أبيه عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال الصلوات الخمس والجمعة إلى الجمعة كفارات لما بينهن ما لم تغش الكبائر قال وفي الباب عن جابر وأنس وحنظلة الأسيدي قال أبو عيسى حديث أبي هريرة حديث حسن صحيح


001-صلاة الجماعة تفضل على صلاة الرجل وحده بسبع وعشرين درجة قال وفي الباب عن عبد الله بن مسعود وأبي بن كعب ومعاذ بن جبل وأبي سعيد وأبي هريرة وأنس بن مالك

صلاة الجماعة تفضل على صلاة الرجل وحده بسبع وعشرين درجة قال وفي الباب عن عبد الله بن مسعود وأبي بن كعب ومعاذ بن جبل وأبي سعيد وأبي هريرة وأنس بن مالك قال أبو عيسى حديث بن عمر حديث حسن صحيح وهكذا روى نافع عن بن عمر عن النبي صلى الله عليه وسلم أنه قال تفضل صلاة الجميع على صلاة الرجل وحده بسبع وعشرين درجة قال أبو عيسى وعامة من روى عن النبي صلى الله عليه وسلم إنما قالوا خمس وعشرين إلا بن عمر فإنه قال بسبع وعشرين

حدثنا هناد حدثنا عبدة عن عبيد الله بن عمر عن نافع عن بن عمر قال قال رسول الله صلى الله عليه وسلم صلاة الجماعة تفضل على صلاة الرجل وحده بسبع وعشرين درجة قال وفي الباب عن عبد الله بن مسعود وأبي بن كعب ومعاذ بن جبل وأبي سعيد وأبي هريرة وأنس بن مالك قال أبو عيسى حديث بن عمر حديث حسن صحيح وهكذا روى نافع عن بن عمر عن النبي صلى الله عليه وسلم أنه قال تفضل صلاة الجميع على صلاة الرجل وحده بسبع وعشرين درجة قال أبو عيسى وعامة من روى عن النبي صلى الله عليه وسلم إنما قالوا خمس وعشرين إلا بن عمر فإنه قال بسبع وعشرين


002-إن صلاة الرجل في الجماعة تزيد على صلاته وحده بخمسة وعشرين جزءا قال أبو عيسى هذا حديث حسن صحيح

إن صلاة الرجل في الجماعة تزيد على صلاته وحده بخمسة وعشرين جزءا قال أبو عيسى هذا حديث حسن صحيح

حدثنا إسحاق بن موسى الأنصاري حدثنا معن حدثنا مالك عن بن شهاب عن سعيد بن المسيب عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال إن صلاة الرجل في الجماعة تزيد على صلاته وحده بخمسة وعشرين جزءا قال أبو عيسى هذا حديث حسن صحيح


001-لقد هممت أن آمر فتيتي أن يجمعوا حزم الحطب ثم آمر بالصلاة فتقام ثم أحرق على أقوام لا يشهدون الصلاة قال أبو عيسى وفي الباب عن عبد الله بن مسعود وأبي

لقد هممت أن آمر فتيتي أن يجمعوا حزم الحطب ثم آمر بالصلاة فتقام ثم أحرق على أقوام لا يشهدون الصلاة قال أبو عيسى وفي الباب عن عبد الله بن مسعود وأبي الدرداء وابن عباس ومعاذ بن أنس وجابر قال أبو عيسى حديث أبي هريرة حديث حسن صحيح وقد روي عن غير واحد من أصحاب النبي صلى الله عليه وسلم أنهم قالوا من سمع النداء فلم يجب فلا صلاة له وقال بعض أهل العلم هذا على التغليظ والتشديد ولا رخصة لأحد في ترك الجماعة إلا من عذر

حدثنا هناد حدثنا وكيع عن جعفر بن برقان عن يزيد بن الأصم عن أبي هريرة عن النبي صلى الله عليه وسلم قال لقد هممت أن آمر فتيتي أن يجمعوا حزم الحطب ثم آمر بالصلاة فتقام ثم أحرق على أقوام لا يشهدون الصلاة قال أبو عيسى وفي الباب عن عبد الله بن مسعود وأبي الدرداء وابن عباس ومعاذ بن أنس وجابر قال أبو عيسى حديث أبي هريرة حديث حسن صحيح وقد روي عن غير واحد من أصحاب النبي صلى الله عليه وسلم أنهم قالوا من سمع النداء فلم يجب فلا صلاة له وقال بعض أهل العلم هذا على التغليظ والتشديد ولا رخصة لأحد في ترك الجماعة إلا من عذر


002-وسئل بن عباس عن رجل يصوم النهار ويقوم الليل لا يشهد جمعة ولا جماعة قال هو في النار قال حدثنا بذلك هناد حدثنا المحاربي عن ليث عن مجاهد قال ومعنى

وسئل بن عباس عن رجل يصوم النهار ويقوم الليل لا يشهد جمعة ولا جماعة قال هو في النار قال حدثنا بذلك هناد حدثنا المحاربي عن ليث عن مجاهد قال ومعنى الحديث أن لا يشهد الجماعة والجمعة رغبة عنها واستخفافا بحقها وتهاونا بها

قال مجاهد وسئل بن عباس عن رجل يصوم النهار ويقوم الليل لا يشهد جمعة ولا جماعة قال هو في النار قال حدثنا بذلك هناد حدثنا المحاربي عن ليث عن مجاهد قال ومعنى الحديث أن لا يشهد الجماعة والجمعة رغبة عنها واستخفافا بحقها وتهاونا بها


001-شهدت مع النبي صلى الله عليه وسلم حجته فصليت معه صلاة الصبح في مسجد الخيف قال فلما قضى صلاته وانحرف إذا هو برجلين في أخرى القوم لم يصليا معه فقال علي

شهدت مع النبي صلى الله عليه وسلم حجته فصليت معه صلاة الصبح في مسجد الخيف قال فلما قضى صلاته وانحرف إذا هو برجلين في أخرى القوم لم يصليا معه فقال علي بهما فجئ بهما ترعد فرائصهما فقال ما منعكما أن تصليا معنا فقالا يا رسول الله إنا كنا قد صلينا في رحالنا قال فلا تفعلا إذا صليتما في رحالكما ثم أتيتما مسجد جماعة فصليا معهم فإنها لكما نافلة قال وفي الباب عن محجن الديلي ويزيد بن عامر قال أبو عيسى حديث يزيد بن الأسود حديث حسن صحيح وهو قول غير واحد من أهل العلم وبه يقول سفيان الثوري والشافعي وأحمد وإسحاق قالوا إذا صلى الرجل وحده ثم أدرك الجماعة فإنه يعيد الصلوات كلها في الجماعة وإذا صلى الرجل المغرب وحده ثم أدرك الجماعة قالوا فإنه يصليها معهم ويشفع بركعة والتي صلى وحده هي المكتوبة عندهم

حدثنا أحمد بن منيع حدثنا هشيم أخبرنا يعلى بن عطاء حدثنا جابر بن يزيد بن الأسود العامري عن أبيه قال شهدت مع النبي صلى الله عليه وسلم حجته فصليت معه صلاة الصبح في مسجد الخيف قال فلما قضى صلاته وانحرف إذا هو برجلين في أخرى القوم لم يصليا معه فقال علي بهما فجئ بهما ترعد فرائصهما فقال ما منعكما أن تصليا معنا فقالا يا رسول الله إنا كنا قد صلينا في رحالنا قال فلا تفعلا إذا صليتما في رحالكما ثم أتيتما مسجد جماعة فصليا معهم فإنها لكما نافلة قال وفي الباب عن محجن الديلي ويزيد بن عامر قال أبو عيسى حديث يزيد بن الأسود حديث حسن صحيح وهو قول غير واحد من أهل العلم وبه يقول سفيان الثوري والشافعي وأحمد وإسحاق قالوا إذا صلى الرجل وحده ثم أدرك الجماعة فإنه يعيد الصلوات كلها في الجماعة وإذا صلى الرجل المغرب وحده ثم أدرك الجماعة قالوا فإنه يصليها معهم ويشفع بركعة والتي صلى وحده هي المكتوبة عندهم


001-أيكم يتجر على هذا فقام رجل فصلى معه قال وفي الباب عن أبي أمامة وأبي موسى والحكم بن عمير قال أبو عيسى وحديث أبي سعيد حديث حسن وهو قول غير واحد من أهل

أيكم يتجر على هذا فقام رجل فصلى معه قال وفي الباب عن أبي أمامة وأبي موسى والحكم بن عمير قال أبو عيسى وحديث أبي سعيد حديث حسن وهو قول غير واحد من أهل العلم من أصحاب النبي صلى الله عليه وسلم وغيرهم من التابعين قالوا لا بأس أن يصلي القوم جماعة في مسجد قد صلى فيه جماعة وبه يقول أحمد وإسحاق وقال آخرون من أهل العلم يصلون فرادى وبه يقول سفيان وابن المبارك ومالك والشافعي يختارون الصلاة فرادى وسليم الناجي بصري ويقال سليمان بن الأسود وأبو المتوكل اسمه علي بن داود

حدثنا هناد حدثنا عبدة عن سعيد بن أبي عروبة عن سليمان الناجي البصري عن أبي المتوكل عن أبي سعيد قال جاء رجل وقد صلى رسول الله صلى الله عليه وسلم فقال أيكم يتجر على هذا فقام رجل فصلى معه قال وفي الباب عن أبي أمامة وأبي موسى والحكم بن عمير قال أبو عيسى وحديث أبي سعيد حديث حسن وهو قول غير واحد من أهل العلم من أصحاب النبي صلى الله عليه وسلم وغيرهم من التابعين قالوا لا بأس أن يصلي القوم جماعة في مسجد قد صلى فيه جماعة وبه يقول أحمد وإسحاق وقال آخرون من أهل العلم يصلون فرادى وبه يقول سفيان وابن المبارك ومالك والشافعي يختارون الصلاة فرادى وسليم الناجي بصري ويقال سليمان بن الأسود وأبو المتوكل اسمه علي بن داود


001-من شهد العشاء في جماعة كان له قيام نصف ليلة ومن صلى العشاء والفجر في جماعة كان له كقيام ليلة قال وفي الباب عن بن عمر وأبي هريرة وأنس وعمارة بن رويبة

من شهد العشاء في جماعة كان له قيام نصف ليلة ومن صلى العشاء والفجر في جماعة كان له كقيام ليلة قال وفي الباب عن بن عمر وأبي هريرة وأنس وعمارة بن رويبة وجندب عبد الله بن سفيان البجلي وأبي بن كعب وأبي موسى وبريدة قال أبو عيسى حديث عثمان حديث حسن صحيح وقد روى هذا الحديث عن عبد الرحمن بن أبي عمرة عن عثمان موقوفا وروي من غير وجه عن عثمان مرفوعا

حدثنا محمود بن غيلان حدثنا بشر بن السري حدثنا سفيان عن عثمان بن حكيم عن عبد الرحمن بن أبي عمرة عن عثمان بن عفان قال قال رسول الله صلى الله عليه وسلم من شهد العشاء في جماعة كان له قيام نصف ليلة ومن صلى العشاء والفجر في جماعة كان له كقيام ليلة قال وفي الباب عن بن عمر وأبي هريرة وأنس وعمارة بن رويبة وجندب عبد الله بن سفيان البجلي وأبي بن كعب وأبي موسى وبريدة قال أبو عيسى حديث عثمان حديث حسن صحيح وقد روى هذا الحديث عن عبد الرحمن بن أبي عمرة عن عثمان موقوفا وروي من غير وجه عن عثمان مرفوعا


002-من صلى الصبح فهو في ذمة الله فلا تخفروا الله في ذمته قال أبو عيسى حديث حسن صحيح

من صلى الصبح فهو في ذمة الله فلا تخفروا الله في ذمته قال أبو عيسى حديث حسن صحيح

حدثنا محمد بن بشار حدثنا يزيد بن هارون أخبرنا داود بن أبي هند عن الحسن عن جندب بن سفيان عن النبي صلى الله عليه وسلم قال من صلى الصبح فهو في ذمة الله فلا تخفروا الله في ذمته قال أبو عيسى حديث حسن صحيح


003-بشر المشائين في الظلم إلى المساجد بالنور التام يوم القيامة قال أبو عيسى هذا حديث غريب من هذا الوجه مرفوع هو صحيح مسند وموقوف أصحاب النبي صلى الله

بشر المشائين في الظلم إلى المساجد بالنور التام يوم القيامة قال أبو عيسى هذا حديث غريب من هذا الوجه مرفوع هو صحيح مسند وموقوف أصحاب النبي صلى الله عليه وسلم ولم يسند إلى النبي صلى الله عليه وسلم

حدثنا عباس العنبري حدثنا يحيى بن كثير أبو غسان العنبري عن إسماعيل الكحال عن عبد الله بن أوس الخزاعي عن بريدة الأسلمي عن النبي صلى الله عليه وسلم قال بشر المشائين في الظلم إلى المساجد بالنور التام يوم القيامة قال أبو عيسى هذا حديث غريب من هذا الوجه مرفوع هو صحيح مسند وموقوف أصحاب النبي صلى الله عليه وسلم ولم يسند إلى النبي صلى الله عليه وسلم


001-خير صفوف الرجال أولها وشرها آخرها وخير صفوف النساء آخرها وشرها أولها قال وفي الباب عن جابر وابن عباس وابن عمر وأبي سعيد وأبي وعائشة والعرباض بن سارية

خير صفوف الرجال أولها وشرها آخرها وخير صفوف النساء آخرها وشرها أولها قال وفي الباب عن جابر وابن عباس وابن عمر وأبي سعيد وأبي وعائشة والعرباض بن سارية وأنس قال أبو عيسى حديث أبي هريرة حديث حسن صحيح وقد روي عن النبي صلى الله عليه وسلم أنه كان يستغفر للصف الأول ثلاثا وللثاني مرة

حدثنا قتيبة حدثنا عبد العزيز بن محمد عن سهيل بن أبي صالح عن أبيه عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم خير صفوف الرجال أولها وشرها آخرها وخير صفوف النساء آخرها وشرها أولها قال وفي الباب عن جابر وابن عباس وابن عمر وأبي سعيد وأبي وعائشة والعرباض بن سارية وأنس قال أبو عيسى حديث أبي هريرة حديث حسن صحيح وقد روي عن النبي صلى الله عليه وسلم أنه كان يستغفر للصف الأول ثلاثا وللثاني مرة


002-لو أن الناس يعلمون ما في النداء والصف الأول ثم لم يجدوا إلا أن يستهموا عليه لاستهموا عليه قال حدثنا بذلك إسحاق بن موسى الأنصاري حدثنا معن حدثنا مالك

لو أن الناس يعلمون ما في النداء والصف الأول ثم لم يجدوا إلا أن يستهموا عليه لاستهموا عليه قال حدثنا بذلك إسحاق بن موسى الأنصاري حدثنا معن حدثنا مالك عن سمي عن أبي صالح عن أبي هريرة عن النبي صلى الله عليه وسلم مثله

وقال النبي صلى الله عليه وسلم لو أن الناس يعلمون ما في النداء والصف الأول ثم لم يجدوا إلا أن يستهموا عليه لاستهموا عليه قال حدثنا بذلك إسحاق بن موسى الأنصاري حدثنا معن حدثنا مالك عن سمي عن أبي صالح عن أبي هريرة عن النبي صلى الله عليه وسلم مثله


003-نحوه

نحوه

وحدثنا قتيبة عن مالك نحوه


001-كان رسول الله صلى الله عليه وسلم يسوي صفوفنا فخرج يوما فرأى رجلا خارجا صدره عن القوم فقال لتسون صفوفكم أو ليخالفن الله بين وجوهكم قال وفي الباب عن

كان رسول الله صلى الله عليه وسلم يسوي صفوفنا فخرج يوما فرأى رجلا خارجا صدره عن القوم فقال لتسون صفوفكم أو ليخالفن الله بين وجوهكم قال وفي الباب عن جابر بن سمرة والبراء وجابر بن عبد الله وأنس وأبي هريرة وعائشة قال أبو عيسى حديث النعمان بن بشير حديث حسن صحيح وقد روي عن النبي صلى الله عليه وسلم أنه قال من تمام الصلاة إقامة الصف وروي عن عمر أنه كان يوكل رجالا بإقامة الصفوف فلا يكبر حتى يخبر أن الصفوف قد استوت وروي عن علي وعثمان أنهما كانا يتعاهدان ذلك ويقولان استووا وكان علي يقول تقدم يا فلان تأخر يا فلان

حدثنا قتيبة حدثنا أبو عوانة عن سماك بن حرب عن النعمان بن بشير قال كان رسول الله صلى الله عليه وسلم يسوي صفوفنا فخرج يوما فرأى رجلا خارجا صدره عن القوم فقال لتسون صفوفكم أو ليخالفن الله بين وجوهكم قال وفي الباب عن جابر بن سمرة والبراء وجابر بن عبد الله وأنس وأبي هريرة وعائشة قال أبو عيسى حديث النعمان بن بشير حديث حسن صحيح وقد روي عن النبي صلى الله عليه وسلم أنه قال من تمام الصلاة إقامة الصف وروي عن عمر أنه كان يوكل رجالا بإقامة الصفوف فلا يكبر حتى يخبر أن الصفوف قد استوت وروي عن علي وعثمان أنهما كانا يتعاهدان ذلك ويقولان استووا وكان علي يقول تقدم يا فلان تأخر يا فلان


001-ليلني منكم أولوا الأحلام والنهى ثم الذين يلونهم ثم الذين يلونهم ولا تختلفوا فتختلف قلوبكم وإياكم وهيشات الأسواق قال وفي الباب عن أبي بن كعب وأبي

ليلني منكم أولوا الأحلام والنهى ثم الذين يلونهم ثم الذين يلونهم ولا تختلفوا فتختلف قلوبكم وإياكم وهيشات الأسواق قال وفي الباب عن أبي بن كعب وأبي مسعود وأبي سعيد والبراء وأنس قال أبو عيسى حديث بن مسعود حديث حسن صحيح غريب وقد روي عن النبي صلى الله عليه وسلم أنه كان يعجبه أن يليه المهاجرون والأنصار ليحفظوا عنه قال وخالد الحذاء هو خالد بن مهران يكنى أبا المنازل قال وسمعت محمد بن إسماعيل يقول يقال إن خالدا الحذاء ما حذا نعلا قط إنما كان يجلس إلى حذاء فنسب إليه قال وأبو معشر اسمه زياد بن كليب

حدثنا نصر بن علي الجهضمي حدثنا يزيد بن زريع حدثنا خالد الحذاء عن أبي معشر عن إبراهيم عن علقمة عن عبد الله عن النبي صلى الله عليه وسلم قال ليلني منكم أولوا الأحلام والنهى ثم الذين يلونهم ثم الذين يلونهم ولا تختلفوا فتختلف قلوبكم وإياكم وهيشات الأسواق قال وفي الباب عن أبي بن كعب وأبي مسعود وأبي سعيد والبراء وأنس قال أبو عيسى حديث بن مسعود حديث حسن صحيح غريب وقد روي عن النبي صلى الله عليه وسلم أنه كان يعجبه أن يليه المهاجرون والأنصار ليحفظوا عنه قال وخالد الحذاء هو خالد بن مهران يكنى أبا المنازل قال وسمعت محمد بن إسماعيل يقول يقال إن خالدا الحذاء ما حذا نعلا قط إنما كان يجلس إلى حذاء فنسب إليه قال وأبو معشر اسمه زياد بن كليب


001-صلينا خلف أمير من الأمراء فاضطرنا الناس فصلينا بين الساريتين فلما صلينا قال أنس بن مالك كنا نتقي هذا على عهد رسول الله صلى الله عليه وسلم وفي الباب

صلينا خلف أمير من الأمراء فاضطرنا الناس فصلينا بين الساريتين فلما صلينا قال أنس بن مالك كنا نتقي هذا على عهد رسول الله صلى الله عليه وسلم وفي الباب عن قرة بن إياس المزني قال أبو عيسى حديث أنس حديث حسن صحيح وقد كره قوم من أهل العلم أن يصف بين السواري وبه يقول أحمد وإسحاق وقد رخص قوم من أهل العلم في ذلك

حدثنا هناد حدثنا وكيع عن سفيان عن يحيى بن هانئ بن عروة المرادي عن عبد الحميد بن محمود قال صلينا خلف أمير من الأمراء فاضطرنا الناس فصلينا بين الساريتين فلما صلينا قال أنس بن مالك كنا نتقي هذا على عهد رسول الله صلى الله عليه وسلم وفي الباب عن قرة بن إياس المزني قال أبو عيسى حديث أنس حديث حسن صحيح وقد كره قوم من أهل العلم أن يصف بين السواري وبه يقول أحمد وإسحاق وقد رخص قوم من أهل العلم في ذلك


001-أخذ زياد بن أبي الجعد بيدي ونحن بالرقة فقام بي علي شيخ يقال له وابصة بن معبد من بني أسد فقال زياد حدثني هذا الشيخ أن رجلا صلى خلف الصف وحده والشيخ

أخذ زياد بن أبي الجعد بيدي ونحن بالرقة فقام بي علي شيخ يقال له وابصة بن معبد من بني أسد فقال زياد حدثني هذا الشيخ أن رجلا صلى خلف الصف وحده والشيخ يسمع فأمره رسول الله صلى الله عليه وسلم أن يعيد الصلاة قال أبو عيسى وفي الباب عن علي بن شيبان وابن عباس قال أبو عيسى وحديث وابصة حديث حسن وقد كره قوم من أهل العلم أن يصلي الرجل خلف الصف وحده وقالوا يعيد إذا صلى خلف الصف وحده وبه يقول أحمد وإسحاق وقد قال قوم من أهل العلم يجزئه إذا صلى خلف الصف وحده وهو قول سفيان الثوري وابن المبارك والشافعي وقد ذهب قوم من أهل الكوفة إلى حديث وابصة بن معبد أيضا قالوا من صلى خلف الصف وحده يعيد منهم حماد بن أبي سليمان وابن أبي ليلى ووكيع وروى حديث حصين عن هلال بن يساف غير واحد مثل رواية أبي الأحوص عن زياد بن أبي الجعد عن وابصة بن معبد وفي حديث حصين ما يدل على أن هلالا قد أدرك وابصة واختلف أهل الحديث في هذا فقال بعضهم حديث عمرو بن مرة عن هلال بن يساف عن عمرو بن راشد عن وابصة بن معبد أصح وقال بعضهم حديث حصين عن هلال بن يساف عن زياد بن أبي الجعد عن وابصة بن معبد أصح قال أبو عيسى وهذا عندي أصح من حديث عمرو بن مرة لأنه قد روي من غير حديث هلال بن يساف عن زياد بن أبي الجعد عن وابصة

حدثنا هناد حدثنا أبو الأحوص عن حصين عن هلال بن يساف قال أخذ زياد بن أبي الجعد بيدي ونحن بالرقة فقام بي علي شيخ يقال له وابصة بن معبد من بني أسد فقال زياد حدثني هذا الشيخ أن رجلا صلى خلف الصف وحده والشيخ يسمع فأمره رسول الله صلى الله عليه وسلم أن يعيد الصلاة قال أبو عيسى وفي الباب عن علي بن شيبان وابن عباس قال أبو عيسى وحديث وابصة حديث حسن وقد كره قوم من أهل العلم أن يصلي الرجل خلف الصف وحده وقالوا يعيد إذا صلى خلف الصف وحده وبه يقول أحمد وإسحاق وقد قال قوم من أهل العلم يجزئه إذا صلى خلف الصف وحده وهو قول سفيان الثوري وابن المبارك والشافعي وقد ذهب قوم من أهل الكوفة إلى حديث وابصة بن معبد أيضا قالوا من صلى خلف الصف وحده يعيد منهم حماد بن أبي سليمان وابن أبي ليلى ووكيع وروى حديث حصين عن هلال بن يساف غير واحد مثل رواية أبي الأحوص عن زياد بن أبي الجعد عن وابصة بن معبد وفي حديث حصين ما يدل على أن هلالا قد أدرك وابصة واختلف أهل الحديث في هذا فقال بعضهم حديث عمرو بن مرة عن هلال بن يساف عن عمرو بن راشد عن وابصة بن معبد أصح وقال بعضهم حديث حصين عن هلال بن يساف عن زياد بن أبي الجعد عن وابصة بن معبد أصح قال أبو عيسى وهذا عندي أصح من حديث عمرو بن مرة لأنه قد روي من غير حديث هلال بن يساف عن زياد بن أبي الجعد عن وابصة


002-أن رجلا صلى خلف الصف وحده فأمره النبي صلى الله عليه وسلم أن يعيد الصلاة قال أبو عيسى وسمعت الجارود يقول سمعت وكيعا يقول إذا صلى الرجل خلف الصف وحده

أن رجلا صلى خلف الصف وحده فأمره النبي صلى الله عليه وسلم أن يعيد الصلاة قال أبو عيسى وسمعت الجارود يقول سمعت وكيعا يقول إذا صلى الرجل خلف الصف وحده فإنه يعيد

حدثنا محمد بن بشار حدثنا محمد بن جعفر حدثنا شعبة عن عمرو بن مرة عن هلال بن يساف عن عمرو بن راشد عن وابصة بن معبد أن رجلا صلى خلف الصف وحده فأمره النبي صلى الله عليه وسلم أن يعيد الصلاة قال أبو عيسى وسمعت الجارود يقول سمعت وكيعا يقول إذا صلى الرجل خلف الصف وحده فإنه يعيد


001-صليت مع النبي صلى الله عليه وسلم ذات ليلة فقمت عن يساره فأخذ رسول الله صلى الله عليه وسلم برأسي من ورائي فجعلني عن يمينه قال أبو عيسى وفي الباب عن

صليت مع النبي صلى الله عليه وسلم ذات ليلة فقمت عن يساره فأخذ رسول الله صلى الله عليه وسلم برأسي من ورائي فجعلني عن يمينه قال أبو عيسى وفي الباب عن أنس قال أبو عيسى وحديث بن عباس حديث حسن صحيح والعمل على هذا عند أهل العلم من أصحاب النبي صلى الله عليه وسلم ومن بعدهم قالوا إذا كان الرجل مع الإمام يقوم عن يمين الإمام

حدثنا قتيبة حدثنا داود بن عبد الرحمن العطار عن عمرو بن دينار عن كريب مولى بن عباس عن بن عباس قال صليت مع النبي صلى الله عليه وسلم ذات ليلة فقمت عن يساره فأخذ رسول الله صلى الله عليه وسلم برأسي من ورائي فجعلني عن يمينه قال أبو عيسى وفي الباب عن أنس قال أبو عيسى وحديث بن عباس حديث حسن صحيح والعمل على هذا عند أهل العلم من أصحاب النبي صلى الله عليه وسلم ومن بعدهم قالوا إذا كان الرجل مع الإمام يقوم عن يمين الإمام


001-أمرنا رسول الله صلى الله عليه وسلم إذا كنا ثلاثة أن يتقدمنا أحدنا قال أبو عيسى وفي الباب عن بن مسعود وجابر وأنس بن مالك قال أبو عيسى وحديث سمرة حديث

أمرنا رسول الله صلى الله عليه وسلم إذا كنا ثلاثة أن يتقدمنا أحدنا قال أبو عيسى وفي الباب عن بن مسعود وجابر وأنس بن مالك قال أبو عيسى وحديث سمرة حديث حسن غريب والعمل على هذا عند أهل العلم قالوا إذا كانوا ثلاثة قام رجلان خلف الإمام وروي عن بن مسعود أنه صلى بعلقمة والأسود فأقام أحدهما عن يمينه والآخر عن يساره ورواه عن النبي صلى الله عليه وسلم وقد تكلم بعض الناس في إسماعيل بن مسلم المكي من قبل حفظه

حدثنا بندار محمد بن بشار حدثنا محمد بن أبي عدي قال أنبأنا إسماعيل بن مسلم عن الحسن عن سمرة بن جندب قال أمرنا رسول الله صلى الله عليه وسلم إذا كنا ثلاثة أن يتقدمنا أحدنا قال أبو عيسى وفي الباب عن بن مسعود وجابر وأنس بن مالك قال أبو عيسى وحديث سمرة حديث حسن غريب والعمل على هذا عند أهل العلم قالوا إذا كانوا ثلاثة قام رجلان خلف الإمام وروي عن بن مسعود أنه صلى بعلقمة والأسود فأقام أحدهما عن يمينه والآخر عن يساره ورواه عن النبي صلى الله عليه وسلم وقد تكلم بعض الناس في إسماعيل بن مسلم المكي من قبل حفظه


001-أن جدته مليكة دعت رسول الله صلى الله عليه وسلم لطعام صنعته فأكل منه ثم قال قوموا فلنصل بكم قال أنس فقمت إلى حصير لنا قد أسود من طول ما لبس فنضحته

أن جدته مليكة دعت رسول الله صلى الله عليه وسلم لطعام صنعته فأكل منه ثم قال قوموا فلنصل بكم قال أنس فقمت إلى حصير لنا قد أسود من طول ما لبس فنضحته بالماء فقام عليه رسول الله صلى الله عليه وسلم وصففت عليه أنا واليتيم وراءه والعجوز من ورائنا فصلى بنا ركعتين ثم انصرف قال أبو عيسى حديث أنس حديث حسن صحيح والعمل عليه عند أكثر أهل العلم قالوا إذا كان مع الإمام رجل وامرأة قام الرجل عن يمين الإمام والمرأة خلفهما وقد احتج بعض الناس بهذا الحديث في إجازة الصلاة إذا كان الرجل خلف الصف وحده وقالوا إن الصبي لم تكن له صلاة وكأن أنسا كان خلف النبي صلى الله عليه وسلم وحده في الصف وليس الأمر على ما ذهبوا إليه لأن النبي صلى الله عليه وسلم أقامه مع اليتيم خلفه فلولا أن النبي صلى الله عليه وسلم جعل لليتيم صلاة لما أقام اليتيم معه ولأقامه عن يمينه وقد روى عن موسى بن أنس عن أنس أنه صلى مع النبي صلى الله عليه وسلم فأقامه عن يمينه وفي هذا الحديث دلالة أنه إنما صلى تطوعا أراد إدخال البركة عليهم

حدثنا إسحاق الأنصاري حدثنا معن حدثنا مالك بن أنس عن إسحاق بن عبد الله بن أبي طلحة عن أنس بن مالك أن جدته مليكة دعت رسول الله صلى الله عليه وسلم لطعام صنعته فأكل منه ثم قال قوموا فلنصل بكم قال أنس فقمت إلى حصير لنا قد أسود من طول ما لبس فنضحته بالماء فقام عليه رسول الله صلى الله عليه وسلم وصففت عليه أنا واليتيم وراءه والعجوز من ورائنا فصلى بنا ركعتين ثم انصرف قال أبو عيسى حديث أنس حديث حسن صحيح والعمل عليه عند أكثر أهل العلم قالوا إذا كان مع الإمام رجل وامرأة قام الرجل عن يمين الإمام والمرأة خلفهما وقد احتج بعض الناس بهذا الحديث في إجازة الصلاة إذا كان الرجل خلف الصف وحده وقالوا إن الصبي لم تكن له صلاة وكأن أنسا كان خلف النبي صلى الله عليه وسلم وحده في الصف وليس الأمر على ما ذهبوا إليه لأن النبي صلى الله عليه وسلم أقامه مع اليتيم خلفه فلولا أن النبي صلى الله عليه وسلم جعل لليتيم صلاة لما أقام اليتيم معه ولأقامه عن يمينه وقد روى عن موسى بن أنس عن أنس أنه صلى مع النبي صلى الله عليه وسلم فأقامه عن يمينه وفي هذا الحديث دلالة أنه إنما صلى تطوعا أراد إدخال البركة عليهم


001-يؤم القوم أقرؤهم لكتاب الله فإن كانوا في القراءة سواء فأعلمهم بالسنة فإن كانوا في السنة سواء فأقدمهم هجرة فإن كانوا في الهجرة سواء فأكبرهم سنا ولا

يؤم القوم أقرؤهم لكتاب الله فإن كانوا في القراءة سواء فأعلمهم بالسنة فإن كانوا في السنة سواء فأقدمهم هجرة فإن كانوا في الهجرة سواء فأكبرهم سنا ولا يؤم الرجل في سلطانه ولا يجلس على تكرمته في بيته إلا بإذنه قال محمود بن غيلان قال بن نمير في حديثه أقدمهم سنا قال أبو عيسى وفي الباب عن أبي سعيد وأنس بن مالك ومالك بن الحويرث وعمرو بن سلمة قال أبو عيسى وحديث أبي مسعود حديث حسن صحيح والعمل على هذا عند أهل العلم قالوا أحق الناس بالإمامة أقرؤهم لكتاب الله وأعلمهم بالسنة وقالوا صاحب المنزل أحق بالإمامة وقال بعضهم إذا أذن صاحب المنزل لغيره فلا بأس أن يصلي به وكرهه بعضهم وقالوا السنة أن يصلي صاحب البيت قال أحمد بن حنبل وقول النبي صلى الله عليه وسلم ولا يؤم الرجل في سلطانه ولا يجلس على تكرمته في بيته إلا بإذنه فإذا أذن فأرجو أن الإذن في الكل ولم ير به بأسا إذا أذن له أن يصلى به

حدثنا هناد حدثنا أبو معاوية عن الأعمش قال وحدثنا محمود بن غيلان حدثنا أبو معاوية وعبد الله بن نمير عن الأعمش عن إسماعيل بن رجاء الزبيدي عن أوس بن ضمعج قال سمعت أبا مسعود الأنصاري يقول قال رسول الله صلى الله عليه وسلم يؤم القوم أقرؤهم لكتاب الله فإن كانوا في القراءة سواء فأعلمهم بالسنة فإن كانوا في السنة سواء فأقدمهم هجرة فإن كانوا في الهجرة سواء فأكبرهم سنا ولا يؤم الرجل في سلطانه ولا يجلس على تكرمته في بيته إلا بإذنه قال محمود بن غيلان قال بن نمير في حديثه أقدمهم سنا قال أبو عيسى وفي الباب عن أبي سعيد وأنس بن مالك ومالك بن الحويرث وعمرو بن سلمة قال أبو عيسى وحديث أبي مسعود حديث حسن صحيح والعمل على هذا عند أهل العلم قالوا أحق الناس بالإمامة أقرؤهم لكتاب الله وأعلمهم بالسنة وقالوا صاحب المنزل أحق بالإمامة وقال بعضهم إذا أذن صاحب المنزل لغيره فلا بأس أن يصلي به وكرهه بعضهم وقالوا السنة أن يصلي صاحب البيت قال أحمد بن حنبل وقول النبي صلى الله عليه وسلم ولا يؤم الرجل في سلطانه ولا يجلس على تكرمته في بيته إلا بإذنه فإذا أذن فأرجو أن الإذن في الكل ولم ير به بأسا إذا أذن له أن يصلى به


001-إذا أم أحدكم الناس فليخفف فإن فيهم الصغير والكبير والضعيف والمريض فإذا صلى وحده فليصل كيف شاء قال أبو عيسى وفي الباب عن عدي بن حاتم وأنس وجابر بن

إذا أم أحدكم الناس فليخفف فإن فيهم الصغير والكبير والضعيف والمريض فإذا صلى وحده فليصل كيف شاء قال أبو عيسى وفي الباب عن عدي بن حاتم وأنس وجابر بن سمرة ومالك بن عبد الله وأبي واقد وعثمان بن أبي العاص وأبي مسعود وجابر بن عبد الله وابن عباس قال أبو عيسى وحديث أبي هريرة حديث حسن صحيح وهو قول أكثر أهل العلم اختاروا أن لا يطيل الإمام الصلاة مخافة المشقة على الضعيف والكبير والمريض قال أبو عيسى وأبو الزناد اسمه عبد الله بن ذكوان والأعرج هو عبد الرحمن بن هرمز المديني ويكنى أبا داود

حدثنا قتيبة حدثنا المغيرة بن عبد الرحمن عن أبي الزناد عن الأعرج عن أبي هريرة أن النبي صلى الله عليه وسلم قال إذا أم أحدكم الناس فليخفف فإن فيهم الصغير والكبير والضعيف والمريض فإذا صلى وحده فليصل كيف شاء قال أبو عيسى وفي الباب عن عدي بن حاتم وأنس وجابر بن سمرة ومالك بن عبد الله وأبي واقد وعثمان بن أبي العاص وأبي مسعود وجابر بن عبد الله وابن عباس قال أبو عيسى وحديث أبي هريرة حديث حسن صحيح وهو قول أكثر أهل العلم اختاروا أن لا يطيل الإمام الصلاة مخافة المشقة على الضعيف والكبير والمريض قال أبو عيسى وأبو الزناد اسمه عبد الله بن ذكوان والأعرج هو عبد الرحمن بن هرمز المديني ويكنى أبا داود


002-كان رسول الله صلى الله عليه وسلم من أخف الناس صلاة في تمام قال أبو عيسى وهذا حديث حسن صحيح واسم أبي عوانة وضاح قال أبو عيسى سألت قتيبة قلت أبو عوانة

كان رسول الله صلى الله عليه وسلم من أخف الناس صلاة في تمام قال أبو عيسى وهذا حديث حسن صحيح واسم أبي عوانة وضاح قال أبو عيسى سألت قتيبة قلت أبو عوانة ما اسمه قال وضاح قلت بن من قال لا أدري كان عبدا لامرأة بالبصرة

حدثنا قتيبة حدثنا أبو عوانة عن قتادة عن أنس بن مالك قال كان رسول الله صلى الله عليه وسلم من أخف الناس صلاة في تمام قال أبو عيسى وهذا حديث حسن صحيح واسم أبي عوانة وضاح قال أبو عيسى سألت قتيبة قلت أبو عوانة ما اسمه قال وضاح قلت بن من قال لا أدري كان عبدا لامرأة بالبصرة


001-مفتاح الصلاة الطهور وتحريمها التكبير وتحليلها التسليم ولا صلاة لمن لم يقرأ بالحمد وسورة في فريضة أو غيرها قال أبو عيسى هذا حديث حسن وفي الباب عن علي

مفتاح الصلاة الطهور وتحريمها التكبير وتحليلها التسليم ولا صلاة لمن لم يقرأ بالحمد وسورة في فريضة أو غيرها قال أبو عيسى هذا حديث حسن وفي الباب عن علي وعائشة قال وحديث علي بن أبي طالب في هذا أجود إسنادا وأصح من حديث أبي سعيد وقد كتبناه في أول كتاب الوضوء والعمل عليه عند أهل العلم من أصحاب النبي صلى الله عليه وسلم ومن بعدهم وبه يقول سفيان الثوري وابن المبارك الشافعي وأحمد وإسحاق أن تحريم الصلاة التكبير ولايكون الرجل داخلا في الصلاة إلا بالتكبير قال أبو عيسى وسمعت أبا بكر محمد بن أبان مستملي وكيع يقول سمعت عبد الرحمن بن مهدي يقول لو افتتح الرجل الصلاة بسبعين اسما من أسماء الله ولم يكبر لم يجزه وإن أحدث قبل أن يسلم أمرته أن يتوضأ ثم يرجع إلى مكانه فيسلم إنما الأمر على وجهه قال وأبو نضرة اسمه المنذر بن مالك بن قطعة

حدثنا سفيان بن وكيع حدثنا محمد بن الفضيل عن أبي سفيان طريف السعدي عن أبي نضرة عن أبي سعيد قال قال رسول الله صلى الله عليه وسلم مفتاح الصلاة الطهور وتحريمها التكبير وتحليلها التسليم ولا صلاة لمن لم يقرأ بالحمد وسورة في فريضة أو غيرها قال أبو عيسى هذا حديث حسن وفي الباب عن علي وعائشة قال وحديث علي بن أبي طالب في هذا أجود إسنادا وأصح من حديث أبي سعيد وقد كتبناه في أول كتاب الوضوء والعمل عليه عند أهل العلم من أصحاب النبي صلى الله عليه وسلم ومن بعدهم وبه يقول سفيان الثوري وابن المبارك الشافعي وأحمد وإسحاق أن تحريم الصلاة التكبير ولايكون الرجل داخلا في الصلاة إلا بالتكبير قال أبو عيسى وسمعت أبا بكر محمد بن أبان مستملي وكيع يقول سمعت عبد الرحمن بن مهدي يقول لو افتتح الرجل الصلاة بسبعين اسما من أسماء الله ولم يكبر لم يجزه وإن أحدث قبل أن يسلم أمرته أن يتوضأ ثم يرجع إلى مكانه فيسلم إنما الأمر على وجهه قال وأبو نضرة اسمه المنذر بن مالك بن قطعة


001-كان رسول الله صلى الله عليه وسلم إذا كبر للصلاة نشر أصابعه قال أبو عيسى حديث أبي هريرة حسن وقد روى غير واحد هذا الحديث عن بن أبي ذئب عن سعيد بن سمعان

كان رسول الله صلى الله عليه وسلم إذا كبر للصلاة نشر أصابعه قال أبو عيسى حديث أبي هريرة حسن وقد روى غير واحد هذا الحديث عن بن أبي ذئب عن سعيد بن سمعان عن أبي هريرة أن النبي صلى الله عليه وسلم كان إذا دخل في الصلاة رفع يديه مدا وهذا أصح من رواية يحيى بن اليمان وأخطأ يحيى بن اليمان في هذا الحديث

حدثنا قتيبة وأبو سعيد الأشج قالا حدثنا يحيى بن اليمان عن بن أبي ذئب عن سعيد بن سمعان عن أبي هريرة قال كان رسول الله صلى الله عليه وسلم إذا كبر للصلاة نشر أصابعه قال أبو عيسى حديث أبي هريرة حسن وقد روى غير واحد هذا الحديث عن بن أبي ذئب عن سعيد بن سمعان عن أبي هريرة أن النبي صلى الله عليه وسلم كان إذا دخل في الصلاة رفع يديه مدا وهذا أصح من رواية يحيى بن اليمان وأخطأ يحيى بن اليمان في هذا الحديث


002-كان رسول الله صلى الله عليه وسلم إذا قام إلى الصلاة رفع يديه مدا قال أبو عيسى قال عبد الله بن عبد الرحمن وهذا أصح من حديث يحيى بن اليمان وحديث يحيى

كان رسول الله صلى الله عليه وسلم إذا قام إلى الصلاة رفع يديه مدا قال أبو عيسى قال عبد الله بن عبد الرحمن وهذا أصح من حديث يحيى بن اليمان وحديث يحيى بن اليمان خطأ

قال وحدثنا عبد الله بن عبد الرحمن أخبرنا عبيد الله بن عبد المجيد الحنفي حدثنا بن أبي ذئب عن سعيد بن سمعان قال سمعت أبا هريرة يقول كان رسول الله صلى الله عليه وسلم إذا قام إلى الصلاة رفع يديه مدا قال أبو عيسى قال عبد الله بن عبد الرحمن وهذا أصح من حديث يحيى بن اليمان وحديث يحيى بن اليمان خطأ


001-من صلى لله أربعين يوما في جماعة يدرك التكبيرة الأولى كتبت له براءتان براءة من النار وبراءة من النفاق قال أبو عيسى وقد روى هذا الحديث عن أنس موقوفا

من صلى لله أربعين يوما في جماعة يدرك التكبيرة الأولى كتبت له براءتان براءة من النار وبراءة من النفاق قال أبو عيسى وقد روى هذا الحديث عن أنس موقوفا ولا أعلم أحدا رفعه إلا ما روى سلم بن قتيبة عن طعمة بن عمرو عن حبيب بن أبي ثابت عن أنس وإنما يروي هذا الحديث عن حبيب بن أبي حبيب البجلي عن أنس بن مالك قوله حدثنا بذلك هناد حدثنا وكيع عن خالد بن طهمان عن حبيب بن أبي حبيب البجلي عن أنس نحوه ولم يرفعه وروى إسماعيل بن عياش هذا الحديث عن عمارة بن غزية عن أنس بن مالك عن عمر بن الخطاب عن النبي صلى الله عليه وسلم نحو هذا وهذا حديث غير محفوظ وهو حديث مرسل وعمارة بن غزية لم يدرك أنس بن مالك قال محمد بن إسماعيل حبيب بن أبي حبيب يكنى أبا الكشوثي ويقال أبو عميرة

حدثنا عقبة بن مكرم ونصر بن علي الجهضمي قالا حدثنا أبو قتيبة سلم بن قتيبة عن طعمه بن عمرو عن حبيب بن أبي ثابت عن أنس بن مالك قال قال رسول الله صلى الله عليه وسلم من صلى لله أربعين يوما في جماعة يدرك التكبيرة الأولى كتبت له براءتان براءة من النار وبراءة من النفاق قال أبو عيسى وقد روى هذا الحديث عن أنس موقوفا ولا أعلم أحدا رفعه إلا ما روى سلم بن قتيبة عن طعمة بن عمرو عن حبيب بن أبي ثابت عن أنس وإنما يروي هذا الحديث عن حبيب بن أبي حبيب البجلي عن أنس بن مالك قوله حدثنا بذلك هناد حدثنا وكيع عن خالد بن طهمان عن حبيب بن أبي حبيب البجلي عن أنس نحوه ولم يرفعه وروى إسماعيل بن عياش هذا الحديث عن عمارة بن غزية عن أنس بن مالك عن عمر بن الخطاب عن النبي صلى الله عليه وسلم نحو هذا وهذا حديث غير محفوظ وهو حديث مرسل وعمارة بن غزية لم يدرك أنس بن مالك قال محمد بن إسماعيل حبيب بن أبي حبيب يكنى أبا الكشوثي ويقال أبو عميرة


001-كان رسول الله صلى الله عليه وسلم إذا قام إلى الصلاة بالليل كبر ثم يقول سبحانك اللهم وبحمدك وتبارك اسمك وتعالى جدك ولا إله غيرك ثم يقول الله أكبر

كان رسول الله صلى الله عليه وسلم إذا قام إلى الصلاة بالليل كبر ثم يقول سبحانك اللهم وبحمدك وتبارك اسمك وتعالى جدك ولا إله غيرك ثم يقول الله أكبر كبيرا ثم يقول أعوذ بالله السميع العليم من الشيطان الرجيم من همزة ونفخة ونفثه قال أبو عيسى وفي الباب عن علي وعائشة وعبد الله بن مسعود وجابر وجبير بن مطعم وابن عمر قال أبو عيسى وحديث أبي سعيد اشهر حديث في هذا الباب وقد أخذ قوم من أهل العلم بهذا الحديث وأما أكثر أهل العلم فقالوا بما روي عن النبي صلى الله عليه وسلم أنه كان يقول سبحانك اللهم وبحمدك وتبارك اسمك وتعالى جدك ولا إله غيرك وهكذا روي عن عمر بن الخطاب وعبد الله بن مسعود والعمل على هذا عند أكثر أهل العلم من التابعين وغيرهم وقد تكلم في إسناد حديث أبي سعيد كان يحيى بن سعيد يتكلم في علي بن علي الرفاعي وقال أحمد لا يصح هذا الحديث

حدثنا محمد بن موسى البصري حدثنا جعفر بن سليمان الضبعي عن علي بن علي الرفاعي عن أبي المتوكل عن أبي سعيد الخدري قال كان رسول الله صلى الله عليه وسلم إذا قام إلى الصلاة بالليل كبر ثم يقول سبحانك اللهم وبحمدك وتبارك اسمك وتعالى جدك ولا إله غيرك ثم يقول الله أكبر كبيرا ثم يقول أعوذ بالله السميع العليم من الشيطان الرجيم من همزة ونفخة ونفثه قال أبو عيسى وفي الباب عن علي وعائشة وعبد الله بن مسعود وجابر وجبير بن مطعم وابن عمر قال أبو عيسى وحديث أبي سعيد اشهر حديث في هذا الباب وقد أخذ قوم من أهل العلم بهذا الحديث وأما أكثر أهل العلم فقالوا بما روي عن النبي صلى الله عليه وسلم أنه كان يقول سبحانك اللهم وبحمدك وتبارك اسمك وتعالى جدك ولا إله غيرك وهكذا روي عن عمر بن الخطاب وعبد الله بن مسعود والعمل على هذا عند أكثر أهل العلم من التابعين وغيرهم وقد تكلم في إسناد حديث أبي سعيد كان يحيى بن سعيد يتكلم في علي بن علي الرفاعي وقال أحمد لا يصح هذا الحديث


002-كان النبي صلى الله عليه وسلم إذا افتتح الصلاة قال سبحانك اللهم وبحمدك وتبارك اسمك وتعالى جدك ولا إله غيرك قال أبو عيسى هذا حديث لا نعرفه من حديث

كان النبي صلى الله عليه وسلم إذا افتتح الصلاة قال سبحانك اللهم وبحمدك وتبارك اسمك وتعالى جدك ولا إله غيرك قال أبو عيسى هذا حديث لا نعرفه من حديث عائشة إلا من هذا الوجه وحارثة قد تكلم فيه من قبل حفظه وأبو الرجال اسمه محمد بن عبد الرحمن المديني

حدثنا الحسن بن عرفة ويحيى بن موسى قالا حدثنا أبو معاوية عن حارث بن أبي الرجال عن عمرة عن عائشة قالت كان النبي صلى الله عليه وسلم إذا افتتح الصلاة قال سبحانك اللهم وبحمدك وتبارك اسمك وتعالى جدك ولا إله غيرك قال أبو عيسى هذا حديث لا نعرفه من حديث عائشة إلا من هذا الوجه وحارثة قد تكلم فيه من قبل حفظه وأبو الرجال اسمه محمد بن عبد الرحمن المديني


001-سمعني أبي وأنا في الصلاة أقول فقال لي أي بني محدث إياك والحدث قال ولم أر أحدا من أصحاب رسول الله صلى الله عليه وسلم كان أبغض إليه الحدث في الإسلام

سمعني أبي وأنا في الصلاة أقول فقال لي أي بني محدث إياك والحدث قال ولم أر أحدا من أصحاب رسول الله صلى الله عليه وسلم كان أبغض إليه الحدث في الإسلام يعني منه قال وقد صليت مع النبي صلى الله عليه وسلم ومع أبي بكر ومع عمر ومع عثمان فلم أسمع أحدا منهم يقولها فلا تقلها إذا أنت صليت فقل الحمد لله رب العالمين قال أبو عيسى حديث عبد الله بن مغفل حديث حسن والعمل عليه عند أكثر أهل العلم من أصحاب النبي صلى الله عليه وسلم منهم أبو بكر وعمر وعثمان وعلى وغيرهم ومن بعدهم من التابعين وبه يقول سفيان الثوري وابن المبارك وأحمد وإسحاق لا يرون أن يجهر ب قالوا ويقولها في نفسه

حدثنا أحمد بن منيع حدثنا إسماعيل بن إبراهيم حدثنا سعيد بن أبي إياس الجريري عن قيس بن عباية عن بن عبد الله بن مغفل قال سمعني أبي وأنا في الصلاة أقول فقال لي أي بني محدث إياك والحدث قال ولم أر أحدا من أصحاب رسول الله صلى الله عليه وسلم كان أبغض إليه الحدث في الإسلام يعني منه قال وقد صليت مع النبي صلى الله عليه وسلم ومع أبي بكر ومع عمر ومع عثمان فلم أسمع أحدا منهم يقولها فلا تقلها إذا أنت صليت فقل الحمد لله رب العالمين قال أبو عيسى حديث عبد الله بن مغفل حديث حسن والعمل عليه عند أكثر أهل العلم من أصحاب النبي صلى الله عليه وسلم منهم أبو بكر وعمر وعثمان وعلى وغيرهم ومن بعدهم من التابعين وبه يقول سفيان الثوري وابن المبارك وأحمد وإسحاق لا يرون أن يجهر ب قالوا ويقولها في نفسه


001-كان النبي صلى الله عليه وسلم يفتتح صلاته ببسم الله الرحمن الرحيم قال أبو عيسى هذا حديث ليس إسناده بذاك وقد قال بهذا عدة من أهل العلم من أصحاب النبي

كان النبي صلى الله عليه وسلم يفتتح صلاته ببسم الله الرحمن الرحيم قال أبو عيسى هذا حديث ليس إسناده بذاك وقد قال بهذا عدة من أهل العلم من أصحاب النبي صلى الله عليه وسلم منهم أبو هريرة وابن عمر وابن عباس وابن الزبير ومن بعدهم من التابعين رأوا الجهر ببسم لله الرحمن الرحيم وبه يقول الشافعي وإسماعيل بن حماد هو بن أبي سليمان وأبو خالد يقال هو أبو خالد الوالبي واسمه هرمز وهو كوفي

حدثنا أحمد بن عبدة الضبي حدثنا المعتمر بن سليمان قال حدثني إسماعيل بن حماد عن أبي خالد عن بن عباس قال كان النبي صلى الله عليه وسلم يفتتح صلاته ببسم الله الرحمن الرحيم قال أبو عيسى هذا حديث ليس إسناده بذاك وقد قال بهذا عدة من أهل العلم من أصحاب النبي صلى الله عليه وسلم منهم أبو هريرة وابن عمر وابن عباس وابن الزبير ومن بعدهم من التابعين رأوا الجهر ببسم لله الرحمن الرحيم وبه يقول الشافعي وإسماعيل بن حماد هو بن أبي سليمان وأبو خالد يقال هو أبو خالد الوالبي واسمه هرمز وهو كوفي


001-كان رسول الله صلى الله عليه وسلم وأبو بكر وعمر وعثمان يفتتحون القراءة ب { الحمد لله رب العالمين } قال أبو عيسى هذا حديث حسن صحيح والعمل على هذا عند

كان رسول الله صلى الله عليه وسلم وأبو بكر وعمر وعثمان يفتتحون القراءة ب { الحمد لله رب العالمين } قال أبو عيسى هذا حديث حسن صحيح والعمل على هذا عند أهل العلم من أصحاب النبي صلى الله عليه وسلم والتابعين ومن بعدهم كانوا يستفتحون القراءة بالحمد لله رب العالمين قال الشافعي إنما معنى هذا الحديث أن النبي صلى الله عليه وسلم وأبا بكر وعمر وعثمان كانوا يفتتحون القراءة بالحمد لله رب العالمين معناه أنهم كانوا يبدءون بقراءة فاتحة الكتاب قبل السورة وليس معناه أنهم كانوا لا يقرءون { } وكان الشافعي يرى أن يبدأ ببسم الله الرحمن الرحيم وإن يجهر بها إذا جهر بالقراءة

حدثنا قتيبة حدثنا أبو عوانة عن قتادة عن أنس قال كان رسول الله صلى الله عليه وسلم وأبو بكر وعمر وعثمان يفتتحون القراءة ب " الحمد لله رب العالمين " قال أبو عيسى هذا حديث حسن صحيح والعمل على هذا عند أهل العلم من أصحاب النبي صلى الله عليه وسلم والتابعين ومن بعدهم كانوا يستفتحون القراءة بالحمد لله رب العالمين قال الشافعي إنما معنى هذا الحديث أن النبي صلى الله عليه وسلم وأبا بكر وعمر وعثمان كانوا يفتتحون القراءة بالحمد لله رب العالمين معناه أنهم كانوا يبدءون بقراءة فاتحة الكتاب قبل السورة وليس معناه أنهم كانوا لا يقرءون " " وكان الشافعي يرى أن يبدأ ببسم الله الرحمن الرحيم وإن يجهر بها إذا جهر بالقراءة


001-لا صلاة لمن لم يقرأ بفاتحة الكتاب قال وفي الباب عن أبي هريرة وعائشة وأنس وأبي قتادة وعبد الله بن عمرو قال أبو عيسى حديث عبادة حديث حسن صحيح والعمل

لا صلاة لمن لم يقرأ بفاتحة الكتاب قال وفي الباب عن أبي هريرة وعائشة وأنس وأبي قتادة وعبد الله بن عمرو قال أبو عيسى حديث عبادة حديث حسن صحيح والعمل عليه عند أكثر أهل العلم من أصحاب النبي صلى الله عليه وسلم منهم عمر بن الخطاب وعلي بن أبي طالب وجابر بن عبد الله وعمران بن حصين وغيرهم قالوا لا تجزي صلاة إلا بقراءة فاتحة الكتاب وقال علي بن أبي طالب كل صلاة لم يقرأ فيها بفاتحة الكتاب فهي خداج غير تمام وبه يقول بن المبارك والشافعي وأحمد وإسحاق سمعت بن أبي عمر يقول اختلفت إلى بن عيينة ثمانية عشر سنة وكان الحميدي أكبر مني بسنة وسمعت بن أبي عمر يقول حججت سبعين حجة ماشيا على قدمي

حدثنا محمد بن يحيى بن أبي عمر المكي أبو عبد الله العدني وعلي بن حجر قالا حدثنا سفيان بن عيينة عن الزهري عن محمود بن الربيع عن عبادة بن الصامت عن النبي صلى الله عليه وسلم قال لا صلاة لمن لم يقرأ بفاتحة الكتاب قال وفي الباب عن أبي هريرة وعائشة وأنس وأبي قتادة وعبد الله بن عمرو قال أبو عيسى حديث عبادة حديث حسن صحيح والعمل عليه عند أكثر أهل العلم من أصحاب النبي صلى الله عليه وسلم منهم عمر بن الخطاب وعلي بن أبي طالب وجابر بن عبد الله وعمران بن حصين وغيرهم قالوا لا تجزي صلاة إلا بقراءة فاتحة الكتاب وقال علي بن أبي طالب كل صلاة لم يقرأ فيها بفاتحة الكتاب فهي خداج غير تمام وبه يقول بن المبارك والشافعي وأحمد وإسحاق سمعت بن أبي عمر يقول اختلفت إلى بن عيينة ثمانية عشر سنة وكان الحميدي أكبر مني بسنة وسمعت بن أبي عمر يقول حججت سبعين حجة ماشيا على قدمي


001-سمعت النبي صلى الله عليه وسلم قرأ { غير المغضوب عليهم ولا الضالين } فقال آمين ومد بها صوته قال وفي الباب عن علي وأبي هريرة قال أبو عيسى حديث وائل بن

سمعت النبي صلى الله عليه وسلم قرأ { غير المغضوب عليهم ولا الضالين } فقال آمين ومد بها صوته قال وفي الباب عن علي وأبي هريرة قال أبو عيسى حديث وائل بن حجر حديث حسن وبه يقول غير واحد من أهل العلم من أصحاب النبي صلى الله عليه وسلم والتابعين ومن بعدهم يرون أن الرجل يرفع صوته بالتأمين ولا يخفيها وبه يقول الشافعي وأحمد وإسحاق وروى شعبة هذا الحديث عن سلمة بن كهيل عن حجر أبي العنبس عن علقمة بن وائل عن أبيه أن النبي صلى الله عليه وسلم قرأ { غير المغضوب عليهم ولا الضالين } فقال آمين وخفض بها صوته قال أبو عيسى وسمعت محمدا يقول حديث سفيان أصح من حديث شعبة في هذا وأخطأ شعبة في مواضع من هذا الحديث فقال عن حجر أبي العنبس وإنما هو حجر بن عنبس ويكنى أبا السكن وزاد فيه عن علقمة بن وائل وليس فيه عن علقمة وإنما هو عن حجر بن عنبس عن وائل بن حجر وقال وخفض بها صوته وإنما هو ومد بها صوته قال أبو عيسى وسألت أبا زرعة عن هذا الحديث فقال حديث سفيان في هذا أصح من حديث شعبة قال وروى العلاء بن صالح الأسدي عن سلمة بن كهيل نحو رواية سفيان قال أبو عيسى حدثنا أبو بكر محمد بن أبان حدثنا عبد الله بن نمير حدثنا العلاء بن صالح الأسدي عن سلمة بن كهيل عن حجر بن عنبس عن وائل بن حجر عن النبي صلى الله عليه وسلم نحو حديث سفيان عن سلمة بن كهيل

حدثنا بندار محمد بن بشار حدثنا يحيى بن سعيد وعبد الرحمن بن مهدي قالا حدثنا سفيان عن سلمة بن كهيل عن حجر بن عنبس عن وائل بن حجر قال سمعت النبي صلى الله عليه وسلم قرأ " غير المغضوب عليهم ولا الضالين " فقال آمين ومد بها صوته قال وفي الباب عن علي وأبي هريرة قال أبو عيسى حديث وائل بن حجر حديث حسن وبه يقول غير واحد من أهل العلم من أصحاب النبي صلى الله عليه وسلم والتابعين ومن بعدهم يرون أن الرجل يرفع صوته بالتأمين ولا يخفيها وبه يقول الشافعي وأحمد وإسحاق وروى شعبة هذا الحديث عن سلمة بن كهيل عن حجر أبي العنبس عن علقمة بن وائل عن أبيه أن النبي صلى الله عليه وسلم قرأ " غير المغضوب عليهم ولا الضالين " فقال آمين وخفض بها صوته قال أبو عيسى وسمعت محمدا يقول حديث سفيان أصح من حديث شعبة في هذا وأخطأ شعبة في مواضع من هذا الحديث فقال عن حجر أبي العنبس وإنما هو حجر بن عنبس ويكنى أبا السكن وزاد فيه عن علقمة بن وائل وليس فيه عن علقمة وإنما هو عن حجر بن عنبس عن وائل بن حجر وقال وخفض بها صوته وإنما هو ومد بها صوته قال أبو عيسى وسألت أبا زرعة عن هذا الحديث فقال حديث سفيان في هذا أصح من حديث شعبة قال وروى العلاء بن صالح الأسدي عن سلمة بن كهيل نحو رواية سفيان قال أبو عيسى حدثنا أبو بكر محمد بن أبان حدثنا عبد الله بن نمير حدثنا العلاء بن صالح الأسدي عن سلمة بن كهيل عن حجر بن عنبس عن وائل بن حجر عن النبي صلى الله عليه وسلم نحو حديث سفيان عن سلمة بن كهيل


001-إذا أمن الإمام فأمنوا فإنه من وافق تأمينه تأمين الملائكة غفر له ما تقدم من ذنبه قال أبو عيسى حديث أبي هريرة حديث حسن صحيح

إذا أمن الإمام فأمنوا فإنه من وافق تأمينه تأمين الملائكة غفر له ما تقدم من ذنبه قال أبو عيسى حديث أبي هريرة حديث حسن صحيح

حدثنا أبو كريب محمد بن العلاء حدثنا زيد بن حباب حدثني مالك بن أنس حدثنا الزهري عن سعيد بن المسيب وأبي سلمة عن أبي هريرة عن النبي صلى الله عليه وسلم قال إذا أمن الإمام فأمنوا فإنه من وافق تأمينه تأمين الملائكة غفر له ما تقدم من ذنبه قال أبو عيسى حديث أبي هريرة حديث حسن صحيح


001-سكتتان حفظتهما عن رسول الله صلى الله عليه وسلم فأنكر ذلك عمران بن حصين وقال حفظنا سكتة فكتبنا إلى أبي بن كعب بالمدينة فكتب أبي أن حفظ سمرة قال سعيد

سكتتان حفظتهما عن رسول الله صلى الله عليه وسلم فأنكر ذلك عمران بن حصين وقال حفظنا سكتة فكتبنا إلى أبي بن كعب بالمدينة فكتب أبي أن حفظ سمرة قال سعيد قلنا لقتادة ما هاتان السكتتان قال إذا دخل في صلاته وإذا فرغ من القراءة ثم قال بعد ذلك وإذا قرأ { ولا الضالين } قال وكان يعجبه إذا فرغ من القراءة أن يسكت حتى يتراد إليه نفسه قال وفي الباب عن أبي هريرة قال أبو عيسى حديث سمرة حديث حسن هو قول غير واحد من أهل العلم يستحبون للإمام أن يسكت بعد ما يفتتح الصلاة وبعد الفراغ من القراءة وبه يقول أحمد وإسحاق وأصحابنا

حدثنا أبو موسى محمد بن المثنى حدثنا عبد الأعلى عن سعيد عن قتادة عن الحسن عن سمرة قال سكتتان حفظتهما عن رسول الله صلى الله عليه وسلم فأنكر ذلك عمران بن حصين وقال حفظنا سكتة فكتبنا إلى أبي بن كعب بالمدينة فكتب أبي أن حفظ سمرة قال سعيد قلنا لقتادة ما هاتان السكتتان قال إذا دخل في صلاته وإذا فرغ من القراءة ثم قال بعد ذلك وإذا قرأ " ولا الضالين " قال وكان يعجبه إذا فرغ من القراءة أن يسكت حتى يتراد إليه نفسه قال وفي الباب عن أبي هريرة قال أبو عيسى حديث سمرة حديث حسن هو قول غير واحد من أهل العلم يستحبون للإمام أن يسكت بعد ما يفتتح الصلاة وبعد الفراغ من القراءة وبه يقول أحمد وإسحاق وأصحابنا


001-كان رسول الله صلى الله عليه وسلم يؤمنا فيأخذ شماله بيمينه قال وفي الباب عن وائل بن حجر وغطيف بن الحارث وابن عباس وابن مسعود وسهل بن سعد قال أبو عيسى

كان رسول الله صلى الله عليه وسلم يؤمنا فيأخذ شماله بيمينه قال وفي الباب عن وائل بن حجر وغطيف بن الحارث وابن عباس وابن مسعود وسهل بن سعد قال أبو عيسى حديث هلب حديث حسن والعمل على هذا عند أهل العلم من أصحاب النبي صلى الله عليه وسلم والتابعين ومن بعدهم يرون أن يضع الرجل يمينه على شماله في الصلاة ورأى بعضهم أن يضعهما فوق السرة ورأى بعضهم أن يضعهما تحت السرة وكل ذلك واسع عندهم واسم هلب يزيد بن قنافة الطائي

حدثنا قتيبة حدثنا أبو الأحوص عن سماك بن حرب عن قبيصة بن هلب عن أبيه قال كان رسول الله صلى الله عليه وسلم يؤمنا فيأخذ شماله بيمينه قال وفي الباب عن وائل بن حجر وغطيف بن الحارث وابن عباس وابن مسعود وسهل بن سعد قال أبو عيسى حديث هلب حديث حسن والعمل على هذا عند أهل العلم من أصحاب النبي صلى الله عليه وسلم والتابعين ومن بعدهم يرون أن يضع الرجل يمينه على شماله في الصلاة ورأى بعضهم أن يضعهما فوق السرة ورأى بعضهم أن يضعهما تحت السرة وكل ذلك واسع عندهم واسم هلب يزيد بن قنافة الطائي


001-كان رسول الله صلى الله عليه وسلم يكبر في كل خفض ورفع وقيام وقعود وأبو بكر وعمر قال وفي الباب عن أبي هريرة وأنس وابن عمر وأبي مالك الأشعري وأبي موسى

كان رسول الله صلى الله عليه وسلم يكبر في كل خفض ورفع وقيام وقعود وأبو بكر وعمر قال وفي الباب عن أبي هريرة وأنس وابن عمر وأبي مالك الأشعري وأبي موسى وعمران بن حصين ووائل بن حجر وابن عباس قال أبو عيسى حديث عبد الله بن مسعود حديث حسن صحيح والعمل عليه عند أصحاب النبي صلى الله عليه وسلم منهم أبو بكر وعمر وعثمان وعلي وغيرهم ومن بعدهم من التابعين وعليه عامة الفقهاء والعلماء

حدثنا قتيبة حدثنا أبو الأحوص عن أبي إسحاق عن عبد الرحمن بن الأسود عن علقمة والأسود عن عبد الله بن مسعود قال كان رسول الله صلى الله عليه وسلم يكبر في كل خفض ورفع وقيام وقعود وأبو بكر وعمر قال وفي الباب عن أبي هريرة وأنس وابن عمر وأبي مالك الأشعري وأبي موسى وعمران بن حصين ووائل بن حجر وابن عباس قال أبو عيسى حديث عبد الله بن مسعود حديث حسن صحيح والعمل عليه عند أصحاب النبي صلى الله عليه وسلم منهم أبو بكر وعمر وعثمان وعلي وغيرهم ومن بعدهم من التابعين وعليه عامة الفقهاء والعلماء


002-أن النبي صلى الله عليه وسلم كان يكبر وهو يهوي قال أبو عيسى هذا حديث حسن صحيح وهو قول أهل العلم من أصحاب النبي صلى الله عليه وسلم ومن بعدهم من

أن النبي صلى الله عليه وسلم كان يكبر وهو يهوي قال أبو عيسى هذا حديث حسن صحيح وهو قول أهل العلم من أصحاب النبي صلى الله عليه وسلم ومن بعدهم من التابعين قالوا يكبر الرجل وهو يهوى للركوع والسجود

حدثنا عبد الله بن منير المروزي قال سمعت علي بن الحسن قال أخبرنا عبد الله بن المبارك عن بن جريج عن الزهري عن أبي بكر بن عبد الرحمن عن أبي هريرة أن النبي صلى الله عليه وسلم كان يكبر وهو يهوي قال أبو عيسى هذا حديث حسن صحيح وهو قول أهل العلم من أصحاب النبي صلى الله عليه وسلم ومن بعدهم من التابعين قالوا يكبر الرجل وهو يهوى للركوع والسجود


001-رأيت رسول الله صلى الله عليه وسلم إذا افتتح الصلاة يرفع يديه حتى يحاذي منكبيه وإذا ركع وإذا رفع رأسه من الركوع وزاد بن أبي عمر في حديثه وكان لا يرفع

رأيت رسول الله صلى الله عليه وسلم إذا افتتح الصلاة يرفع يديه حتى يحاذي منكبيه وإذا ركع وإذا رفع رأسه من الركوع وزاد بن أبي عمر في حديثه وكان لا يرفع بين السجدتين

حدثنا قتيبة وابن أبي عمر قالا حدثنا سفيان بن عيينة عن الزهري عن سالم عن أبيه قال رأيت رسول الله صلى الله عليه وسلم إذا افتتح الصلاة يرفع يديه حتى يحاذي منكبيه وإذا ركع وإذا رفع رأسه من الركوع وزاد بن أبي عمر في حديثه وكان لا يرفع بين السجدتين


002-بهذا الإسناد نحو حديث بن أبي عمر قال وفي الباب عن عمر وعلي ووائل بن حجر ومالك بن الحويرث وأنس وأبي هريرة وأبي حميد وأبي أسيد وسهل بن سعد ومحمد بن

بهذا الإسناد نحو حديث بن أبي عمر قال وفي الباب عن عمر وعلي ووائل بن حجر ومالك بن الحويرث وأنس وأبي هريرة وأبي حميد وأبي أسيد وسهل بن سعد ومحمد بن مسلمة وأبي قتادة وأبي موسى الأشعري وجابر وعمير الليثي قال أبو عيسى حديث بن عمر حديث حسن صحيح وبهذا يقول بعض أهل العلم من أصحاب النبي صلى الله عليه وسلم منهم بن عمر وجابر بن عبد الله وأبو هريرة وأنس وابن عباس وعبد الله بن الزبير وغيرهم ومن التابعين الحسن البصري وعطاء وطاوس ومجاهد ونافع وسالم بن عبد الله وسعيد بن جبير وغيرهم وبه يقول مالك ومعمر والأوزاعي وابن عيينة وعبد الله بن المبارك والشافعي وأحمد وإسحاق وقال عبد الله بن المبارك قد ثبت حديث من يرفع يديه وذكر حديث الزهري عن سالم عن أبيه ولم يثبت حديث بن مسعود أن النبي صلى الله عليه وسلم لم يرفع يديه إلا في أول مرة حدثنا بذلك أحمد بن عبدة الأملي حدثنا وهب بن زمعة عن سفيان بن عبد الملك عن عبد الله بن المبارك قال وحدثنا يحيى بن موسى قال حدثنا إسماعيل بن أبي أويس قال كان مالك بن أنس يرى رفع اليدين في الصلاة وقال يحيى وحدثنا عبد الرزاق قال كان معمر يرى رفع اليدين في الصلاة وسمعت الجارود بن معاذ يقول كان سفيان بن عيينة وعمر بن هارون والنضر بن شميل يرفعون أيديهم إذا افتتحوا الصلاة وإذا ركعوا وإذا رفعوا

قال أبو عيسى حدثنا الفضل بن الصباح البغدادي حدثنا سفيان بن عيينة حدثنا الزهري بهذا الإسناد نحو حديث بن أبي عمر قال وفي الباب عن عمر وعلي ووائل بن حجر ومالك بن الحويرث وأنس وأبي هريرة وأبي حميد وأبي أسيد وسهل بن سعد ومحمد بن مسلمة وأبي قتادة وأبي موسى الأشعري وجابر وعمير الليثي قال أبو عيسى حديث بن عمر حديث حسن صحيح وبهذا يقول بعض أهل العلم من أصحاب النبي صلى الله عليه وسلم منهم بن عمر وجابر بن عبد الله وأبو هريرة وأنس وابن عباس وعبد الله بن الزبير وغيرهم ومن التابعين الحسن البصري وعطاء وطاوس ومجاهد ونافع وسالم بن عبد الله وسعيد بن جبير وغيرهم وبه يقول مالك ومعمر والأوزاعي وابن عيينة وعبد الله بن المبارك والشافعي وأحمد وإسحاق وقال عبد الله بن المبارك قد ثبت حديث من يرفع يديه وذكر حديث الزهري عن سالم عن أبيه ولم يثبت حديث بن مسعود أن النبي صلى الله عليه وسلم لم يرفع يديه إلا في أول مرة حدثنا بذلك أحمد بن عبدة الأملي حدثنا وهب بن زمعة عن سفيان بن عبد الملك عن عبد الله بن المبارك قال وحدثنا يحيى بن موسى قال حدثنا إسماعيل بن أبي أويس قال كان مالك بن أنس يرى رفع اليدين في الصلاة وقال يحيى وحدثنا عبد الرزاق قال كان معمر يرى رفع اليدين في الصلاة وسمعت الجارود بن معاذ يقول كان سفيان بن عيينة وعمر بن هارون والنضر بن شميل يرفعون أيديهم إذا افتتحوا الصلاة وإذا ركعوا وإذا رفعوا


001-ألا أصلي بكم صلاة رسول الله صلى الله عليه وسلم فصلى فلم يرفع يديه إلا في أول مرة قال وفي الباب عن البراء بن عازب قال أبو عيسى حديث بن مسعود حديث حسن

ألا أصلي بكم صلاة رسول الله صلى الله عليه وسلم فصلى فلم يرفع يديه إلا في أول مرة قال وفي الباب عن البراء بن عازب قال أبو عيسى حديث بن مسعود حديث حسن وبه يقول غير واحد من أهل العلم من أصحاب النبي صلى الله عليه وسلم والتابعين وهو قول سفيان الثوري وأهل الكوفة

حدثنا هناد حدثنا وكيع عن سفيان عن عاصم بن كليب عن عبد الرحمن بن الأسود عن علقمة قال قال عبد الله بن مسعود ألا أصلي بكم صلاة رسول الله صلى الله عليه وسلم فصلى فلم يرفع يديه إلا في أول مرة قال وفي الباب عن البراء بن عازب قال أبو عيسى حديث بن مسعود حديث حسن وبه يقول غير واحد من أهل العلم من أصحاب النبي صلى الله عليه وسلم والتابعين وهو قول سفيان الثوري وأهل الكوفة


001-إن الركب سنت لكم فخذوا بالركب قال وفي الباب عن سعد وأنس وأبي حميد وأبي أسيد وسهل بن سعد ومحمد بن مسلمة وأبي مسعود قال أبو عيسى حديث عمر حديث حسن صحيح

إن الركب سنت لكم فخذوا بالركب قال وفي الباب عن سعد وأنس وأبي حميد وأبي أسيد وسهل بن سعد ومحمد بن مسلمة وأبي مسعود قال أبو عيسى حديث عمر حديث حسن صحيح والعمل على هذا عند أهل العلم من أصحاب النبي صلى الله عليه وسلم والتابعين ومن بعدهم لا اختلاف بينهم في ذلك إلا ما روي عن بن مسعود وبعض أصحابه أنهم كانوا يطبقون والتطبيق منسوخ عند أهل العلم

حدثنا أحمد بن منيع حدثنا أبو بكر بن عياش حدثنا أبو حصين عن أبي عبد الرحمن السلمي قال قال لنا عمر بن الخطاب رضي الله عنه إن الركب سنت لكم فخذوا بالركب قال وفي الباب عن سعد وأنس وأبي حميد وأبي أسيد وسهل بن سعد ومحمد بن مسلمة وأبي مسعود قال أبو عيسى حديث عمر حديث حسن صحيح والعمل على هذا عند أهل العلم من أصحاب النبي صلى الله عليه وسلم والتابعين ومن بعدهم لا اختلاف بينهم في ذلك إلا ما روي عن بن مسعود وبعض أصحابه أنهم كانوا يطبقون والتطبيق منسوخ عند أهل العلم


002-كنا نفعل ذلك فنهينا عنه وأمرنا أن نضع الأكف على الركب قال حدثنا قتيبة حدثنا أبو عوانة عن أبي يعفور عن مصعب بن سعد عن أبيه سعد بهذا وأبو حميد الساعدي

كنا نفعل ذلك فنهينا عنه وأمرنا أن نضع الأكف على الركب قال حدثنا قتيبة حدثنا أبو عوانة عن أبي يعفور عن مصعب بن سعد عن أبيه سعد بهذا وأبو حميد الساعدي اسمه عبد الرحمن بن سعد بن المنذر وأبو أسيد الساعدي اسمه مالك بن ربيعة وأبو حصين اسمه عثمان بن عاصم الأسدي وأبو عبد الرحمن السلمي اسمه عبد الله بن حبيب وأبو يعفور عبد الرحمن بن عبيد بن نسطاس وأبو يعفور العبدي اسمه واقد ويقال وقدان وهو الذي روى عن عبد الله بن أبي أوفى وكلاهما من أهل الكوفة

قال سعد بن أبي وقاص كنا نفعل ذلك فنهينا عنه وأمرنا أن نضع الأكف على الركب قال حدثنا قتيبة حدثنا أبو عوانة عن أبي يعفور عن مصعب بن سعد عن أبيه سعد بهذا وأبو حميد الساعدي اسمه عبد الرحمن بن سعد بن المنذر وأبو أسيد الساعدي اسمه مالك بن ربيعة وأبو حصين اسمه عثمان بن عاصم الأسدي وأبو عبد الرحمن السلمي اسمه عبد الله بن حبيب وأبو يعفور عبد الرحمن بن عبيد بن نسطاس وأبو يعفور العبدي اسمه واقد ويقال وقدان وهو الذي روى عن عبد الله بن أبي أوفى وكلاهما من أهل الكوفة


001-أنا أعلمكم بصلاة رسول الله صلى الله عليه وسلم أن رسول الله صلى الله عليه وسلم ركع فوضع يديه على ركبتيه كأنه قابض عليهما ووتر يديه فنحاهما عن جنبيه

أنا أعلمكم بصلاة رسول الله صلى الله عليه وسلم أن رسول الله صلى الله عليه وسلم ركع فوضع يديه على ركبتيه كأنه قابض عليهما ووتر يديه فنحاهما عن جنبيه قال وفي الباب عن أنس قال أبو عيسى حديث أبي حميد حديث حسن صحيح وهو الذي اختاره أهل العلم أن يجافي الرجل يديه عن جنبيه في الركوع والسجود

حدثنا محمد بن بشار بندار حدثنا أبو عامر العقدي حدثنا فليح بن سليمان حدثنا عباس بن سهل بن سعد قال اجتمع أبو حميد وأبو أسيد وسهل بن سعد ومحمد بن مسلمة فذكروا صلاة رسول الله صلى الله عليه وسلم فقال أبو حميد أنا أعلمكم بصلاة رسول الله صلى الله عليه وسلم أن رسول الله صلى الله عليه وسلم ركع فوضع يديه على ركبتيه كأنه قابض عليهما ووتر يديه فنحاهما عن جنبيه قال وفي الباب عن أنس قال أبو عيسى حديث أبي حميد حديث حسن صحيح وهو الذي اختاره أهل العلم أن يجافي الرجل يديه عن جنبيه في الركوع والسجود


001-إذا ركع أحدكم فقال في ركوعه سبحان ربي العظيم ثلاث مرات فقد تم ركوعه وذلك أدناه وإذا سجد فقال في سجوده سبحان ربي الأعلى ثلاث مرات فقد تم سجوده وذلك

إذا ركع أحدكم فقال في ركوعه سبحان ربي العظيم ثلاث مرات فقد تم ركوعه وذلك أدناه وإذا سجد فقال في سجوده سبحان ربي الأعلى ثلاث مرات فقد تم سجوده وذلك أدناه قال وفي الباب عن حذيفة وعقبة بن عامر قال أبو عيسى حديث بن مسعود ليس إسناده بمتصل عون بن عبد الله بن عتبة لم يلق بن مسعود والعمل على هذا عند أهل العلم يستحبون أن لا ينقص الرجل في الركوع والسجود من ثلاث تسبيحات وروي عن عبد الله بن المبارك أنه قال استحب للإمام أن يسبح خمس تسبيحات لكي يدرك من خلفه ثلاث تسبيحات وهكذا قال إسحاق بن إبراهيم

حدثنا علي بن حجر أخبرنا عيسى بن يونس عن بن أبي ذئب عن إسحاق بن يزيد الهذلي عن عون بن عبد الله بن عتبة عن بن مسعود أن النبي صلى الله عليه وسلم قال إذا ركع أحدكم فقال في ركوعه سبحان ربي العظيم ثلاث مرات فقد تم ركوعه وذلك أدناه وإذا سجد فقال في سجوده سبحان ربي الأعلى ثلاث مرات فقد تم سجوده وذلك أدناه قال وفي الباب عن حذيفة وعقبة بن عامر قال أبو عيسى حديث بن مسعود ليس إسناده بمتصل عون بن عبد الله بن عتبة لم يلق بن مسعود والعمل على هذا عند أهل العلم يستحبون أن لا ينقص الرجل في الركوع والسجود من ثلاث تسبيحات وروي عن عبد الله بن المبارك أنه قال استحب للإمام أن يسبح خمس تسبيحات لكي يدرك من خلفه ثلاث تسبيحات وهكذا قال إسحاق بن إبراهيم


002-أنه صلى مع النبي صلى الله عليه وسلم فكان يقول في ركوعه سبحان ربي العظيم وفي سجوده سبحان ربي الأعلى وما أتى على آية رحمة إلا وقف وسأل وما أتى على آية

أنه صلى مع النبي صلى الله عليه وسلم فكان يقول في ركوعه سبحان ربي العظيم وفي سجوده سبحان ربي الأعلى وما أتى على آية رحمة إلا وقف وسأل وما أتى على آية عذاب إلا وقف وتعوذ قال أبو عيسى وهذا حديث حسن صحيح

حدثنا محمود بن غيلان حدثنا أبو داود قال أنبأنا شعبة عن الأعمش قال سمعت سعد بن عبيدة يحدث عن المستورد عن صلة بن زفر عن حذيفة أنه صلى مع النبي صلى الله عليه وسلم فكان يقول في ركوعه سبحان ربي العظيم وفي سجوده سبحان ربي الأعلى وما أتى على آية رحمة إلا وقف وسأل وما أتى على آية عذاب إلا وقف وتعوذ قال أبو عيسى وهذا حديث حسن صحيح


003-نحوه وقد روي عن حذيفة هذا الحديث من غير هذا الوجه أنه صلى بالليل مع النبي صلى الله عليه وسلم فذكر الحديث

نحوه وقد روي عن حذيفة هذا الحديث من غير هذا الوجه أنه صلى بالليل مع النبي صلى الله عليه وسلم فذكر الحديث

قال وحدثنا محمد بن بشار حدثنا عبد الرحمن بن مهدي عن شعبة نحوه وقد روي عن حذيفة هذا الحديث من غير هذا الوجه أنه صلى بالليل مع النبي صلى الله عليه وسلم فذكر الحديث


001-أن النبي صلى الله عليه وسلم نهى عن لبس القسي والمعصفر وعن تختم الذهب وعن قراءة القرآن في الركوع قال وفي الباب عن بن عباس قال أبو عيسى حديث علي حديث

أن النبي صلى الله عليه وسلم نهى عن لبس القسي والمعصفر وعن تختم الذهب وعن قراءة القرآن في الركوع قال وفي الباب عن بن عباس قال أبو عيسى حديث علي حديث حسن صحيح وهو قول أهل العلم من أصحاب النبي صلى الله عليه وسلم والتابعين ومن بعدهم كرهوا القراءة في الركوع والسجود

حدثنا إسحاق بن موسى الأنصاري حدثنا معن حدثنا مالك بن أنس ح وحدثنا قتيبة عن مالك عن نافع عن إبراهيم بن عبد الله بن حنين عن أبيه عن علي بن أبي طالب أن النبي صلى الله عليه وسلم نهى عن لبس القسي والمعصفر وعن تختم الذهب وعن قراءة القرآن في الركوع قال وفي الباب عن بن عباس قال أبو عيسى حديث علي حديث حسن صحيح وهو قول أهل العلم من أصحاب النبي صلى الله عليه وسلم والتابعين ومن بعدهم كرهوا القراءة في الركوع والسجود


001-لا تجزي صلاة لا يقيم فيها الرجل يعني صلبه في الركوع والسجود قال وفي الباب عن علي بن شيبان وأنس وأبي هريرة ورفاعة الزرقي قال أبو عيسى حديث أبي مسعود

لا تجزي صلاة لا يقيم فيها الرجل يعني صلبه في الركوع والسجود قال وفي الباب عن علي بن شيبان وأنس وأبي هريرة ورفاعة الزرقي قال أبو عيسى حديث أبي مسعود الأنصاري حديث حسن صحيح والعمل على هذا عند أهل العلم من أصحاب النبي صلى الله عليه وسلم ومن بعدهم يرون أن يقيم الرجل صلبه في الركوع والسجود وقال الشافعي وأحمد وإسحاق من لم يقم صلبه في الركوع والسجود فصلاته فاسدة لحديث النبي صلى الله عليه وسلم لا تجزي صلاة لا يقيم الرجل فيها صلبه في الركوع والسجود وأبو معمر اسمه عبد الله بن سخبرة وأبو مسعود الأنصاري البدري اسمه عقبة بن عمرو

حدثنا أحمد بن منيع حدثنا أبو معاوية عن الأعمش عن عمارة بن عمير عن أبي معمر عن أبي مسعود الأنصاري البدري قال قال رسول الله صلى الله عليه وسلم لا تجزي صلاة لا يقيم فيها الرجل يعني صلبه في الركوع والسجود قال وفي الباب عن علي بن شيبان وأنس وأبي هريرة ورفاعة الزرقي قال أبو عيسى حديث أبي مسعود الأنصاري حديث حسن صحيح والعمل على هذا عند أهل العلم من أصحاب النبي صلى الله عليه وسلم ومن بعدهم يرون أن يقيم الرجل صلبه في الركوع والسجود وقال الشافعي وأحمد وإسحاق من لم يقم صلبه في الركوع والسجود فصلاته فاسدة لحديث النبي صلى الله عليه وسلم لا تجزي صلاة لا يقيم الرجل فيها صلبه في الركوع والسجود وأبو معمر اسمه عبد الله بن سخبرة وأبو مسعود الأنصاري البدري اسمه عقبة بن عمرو


001-كان رسول الله صلى الله عليه وسلم إذا رفع رأسه من الركوع قال سمع الله لمن حمده ربنا ولك الحمد ملء السماوات وملء الأرض وملء ما بينهما وملء ما شئت من

كان رسول الله صلى الله عليه وسلم إذا رفع رأسه من الركوع قال سمع الله لمن حمده ربنا ولك الحمد ملء السماوات وملء الأرض وملء ما بينهما وملء ما شئت من شيء بعد قال وفي الباب عن بن عمر وابن عباس وابن أبي أوفى وأبي جحيفة وأبي سعيد قال أبو عيسى حديث علي حديث حسن صحيح والعمل على هذا عند بعض أهل العلم وبه يقول الشافعي قال يقول هذا في المكتوبة والتطوع وقال بعض أهل الكوفة يقول هذا في صلاة التطوع ولا يقولها في صلاة المكتوبة قال أبو عيسى وإنما يقال الماجشوني لأنه من ولد الماجشون

حدثنا محمود بن غيلان حدثنا أبو داود الطيالسي حدثنا عبد العزيز بن عبد الله بن أبي سلمة الماجشون حدثني عمي عن عبد الرحمن الأعرج عن عبيد الله بن أبي رافع عن علي بن أبي طالب قال كان رسول الله صلى الله عليه وسلم إذا رفع رأسه من الركوع قال سمع الله لمن حمده ربنا ولك الحمد ملء السماوات وملء الأرض وملء ما بينهما وملء ما شئت من شيء بعد قال وفي الباب عن بن عمر وابن عباس وابن أبي أوفى وأبي جحيفة وأبي سعيد قال أبو عيسى حديث علي حديث حسن صحيح والعمل على هذا عند بعض أهل العلم وبه يقول الشافعي قال يقول هذا في المكتوبة والتطوع وقال بعض أهل الكوفة يقول هذا في صلاة التطوع ولا يقولها في صلاة المكتوبة قال أبو عيسى وإنما يقال الماجشوني لأنه من ولد الماجشون


002-إذا قال الإمام سمع الله لمن حمدة فقولوا ربنا ولك الحمد فإنه من وافق قوله قول الملائكة غفر له ما تقدم من ذنبه قال أبو عيسى هذا حديث حسن صحيح والعمل

إذا قال الإمام سمع الله لمن حمدة فقولوا ربنا ولك الحمد فإنه من وافق قوله قول الملائكة غفر له ما تقدم من ذنبه قال أبو عيسى هذا حديث حسن صحيح والعمل عليه عند بعض أهل العلم من أصحاب النبي صلى الله عليه وسلم ومن بعدهم أن يقول الإمام سمع الله لمن حمده ربنا ولك الحمد ويقول من خلف الإمام ربنا ولك الحمد وبه يقول أحمد وقال بن سيرين وغيره يقول من خلف الإمام سمع الله لمن حمده ربنا ولك الحمد مثل ما يقول الإمام وبه يقول الشافعي وإسحاق

حدثنا إسحاق بن موسى الأنصاري حدثنا معن حدثنا مالك عن سمي عن أبي صالح عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال إذا قال الإمام سمع الله لمن حمدة فقولوا ربنا ولك الحمد فإنه من وافق قوله قول الملائكة غفر له ما تقدم من ذنبه قال أبو عيسى هذا حديث حسن صحيح والعمل عليه عند بعض أهل العلم من أصحاب النبي صلى الله عليه وسلم ومن بعدهم أن يقول الإمام سمع الله لمن حمده ربنا ولك الحمد ويقول من خلف الإمام ربنا ولك الحمد وبه يقول أحمد وقال بن سيرين وغيره يقول من خلف الإمام سمع الله لمن حمده ربنا ولك الحمد مثل ما يقول الإمام وبه يقول الشافعي وإسحاق


001-رأيت رسول الله صلى الله عليه وسلم إذا سجد يضع ركبتيه قبل يديه وإذا نهض رفع يديه قبل ركبتيه قال زاد الحسن بن علي في حديثه قال يزيد بن هارون ولم يرو

رأيت رسول الله صلى الله عليه وسلم إذا سجد يضع ركبتيه قبل يديه وإذا نهض رفع يديه قبل ركبتيه قال زاد الحسن بن علي في حديثه قال يزيد بن هارون ولم يرو شريك عن عاصم بن كليب إلا هذا الحديث قال أبو عيسى هذا حديث حسن غريب لا نعرف أحدا رواه مثل هذا عن شريك والعمل عليه عند أكثر أهل العلم يرون أن يضع الرجل ركبتيه قبل يديه وإذا نهض رفع يديه قبل ركبتيه وروى همام عن عاصم هذا مرسلا ولم يذكر فيه وائل بن حجر

حدثنا سلمة بن شبيب وأحمد بن إبراهيم الدورقي والحسن بن علي الحلواني وعبد الله بن منير وغير واحد قالوا حدثنا يزيد بن هارون أخبرنا شريك عن عاصم بن كليب عن أبيه عن وائل بن حجر قال رأيت رسول الله صلى الله عليه وسلم إذا سجد يضع ركبتيه قبل يديه وإذا نهض رفع يديه قبل ركبتيه قال زاد الحسن بن علي في حديثه قال يزيد بن هارون ولم يرو شريك عن عاصم بن كليب إلا هذا الحديث قال أبو عيسى هذا حديث حسن غريب لا نعرف أحدا رواه مثل هذا عن شريك والعمل عليه عند أكثر أهل العلم يرون أن يضع الرجل ركبتيه قبل يديه وإذا نهض رفع يديه قبل ركبتيه وروى همام عن عاصم هذا مرسلا ولم يذكر فيه وائل بن حجر


002-يعمد أحدكم فيبرك في صلاته برك الجمل قال أبو عيسى حديث أبي هريرة حديث غريب لا نعرفه من حديث أبي الزناد إلا من هذا الوجه وقد روى هذا الحديث عن عبد الله

يعمد أحدكم فيبرك في صلاته برك الجمل قال أبو عيسى حديث أبي هريرة حديث غريب لا نعرفه من حديث أبي الزناد إلا من هذا الوجه وقد روى هذا الحديث عن عبد الله بن سعيد المقبري عن أبيه عن أبي هريرة عن النبي صلى الله عليه وسلم وعبد الله بن سعيد المقبري ضعفه يحيى بن سعيد القطان وغيره

حدثنا قتيبة حدثنا عبد الله بن نافع عن محمد بن عبد الله بن حسن عن أبي الزناد عن الأعرج عن أبي هريرة أن النبي صلى الله عليه وسلم قال يعمد أحدكم فيبرك في صلاته برك الجمل قال أبو عيسى حديث أبي هريرة حديث غريب لا نعرفه من حديث أبي الزناد إلا من هذا الوجه وقد روى هذا الحديث عن عبد الله بن سعيد المقبري عن أبيه عن أبي هريرة عن النبي صلى الله عليه وسلم وعبد الله بن سعيد المقبري ضعفه يحيى بن سعيد القطان وغيره


001-أن النبي صلى الله عليه وسلم كان إذا سجد أمكن أنفه وجبهته من الأرض ونحى يديه عن جنبيه ووضع كفيه حذو منكبيه قال وفي الباب عن بن عباس ووائل بن حجر وأبي

أن النبي صلى الله عليه وسلم كان إذا سجد أمكن أنفه وجبهته من الأرض ونحى يديه عن جنبيه ووضع كفيه حذو منكبيه قال وفي الباب عن بن عباس ووائل بن حجر وأبي سعيد قال أبو عيسى حديث أبي حميد حديث حسن صحيح والعمل عليه عند أهل العلم أن يسجد الرجل على جبهته وأنفه فإن سجد على جبهته دون أنفه فقد قال قوم من أهل العلم يجزئه وقال غيرهم لا يجزئه حتى يسجد على الجبهة والأنف

حدثنا محمد بن بشار بندار حدثنا أبو عامر العقدي حدثنا فليح بن سليمان حدثني عباس بن سهل عن أبي حميد الساعدي أن النبي صلى الله عليه وسلم كان إذا سجد أمكن أنفه وجبهته من الأرض ونحى يديه عن جنبيه ووضع كفيه حذو منكبيه قال وفي الباب عن بن عباس ووائل بن حجر وأبي سعيد قال أبو عيسى حديث أبي حميد حديث حسن صحيح والعمل عليه عند أهل العلم أن يسجد الرجل على جبهته وأنفه فإن سجد على جبهته دون أنفه فقد قال قوم من أهل العلم يجزئه وقال غيرهم لا يجزئه حتى يسجد على الجبهة والأنف


001-أين كان النبي صلى الله عليه وسلم وجهه إذا سجد فقال بين كفيه قال وفي الباب عن وائل بن حجر وأبي حميد قال أبو عيسى حديث البراء حديث حسن صحيح غريب وهو

أين كان النبي صلى الله عليه وسلم وجهه إذا سجد فقال بين كفيه قال وفي الباب عن وائل بن حجر وأبي حميد قال أبو عيسى حديث البراء حديث حسن صحيح غريب وهو الذي اختاره بعض أهل العلم أن تكون يداه قريبا من أذنيه

حدثنا قتيبة حدثنا حفص بن غياث عن الحجاج عن أبي إسحاق قال قلت للبراء بن عازب أين كان النبي صلى الله عليه وسلم وجهه إذا سجد فقال بين كفيه قال وفي الباب عن وائل بن حجر وأبي حميد قال أبو عيسى حديث البراء حديث حسن صحيح غريب وهو الذي اختاره بعض أهل العلم أن تكون يداه قريبا من أذنيه


001-إذا سجد العبد سجد معه سبعة أراب وجهه وكفاه وركبتاه وقدماه قال وفي الباب عن بن عباس وأبي هريرة وجابر وأبي سعيد قال أبو عيسى حديث العباس حديث حسن صحيح

إذا سجد العبد سجد معه سبعة أراب وجهه وكفاه وركبتاه وقدماه قال وفي الباب عن بن عباس وأبي هريرة وجابر وأبي سعيد قال أبو عيسى حديث العباس حديث حسن صحيح وعليه العمل عند أهل العلم

حدثنا قتيبة حدثنا بكر بن مضر عن بن الهاد عن محمد بن إبراهيم عن عامر بن سعد بن أبي وقاص عن العباس بن عبد المطلب أنه سمع رسول الله صلى الله عليه وسلم يقول إذا سجد العبد سجد معه سبعة أراب وجهه وكفاه وركبتاه وقدماه قال وفي الباب عن بن عباس وأبي هريرة وجابر وأبي سعيد قال أبو عيسى حديث العباس حديث حسن صحيح وعليه العمل عند أهل العلم


002-أمر النبي صلى الله عليه وسلم أن يسجد على سبعة أعظم ولا يكف شعره ولا ثيابه قال أبو عيسى هذا حديث حسن صحيح

أمر النبي صلى الله عليه وسلم أن يسجد على سبعة أعظم ولا يكف شعره ولا ثيابه قال أبو عيسى هذا حديث حسن صحيح

حدثنا قتيبة حدثنا حماد بن زيد عن عمرو بن دينار عن طاوس عن بن عباس قال أمر النبي صلى الله عليه وسلم أن يسجد على سبعة أعظم ولا يكف شعره ولا ثيابه قال أبو عيسى هذا حديث حسن صحيح


001-كنت مع أبي بالقاع من نمرة فمرت ركبة فإذا رسول الله صلى الله عليه وسلم قائم يصلي قال فكنت انظر إلى عفرتي أبطيه إذا سجد أي بياضه قال وفي الباب عن بن

كنت مع أبي بالقاع من نمرة فمرت ركبة فإذا رسول الله صلى الله عليه وسلم قائم يصلي قال فكنت انظر إلى عفرتي أبطيه إذا سجد أي بياضه قال وفي الباب عن بن عباس وابن بحينة وجابر وأحمر بن جزء وميمونة وأبي حميد وأبي مسعود وأبي أسيد وسهل بن سعد ومحمد بن مسلمة والبراء بن عازب وعدي بن عميرة وعائشة قال أبو عيسى وأحمر بن جزء هذا رجل من أصحاب النبي صلى الله عليه وسلم له حديث واحد قال أبو عيسى حديث عبد الله بن أقرم حديث حسن لا نعرفه إلا من حديث داود قيس ولا نعرف لعبد الله بن أقرم الخزاعي عن النبي صلى الله عليه وسلم غير هذا الحديث والعمل عليه عند أكثر أهل العلم من أصحاب النبي صلى الله عليه وسلم قال عبد الله بن أقرم الخزاعي إنما له هذا الحديث عن النبي صلى الله عليه وسلم وعبد الله بن أرقم الزهري صاحب النبي صلى الله عليه وسلم هو كاتب أبي بكر الصديق

حدثنا أبو كريب حدثنا أبو خالد الأحمر عن داود بن قيس عن عبيد الله بن عبد الله بن الأقرم الخزاعي عن أبيه قال كنت مع أبي بالقاع من نمرة فمرت ركبة فإذا رسول الله صلى الله عليه وسلم قائم يصلي قال فكنت انظر إلى عفرتي أبطيه إذا سجد أي بياضه قال وفي الباب عن بن عباس وابن بحينة وجابر وأحمر بن جزء وميمونة وأبي حميد وأبي مسعود وأبي أسيد وسهل بن سعد ومحمد بن مسلمة والبراء بن عازب وعدي بن عميرة وعائشة قال أبو عيسى وأحمر بن جزء هذا رجل من أصحاب النبي صلى الله عليه وسلم له حديث واحد قال أبو عيسى حديث عبد الله بن أقرم حديث حسن لا نعرفه إلا من حديث داود قيس ولا نعرف لعبد الله بن أقرم الخزاعي عن النبي صلى الله عليه وسلم غير هذا الحديث والعمل عليه عند أكثر أهل العلم من أصحاب النبي صلى الله عليه وسلم قال عبد الله بن أقرم الخزاعي إنما له هذا الحديث عن النبي صلى الله عليه وسلم وعبد الله بن أرقم الزهري صاحب النبي صلى الله عليه وسلم هو كاتب أبي بكر الصديق


001-إذا سجد أحدكم فليعتدل ولا يفترش ذراعيه افتراش الكلب قال وفي الباب عن عبد الرحمن بن شبل وأنس والبراء وأبي حميد وعائشة قال أبو عيسى حديث جابر حديث حسن

إذا سجد أحدكم فليعتدل ولا يفترش ذراعيه افتراش الكلب قال وفي الباب عن عبد الرحمن بن شبل وأنس والبراء وأبي حميد وعائشة قال أبو عيسى حديث جابر حديث حسن صحيح والعمل عليه عند أهل العلم يختارون الاعتدال في السجود ويكرهون الافتراش كافتراش السبع

حدثنا هناد حدثنا أبو معاوية عن الأعمش عن أبي سفيان عن جابر أن النبي صلى الله عليه وسلم قال إذا سجد أحدكم فليعتدل ولا يفترش ذراعيه افتراش الكلب قال وفي الباب عن عبد الرحمن بن شبل وأنس والبراء وأبي حميد وعائشة قال أبو عيسى حديث جابر حديث حسن صحيح والعمل عليه عند أهل العلم يختارون الاعتدال في السجود ويكرهون الافتراش كافتراش السبع


002-اعتدلوا في السجود ولا يبسطن أحدكم ذراعيه في الصلاة بسط الكلب قال أبو عيسى هذا حديث حسن صحيح

اعتدلوا في السجود ولا يبسطن أحدكم ذراعيه في الصلاة بسط الكلب قال أبو عيسى هذا حديث حسن صحيح

حدثنا محمود بن غيلان حدثنا أبو داود أخبرنا شعبة عن قتادة قال سمعت أنسا يقول أن رسول الله صلى الله عليه وسلم قال اعتدلوا في السجود ولا يبسطن أحدكم ذراعيه في الصلاة بسط الكلب قال أبو عيسى هذا حديث حسن صحيح


001-أن النبي صلى الله عليه وسلم أمر بوضع اليدين ونصب القدمين

أن النبي صلى الله عليه وسلم أمر بوضع اليدين ونصب القدمين

حدثنا عبد الله بن عبد الرحمن أخبرنا معلى بن أسد حدثنا وهيب عن محمد بن عجلان عن محمد بن إبراهيم عن عامر بن سعد بن أبي وقاص عن أبيه أن النبي صلى الله عليه وسلم أمر بوضع اليدين ونصب القدمين


002-أن النبي صلى الله عليه وسلم أمر بوضع اليدين فذكر نحوه ولم يذكر فيه عن أبيه قال أبو عيسى وروى يحيى بن سعيد القطان وغير واحد عن محمد بن عجلان عن محمد

أن النبي صلى الله عليه وسلم أمر بوضع اليدين فذكر نحوه ولم يذكر فيه عن أبيه قال أبو عيسى وروى يحيى بن سعيد القطان وغير واحد عن محمد بن عجلان عن محمد بن إبراهيم عن عامر بن سعد أن النبي صلى الله عليه وسلم أمر بوضع اليدين ونصب القدمين مرسل وهذا أصح من حديث وهيب وهو الذي أجمع عليه أهل العلم واختاروه

قال عبد الله وقال معلى بن أسد حدثنا حماد بن مسعدة عن محمد بن عجلان عن محمد بن إبراهيم عن عامر بن سعد أن النبي صلى الله عليه وسلم أمر بوضع اليدين فذكر نحوه ولم يذكر فيه عن أبيه قال أبو عيسى وروى يحيى بن سعيد القطان وغير واحد عن محمد بن عجلان عن محمد بن إبراهيم عن عامر بن سعد أن النبي صلى الله عليه وسلم أمر بوضع اليدين ونصب القدمين مرسل وهذا أصح من حديث وهيب وهو الذي أجمع عليه أهل العلم واختاروه


001-كانت صلاة رسول الله صلى الله عليه وسلم إذا ركع وإذا رفع رأسه من الركوع وإذا سجد وإذا رفع رأسه من السجود قريبا من السواء قال وفي الباب عن أنس

كانت صلاة رسول الله صلى الله عليه وسلم إذا ركع وإذا رفع رأسه من الركوع وإذا سجد وإذا رفع رأسه من السجود قريبا من السواء قال وفي الباب عن أنس

حدثنا أحمد بن محمد بن موسى المروزي أخبرنا عبد الله بن المبارك أخبرنا شعبة عن الحكم عن عبد الرحمن بن أبي ليلى عن البراء بن عازب قال كانت صلاة رسول الله صلى الله عليه وسلم إذا ركع وإذا رفع رأسه من الركوع وإذا سجد وإذا رفع رأسه من السجود قريبا من السواء قال وفي الباب عن أنس


002-نحوه قال أبو عيسى حديث البراء حديث حسن صحيح والعمل عليه عند أهل العلم

نحوه قال أبو عيسى حديث البراء حديث حسن صحيح والعمل عليه عند أهل العلم

حدثنا محمد بن بشار حدثنا محمد بن جعفر حدثنا شعبة عن الحكم نحوه قال أبو عيسى حديث البراء حديث حسن صحيح والعمل عليه عند أهل العلم


001-كنا إذا صلينا خلف رسول الله صلى الله عليه وسلم فرفع رأسه من الركوع لم يحن رجل منا ظهره حتى يسجد رسول الله صلى الله عليه وسلم فنسجد قال وفي الباب عن

كنا إذا صلينا خلف رسول الله صلى الله عليه وسلم فرفع رأسه من الركوع لم يحن رجل منا ظهره حتى يسجد رسول الله صلى الله عليه وسلم فنسجد قال وفي الباب عن أنس ومعاوية وابن مسعدة صاحب الجيوش وأبي هريرة قال أبو عيسى حديث البراء حديث حسن صحيح وبه يقول أهل العلم أن من خلف الإمام إنما يتبعون الإمام فيما يصنع لا يركعون إلا بعد ركوعه ولا يرفعون إلا بعد رفعه لا نعلم بينهم في ذلك اختلافا

حدثنا محمد بن بشار حدثنا عبد الرحمن بن مهدي حدثنا سفيان عن أبي إسحاق عن عبيد الله بن يزيد حدثنا البراء وهو غير كذوب قال كنا إذا صلينا خلف رسول الله صلى الله عليه وسلم فرفع رأسه من الركوع لم يحن رجل منا ظهره حتى يسجد رسول الله صلى الله عليه وسلم فنسجد قال وفي الباب عن أنس ومعاوية وابن مسعدة صاحب الجيوش وأبي هريرة قال أبو عيسى حديث البراء حديث حسن صحيح وبه يقول أهل العلم أن من خلف الإمام إنما يتبعون الإمام فيما يصنع لا يركعون إلا بعد ركوعه ولا يرفعون إلا بعد رفعه لا نعلم بينهم في ذلك اختلافا


001-يا علي أحب لك ما أحب لنفسي وأكره لك ما أكره لنفسي لا تقع بين السجدتين قال أبو عيسى هذا حديث لا نعرفه من حديث علي إلا من حديث أبي إسحاق عن الحارث عن

يا علي أحب لك ما أحب لنفسي وأكره لك ما أكره لنفسي لا تقع بين السجدتين قال أبو عيسى هذا حديث لا نعرفه من حديث علي إلا من حديث أبي إسحاق عن الحارث عن علي وقد ضعف بعض أهل العلم الحارث الأعور والعمل على هذا الحديث عند أكثر أهل العلم يكرهون الإقعاء قال وفي الباب عن عائشة وأنس وأبي هريرة

حدثنا عبد الله بن عبد الرحمن أخبرنا عبيد الله بن موسى حدثنا إسرائيل عن أبي إسحاق عن الحارث عن علي قال قال لي رسول الله صلى الله عليه وسلم يا علي أحب لك ما أحب لنفسي وأكره لك ما أكره لنفسي لا تقع بين السجدتين قال أبو عيسى هذا حديث لا نعرفه من حديث علي إلا من حديث أبي إسحاق عن الحارث عن علي وقد ضعف بعض أهل العلم الحارث الأعور والعمل على هذا الحديث عند أكثر أهل العلم يكرهون الإقعاء قال وفي الباب عن عائشة وأنس وأبي هريرة


001-في الإقعاء على القدمين قال هي السنة قلنا إنا لنراه جفاء بالرجل قال بل هي سنة نبيكم صلى الله عليه وسلم قال أبو عيسى هذا حديث حسن صحيح وقد ذهب بعض أهل

في الإقعاء على القدمين قال هي السنة قلنا إنا لنراه جفاء بالرجل قال بل هي سنة نبيكم صلى الله عليه وسلم قال أبو عيسى هذا حديث حسن صحيح وقد ذهب بعض أهل العلم إلى هذا الحديث من أصحاب النبي صلى الله عليه وسلم لا يرون بالإقعاء بأسا وهو قول بعض أهل مكة من أهل الفقه والعلم قال وأكثر أهل العلم يكرهون الإقعاء بين السجدتين

حدثنا يحيى بن موسى حدثنا عبد الرزاق أخبرنا بن جريج أخبرني أبو الزبير أنه سمع طاوسا يقول قلنا لابن عباس في الإقعاء على القدمين قال هي السنة قلنا إنا لنراه جفاء بالرجل قال بل هي سنة نبيكم صلى الله عليه وسلم قال أبو عيسى هذا حديث حسن صحيح وقد ذهب بعض أهل العلم إلى هذا الحديث من أصحاب النبي صلى الله عليه وسلم لا يرون بالإقعاء بأسا وهو قول بعض أهل مكة من أهل الفقه والعلم قال وأكثر أهل العلم يكرهون الإقعاء بين السجدتين


001-أن النبي صلى الله عليه وسلم كان يقول بين السجدتين اللهم اغفر لي وارحمني واجبرني واهدني وارزقني

أن النبي صلى الله عليه وسلم كان يقول بين السجدتين اللهم اغفر لي وارحمني واجبرني واهدني وارزقني

حدثنا سلمة بن شبيب حدثنا زيد بن حباب عن كامل أبي العلاء عن حبيب بن أبي ثابت عن سعيد بن جبير عن بن عباس أن النبي صلى الله عليه وسلم كان يقول بين السجدتين اللهم اغفر لي وارحمني واجبرني واهدني وارزقني


002-نحوه قال أبو عيسى هذا حديث غريب وهكذا روى عن علي وبه يقول الشافعي وأحمد وإسحاق يرون هذا جائزا في المكتوبة والتطوع وروى بعضهم هذا الحديث عن كامل أبي

نحوه قال أبو عيسى هذا حديث غريب وهكذا روى عن علي وبه يقول الشافعي وأحمد وإسحاق يرون هذا جائزا في المكتوبة والتطوع وروى بعضهم هذا الحديث عن كامل أبي العلاء مرسلا

حدثنا الحسن بن علي الخلال الحلواني حدثنا يزيد بن هارون عن زيد بن حباب عن كامل أبي العلاء نحوه قال أبو عيسى هذا حديث غريب وهكذا روى عن علي وبه يقول الشافعي وأحمد وإسحاق يرون هذا جائزا في المكتوبة والتطوع وروى بعضهم هذا الحديث عن كامل أبي العلاء مرسلا


001-اشتكي بعض أصحاب النبي صلى الله عليه وسلم إلى النبي صلى الله عليه وسلم مشقة السجود عليهم إذا تفرجوا فقال استعينوا بالركب قال أبو عيسى هذا حديث غريب لا

اشتكي بعض أصحاب النبي صلى الله عليه وسلم إلى النبي صلى الله عليه وسلم مشقة السجود عليهم إذا تفرجوا فقال استعينوا بالركب قال أبو عيسى هذا حديث غريب لا نعرفه من حديث أبي صالح عن أبي هريرة عن النبي صلى الله عليه وسلم إلا من هذا الوجه من حديث الليث عن بن عجلان وقد روى هذا الحديث سفيان بن عيينة وغير واحد عن سمي عن النعمان بن أبي عياش عن النبي صلى الله عليه وسلم نحو هذا وكأن رواية هؤلاء أصح من رواية الليث

حدثنا قتيبة حدثنا الليث عن بن عجلان عن سمي عن أبي صالح عن أبي هريرة قال اشتكي بعض أصحاب النبي صلى الله عليه وسلم إلى النبي صلى الله عليه وسلم مشقة السجود عليهم إذا تفرجوا فقال استعينوا بالركب قال أبو عيسى هذا حديث غريب لا نعرفه من حديث أبي صالح عن أبي هريرة عن النبي صلى الله عليه وسلم إلا من هذا الوجه من حديث الليث عن بن عجلان وقد روى هذا الحديث سفيان بن عيينة وغير واحد عن سمي عن النعمان بن أبي عياش عن النبي صلى الله عليه وسلم نحو هذا وكأن رواية هؤلاء أصح من رواية الليث


001-رأى النبي صلى الله عليه وسلم يصلي فكان إذا كان في وتر من صلاته لم ينهض حتى يستوي جالسا قال أبو عيسى حديث مالك بن الحويرث حديث حسن صحيح والعمل عليه

رأى النبي صلى الله عليه وسلم يصلي فكان إذا كان في وتر من صلاته لم ينهض حتى يستوي جالسا قال أبو عيسى حديث مالك بن الحويرث حديث حسن صحيح والعمل عليه عند بعض أهل العلم وبه يقول إسحاق وبعض أصحابنا ومالك يكنى أبا سليمان

حدثنا علي بن حجر أخبرنا هشيم عن خالد الحذاء عن أبي قلابة عن مالك بن الحويرث الليثي أنه رأى النبي صلى الله عليه وسلم يصلي فكان إذا كان في وتر من صلاته لم ينهض حتى يستوي جالسا قال أبو عيسى حديث مالك بن الحويرث حديث حسن صحيح والعمل عليه عند بعض أهل العلم وبه يقول إسحاق وبعض أصحابنا ومالك يكنى أبا سليمان


002-كان النبي صلى الله عليه وسلم ينهض في الصلاة على صدور قدميه قال أبو عيسى حديث أبي هريرة عليه العمل عند أهل العلم يختارون أن ينهض الرجل في الصلاة على

كان النبي صلى الله عليه وسلم ينهض في الصلاة على صدور قدميه قال أبو عيسى حديث أبي هريرة عليه العمل عند أهل العلم يختارون أن ينهض الرجل في الصلاة على صدور قدميه وخالد بن إلياس هو ضعيف عند أهل الحديث قال ويقال خالد بن إياس أيضا وصالح مولى التوأمة هو صالح بن أبي صالح وأبو صالح اسمه نبهان وهو مدني

حدثنا يحيى بن موسى حدثنا أبو معاوية حدثنا خالد بن إلياس عن صالح مولى التوأمة عن أبي هريرة قال كان النبي صلى الله عليه وسلم ينهض في الصلاة على صدور قدميه قال أبو عيسى حديث أبي هريرة عليه العمل عند أهل العلم يختارون أن ينهض الرجل في الصلاة على صدور قدميه وخالد بن إلياس هو ضعيف عند أهل الحديث قال ويقال خالد بن إياس أيضا وصالح مولى التوأمة هو صالح بن أبي صالح وأبو صالح اسمه نبهان وهو مدني


001-علمنا رسول الله صلى الله عليه وسلم إذا قعدنا في الركعتين أن نقول التحيات لله والصلوات والطيبات السلام عليك أيها النبي ورحمة الله وبركاته السلام علينا

علمنا رسول الله صلى الله عليه وسلم إذا قعدنا في الركعتين أن نقول التحيات لله والصلوات والطيبات السلام عليك أيها النبي ورحمة الله وبركاته السلام علينا وعلى عباد الله الصالحين أشهد أن لا إله إلا الله وأشهد أن محمدا عبده ورسوله قال وفي الباب عن بن عمر وجابر وأبي موسى وعائشة قال أبو عيسى حديث بن مسعود قد روي عنه من غير وجه وهو أصح حديث روي عن النبي صلى الله عليه وسلم في التشهد والعمل عليه عند أكثر أهل العلم من أصحاب النبي صلى الله عليه وسلم ومن بعدهم من التابعين وهو قول سفيان الثوري وابن المبارك وأحمد وإسحاق حدثنا أحمد بن محمد بن موسى أخبرنا عبد الله بن المبارك عن معمر عن خصيف قال رأيت النبي صلى الله عليه وسلم في المنام فقلت يا رسول الله أن الناس قد اختلفوا في التشهد فقال عليك بتشهد بن مسعود

حدثنا يعقوب بن إبراهيم الدورقي حدثنا عبيد الله الأشجعي عن سفيان الثوري عن أبي إسحاق عن الأسود بن يزيد عن عبد الله بن مسعود قال علمنا رسول الله صلى الله عليه وسلم إذا قعدنا في الركعتين أن نقول التحيات لله والصلوات والطيبات السلام عليك أيها النبي ورحمة الله وبركاته السلام علينا وعلى عباد الله الصالحين أشهد أن لا إله إلا الله وأشهد أن محمدا عبده ورسوله قال وفي الباب عن بن عمر وجابر وأبي موسى وعائشة قال أبو عيسى حديث بن مسعود قد روي عنه من غير وجه وهو أصح حديث روي عن النبي صلى الله عليه وسلم في التشهد والعمل عليه عند أكثر أهل العلم من أصحاب النبي صلى الله عليه وسلم ومن بعدهم من التابعين وهو قول سفيان الثوري وابن المبارك وأحمد وإسحاق حدثنا أحمد بن محمد بن موسى أخبرنا عبد الله بن المبارك عن معمر عن خصيف قال رأيت النبي صلى الله عليه وسلم في المنام فقلت يا رسول الله أن الناس قد اختلفوا في التشهد فقال عليك بتشهد بن مسعود


002-كان رسول الله صلى الله عليه وسلم يعلمنا التشهد كما يعلمنا القرآن فكان يقول التحيات المباركات الصلوات الطيبات لله سلام عليك أيها النبي ورحمة الله

كان رسول الله صلى الله عليه وسلم يعلمنا التشهد كما يعلمنا القرآن فكان يقول التحيات المباركات الصلوات الطيبات لله سلام عليك أيها النبي ورحمة الله وبركاته سلام علينا وعلى عباد الله الصالحين اشهد أن لا إله إلا الله وأشهد أن محمدا رسول الله قال أبو عيسى حديث بن عباس حديث حسن غريب صحيح وقد روى عبد الرحمن بن حميد الرواسي هذا الحديث عن أبي الزبير نحو حديث الليث بن سعد وروى أيمن بن نابل المكي هذا الحديث عن أبي الزبير عن جابر وهو غير محفوظ وذهب الشافعي إلى حديث بن عباس في التشهد

حدثنا قتيبة حدثنا الليث عن أبي الزبير عن سعيد بن جبير وطاوس عن بن عباس قال كان رسول الله صلى الله عليه وسلم يعلمنا التشهد كما يعلمنا القرآن فكان يقول التحيات المباركات الصلوات الطيبات لله سلام عليك أيها النبي ورحمة الله وبركاته سلام علينا وعلى عباد الله الصالحين اشهد أن لا إله إلا الله وأشهد أن محمدا رسول الله قال أبو عيسى حديث بن عباس حديث حسن غريب صحيح وقد روى عبد الرحمن بن حميد الرواسي هذا الحديث عن أبي الزبير نحو حديث الليث بن سعد وروى أيمن بن نابل المكي هذا الحديث عن أبي الزبير عن جابر وهو غير محفوظ وذهب الشافعي إلى حديث بن عباس في التشهد


001-من السنة أن يخفي التشهد قال أبو عيسى حديث بن مسعود حديث حسن غريب والعمل عليه عند أهل العلم

من السنة أن يخفي التشهد قال أبو عيسى حديث بن مسعود حديث حسن غريب والعمل عليه عند أهل العلم

حدثنا أبو سعيد الأشج حدثنا يونس بن بكير عن محمد بن إسحاق عن عبد الرحمن بن الأسود عن أبيه عن عبد الله بن مسعود قال من السنة أن يخفي التشهد قال أبو عيسى حديث بن مسعود حديث حسن غريب والعمل عليه عند أهل العلم


001-قدمت المدينة قلت لأنظرن إلى صلاة رسول الله صلى الله عليه وسلم فلما جلس يعني للتشهد افترش رجله اليسرى ووضع يده اليسرى يعني على فخذه اليسرى ونصب رجله

قدمت المدينة قلت لأنظرن إلى صلاة رسول الله صلى الله عليه وسلم فلما جلس يعني للتشهد افترش رجله اليسرى ووضع يده اليسرى يعني على فخذه اليسرى ونصب رجله اليمنى قال أبو عيسى هذا حديث حسن صحيح والعمل عليه عند أكثر أهل العلم وهو قول سفيان الثوري وأهل الكوفة وابن المبارك

حدثنا أبو كريب حدثنا عبد الله بن إدريس حدثنا عاصم بن كليب الجرمي عن أبيه عن وائل بن حجر قال قدمت المدينة قلت لأنظرن إلى صلاة رسول الله صلى الله عليه وسلم فلما جلس يعني للتشهد افترش رجله اليسرى ووضع يده اليسرى يعني على فخذه اليسرى ونصب رجله اليمنى قال أبو عيسى هذا حديث حسن صحيح والعمل عليه عند أكثر أهل العلم وهو قول سفيان الثوري وأهل الكوفة وابن المبارك


001-أنا أعلمكم بصلاة رسول الله صلى الله عليه وسلم أن رسول الله صلى الله عليه وسلم جلس يعني للتشهد فافترش رجله اليسرى وأقبل بصدر اليمنى على قبلته ووضع كفه

أنا أعلمكم بصلاة رسول الله صلى الله عليه وسلم أن رسول الله صلى الله عليه وسلم جلس يعني للتشهد فافترش رجله اليسرى وأقبل بصدر اليمنى على قبلته ووضع كفه اليمنى على ركبته اليمنى وكفه اليسرى على ركبته اليسرى وأشار بإصبعه يعني السبابة قال أبو عيسى وهذا حديث حسن صحيح وبه يقول بعض أهل العلم وهو قول الشافعي وأحمد وإسحاق قالوا يقعد في التشهد الأخر على وركه واحتجوا بحديث أبي حميد وقالوا يقعد في التشهد الأول على رجله اليسرى وينصب اليمنى

حدثنا بندار محمد بن بشار حدثنا أبو عامر العقدي حدثنا فليح بن سليمان المدني حدثني عباس بن سهل الساعدي قال اجتمع أبو حميد وأبو أسيد وسهل بن سعد ومحمد بن مسلمة فذكروا صلاة رسول الله صلى الله عليه وسلم فقال أبو حميد أنا أعلمكم بصلاة رسول الله صلى الله عليه وسلم أن رسول الله صلى الله عليه وسلم جلس يعني للتشهد فافترش رجله اليسرى وأقبل بصدر اليمنى على قبلته ووضع كفه اليمنى على ركبته اليمنى وكفه اليسرى على ركبته اليسرى وأشار بإصبعه يعني السبابة قال أبو عيسى وهذا حديث حسن صحيح وبه يقول بعض أهل العلم وهو قول الشافعي وأحمد وإسحاق قالوا يقعد في التشهد الأخر على وركه واحتجوا بحديث أبي حميد وقالوا يقعد في التشهد الأول على رجله اليسرى وينصب اليمنى


001-أن النبي صلى الله عليه وسلم كان إذا جلس في الصلاة وضع يده اليمنى على ركبته ورفع أصبعه التي تلي الإبهام اليمنى يدعو بها ويده اليسرى على ركبته باسطها

أن النبي صلى الله عليه وسلم كان إذا جلس في الصلاة وضع يده اليمنى على ركبته ورفع أصبعه التي تلي الإبهام اليمنى يدعو بها ويده اليسرى على ركبته باسطها عليه قال وفي الباب عن عبد الله بن الزبير ونمير الخزاعي وأبي هريرة وأبي حميد ووائل بن حجر قال أبو عيسى حديث بن عمر حديث حسن غريب لا نعرفه من حديث عبيد الله بن عمر إلا من هذا الوجه والعمل عليه عند بعض أهل العلم من أصحاب النبي صلى الله عليه وسلم والتابعين يختارون الإشارة في التشهد وهو قول أصحابنا

حدثنا محمود بن غيلان ويحيى بن موسى وغير واحد قالوا حدثنا عبد الرزاق عن معمر عن عبيد الله بن عمر عن نافع عن بن عمر أن النبي صلى الله عليه وسلم كان إذا جلس في الصلاة وضع يده اليمنى على ركبته ورفع أصبعه التي تلي الإبهام اليمنى يدعو بها ويده اليسرى على ركبته باسطها عليه قال وفي الباب عن عبد الله بن الزبير ونمير الخزاعي وأبي هريرة وأبي حميد ووائل بن حجر قال أبو عيسى حديث بن عمر حديث حسن غريب لا نعرفه من حديث عبيد الله بن عمر إلا من هذا الوجه والعمل عليه عند بعض أهل العلم من أصحاب النبي صلى الله عليه وسلم والتابعين يختارون الإشارة في التشهد وهو قول أصحابنا


001-أنه كان يسلم عن يمينه وعن يساره السلام عليكم ورحمة الله السلام عليكم ورحمة الله قال وفي الباب عن سعد بن أبي وقاص وابن عمر وجابر بن سمرة والبراء وأبي

أنه كان يسلم عن يمينه وعن يساره السلام عليكم ورحمة الله السلام عليكم ورحمة الله قال وفي الباب عن سعد بن أبي وقاص وابن عمر وجابر بن سمرة والبراء وأبي سعيد وعمار ووائل بن حجر وعدي بن عميرة وجابر بن عبد الله قال أبو عيسى حديث بن مسعود حديث حسن صحيح والعمل عليه عند أكثر أهل العلم من أصحاب النبي صلى الله عليه وسلم ومن بعدهم وهو قول سفيان الثوري وابن المبارك وأحمد وإسحاق

حدثنا محمد بن بشار حدثنا عبد الرحمن بن مهدي حدثنا سفيان عن أبي إسحاق عن أبي الأحوص عن عبد الله عن النبي صلى الله عليه وسلم أنه كان يسلم عن يمينه وعن يساره السلام عليكم ورحمة الله السلام عليكم ورحمة الله قال وفي الباب عن سعد بن أبي وقاص وابن عمر وجابر بن سمرة والبراء وأبي سعيد وعمار ووائل بن حجر وعدي بن عميرة وجابر بن عبد الله قال أبو عيسى حديث بن مسعود حديث حسن صحيح والعمل عليه عند أكثر أهل العلم من أصحاب النبي صلى الله عليه وسلم ومن بعدهم وهو قول سفيان الثوري وابن المبارك وأحمد وإسحاق


001-أن رسول الله صلى الله عليه وسلم كان يسلم في الصلاة تسليمة واحدة تلقاء وجهه يميل إلى الشق الأيمن شيئا قال وفي الباب عن سهل بن سعد قال أبو عيسى وحديث

أن رسول الله صلى الله عليه وسلم كان يسلم في الصلاة تسليمة واحدة تلقاء وجهه يميل إلى الشق الأيمن شيئا قال وفي الباب عن سهل بن سعد قال أبو عيسى وحديث عائشة لا نعرفه مرفوعا إلا من هذا الوجه قال محمد بن إسماعيل زهير بن محمد أهل الشام يروون عنه منا كير ورواية أهل العراق عنه أشبه وأصح قال محمد وقال أحمد بن حنبل كأن زهير بن محمد الذي كان وقع عندهم ليس هو هذا الذي يروى عنه بالعراق كأنه رجل آخر قلبوا اسمه قال أبو عيسى وقد قال به بعض أهل العلم في التسليم في الصلاة وأصح الروايات عن النبي صلى الله عليه وسلم تسليمتين وعليه أكثر أهل العلم من أصحاب النبي صلى الله عليه وسلم والتابعين ومن بعدهم ورأى قوم من أصحاب النبي صلى الله عليه وسلم وغيرهم تسليمة واحدة في المكتوبة قال الشافعي إن شاء سلم تسليمة واحدة وإن شاء سلم تسليمتين

حدثنا محمد بن يحيى النيسابوري حدثنا عمرو بن أبي سلمة أبو حفص التنيسي عن زهير بن محمد عن هشام بن عروة عن أبيه عن عائشة أن رسول الله صلى الله عليه وسلم كان يسلم في الصلاة تسليمة واحدة تلقاء وجهه يميل إلى الشق الأيمن شيئا قال وفي الباب عن سهل بن سعد قال أبو عيسى وحديث عائشة لا نعرفه مرفوعا إلا من هذا الوجه قال محمد بن إسماعيل زهير بن محمد أهل الشام يروون عنه منا كير ورواية أهل العراق عنه أشبه وأصح قال محمد وقال أحمد بن حنبل كأن زهير بن محمد الذي كان وقع عندهم ليس هو هذا الذي يروى عنه بالعراق كأنه رجل آخر قلبوا اسمه قال أبو عيسى وقد قال به بعض أهل العلم في التسليم في الصلاة وأصح الروايات عن النبي صلى الله عليه وسلم تسليمتين وعليه أكثر أهل العلم من أصحاب النبي صلى الله عليه وسلم والتابعين ومن بعدهم ورأى قوم من أصحاب النبي صلى الله عليه وسلم وغيرهم تسليمة واحدة في المكتوبة قال الشافعي إن شاء سلم تسليمة واحدة وإن شاء سلم تسليمتين


001-حذف السلام سنة قال علي بن حجر قال عبد الله بن المبارك يعني أن لا يمده مدا قال أبو عيسى هذا حديث حسن صحيح وهو الذي يستحبه أهل العلم وروى عن إبراهيم

حذف السلام سنة قال علي بن حجر قال عبد الله بن المبارك يعني أن لا يمده مدا قال أبو عيسى هذا حديث حسن صحيح وهو الذي يستحبه أهل العلم وروى عن إبراهيم النخعي أنه قال التكبير جزم والسلام جزم وهقل يقال كان كاتب الأوزاعي

حدثنا علي بن حجر أخبرنا عبد الله بن المبارك وهقل بن زياد عن الأوزاعي عن قرة بن عبد الرحمن عن الزهري عن أبي سلمة عن أبي هريرة قال حذف السلام سنة قال علي بن حجر قال عبد الله بن المبارك يعني أن لا يمده مدا قال أبو عيسى هذا حديث حسن صحيح وهو الذي يستحبه أهل العلم وروى عن إبراهيم النخعي أنه قال التكبير جزم والسلام جزم وهقل يقال كان كاتب الأوزاعي


001-كان رسول الله صلى الله عليه وسلم إذا سلم لا يقعد إلا مقدار ما يقول اللهم أنت السلام ومنك السلام تباركت ذا الجلال والإكرام

كان رسول الله صلى الله عليه وسلم إذا سلم لا يقعد إلا مقدار ما يقول اللهم أنت السلام ومنك السلام تباركت ذا الجلال والإكرام

حدثنا أحمد بن منيع حدثنا أبو معاوية عن عاصم الأحول عن عبد الله بن الحارث عن عائشة قالت كان رسول الله صلى الله عليه وسلم إذا سلم لا يقعد إلا مقدار ما يقول اللهم أنت السلام ومنك السلام تباركت ذا الجلال والإكرام


002-نحوه وقال تباركت يا ذا الجلال والإكرام قال وفي الباب عن ثوبان وابن عمر وابن عباس وأبي سعيد وأبي هريرة والمغيرة بن شعبة قال أبو عيسى حديث عائشة حديث

نحوه وقال تباركت يا ذا الجلال والإكرام قال وفي الباب عن ثوبان وابن عمر وابن عباس وأبي سعيد وأبي هريرة والمغيرة بن شعبة قال أبو عيسى حديث عائشة حديث حسن صحيح وقد روى خالد الحذاء هذا الحديث من حديث عائشة عن عبد الله بن الحارث حديث عاصم وقد روي عن النبي صلى الله عليه وسلم أنه كان يقول بعد التسليم لا إله إلا الله وحده لا شريك له له الملك وله الحمد يحيى ويميت وهو على كل شيء قدير اللهم لا مانع لما أعطيت ولا معطي لما منعت ولا ينفع ذا الجد منك الجد وروي عنه أنه كان يقول سبحان ربك رب العزة عما يصفون وسلام على المرسلين والحمد لله رب العالمين

حدثنا هناد بن السري حدثنا مروان بن معاوية الفزاري وأبو معاوية عن عاصم الأحول بهذا الإسناد نحوه وقال تباركت يا ذا الجلال والإكرام قال وفي الباب عن ثوبان وابن عمر وابن عباس وأبي سعيد وأبي هريرة والمغيرة بن شعبة قال أبو عيسى حديث عائشة حديث حسن صحيح وقد روى خالد الحذاء هذا الحديث من حديث عائشة عن عبد الله بن الحارث حديث عاصم وقد روي عن النبي صلى الله عليه وسلم أنه كان يقول بعد التسليم لا إله إلا الله وحده لا شريك له له الملك وله الحمد يحيى ويميت وهو على كل شيء قدير اللهم لا مانع لما أعطيت ولا معطي لما منعت ولا ينفع ذا الجد منك الجد وروي عنه أنه كان يقول سبحان ربك رب العزة عما يصفون وسلام على المرسلين والحمد لله رب العالمين


003-كان رسول الله صلى الله عليه وسلم إذا أراد أن ينصرف من صلاته استغفر الله ثلاث مرات ثم قال اللهم أنت السلام ومنك السلام تباركت يا ذا الجلال والإكرام

كان رسول الله صلى الله عليه وسلم إذا أراد أن ينصرف من صلاته استغفر الله ثلاث مرات ثم قال اللهم أنت السلام ومنك السلام تباركت يا ذا الجلال والإكرام قال أبو عيسى هذا حديث حسن صحيح وأبو عمار اسمه شداد بن عبد الله

حدثنا أحمد بن محمد بن موسى حدثنا عبد الله بن المبارك أخبرنا الأوزاعي حدثني شداد أبو عمار حدثني أبو أسماء الرحبي قال حدثني ثوبان مولى رسول الله صلى الله عليه وسلم قال كان رسول الله صلى الله عليه وسلم إذا أراد أن ينصرف من صلاته استغفر الله ثلاث مرات ثم قال اللهم أنت السلام ومنك السلام تباركت يا ذا الجلال والإكرام قال أبو عيسى هذا حديث حسن صحيح وأبو عمار اسمه شداد بن عبد الله


001-كان رسول الله صلى الله عليه وسلم يؤمنا فينصرف على جانبيه جميعا على يمينه وعلى شماله وفي الباب عن عبد الله بن مسعود وأنس وعبد الله بن عمرو وأبي هريرة

كان رسول الله صلى الله عليه وسلم يؤمنا فينصرف على جانبيه جميعا على يمينه وعلى شماله وفي الباب عن عبد الله بن مسعود وأنس وعبد الله بن عمرو وأبي هريرة قال أبو عيسى حديث هلب حديث حسن وعليه العمل عند أهل العلم أنه ينصرف على أي جانبيه شاء إن شاء عن يمينه وإن شاء عن يساره وقد صح الأمران عن النبي صلى الله عليه وسلم ويروى عن علي بن أبي طالب أنه قال إن كانت حاجته عن يمينه أخذ عن يمينه وإن كانت حاجته عن يساره أخذ عن يساره

حدثنا قتيبة حدثنا أبو الأحوص عن سماك بن حرب عن قبيصة بن هلب عن أبيه قال كان رسول الله صلى الله عليه وسلم يؤمنا فينصرف على جانبيه جميعا على يمينه وعلى شماله وفي الباب عن عبد الله بن مسعود وأنس وعبد الله بن عمرو وأبي هريرة قال أبو عيسى حديث هلب حديث حسن وعليه العمل عند أهل العلم أنه ينصرف على أي جانبيه شاء إن شاء عن يمينه وإن شاء عن يساره وقد صح الأمران عن النبي صلى الله عليه وسلم ويروى عن علي بن أبي طالب أنه قال إن كانت حاجته عن يمينه أخذ عن يمينه وإن كانت حاجته عن يساره أخذ عن يساره


001-أن رسول الله صلى الله عليه وسلم بينما هو جالس في المسجد يوما قال رفاعة ونحن معه إذا جاءه رجل كالبدوي فصلى فأخف صلاته ثم انصرف فسلم على النبي صلى الله

أن رسول الله صلى الله عليه وسلم بينما هو جالس في المسجد يوما قال رفاعة ونحن معه إذا جاءه رجل كالبدوي فصلى فأخف صلاته ثم انصرف فسلم على النبي صلى الله عليه وسلم فقال النبي صلى الله عليه وسلم وعليك فارجع فصل فإنك لم تصل فرجع فصلى ثم جاء فسلم عليه فقال وعليك فارجع فصل فإنك لم تصل ففعل ذلك مرتين أو ثلاثا كل ذلك يأتي النبي صلى الله عليه وسلم فيسلم على النبي صلى الله عليه وسلم فيقول النبي صلى الله عليه وسلم وعليك فارجع فصل فإنك لم تصل فخاف الناس وكبر عليهم أن يكون من أخف صلاته لم يصل فقال الرجل في آخر ذلك فأرني وعلمني فإنما أنا بشر أصيب وأخطي فقال أجل إذا قمت إلى الصلاة فتوضأ كما أمرك الله ثم تشهد وأقم فإن كان معك قرآن فاقرأ وإلا فاحمد الله وكبره وهلله ثم اركع فاطمئن راكعا ثم اعتدل قائما ثم اسجد فاعتدل ساجدا ثم اجلس فاطمئن جالسا ثم قم فإذا فعلت ذلك فقد تمت صلاتك وإن انتقصت منه شيئا انتقصت من صلاتك قال وكان هذا أهون عليهم من الأول أنه من انتقص من ذلك شيئا انتقص من صلاته ولم تذهب كلها قال وفي الباب عن أبي هريرة وعمار بن ياسر قال أبو عيسى حديث رفاعة بن رافع حديث حسن وقد روي عن رفاعة هذا الحديث من غير وجه

حدثنا علي بن حجر أخبرنا إسماعيل بن جعفر عن يحيى بن علي بن يحيى بن خلاد بن رافع الزرقي عن أبيه عن جده عن رفاعة بن رافع أن رسول الله صلى الله عليه وسلم بينما هو جالس في المسجد يوما قال رفاعة ونحن معه إذا جاءه رجل كالبدوي فصلى فأخف صلاته ثم انصرف فسلم على النبي صلى الله عليه وسلم فقال النبي صلى الله عليه وسلم وعليك فارجع فصل فإنك لم تصل فرجع فصلى ثم جاء فسلم عليه فقال وعليك فارجع فصل فإنك لم تصل ففعل ذلك مرتين أو ثلاثا كل ذلك يأتي النبي صلى الله عليه وسلم فيسلم على النبي صلى الله عليه وسلم فيقول النبي صلى الله عليه وسلم وعليك فارجع فصل فإنك لم تصل فخاف الناس وكبر عليهم أن يكون من أخف صلاته لم يصل فقال الرجل في آخر ذلك فأرني وعلمني فإنما أنا بشر أصيب وأخطي فقال أجل إذا قمت إلى الصلاة فتوضأ كما أمرك الله ثم تشهد وأقم فإن كان معك قرآن فاقرأ وإلا فاحمد الله وكبره وهلله ثم اركع فاطمئن راكعا ثم اعتدل قائما ثم اسجد فاعتدل ساجدا ثم اجلس فاطمئن جالسا ثم قم فإذا فعلت ذلك فقد تمت صلاتك وإن انتقصت منه شيئا انتقصت من صلاتك قال وكان هذا أهون عليهم من الأول أنه من انتقص من ذلك شيئا انتقص من صلاته ولم تذهب كلها قال وفي الباب عن أبي هريرة وعمار بن ياسر قال أبو عيسى حديث رفاعة بن رافع حديث حسن وقد روي عن رفاعة هذا الحديث من غير وجه


002-أن رسول الله صلى الله عليه وسلم دخل المسجد فدخل رجل فصلى ثم جاء فسلم على النبي صلى الله عليه وسلم فرد عليه السلام فقال ارجع فصل فإنك لم تصل فرجع

أن رسول الله صلى الله عليه وسلم دخل المسجد فدخل رجل فصلى ثم جاء فسلم على النبي صلى الله عليه وسلم فرد عليه السلام فقال ارجع فصل فإنك لم تصل فرجع الرجل فصلى كما كان صلى ثم جاء إلى النبي صلى الله عليه وسلم فسلم عليه فرد عليه السلام فقال له رسول الله صلى الله عليه وسلم ارجع فصل فإنك لم تصل حتى فعل ذلك ثلاث مرار فقال له الرجل والذي بعثك بالحق ما أحسن غير هذا فعلمني فقال إذا قمت إلى الصلاة فكبر ثم اقرأ بما تيسر معك من القرآن ثم اركع حتى تطمئن راكعا ثم ارفع حتى تعتدل قائما ثم اسجد حتى تطمئن ساجدا ثم ارفع حتى تطمئن جالسا وافعل ذلك في صلاتك كلها قال أبو عيسى هذا حديث حسن صحيح قال وقد روى بن نمير هذا الحديث عن عبيد الله بن عمر عن سعيد المقبري عن أبي هريرة ولم يذكر فيه عن أبيه عن أبي هريرة ورواية يحيى بن سعيد عن عبيد الله بن عمر أصح وسعيد المقبري قد سمع من أبي هريرة وروى عن أبيه عن أبي هريرة وأبو سعيد المقبري اسمه كيسان وسعيد المقبري يكنى أبا سعد وكيسان عبد كان مكاتبا لبعضهم

حدثنا محمد بن بشار حدثنا يحيى بن سعيد القطان حدثنا عبيد الله بن عمر أخبرني سعيد بن أبي سعيد عن أبيه عن أبي هريرة أن رسول الله صلى الله عليه وسلم دخل المسجد فدخل رجل فصلى ثم جاء فسلم على النبي صلى الله عليه وسلم فرد عليه السلام فقال ارجع فصل فإنك لم تصل فرجع الرجل فصلى كما كان صلى ثم جاء إلى النبي صلى الله عليه وسلم فسلم عليه فرد عليه السلام فقال له رسول الله صلى الله عليه وسلم ارجع فصل فإنك لم تصل حتى فعل ذلك ثلاث مرار فقال له الرجل والذي بعثك بالحق ما أحسن غير هذا فعلمني فقال إذا قمت إلى الصلاة فكبر ثم اقرأ بما تيسر معك من القرآن ثم اركع حتى تطمئن راكعا ثم ارفع حتى تعتدل قائما ثم اسجد حتى تطمئن ساجدا ثم ارفع حتى تطمئن جالسا وافعل ذلك في صلاتك كلها قال أبو عيسى هذا حديث حسن صحيح قال وقد روى بن نمير هذا الحديث عن عبيد الله بن عمر عن سعيد المقبري عن أبي هريرة ولم يذكر فيه عن أبيه عن أبي هريرة ورواية يحيى بن سعيد عن عبيد الله بن عمر أصح وسعيد المقبري قد سمع من أبي هريرة وروى عن أبيه عن أبي هريرة وأبو سعيد المقبري اسمه كيسان وسعيد المقبري يكنى أبا سعد وكيسان عبد كان مكاتبا لبعضهم


003-كان رسول الله صلى الله عليه وسلم إذا قام إلى الصلاة اعتدل قائما ورفع يديه حتى يحاذي بهما منكبيه فإذا أراد أن يركع رفع يديه حتى يحاذي بهما منكبيه ثم

كان رسول الله صلى الله عليه وسلم إذا قام إلى الصلاة اعتدل قائما ورفع يديه حتى يحاذي بهما منكبيه فإذا أراد أن يركع رفع يديه حتى يحاذي بهما منكبيه ثم قال الله أكبر وركع ثم اعتدل فلم يصوب رأسه ولم يقنع ووضع يديه على ركبتيه ثم قال سمع الله لمن حمده ورفع يديه واعتدل حتى يرجع كل عظم في موضعه معتدلا ثم أهوى إلى الأرض ساجدا ثم قال الله أكبر ثم جافى عضديه عن أبطيه وفتح أصابع رجليه ثم ثنى رجله اليسرى وقعد عليها ثم اعتدل حتى يرجع كل عظم في موضعه معتدلا ثم أهوى ساجدا ثم قال الله أكبر ثم ثنى رجله وقعد واعتدل حتى يرجع كل عظم في موضعه ثم نهض ثم صنع في الركعة الثانية مثل ذلك حتى إذا قام من السجدتين كبر ورفع يديه حتى يحاذي بهما منكبيه كما صنع حين افتتح الصلاة ثم صنع كذلك حتى كانت الركعة التي تنقضي فيها صلاته أخر رجله اليسرى وقعد على شقه متوركا ثم سلم قال أبو عيسى هذا حديث حسن صحيح قال ومعنى قوله ورفع يديه إذا قام من السجدتين يعني قام من الركعتين

حدثنا محمد بن بشار ومحمد بن المثنى قالا حدثنا يحيى بن سعيد القطان حدثنا عبد الحميد بن جعفر حدثنا محمد بن عمرو بن عطاء عن أبي حميد الساعدي قال سمعته وهو في عشرة من أصحاب النبي صلى الله عليه وسلم أحدهم أبو قتادة بن ربعي يقول أنا أعلمكم بصلاة رسول الله صلى الله عليه وسلم قالوا ما كنت أقدمنا له صحبة ولا أكثرنا له إتيانا قال بلى قالوا فأعرض فقال كان رسول الله صلى الله عليه وسلم إذا قام إلى الصلاة اعتدل قائما ورفع يديه حتى يحاذي بهما منكبيه فإذا أراد أن يركع رفع يديه حتى يحاذي بهما منكبيه ثم قال الله أكبر وركع ثم اعتدل فلم يصوب رأسه ولم يقنع ووضع يديه على ركبتيه ثم قال سمع الله لمن حمده ورفع يديه واعتدل حتى يرجع كل عظم في موضعه معتدلا ثم أهوى إلى الأرض ساجدا ثم قال الله أكبر ثم جافى عضديه عن أبطيه وفتح أصابع رجليه ثم ثنى رجله اليسرى وقعد عليها ثم اعتدل حتى يرجع كل عظم في موضعه معتدلا ثم أهوى ساجدا ثم قال الله أكبر ثم ثنى رجله وقعد واعتدل حتى يرجع كل عظم في موضعه ثم نهض ثم صنع في الركعة الثانية مثل ذلك حتى إذا قام من السجدتين كبر ورفع يديه حتى يحاذي بهما منكبيه كما صنع حين افتتح الصلاة ثم صنع كذلك حتى كانت الركعة التي تنقضي فيها صلاته أخر رجله اليسرى وقعد على شقه متوركا ثم سلم قال أبو عيسى هذا حديث حسن صحيح قال ومعنى قوله ورفع يديه إذا قام من السجدتين يعني قام من الركعتين


004-فذكر نحو حديث يحيى بن سعيد بمعناه وزاد فيه أبو عاصم عن عبد الحميد بن جعفر هذا الحرف قالوا صدقت هكذا صلى النبي صلى الله عليه وسلم قال أبو عيسى زاد أبو

فذكر نحو حديث يحيى بن سعيد بمعناه وزاد فيه أبو عاصم عن عبد الحميد بن جعفر هذا الحرف قالوا صدقت هكذا صلى النبي صلى الله عليه وسلم قال أبو عيسى زاد أبو عاصم الضحاك بن مخلد في هذا الحديث عن عبد الحميد بن جعفر هذا الحرف قالوا صدقت هكذا صلى النبي صلى الله عليه وسلم

حدثنا محمد بن بشار والحسن بن علي الخلال الحلواني وسلمة بن شبيب وغير واحد قالوا حدثنا أبو عاصم النبيل حدثنا عبد الحميد بن جعفر حدثنا محمد بن عمرو بن عطاء قال سمعت أبا حميد الساعدي في عشرة من أصحاب النبي صلى الله عليه وسلم منهم أبو قتادة بن ربعي فذكر نحو حديث يحيى بن سعيد بمعناه وزاد فيه أبو عاصم عن عبد الحميد بن جعفر هذا الحرف قالوا صدقت هكذا صلى النبي صلى الله عليه وسلم قال أبو عيسى زاد أبو عاصم الضحاك بن مخلد في هذا الحديث عن عبد الحميد بن جعفر هذا الحرف قالوا صدقت هكذا صلى النبي صلى الله عليه وسلم


001-سمعت رسول الله صلى الله عليه وسلم يقرأ في الفجر { والنخل باسقات } في الركعة الأولى قال وفي الباب عن عمر بن حريث وجابر بن سمرة وعبد الله بن السائب

سمعت رسول الله صلى الله عليه وسلم يقرأ في الفجر { والنخل باسقات } في الركعة الأولى قال وفي الباب عن عمر بن حريث وجابر بن سمرة وعبد الله بن السائب وأبي برزة وأم سلمة قال أبو عيسى حديث قطبة بن مالك حديث حسن صحيح وروي عن النبي صلى الله عليه وسلم أنه قرأ في الصبح بالواقعة وروى عنه أنه كان يقرأ في الفجر من ستين آية إلى مائة وروي عنه أنه قرأ { إذا الشمس كورت } وروي عن عمر أنه كتب إلى أبي موسى أن اقرأ في الصبح بطوال المفصل قال أبو عيسى وعلى هذا العمل عند أهل العلم وبه قال سفيان الثوري وابن المبارك والشافعي

حدثنا هناد حدثنا وكيع عن مسعر وسفيان عن زياد بن علاقة عن عمه قطبة بن مالك قال سمعت رسول الله صلى الله عليه وسلم يقرأ في الفجر " والنخل باسقات " في الركعة الأولى قال وفي الباب عن عمر بن حريث وجابر بن سمرة وعبد الله بن السائب وأبي برزة وأم سلمة قال أبو عيسى حديث قطبة بن مالك حديث حسن صحيح وروي عن النبي صلى الله عليه وسلم أنه قرأ في الصبح بالواقعة وروى عنه أنه كان يقرأ في الفجر من ستين آية إلى مائة وروي عنه أنه قرأ " إذا الشمس كورت " وروي عن عمر أنه كتب إلى أبي موسى أن اقرأ في الصبح بطوال المفصل قال أبو عيسى وعلى هذا العمل عند أهل العلم وبه قال سفيان الثوري وابن المبارك والشافعي


001-أن رسول الله صلى الله عليه وسلم كان يقرأ في الظهر والعصر بالسماء ذات البروج والسماء والطارق وشبههما قال وفي الباب عن خباب وأبي سعيد وأبي قتادة وزيد

أن رسول الله صلى الله عليه وسلم كان يقرأ في الظهر والعصر بالسماء ذات البروج والسماء والطارق وشبههما قال وفي الباب عن خباب وأبي سعيد وأبي قتادة وزيد بن ثابت والبراء بن عازب قال أبو عيسى حديث جابر بن سمرة حديث حسن صحيح وقد روى عن النبي صلى الله عليه وسلم أنه قرأ في الظهر قدر تنزيل السجدة وروي عنه أنه كان يقرأ في الركعة الأولى من الظهر قدر ثلاثين آية وفي الركعة الثانية خمس عشرة آية وروي عن عمر أنه كتب إلى أبي موسى أن اقرأ في الظهر بأوساط المفصل ورأى بعض أهل العلم أن القراءة في صلاة العصر كنحو القراءة في صلاة المغرب يقرأ بقصار المفصل وروي عن إبراهيم النخعي أنه قال تعدل صلاة العصر بصلاة المغرب في القراءة وقال إبراهيم تضاعف صلاة الظهر على صلاة العصر في القراءة أربع مرار

حدثنا أحمد بن منيع حدثنا يزيد بن هارون أخبرنا حماد بن سلمة عن سماك بن حرب عن جابر بن سمرة أن رسول الله صلى الله عليه وسلم كان يقرأ في الظهر والعصر بالسماء ذات البروج والسماء والطارق وشبههما قال وفي الباب عن خباب وأبي سعيد وأبي قتادة وزيد بن ثابت والبراء بن عازب قال أبو عيسى حديث جابر بن سمرة حديث حسن صحيح وقد روى عن النبي صلى الله عليه وسلم أنه قرأ في الظهر قدر تنزيل السجدة وروي عنه أنه كان يقرأ في الركعة الأولى من الظهر قدر ثلاثين آية وفي الركعة الثانية خمس عشرة آية وروي عن عمر أنه كتب إلى أبي موسى أن اقرأ في الظهر بأوساط المفصل ورأى بعض أهل العلم أن القراءة في صلاة العصر كنحو القراءة في صلاة المغرب يقرأ بقصار المفصل وروي عن إبراهيم النخعي أنه قال تعدل صلاة العصر بصلاة المغرب في القراءة وقال إبراهيم تضاعف صلاة الظهر على صلاة العصر في القراءة أربع مرار


001-خرج إلينا رسول الله صلى الله عليه وسلم وهو عاصب رأسه في مرضه فصلى المغرب فقرأ بالمرسلات قالت فما صلاها بعد حتى لقي الله قال وفي الباب عن جبير بن مطعم

خرج إلينا رسول الله صلى الله عليه وسلم وهو عاصب رأسه في مرضه فصلى المغرب فقرأ بالمرسلات قالت فما صلاها بعد حتى لقي الله قال وفي الباب عن جبير بن مطعم وابن عمر وأبي أيوب وزيد بن ثابت قال أبو عيسى حديث أم الفضل حديث حسن صحيح وقد روي عن النبي صلى الله عليه وسلم أنه قرأ في المغرب بالأعراف في الركعتين كلتيهما وروي عن النبي صلى الله عليه وسلم أنه قرأ في المغرب بالطور وروي عن عمر أنه كتب إلى بن موسى أن اقرأ في المغرب بقصار المفصل وروي عن أبي بكر الصديق أنه قرأ في المغرب بقصار المفصل قال وعلى هذا العمل عند أهل العلم وبه يقول بن المبارك وأحمد وإسحاق وقال الشافعي وذكر عن مالك أنه كره أن يقرأ في صلاة المغرب بالسور الطوال نحو الطور والمرسلات قال الشافعي لا أكره ذلك بل استحب أن يقرأ بهذه السور في صلاة المغرب

حدثنا هناد حدثنا عبدة بن سليمان عن محمد بن إسحاق عن الزهري عن عبيد الله بن عبد الله بن عتبة عن بن عباس عن أمه أم الفضل قالت خرج إلينا رسول الله صلى الله عليه وسلم وهو عاصب رأسه في مرضه فصلى المغرب فقرأ بالمرسلات قالت فما صلاها بعد حتى لقي الله قال وفي الباب عن جبير بن مطعم وابن عمر وأبي أيوب وزيد بن ثابت قال أبو عيسى حديث أم الفضل حديث حسن صحيح وقد روي عن النبي صلى الله عليه وسلم أنه قرأ في المغرب بالأعراف في الركعتين كلتيهما وروي عن النبي صلى الله عليه وسلم أنه قرأ في المغرب بالطور وروي عن عمر أنه كتب إلى بن موسى أن اقرأ في المغرب بقصار المفصل وروي عن أبي بكر الصديق أنه قرأ في المغرب بقصار المفصل قال وعلى هذا العمل عند أهل العلم وبه يقول بن المبارك وأحمد وإسحاق وقال الشافعي وذكر عن مالك أنه كره أن يقرأ في صلاة المغرب بالسور الطوال نحو الطور والمرسلات قال الشافعي لا أكره ذلك بل استحب أن يقرأ بهذه السور في صلاة المغرب


001-كان رسول الله صلى الله عليه وسلم يقرأ في العشاء الآخرة بالشمس وضحاها ونحوها من السور قال وفي الباب عن البراء بن عازب وأنس قال أبو عيسى حديث بريدة

كان رسول الله صلى الله عليه وسلم يقرأ في العشاء الآخرة بالشمس وضحاها ونحوها من السور قال وفي الباب عن البراء بن عازب وأنس قال أبو عيسى حديث بريدة حديث حسن وقد روي عن النبي صلى الله عليه وسلم أنه قرأ في العشاء الآخرة بالتين والزيتون وروي عن عثمان بن عفان أنه كان يقرأ في العشاء بسور من أوساط المفصل نحو سورة المنافقين وأشباهها وروي عن أصحاب النبي صلى الله عليه وسلم والتابعين أنهم قرؤوا بأكثر من هذا وأقل فكان الأمر عندهم واسع في هذا وأحسن شيء في ذلك ما روي عن النبي صلى الله عليه وسلم أنه قرأ بالشمس وضحاها والتين والزيتون

حدثنا عبدة بن عبد الله الخزاعي البصري حدثنا زيد بن الحباب حدثنا حسين بن واقد عن عبد الله بن بريدة عن أبيه قال كان رسول الله صلى الله عليه وسلم يقرأ في العشاء الآخرة بالشمس وضحاها ونحوها من السور قال وفي الباب عن البراء بن عازب وأنس قال أبو عيسى حديث بريدة حديث حسن وقد روي عن النبي صلى الله عليه وسلم أنه قرأ في العشاء الآخرة بالتين والزيتون وروي عن عثمان بن عفان أنه كان يقرأ في العشاء بسور من أوساط المفصل نحو سورة المنافقين وأشباهها وروي عن أصحاب النبي صلى الله عليه وسلم والتابعين أنهم قرؤوا بأكثر من هذا وأقل فكان الأمر عندهم واسع في هذا وأحسن شيء في ذلك ما روي عن النبي صلى الله عليه وسلم أنه قرأ بالشمس وضحاها والتين والزيتون


002-في العشاء الآخرة بالتين والزيتون قال أبو عيسى هذا حديث حسن صحيح

في العشاء الآخرة بالتين والزيتون قال أبو عيسى هذا حديث حسن صحيح

حدثنا هناد حدثنا أبو معاوية عن يحيى بن سعيد الأنصاري عن عدي بن ثابت عن البراء بن عازب أن النبي صلى الله عليه وسلم قرأ في العشاء الآخرة بالتين والزيتون قال أبو عيسى هذا حديث حسن صحيح


001-صلى رسول الله صلى الله عليه وسلم الصبح فثقلت عليه القراءة فلما انصرف قال إني أراكم تقرؤن وراء امامكم قال قلنا يا رسول الله أي والله قال فلا تفعلوا

صلى رسول الله صلى الله عليه وسلم الصبح فثقلت عليه القراءة فلما انصرف قال إني أراكم تقرؤن وراء امامكم قال قلنا يا رسول الله أي والله قال فلا تفعلوا إلا بأم القرآن فإنه لا صلاة لمن لم يقرأ بها قال وفي الباب عن أبي هريرة وعائشة وأنس وأبي قتادة وعبد الله بن عمرو قال أبو عيسى حديث عبادة حديث حسن وروى هذا الحديث الزهري عن محمود بن الربيع عن عبادة بن الصامت عن النبي صلى الله عليه وسلم قال لا صلاة لمن لم يقرأ بفاتحة الكتاب قال وهذا أصح والعمل على هذا الحديث في القراءة خلف الإمام عند أكثر أهل العلم من أصحاب النبي صلى الله عليه وسلم والتابعين وهو قول مالك بن أنس وابن المبارك والشافعي وأحمد وإسحاق يرون القراءة خلف الإمام

حدثنا هناد حدثنا عبدة بن سليمان عن محمد بن إسحاق عن مكحول عن محمود بن الربيع عن عبادة بن الصامت قال صلى رسول الله صلى الله عليه وسلم الصبح فثقلت عليه القراءة فلما انصرف قال إني أراكم تقرؤن وراء امامكم قال قلنا يا رسول الله أي والله قال فلا تفعلوا إلا بأم القرآن فإنه لا صلاة لمن لم يقرأ بها قال وفي الباب عن أبي هريرة وعائشة وأنس وأبي قتادة وعبد الله بن عمرو قال أبو عيسى حديث عبادة حديث حسن وروى هذا الحديث الزهري عن محمود بن الربيع عن عبادة بن الصامت عن النبي صلى الله عليه وسلم قال لا صلاة لمن لم يقرأ بفاتحة الكتاب قال وهذا أصح والعمل على هذا الحديث في القراءة خلف الإمام عند أكثر أهل العلم من أصحاب النبي صلى الله عليه وسلم والتابعين وهو قول مالك بن أنس وابن المبارك والشافعي وأحمد وإسحاق يرون القراءة خلف الإمام


001-أن رسول الله صلى الله عليه وسلم انصرف من صلاة جهر فيها بالقراءة فقال هل قرأ معي أحد منكم أنفا فقال رجل نعم يا رسول الله قال أني أقول مالي أنازع

أن رسول الله صلى الله عليه وسلم انصرف من صلاة جهر فيها بالقراءة فقال هل قرأ معي أحد منكم أنفا فقال رجل نعم يا رسول الله قال أني أقول مالي أنازع القرآن قال فانتهى الناس عن القراءة مع رسول الله صلى الله عليه وسلم فيما جهر فيه رسول الله صلى الله عليه وسلم من الصلوات بالقراءة حين سمعوا ذلك من رسول الله صلى الله عليه وسلم قال وفي الباب عن بن مسعود وعمران بن حصين وجابر بن عبد الله قال أبو عيسى هذا حديث حسن وابن أكيمة الليثي اسمه عمارة ويقال عمرو بن أكيمة وروى بعض أصحاب الزهري هذا الحديث وذكروا هذا الحرف قال قال الزهري فانتهى الناس عن القراءة حين سمعوا ذلك من رسول الله صلى الله عليه وسلم وليس في هذا الحديث ما يدخل على من رأى القراءة خلف الإمام لأن أبا هريرة هو الذي روى عن النبي صلى الله عليه وسلم هذا الحديث وروى أبو هريرة عن النبي صلى الله عليه وسلم أنه قال من صلى صلاة لم يقرأ فيها بأم القرآن فهي خداج فهي خداج غير تمام فقال له حامل الحديث إني أكون أحيانا وراء الإمام قال اقرأ بها في نفسك وروى أبو عثمان النهدي عن أبي هريرة قال أمرني النبي صلى الله عليه وسلم أن أنادي أن لا صلاة إلا بقراءة فاتحة الكتاب واختار أكثر أصحاب الحديث أن لا يقرأ الرجل إذا جهر الإمام بالقراءة وقالوا يتتبع سكتات الإمام وقد اختلف أهل العلم في القراءة خلف الإمام فرأى أكثر أهل العلم من أصحاب النبي صلى الله عليه وسلم والتابعين ومن بعدهم القراءة خلف الإمام وبه يقول مالك بن أنس وعبد الله بن المبارك والشافعي وأحمد وإسحاق وروي عن عبد الله بن المبارك أنه قال أنا اقرأ خلف الإمام والناس يقرؤون إلا قوما من الكوفيين وأرى أن من لم يقرأ صلاته جائزة وشدد قوم من أهل العلم في ترك قراءة فاتحة الكتاب وإن كان خلف الإمام فقالوا لا تجزئ صلاة إلا بقراءة فاتحة الكتاب وحده كان أو خلف الإمام وذهبوا إلى ما روى عبادة بن الصامت عن النبي صلى الله عليه وسلم وقرأ عبادة بن الصامت بعد النبي صلى الله عليه وسلم خلف الإمام وتأول قول النبي صلى الله عليه وسلم لا صلاة إلا بقراءة فاتحة الكتاب وبه يقول الشافعي وإسحاق وغيرهما واما أحمد بن حنبل فقال معنى قول النبي صلى الله عليه وسلم لا صلاة لمن لم يقرأ بفاتحة الكتاب إذا كان وحده واحتج بحديث جابر بن عبد الله قال من صلى ركعة لم يقرأ فيها بأم القرآن فلم يصل إلا أن يكون وراء الإمام قال أحمد بن حنبل فهذا رجل من أصحاب النبي صلى الله عليه وسلم تأول قول النبي صلى الله عليه وسلم لا صلاة لمن لم يقرأ بفاتحة الكتاب أن هذا إذا كان وحده واختار أحمد مع هذا القراءة خلف الإمام وإن لا يترك الرجل فاتحة الكتاب وإن كان خلف الإمام

حدثنا الأنصاري حدثنا معن حدثنا مالك بن أنس عن بن شهاب عن بن أكيمة الليثي عن أبي هريرة أن رسول الله صلى الله عليه وسلم انصرف من صلاة جهر فيها بالقراءة فقال هل قرأ معي أحد منكم أنفا فقال رجل نعم يا رسول الله قال أني أقول مالي أنازع القرآن قال فانتهى الناس عن القراءة مع رسول الله صلى الله عليه وسلم فيما جهر فيه رسول الله صلى الله عليه وسلم من الصلوات بالقراءة حين سمعوا ذلك من رسول الله صلى الله عليه وسلم قال وفي الباب عن بن مسعود وعمران بن حصين وجابر بن عبد الله قال أبو عيسى هذا حديث حسن وابن أكيمة الليثي اسمه عمارة ويقال عمرو بن أكيمة وروى بعض أصحاب الزهري هذا الحديث وذكروا هذا الحرف قال قال الزهري فانتهى الناس عن القراءة حين سمعوا ذلك من رسول الله صلى الله عليه وسلم وليس في هذا الحديث ما يدخل على من رأى القراءة خلف الإمام لأن أبا هريرة هو الذي روى عن النبي صلى الله عليه وسلم هذا الحديث وروى أبو هريرة عن النبي صلى الله عليه وسلم أنه قال من صلى صلاة لم يقرأ فيها بأم القرآن فهي خداج فهي خداج غير تمام فقال له حامل الحديث إني أكون أحيانا وراء الإمام قال اقرأ بها في نفسك وروى أبو عثمان النهدي عن أبي هريرة قال أمرني النبي صلى الله عليه وسلم أن أنادي أن لا صلاة إلا بقراءة فاتحة الكتاب واختار أكثر أصحاب الحديث أن لا يقرأ الرجل إذا جهر الإمام بالقراءة وقالوا يتتبع سكتات الإمام وقد اختلف أهل العلم في القراءة خلف الإمام فرأى أكثر أهل العلم من أصحاب النبي صلى الله عليه وسلم والتابعين ومن بعدهم القراءة خلف الإمام وبه يقول مالك بن أنس وعبد الله بن المبارك والشافعي وأحمد وإسحاق وروي عن عبد الله بن المبارك أنه قال أنا اقرأ خلف الإمام والناس يقرؤون إلا قوما من الكوفيين وأرى أن من لم يقرأ صلاته جائزة وشدد قوم من أهل العلم في ترك قراءة فاتحة الكتاب وإن كان خلف الإمام فقالوا لا تجزئ صلاة إلا بقراءة فاتحة الكتاب وحده كان أو خلف الإمام وذهبوا إلى ما روى عبادة بن الصامت عن النبي صلى الله عليه وسلم وقرأ عبادة بن الصامت بعد النبي صلى الله عليه وسلم خلف الإمام وتأول قول النبي صلى الله عليه وسلم لا صلاة إلا بقراءة فاتحة الكتاب وبه يقول الشافعي وإسحاق وغيرهما واما أحمد بن حنبل فقال معنى قول النبي صلى الله عليه وسلم لا صلاة لمن لم يقرأ بفاتحة الكتاب إذا كان وحده واحتج بحديث جابر بن عبد الله قال من صلى ركعة لم يقرأ فيها بأم القرآن فلم يصل إلا أن يكون وراء الإمام قال أحمد بن حنبل فهذا رجل من أصحاب النبي صلى الله عليه وسلم تأول قول النبي صلى الله عليه وسلم لا صلاة لمن لم يقرأ بفاتحة الكتاب أن هذا إذا كان وحده واختار أحمد مع هذا القراءة خلف الإمام وإن لا يترك الرجل فاتحة الكتاب وإن كان خلف الإمام


002-من صلى ركعة لم يقرأ فيها بأم القرآن فلم يصل إلا أن يكون وراء الإمام قال أبو عيسى هذا حديث حسن صحيح

من صلى ركعة لم يقرأ فيها بأم القرآن فلم يصل إلا أن يكون وراء الإمام قال أبو عيسى هذا حديث حسن صحيح

حدثنا إسحاق بن موسى الأنصاري حدثنا معن حدثنا مالك عن أبي نعيم وهب بن كيسان أنه سمع جابر بن عبد الله يقول من صلى ركعة لم يقرأ فيها بأم القرآن فلم يصل إلا أن يكون وراء الإمام قال أبو عيسى هذا حديث حسن صحيح


001-كان رسول الله صلى الله عليه وسلم إذا دخل المسجد صلى على محمد وسلم وقال رب اغفر لي ذنوبي وافتح لي أبواب رحمتك وإذا خرج صلى على محمد وسلم وقال رب اغفر

كان رسول الله صلى الله عليه وسلم إذا دخل المسجد صلى على محمد وسلم وقال رب اغفر لي ذنوبي وافتح لي أبواب رحمتك وإذا خرج صلى على محمد وسلم وقال رب اغفر لي ذنوبي وافتح لي أبواب فضلك

حدثنا علي بن حجر حدثنا إسماعيل بن إبراهيم عن ليث عن عبد الله بن الحسن عن أمه فاطمة بنت الحسين عن جدتها فاطمة الكبرى قالت كان رسول الله صلى الله عليه وسلم إذا دخل المسجد صلى على محمد وسلم وقال رب اغفر لي ذنوبي وافتح لي أبواب رحمتك وإذا خرج صلى على محمد وسلم وقال رب اغفر لي ذنوبي وافتح لي أبواب فضلك


002-كان إذا دخل قال رب افتح لي باب رحمتك وإذا خرج قال رب افتح لي باب فضلك قال أبو عيسى وفي الباب عن أبي حميد وأبي أسيد وأبي هريرة قال أبو عيسى حديث فاطمة

كان إذا دخل قال رب افتح لي باب رحمتك وإذا خرج قال رب افتح لي باب فضلك قال أبو عيسى وفي الباب عن أبي حميد وأبي أسيد وأبي هريرة قال أبو عيسى حديث فاطمة حديث حسن وليس إسناده بمتصل وفاطمة بنت الحسن لم تدرك فاطمة الكبرى إنما عاشت فاطمة بعد النبي صلى الله عليه وسلم اشهرا

وقال علي بن حجر قال إسماعيل بن إبراهيم فلقيت عبد الله بن الحسن بمكة فسألته عن هذا الحديث فحدثني به قال كان إذا دخل قال رب افتح لي باب رحمتك وإذا خرج قال رب افتح لي باب فضلك قال أبو عيسى وفي الباب عن أبي حميد وأبي أسيد وأبي هريرة قال أبو عيسى حديث فاطمة حديث حسن وليس إسناده بمتصل وفاطمة بنت الحسن لم تدرك فاطمة الكبرى إنما عاشت فاطمة بعد النبي صلى الله عليه وسلم اشهرا


001-إذا جاء أحدكم المسجد فليركع ركعتين قبل أن يجلس قال وفي الباب عن جابر وأبي أمامة وأبي هريرة وأبي ذر وكعب بن مالك قال أبو عيسى وحديث أبي قتادة حديث حسن

إذا جاء أحدكم المسجد فليركع ركعتين قبل أن يجلس قال وفي الباب عن جابر وأبي أمامة وأبي هريرة وأبي ذر وكعب بن مالك قال أبو عيسى وحديث أبي قتادة حديث حسن صحيح وقد روى هذا الحديث محمد بن عجلان وغير واحد عن عامر بن عبد الله بن الزبير نحو رواية مالك بن أنس وروى سهيل بن أبي صالح هذا الحديث عن عامر بن عبد الله بن الزبير عن عمرو بن سليم الزرقي عن جابر بن عبد الله عن النبي صلى الله عليه وسلم وهذا حديث غير محفوظ والصحيح حديث أبي قتادة والعمل على هذا الحديث عند أصحابنا استحبوا إذا دخل الرجل المسجد أن لا يجلس حتى يصلي ركعتين إلا أن يكون له عذر قال علي بن المديني وحديث سهيل بن أبي صالح خطأ أخبرني بذلك إسحاق بن إبراهيم عن علي بن المديني

حدثنا قتيبة بن سعيد حدثنا مالك بن أنس عن عامر بن عبد الله بن الزبير عن عمرو بن سليم الزرقي عن أبي قتادة قال قال رسول الله صلى الله عليه وسلم إذا جاء أحدكم المسجد فليركع ركعتين قبل أن يجلس قال وفي الباب عن جابر وأبي أمامة وأبي هريرة وأبي ذر وكعب بن مالك قال أبو عيسى وحديث أبي قتادة حديث حسن صحيح وقد روى هذا الحديث محمد بن عجلان وغير واحد عن عامر بن عبد الله بن الزبير نحو رواية مالك بن أنس وروى سهيل بن أبي صالح هذا الحديث عن عامر بن عبد الله بن الزبير عن عمرو بن سليم الزرقي عن جابر بن عبد الله عن النبي صلى الله عليه وسلم وهذا حديث غير محفوظ والصحيح حديث أبي قتادة والعمل على هذا الحديث عند أصحابنا استحبوا إذا دخل الرجل المسجد أن لا يجلس حتى يصلي ركعتين إلا أن يكون له عذر قال علي بن المديني وحديث سهيل بن أبي صالح خطأ أخبرني بذلك إسحاق بن إبراهيم عن علي بن المديني


001-الأرض كلها مسجد إلا المقبرة والحمام قال أبو عيسى وفي الباب عن علي وعبد الله بن عمرو وأبي هريرة وجابر وابن عباس وحذيفة وأنس وأبي أمامة وأبي ذر قالوا

الأرض كلها مسجد إلا المقبرة والحمام قال أبو عيسى وفي الباب عن علي وعبد الله بن عمرو وأبي هريرة وجابر وابن عباس وحذيفة وأنس وأبي أمامة وأبي ذر قالوا أن النبي صلى الله عليه وسلم قال جعلت لي الأرض مسجدا وطهورا قال أبو عيسى حديث أبي سعيد قد روي عن عبد العزيز بن محمد روايتين منهم من ذكره عن أبي سعيد ومنهم من لم يذكره وهذا حديث فيه اضطراب روى سفيان الثوري عن عمرو بن يحيى عن أبيه عن النبي صلى الله عليه وسلم مرسل ورواه حماد بن سلمة عن عمرو بن يحيى عن أبيه عن أبي سعيد عن النبي صلى الله عليه وسلم ورواه محمد بن إسحاق عن عمرو بن يحيى عن أبيه قال وكان عامة روايته عن أبي سعيد عن النبي صلى الله عليه وسلم ولم يذكر فيه عن أبي سعيد عن النبي صلى الله عليه وسلم وكأن رواية الثوري عن عمرو بن يحيى عن أبيه عن النبي صلى الله عليه وسلم أثبت وأصح مرسلا

حدثنا بن أبي عمر وأبو عمار الحسين بن حريث المروزي قالا حدثنا عبد العزيز بن محمد عن عمرو بن يحيى عن أبيه عن أبي سعيد الخدري قال قال رسول الله صلى الله عليه وسلم الأرض كلها مسجد إلا المقبرة والحمام قال أبو عيسى وفي الباب عن علي وعبد الله بن عمرو وأبي هريرة وجابر وابن عباس وحذيفة وأنس وأبي أمامة وأبي ذر قالوا أن النبي صلى الله عليه وسلم قال جعلت لي الأرض مسجدا وطهورا قال أبو عيسى حديث أبي سعيد قد روي عن عبد العزيز بن محمد روايتين منهم من ذكره عن أبي سعيد ومنهم من لم يذكره وهذا حديث فيه اضطراب روى سفيان الثوري عن عمرو بن يحيى عن أبيه عن النبي صلى الله عليه وسلم مرسل ورواه حماد بن سلمة عن عمرو بن يحيى عن أبيه عن أبي سعيد عن النبي صلى الله عليه وسلم ورواه محمد بن إسحاق عن عمرو بن يحيى عن أبيه قال وكان عامة روايته عن أبي سعيد عن النبي صلى الله عليه وسلم ولم يذكر فيه عن أبي سعيد عن النبي صلى الله عليه وسلم وكأن رواية الثوري عن عمرو بن يحيى عن أبيه عن النبي صلى الله عليه وسلم أثبت وأصح مرسلا


001-من بنى لله مسجدا بنى الله له مثله في الجنة قال وفي الباب عن أبي بكر وعمر وعلي وعبد الله بن عمرو وأنس وابن عباس وعائشة وأم حبيبة وأبي ذر وعمرو بن عبسة

من بنى لله مسجدا بنى الله له مثله في الجنة قال وفي الباب عن أبي بكر وعمر وعلي وعبد الله بن عمرو وأنس وابن عباس وعائشة وأم حبيبة وأبي ذر وعمرو بن عبسة وواثلة بن الأسقع وأبي هريرة وجابر بن عبد الله قال أبو عيسى حديث عثمان حديث حسن صحيح ومحمود بن لبيد قد أدرك النبي صلى الله عليه وسلم ومحمود بن الربيع قد رأى النبي صلى الله عليه وسلم وهما غلامان صغيران مدنيان

حدثنا بندار حدثنا أبو بكر الحنفي حدثنا عبد الحميد بن جعفر عن أبيه عن محمود بن لبيد عن عثمان بن عفان قال سمعت النبي صلى الله عليه وسلم يقول من بنى لله مسجدا بنى الله له مثله في الجنة قال وفي الباب عن أبي بكر وعمر وعلي وعبد الله بن عمرو وأنس وابن عباس وعائشة وأم حبيبة وأبي ذر وعمرو بن عبسة وواثلة بن الأسقع وأبي هريرة وجابر بن عبد الله قال أبو عيسى حديث عثمان حديث حسن صحيح ومحمود بن لبيد قد أدرك النبي صلى الله عليه وسلم ومحمود بن الربيع قد رأى النبي صلى الله عليه وسلم وهما غلامان صغيران مدنيان


002-من بنى لله مسجدا صغيرا كان أو كبيرا بنى الله له بيتا في الجنة حدثنا بذلك قتيبة حدثنا نوح بن قيس عن عبد الرحمن مولى قيس عن زياد النميري عن أنس عن

من بنى لله مسجدا صغيرا كان أو كبيرا بنى الله له بيتا في الجنة حدثنا بذلك قتيبة حدثنا نوح بن قيس عن عبد الرحمن مولى قيس عن زياد النميري عن أنس عن النبي صلى الله عليه وسلم بهذا

وقد روي عن النبي صلى الله عليه وسلم أنه قال من بنى لله مسجدا صغيرا كان أو كبيرا بنى الله له بيتا في الجنة حدثنا بذلك قتيبة حدثنا نوح بن قيس عن عبد الرحمن مولى قيس عن زياد النميري عن أنس عن النبي صلى الله عليه وسلم بهذا


001-لعن رسول الله صلى الله عليه وسلم زائرات القبور والمتخذين عليها المساجد والسرج قال وفي الباب عن أبي هريرة وعائشة قال أبو عيسى حديث بن عباس حديث حسن

لعن رسول الله صلى الله عليه وسلم زائرات القبور والمتخذين عليها المساجد والسرج قال وفي الباب عن أبي هريرة وعائشة قال أبو عيسى حديث بن عباس حديث حسن وأبو صالح هذا هو مولى أم هاني بنت أبي طالب واسمه باذان ويقال باذام أيضا

حدثنا قتيبة حدثنا عبد الوارث بن سعيد عن محمد بن جحادة عن أبي صالح عن بن عباس قال لعن رسول الله صلى الله عليه وسلم زائرات القبور والمتخذين عليها المساجد والسرج قال وفي الباب عن أبي هريرة وعائشة قال أبو عيسى حديث بن عباس حديث حسن وأبو صالح هذا هو مولى أم هاني بنت أبي طالب واسمه باذان ويقال باذام أيضا


001-كنا ننام على عهد رسول الله صلى الله عليه وسلم في المسجد ونحن شباب قال أبو عيسى حديث بن عمر حديث حسن صحيح وقد رخص قوم من أهل العلم في النوم في المسجد

كنا ننام على عهد رسول الله صلى الله عليه وسلم في المسجد ونحن شباب قال أبو عيسى حديث بن عمر حديث حسن صحيح وقد رخص قوم من أهل العلم في النوم في المسجد قال بن عباس لا يتخذه مبيتا ولا مقيلا وقوم من أهل العلم ذهبوا إلى قول بن عباس

حدثنا محمود بن غيلان حدثنا عبد الرزاق أخبرنا معمر عن الزهري عن سالم عن بن عمر قال كنا ننام على عهد رسول الله صلى الله عليه وسلم في المسجد ونحن شباب قال أبو عيسى حديث بن عمر حديث حسن صحيح وقد رخص قوم من أهل العلم في النوم في المسجد قال بن عباس لا يتخذه مبيتا ولا مقيلا وقوم من أهل العلم ذهبوا إلى قول بن عباس


001-أنه نهى عن تناشد الأشعار في المسجد وعن البيع والاشتراء فيه وأن يتحلق الناس يوم الجمعة قبل الصلاة قال وفي الباب عن بريدة وجابر وأنس قال أبو عيسى حديث

أنه نهى عن تناشد الأشعار في المسجد وعن البيع والاشتراء فيه وأن يتحلق الناس يوم الجمعة قبل الصلاة قال وفي الباب عن بريدة وجابر وأنس قال أبو عيسى حديث عبد الله بن عمرو بن العاص حديث حسن وعمرو بن شعيب هو بن محمد بن عبد الله بن عمرو بن العاص قال محمد بن إسماعيل رأيت أحمد وإسحاق وذكر غيرهما يحتجون بحديث عمرو بن شعيب قال محمد وقد سمع شعيب بن محمد من جده عبد الله بن عمرو قال أبو عيسى ومن تكلم في حديث عمرو بن شعيب إنما ضعفه لأنه يحدث عن صحيفة جده كأنهم رأوا أنه لم يسمع هذه الأحاديث من جده قال علي بن عبد الله وذكر عن يحيى بن سعيد أنه قال حديث عمرو بن شعيب عندنا واهي وقد كره قوم من أهل العلم البيع والشراء في المسجد وبه يقول أحمد وإسحاق وقد روي عن بعض أهل العلم من التابعين رخصة في البيع والشراء في المسجد وقد روي عن النبي صلى الله عليه وسلم في غير حديث رخصة في إنشاد الشعر في المسجد

حدثنا قتيبة حدثنا الليث عن بن عجلان عن عمرو بن شعيب عن أبيه عن جده عن رسول الله صلى الله عليه وسلم أنه نهى عن تناشد الأشعار في المسجد وعن البيع والاشتراء فيه وأن يتحلق الناس يوم الجمعة قبل الصلاة قال وفي الباب عن بريدة وجابر وأنس قال أبو عيسى حديث عبد الله بن عمرو بن العاص حديث حسن وعمرو بن شعيب هو بن محمد بن عبد الله بن عمرو بن العاص قال محمد بن إسماعيل رأيت أحمد وإسحاق وذكر غيرهما يحتجون بحديث عمرو بن شعيب قال محمد وقد سمع شعيب بن محمد من جده عبد الله بن عمرو قال أبو عيسى ومن تكلم في حديث عمرو بن شعيب إنما ضعفه لأنه يحدث عن صحيفة جده كأنهم رأوا أنه لم يسمع هذه الأحاديث من جده قال علي بن عبد الله وذكر عن يحيى بن سعيد أنه قال حديث عمرو بن شعيب عندنا واهي وقد كره قوم من أهل العلم البيع والشراء في المسجد وبه يقول أحمد وإسحاق وقد روي عن بعض أهل العلم من التابعين رخصة في البيع والشراء في المسجد وقد روي عن النبي صلى الله عليه وسلم في غير حديث رخصة في إنشاد الشعر في المسجد


001-امترى رجل من بني خدرة ورجل من بني عمرو بن عوف في المسجد الذي اسس على التقوى فقال الخدري هو مسجد رسول الله صلى الله عليه وسلم وقال الآخر هو مسجد قباء

امترى رجل من بني خدرة ورجل من بني عمرو بن عوف في المسجد الذي اسس على التقوى فقال الخدري هو مسجد رسول الله صلى الله عليه وسلم وقال الآخر هو مسجد قباء فأتيا رسول الله صلى الله عليه وسلم في ذلك فقال هو هذا يعني مسجده وفي ذلك خير كثير قال أبو عيسى هذا حديث حسن صحيح قال حدثنا أبو بكر عن علي بن عبد الله قال سألت يحيى بن سعيد عن محمد بن أبي يحيى الأسلمي فقال لم يكن به بأس وأخوه أنيس بن أبي يحيى اثبت منه

حدثنا قتيبة حدثنا حاتم بن إسماعيل عن أنيس بن أبي يحيى عن أبيه عن أبي سعيد الخدري قال امترى رجل من بني خدرة ورجل من بني عمرو بن عوف في المسجد الذي اسس على التقوى فقال الخدري هو مسجد رسول الله صلى الله عليه وسلم وقال الآخر هو مسجد قباء فأتيا رسول الله صلى الله عليه وسلم في ذلك فقال هو هذا يعني مسجده وفي ذلك خير كثير قال أبو عيسى هذا حديث حسن صحيح قال حدثنا أبو بكر عن علي بن عبد الله قال سألت يحيى بن سعيد عن محمد بن أبي يحيى الأسلمي فقال لم يكن به بأس وأخوه أنيس بن أبي يحيى اثبت منه


001-الصلاة في مسجد قباء كعمرة قال وفي الباب عن سهل بن حنيف قال أبو عيسى حديث أسيد حديث حسن غريب ولا نعرف لأسيد بن ظهير شيئا يصح غير هذا الحديث ولا نعرفه

الصلاة في مسجد قباء كعمرة قال وفي الباب عن سهل بن حنيف قال أبو عيسى حديث أسيد حديث حسن غريب ولا نعرف لأسيد بن ظهير شيئا يصح غير هذا الحديث ولا نعرفه إلا من حديث أبي أسامة عن عبد الحميد بن جعفر وأبو الأبرد اسمه زياد مديني

حدثنا محمد بن العلاء أبو كريب وسفيان بن وكيع قالا حدثنا أبو أسامة عن عبد الحميد بن جعفر قال حدثنا أبو الأبرد مولى بني خطمة أنه سمع أسيد بن ظهير الأنصاري وكان من أصحاب النبي صلى الله عليه وسلم يحدث عن النبي صلى الله عليه وسلم قال الصلاة في مسجد قباء كعمرة قال وفي الباب عن سهل بن حنيف قال أبو عيسى حديث أسيد حديث حسن غريب ولا نعرف لأسيد بن ظهير شيئا يصح غير هذا الحديث ولا نعرفه إلا من حديث أبي أسامة عن عبد الحميد بن جعفر وأبو الأبرد اسمه زياد مديني


001-صلاة في مسجدي هذا خير من ألف صلاة فيما سواه إلا المسجد الحرام قال أبو عيسى ولم يذكر قتيبة في حديثه عن عبيد الله إنما ذكر عن زيد بن رباح عن أبي عبد

صلاة في مسجدي هذا خير من ألف صلاة فيما سواه إلا المسجد الحرام قال أبو عيسى ولم يذكر قتيبة في حديثه عن عبيد الله إنما ذكر عن زيد بن رباح عن أبي عبد الله الأغر عن أبي هريرة قال أبو عيسى هذا حديث حسن صحيح وأبو عبد الله الأغر اسمه سلمان وقد روي عن أبي هريرة من غير وجه عن النبي صلى الله عليه وسلم قال وفي الباب عن علي وميمونة وأبي سعيد وجبير بن مطعم وابن عمر وعبد الله بن الزبير وأبي ذر

حدثنا الأنصاري حدثنا معن حدثنا مالك ح وحدثنا قتيبة عن مالك عن زيد بن رباح وعبيد الله بن أبي عبد الله الأغر عن أبي عبد الله الأغر عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال صلاة في مسجدي هذا خير من ألف صلاة فيما سواه إلا المسجد الحرام قال أبو عيسى ولم يذكر قتيبة في حديثه عن عبيد الله إنما ذكر عن زيد بن رباح عن أبي عبد الله الأغر عن أبي هريرة قال أبو عيسى هذا حديث حسن صحيح وأبو عبد الله الأغر اسمه سلمان وقد روي عن أبي هريرة من غير وجه عن النبي صلى الله عليه وسلم قال وفي الباب عن علي وميمونة وأبي سعيد وجبير بن مطعم وابن عمر وعبد الله بن الزبير وأبي ذر


002-لا تشد الرحال إلا إلى ثلاثة مساجد مسجد الحرام ومسجدي هذا ومسجد الأقصى قال أبو عيسى هذا حديث حسن صحيح

لا تشد الرحال إلا إلى ثلاثة مساجد مسجد الحرام ومسجدي هذا ومسجد الأقصى قال أبو عيسى هذا حديث حسن صحيح

حدثنا بن أبي عمر حدثنا سفيان بن عيينة عن عبد الملك بن عمير عن قزعة عن أبي سعيد الخدري قال قال رسول الله صلى الله عليه وسلم لا تشد الرحال إلا إلى ثلاثة مساجد مسجد الحرام ومسجدي هذا ومسجد الأقصى قال أبو عيسى هذا حديث حسن صحيح


001-إذا أقيمت الصلاة فلا تأتوها وأنتم تسعون ولكن ائتوها وأنتم تمشون وعليكم السكينة فما أدركتم فصلوا وما فاتكم فأتموا وفي الباب عن أبي قتادة وأبي بن كعب

إذا أقيمت الصلاة فلا تأتوها وأنتم تسعون ولكن ائتوها وأنتم تمشون وعليكم السكينة فما أدركتم فصلوا وما فاتكم فأتموا وفي الباب عن أبي قتادة وأبي بن كعب وأبي سعيد وزيد بن ثابت وجابر وأنس قال أبو عيسى اختلف أهل العلم في المشي إلى المسجد فمنهم من رأى الإسراع إذا خاف فوت التكبيرة الأولى حتى ذكر عن بعضهم أنه كان يهرول إلى الصلاة ومنهم من كره الإسراع واختار أن يمشي على تؤدة ووقار وبه يقول أحمد وإسحاق وقالا العمل على حديث أبي هريرة وقال إسحاق إن خاف فوت التكبيرة الأولى فلا بأس أن يسرع في المشي

حدثنا محمد بن عبد الملك بن أبي الشوارب حدثنا يزيد بن زريع حدثنا معمر عن الزهري عن أبي سلمة عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم إذا أقيمت الصلاة فلا تأتوها وأنتم تسعون ولكن ائتوها وأنتم تمشون وعليكم السكينة فما أدركتم فصلوا وما فاتكم فأتموا وفي الباب عن أبي قتادة وأبي بن كعب وأبي سعيد وزيد بن ثابت وجابر وأنس قال أبو عيسى اختلف أهل العلم في المشي إلى المسجد فمنهم من رأى الإسراع إذا خاف فوت التكبيرة الأولى حتى ذكر عن بعضهم أنه كان يهرول إلى الصلاة ومنهم من كره الإسراع واختار أن يمشي على تؤدة ووقار وبه يقول أحمد وإسحاق وقالا العمل على حديث أبي هريرة وقال إسحاق إن خاف فوت التكبيرة الأولى فلا بأس أن يسرع في المشي


002-نحو حديث أبي سلمة عن أبي هريرة بمعناه هكذا قال عبد الرزاق عن سعيد بن المسيب عن أبي هريرة عن النبي صلى الله عليه وسلم وهذا أصح من حديث يزيد بن زريع

نحو حديث أبي سلمة عن أبي هريرة بمعناه هكذا قال عبد الرزاق عن سعيد بن المسيب عن أبي هريرة عن النبي صلى الله عليه وسلم وهذا أصح من حديث يزيد بن زريع

حدثنا الحسن بن علي الخلال حدثنا عبد الرزاق أخبرنا معمر عن الزهري عن سعيد بن المسيب عن أبي هريرة عن النبي صلى الله عليه وسلم نحو حديث أبي سلمة عن أبي هريرة بمعناه هكذا قال عبد الرزاق عن سعيد بن المسيب عن أبي هريرة عن النبي صلى الله عليه وسلم وهذا أصح من حديث يزيد بن زريع


003-نحوه

نحوه

حدثنا بن أبي عمر حدثنا سفيان عن الزهري عن سعيد بن المسيب عن أبي هريرة عن النبي صلى الله عليه وسلم نحوه


001-لا يزال أحدكم في صلاة ما دام ينتظرها ولا تزال الملائكة تصلي على أحدكم ما دام في المسجد اللهم اغفر له اللهم ارحمه ما لم يحدث فقال رجل من حضرموت وما

لا يزال أحدكم في صلاة ما دام ينتظرها ولا تزال الملائكة تصلي على أحدكم ما دام في المسجد اللهم اغفر له اللهم ارحمه ما لم يحدث فقال رجل من حضرموت وما الحدث يأبا هريرة قال فساء أو ضراط قال وفي الباب عن علي وأبي سعيد وأنس وعبد الله بن مسعود وسهل بن سعد قال أبو عيسى حديث أبي هريرة حديث حسن صحيح

حدثنا محمود بن غيلان حدثنا عبد الرزاق أخبرنا معمر عن همام بن منبه عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم لا يزال أحدكم في صلاة ما دام ينتظرها ولا تزال الملائكة تصلي على أحدكم ما دام في المسجد اللهم اغفر له اللهم ارحمه ما لم يحدث فقال رجل من حضرموت وما الحدث يأبا هريرة قال فساء أو ضراط قال وفي الباب عن علي وأبي سعيد وأنس وعبد الله بن مسعود وسهل بن سعد قال أبو عيسى حديث أبي هريرة حديث حسن صحيح


001-كان رسول الله صلى الله عليه وسلم يصلي على الخمرة قال وفي الباب عن أم حبيبة وابن عمر وأم سليم وعائشة وميمونة وأم كلثوم بنت أبي سلمة بن عبد الأسد ولم

كان رسول الله صلى الله عليه وسلم يصلي على الخمرة قال وفي الباب عن أم حبيبة وابن عمر وأم سليم وعائشة وميمونة وأم كلثوم بنت أبي سلمة بن عبد الأسد ولم تسمع من النبي صلى الله عليه وسلم وأم سلمة قال أبو عيسى حديث بن عباس حديث حسن صحيح وبه يقول بعض أهل العلم وقال أحمد وإسحاق قد ثبت عن النبي صلى الله عليه وسلم الصلاة على الخمرة قال أبو عيسى والخمرة هو حصير قصير

حدثنا قتيبة حدثنا أبو الأحوص عن سماك بن حرب عن عكرمة عن بن عباس قال كان رسول الله صلى الله عليه وسلم يصلي على الخمرة قال وفي الباب عن أم حبيبة وابن عمر وأم سليم وعائشة وميمونة وأم كلثوم بنت أبي سلمة بن عبد الأسد ولم تسمع من النبي صلى الله عليه وسلم وأم سلمة قال أبو عيسى حديث بن عباس حديث حسن صحيح وبه يقول بعض أهل العلم وقال أحمد وإسحاق قد ثبت عن النبي صلى الله عليه وسلم الصلاة على الخمرة قال أبو عيسى والخمرة هو حصير قصير


001-أن النبي صلى الله عليه وسلم صلى على حصير قال وفي الباب عن أنس والمغيرة بن شعبة قال أبو عيسى وحديث أبي سعيد حديث حسن والعمل على هذا عند أكثر أهل العلم

أن النبي صلى الله عليه وسلم صلى على حصير قال وفي الباب عن أنس والمغيرة بن شعبة قال أبو عيسى وحديث أبي سعيد حديث حسن والعمل على هذا عند أكثر أهل العلم إلا أن قوما من أهل العلم اختاروا الصلاة على الأرض استحبابا وأبو سفيان اسمه طلحة بن نافع

حدثنا نصر بن علي حدثنا عيسى بن يونس عن الأعمش عن أبي سفيان عن جابر عن أبي سعيد أن النبي صلى الله عليه وسلم صلى على حصير قال وفي الباب عن أنس والمغيرة بن شعبة قال أبو عيسى وحديث أبي سعيد حديث حسن والعمل على هذا عند أكثر أهل العلم إلا أن قوما من أهل العلم اختاروا الصلاة على الأرض استحبابا وأبو سفيان اسمه طلحة بن نافع


001-كان رسول الله صلى الله عليه وسلم يخالطنا حتى إن كان يقول لأخ لي صغير يا أبا عمير ما فعل النغير قال ونضح بساط لنا فصلى عليه قال وفي الباب عن بن عباس

كان رسول الله صلى الله عليه وسلم يخالطنا حتى إن كان يقول لأخ لي صغير يا أبا عمير ما فعل النغير قال ونضح بساط لنا فصلى عليه قال وفي الباب عن بن عباس قال أبو عيسى حديث أنس حديث حسن صحيح والعمل على هذا عند أكثر أهل العلم من أصحاب النبي صلى الله عليه وسلم ومن بعدهم لم يروا بالصلاة على البساط والطنفسة بأسا وبه يقول أحمد وإسحاق واسم أبي التياح يزيد بن حميد

حدثنا هناد حدثنا وكيع عن شعبة عن أبي التياح الضبعي قال سمعت أنس بن مالك يقول كان رسول الله صلى الله عليه وسلم يخالطنا حتى إن كان يقول لأخ لي صغير يا أبا عمير ما فعل النغير قال ونضح بساط لنا فصلى عليه قال وفي الباب عن بن عباس قال أبو عيسى حديث أنس حديث حسن صحيح والعمل على هذا عند أكثر أهل العلم من أصحاب النبي صلى الله عليه وسلم ومن بعدهم لم يروا بالصلاة على البساط والطنفسة بأسا وبه يقول أحمد وإسحاق واسم أبي التياح يزيد بن حميد


001-أن النبي صلى الله عليه وسلم كان يستحب الصلاة في الحيطان قال أبو داود يعني البساتين قال أبو عيسى حديث معاذ حديث غريب لا نعرفه إلا من حديث الحسن بن أبي

أن النبي صلى الله عليه وسلم كان يستحب الصلاة في الحيطان قال أبو داود يعني البساتين قال أبو عيسى حديث معاذ حديث غريب لا نعرفه إلا من حديث الحسن بن أبي جعفر والحسن بن أبي جعفر قد ضعفه يحيى بن سعيد وغيره وأبو الزبير اسمه محمد بن مسلم بن تدرس وأبو الطفيل اسمه عامر بن واثلة

حدثنا محمود بن غيلان حدثنا أبو داود حدثنا الحسن بن أبي جعفر عن أبي الزبير عن أبي الطفيل عن معاذ بن جبل أن النبي صلى الله عليه وسلم كان يستحب الصلاة في الحيطان قال أبو داود يعني البساتين قال أبو عيسى حديث معاذ حديث غريب لا نعرفه إلا من حديث الحسن بن أبي جعفر والحسن بن أبي جعفر قد ضعفه يحيى بن سعيد وغيره وأبو الزبير اسمه محمد بن مسلم بن تدرس وأبو الطفيل اسمه عامر بن واثلة


001-إذا وضع أحدكم بين يديه مثل مؤخرة الرحل فليصل ولا يبالي من مر وراء ذلك قال وفي الباب عن أبي هريرة وسهل بن أبي حثمة وابن عمر وسبرة بن معبد الجهني وأبي

إذا وضع أحدكم بين يديه مثل مؤخرة الرحل فليصل ولا يبالي من مر وراء ذلك قال وفي الباب عن أبي هريرة وسهل بن أبي حثمة وابن عمر وسبرة بن معبد الجهني وأبي جحيفة وعائشة قال أبو عيسى حديث طلحة حديث حسن صحيح والعمل على هذا عند أهل العلم وقالوا سترة الإمام سترة لمن خلفه

حدثنا قتيبة وهناد قالا حدثنا أبو الأحوص عن سماك بن حرب عن موسى بن طلحة عن أبيه قال قال رسول الله صلى الله عليه وسلم إذا وضع أحدكم بين يديه مثل مؤخرة الرحل فليصل ولا يبالي من مر وراء ذلك قال وفي الباب عن أبي هريرة وسهل بن أبي حثمة وابن عمر وسبرة بن معبد الجهني وأبي جحيفة وعائشة قال أبو عيسى حديث طلحة حديث حسن صحيح والعمل على هذا عند أهل العلم وقالوا سترة الإمام سترة لمن خلفه


001-لو يعلم المار بين يدي المصلي ماذا عليه لكان أن يقف أربعين خير له من أن يمر بين يديه قال أبو النضير لا أدري قال أربعين يوما أو شهرا أو سنة قال أبو

لو يعلم المار بين يدي المصلي ماذا عليه لكان أن يقف أربعين خير له من أن يمر بين يديه قال أبو النضير لا أدري قال أربعين يوما أو شهرا أو سنة قال أبو عيسى وفي الباب عن أبي سعيد الخدري وأبي هريرة وابن عمر وعبد الله بن عمرو قال أبو عيسى وحديث أبي جهيم حديث حسن صحيح وقد روي عن النبي صلى الله عليه وسلم أنه قال لأن يقف أحدكم مائة عام خير له من أن يمر بين يدي أخيه وهو يصلي والعمل عليه عند أهل العلم كرهوا المرور بين يدي المصلي ولم يروا أن ذلك يقطع صلاة الرجل واسم أبي النضر سالم مولى عمر بن عبيد الله المديني

حدثنا إسحاق بن موسى الأنصاري حدثنا معن حدثنا مالك بن أنس عن أبي النضر عن بسر بن سعيد أن زيد بن خالد الجهني أرسله إلى أبي جهيم يسأله ماذا سمع من رسول الله صلى الله عليه وسلم في المار بين يدي المصلي فقال أبو جهيم قال رسول الله صلى الله عليه وسلم لو يعلم المار بين يدي المصلي ماذا عليه لكان أن يقف أربعين خير له من أن يمر بين يديه قال أبو النضير لا أدري قال أربعين يوما أو شهرا أو سنة قال أبو عيسى وفي الباب عن أبي سعيد الخدري وأبي هريرة وابن عمر وعبد الله بن عمرو قال أبو عيسى وحديث أبي جهيم حديث حسن صحيح وقد روي عن النبي صلى الله عليه وسلم أنه قال لأن يقف أحدكم مائة عام خير له من أن يمر بين يدي أخيه وهو يصلي والعمل عليه عند أهل العلم كرهوا المرور بين يدي المصلي ولم يروا أن ذلك يقطع صلاة الرجل واسم أبي النضر سالم مولى عمر بن عبيد الله المديني


001-كنت رديف الفضل على أتان فجئنا والنبي صلى الله عليه وسلم يصلي بأصحابه بمنى قال فنزلنا عنها فوصلنا الصف فمرت بين أيديهم فلم تقطع صلاتهم قال أبو عيسى

كنت رديف الفضل على أتان فجئنا والنبي صلى الله عليه وسلم يصلي بأصحابه بمنى قال فنزلنا عنها فوصلنا الصف فمرت بين أيديهم فلم تقطع صلاتهم قال أبو عيسى وفي الباب عن عائشة والفضل بن عباس وابن عمر قال أبو عيسى وحديث بن عباس حديث حسن صحيح والعمل عليه عند أكثر العلم من أصحاب النبي صلى الله عليه وسلم ومن بعدهم من التابعين قالوا لا يقطع الصلاة شيء وبه يقول سفيان الثوري والشافعي

حدثنا محمد بن عبد الملك بن أبي الشوارب حدثنا يزيد بن زريع حدثنا معمر عن الزهري عن عبيد الله بن عبد الله بن عتبة عن بن عباس قال كنت رديف الفضل على أتان فجئنا والنبي صلى الله عليه وسلم يصلي بأصحابه بمنى قال فنزلنا عنها فوصلنا الصف فمرت بين أيديهم فلم تقطع صلاتهم قال أبو عيسى وفي الباب عن عائشة والفضل بن عباس وابن عمر قال أبو عيسى وحديث بن عباس حديث حسن صحيح والعمل عليه عند أكثر العلم من أصحاب النبي صلى الله عليه وسلم ومن بعدهم من التابعين قالوا لا يقطع الصلاة شيء وبه يقول سفيان الثوري والشافعي


001-إذا صلى الرجل وليس بين يديه كآخرة الرحل أو كواسطة الرحل قطع صلاته الكلب الأسود والمرأة والحمار فقلت لأبي ذر ما بال الأسود من الأحمر من الأبيض فقال يا

إذا صلى الرجل وليس بين يديه كآخرة الرحل أو كواسطة الرحل قطع صلاته الكلب الأسود والمرأة والحمار فقلت لأبي ذر ما بال الأسود من الأحمر من الأبيض فقال يا بن أخي سألتني كما سألت رسول الله صلى الله عليه وسلم فقال الكلب الأسود شيطان قال وفي الباب عن أبي سعيد والحكم بن عمرو الغفاري وأبي هريرة وأنس قال أبو عيسى حديث أبي ذر حديث حسن صحيح وقد ذهب بعض أهل العلم إليه قالوا يقطع الصلاة الحمار والمرأة والكلب الأسود قال أحمد الذي لا أشك فيه أن الكلب الأسود يقطع الصلاة وفي نفسي من الحمار والمرأة شيء قال إسحاق لا يقطعها شيء إلا الكلب الأسود

حدثنا أحمد بن منيع حدثنا هشيم أخبرنا يونس بن عبيد ومنصور بن زذان عن حميد بن هلال عن عبد الله بن الصامت قال سمعت أبا ذر يقول قال رسول الله صلى الله عليه وسلم إذا صلى الرجل وليس بين يديه كآخرة الرحل أو كواسطة الرحل قطع صلاته الكلب الأسود والمرأة والحمار فقلت لأبي ذر ما بال الأسود من الأحمر من الأبيض فقال يا بن أخي سألتني كما سألت رسول الله صلى الله عليه وسلم فقال الكلب الأسود شيطان قال وفي الباب عن أبي سعيد والحكم بن عمرو الغفاري وأبي هريرة وأنس قال أبو عيسى حديث أبي ذر حديث حسن صحيح وقد ذهب بعض أهل العلم إليه قالوا يقطع الصلاة الحمار والمرأة والكلب الأسود قال أحمد الذي لا أشك فيه أن الكلب الأسود يقطع الصلاة وفي نفسي من الحمار والمرأة شيء قال إسحاق لا يقطعها شيء إلا الكلب الأسود


001-رأى رسول الله صلى الله عليه وسلم يصلي في بيت أم سلمة مشتملا في ثوب واحد قال وفي الباب عن أبي هريرة وجابر وسلمة بن الأكوع وأنس وعمرو بن أبي أسيد

رأى رسول الله صلى الله عليه وسلم يصلي في بيت أم سلمة مشتملا في ثوب واحد قال وفي الباب عن أبي هريرة وجابر وسلمة بن الأكوع وأنس وعمرو بن أبي أسيد وعبادة بن الصامت وأبي سعيد وكيسان وابن عباس وعائشة وأم هانئ وعمار بن ياسر وطلق بن علي وصامت الأنصاري قال أبو عيسى حديث عمر بن أبي سلمة حديث حسن صحيح والعمل على هذا عند أكثر أهل العلم من أصحاب النبي صلى الله عليه وسلم ومن بعدهم من التابعين وغيرهم قالوا لا بأس بالصلاة في الثوب الواحد وقد قال بعض أهل العلم يصلي الرجل في ثوبين

حدثنا قتيبة بن سعيد حدثنا الليث عن هشام بن عروة عن أبيه عن عمر بن أبي سلمة أنه رأى رسول الله صلى الله عليه وسلم يصلي في بيت أم سلمة مشتملا في ثوب واحد قال وفي الباب عن أبي هريرة وجابر وسلمة بن الأكوع وأنس وعمرو بن أبي أسيد وعبادة بن الصامت وأبي سعيد وكيسان وابن عباس وعائشة وأم هانئ وعمار بن ياسر وطلق بن علي وصامت الأنصاري قال أبو عيسى حديث عمر بن أبي سلمة حديث حسن صحيح والعمل على هذا عند أكثر أهل العلم من أصحاب النبي صلى الله عليه وسلم ومن بعدهم من التابعين وغيرهم قالوا لا بأس بالصلاة في الثوب الواحد وقد قال بعض أهل العلم يصلي الرجل في ثوبين


001-لما قدم رسول الله صلى الله عليه وسلم المدينة صلى نحو بيت المقدس ستة أو سبعة عشر شهرا وكان رسول الله صلى الله عليه وسلم يحب أن يوجه إلى الكعبة فأنزل

لما قدم رسول الله صلى الله عليه وسلم المدينة صلى نحو بيت المقدس ستة أو سبعة عشر شهرا وكان رسول الله صلى الله عليه وسلم يحب أن يوجه إلى الكعبة فأنزل الله { قد نرى تقلب وجهك في السماء فلنولينك قبلة ترضاها فول وجهك شطر المسجد الحرام } فوجه نحو الكعبة وكان يحب ذلك فصلى رجل معه العصر ثم مر على قوم من الأنصار وهم ركوع في صلاة العصر نحو بيت المقدس فقال هو يشهد أنه صلى مع رسول الله صلى الله عليه وسلم وأنه قد وجه إلى الكعبة قال فانحرفوا وهم ركوع قال وفي الباب عن بن عمر وابن عباس وعمارة بن أوس وعمرو بن عوف المزني وأنس قال أبو عيسى وحديث البراء حديث حسن صحيح وقد رواه سفيان الثوري عن أبي إسحاق

حدثنا هناد حدثنا وكيع عن إسرائيل عن أبي إسحاق عن البراء بن عازب قال لما قدم رسول الله صلى الله عليه وسلم المدينة صلى نحو بيت المقدس ستة أو سبعة عشر شهرا وكان رسول الله صلى الله عليه وسلم يحب أن يوجه إلى الكعبة فأنزل الله " قد نرى تقلب وجهك في السماء فلنولينك قبلة ترضاها فول وجهك شطر المسجد الحرام " فوجه نحو الكعبة وكان يحب ذلك فصلى رجل معه العصر ثم مر على قوم من الأنصار وهم ركوع في صلاة العصر نحو بيت المقدس فقال هو يشهد أنه صلى مع رسول الله صلى الله عليه وسلم وأنه قد وجه إلى الكعبة قال فانحرفوا وهم ركوع قال وفي الباب عن بن عمر وابن عباس وعمارة بن أوس وعمرو بن عوف المزني وأنس قال أبو عيسى وحديث البراء حديث حسن صحيح وقد رواه سفيان الثوري عن أبي إسحاق


002-كانوا ركوعا في صلاة الصبح قال أبو عيسى وحديث بن عمر حديث حسن صحيح

كانوا ركوعا في صلاة الصبح قال أبو عيسى وحديث بن عمر حديث حسن صحيح

حدثنا هناد حدثنا وكيع عن سفيان عن عبد الله بن دينار عن بن عمر قال كانوا ركوعا في صلاة الصبح قال أبو عيسى وحديث بن عمر حديث حسن صحيح


001-ما بين المشرق والمغرب قبلة

ما بين المشرق والمغرب قبلة

حدثنا محمد بن أبي معشر حدثنا أبي عن محمد بن عمرو عن أبي سلمة عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم ما بين المشرق والمغرب قبلة


002-مثله قال أبو عيسى حديث أبي هريرة قد روي عنه من غير هذا الوجه وقد تكلم بعض أهل العلم في أبي معشر من قبل حفظه واسمه نجيح مولى بني هاشم قال محمد لا أروي

مثله قال أبو عيسى حديث أبي هريرة قد روي عنه من غير هذا الوجه وقد تكلم بعض أهل العلم في أبي معشر من قبل حفظه واسمه نجيح مولى بني هاشم قال محمد لا أروي عنه شيئا وقد روى عنه الناس قال محمد وحديث عبد الله بن جعفر المخرمي عن عثمان بن محمد الأخنسي عن سعيد المقبري عن أبي هريرة أقوى من حديث أبي معشر وأصح

حدثنا يحيى بن موسى حدثنا محمد بن أبي معشر مثله قال أبو عيسى حديث أبي هريرة قد روي عنه من غير هذا الوجه وقد تكلم بعض أهل العلم في أبي معشر من قبل حفظه واسمه نجيح مولى بني هاشم قال محمد لا أروي عنه شيئا وقد روى عنه الناس قال محمد وحديث عبد الله بن جعفر المخرمي عن عثمان بن محمد الأخنسي عن سعيد المقبري عن أبي هريرة أقوى من حديث أبي معشر وأصح


003-ما بين المشرق والمغرب قبلة قال أبو عيسى هذا حديث حسن صحيح وإنما قيل عبد الله بن جعفر المخرمي لأنه من ولد المسور بن مخرمة وقد روي عن غير واحد من أصحاب

ما بين المشرق والمغرب قبلة قال أبو عيسى هذا حديث حسن صحيح وإنما قيل عبد الله بن جعفر المخرمي لأنه من ولد المسور بن مخرمة وقد روي عن غير واحد من أصحاب النبي صلى الله عليه وسلم ما بين المشرق والمغرب قبلة منهم عمر بن الخطاب وعلي بن أبي طالب وابن عباس وقال بن عمر إذا جعلت المغرب عن يمينك والمشرق عن يسارك فما بينهما قبلة إذا استقبلت القبلة وقال بن المبارك ما بين المشرق والمغرب قبلة هذا لأهل المشرق واختار عبد الله بن المبارك التياسر لأهل مرو

حدثنا الحسن بن أبي بكر المروزي حدثنا المعلى بن منصور حدثنا عبد الله بن جعفر المخرمي عن عثمان بن محمد الأخنسي عن سعيد المقبري عن أبي هريرة عن النبي صلى الله عليه وسلم قال ما بين المشرق والمغرب قبلة قال أبو عيسى هذا حديث حسن صحيح وإنما قيل عبد الله بن جعفر المخرمي لأنه من ولد المسور بن مخرمة وقد روي عن غير واحد من أصحاب النبي صلى الله عليه وسلم ما بين المشرق والمغرب قبلة منهم عمر بن الخطاب وعلي بن أبي طالب وابن عباس وقال بن عمر إذا جعلت المغرب عن يمينك والمشرق عن يسارك فما بينهما قبلة إذا استقبلت القبلة وقال بن المبارك ما بين المشرق والمغرب قبلة هذا لأهل المشرق واختار عبد الله بن المبارك التياسر لأهل مرو


001-كنا مع النبي صلى الله عليه وسلم في سفر في ليلة مظلمة فلم ندر أين القبلة فصلى كل رجل منا على حياله فلما أصبحنا ذكرنا ذلك للنبي صلى الله عليه وسلم فنزل

كنا مع النبي صلى الله عليه وسلم في سفر في ليلة مظلمة فلم ندر أين القبلة فصلى كل رجل منا على حياله فلما أصبحنا ذكرنا ذلك للنبي صلى الله عليه وسلم فنزل { فأينما تولوا فثم وجه الله } قال أبو عيسى هذا حديث ليس إسناده بذاك لا نعرفه إلا من حديث أشعت السمان وأشعث بن سعيد أبو الربيع السمان يضعف في الحديث وقد ذهب أكثر أهل العلم إلى هذا قالوا إذا صلى في الغيم لغير القبلة ثم استبان له بعد ما صلى أنه صلى لغير القبلة فإن صلاته جائزة وبه يقول سفيان الثوري وابن المبارك وأحمد وإسحاق

حدثنا محمود بن غيلان حدثنا وكيع حدثنا أشعت بن سعيد السمان عن عاصم بن عبيد الله عن عبد الله بن عامر بن ربيعة عن أبيه قال كنا مع النبي صلى الله عليه وسلم في سفر في ليلة مظلمة فلم ندر أين القبلة فصلى كل رجل منا على حياله فلما أصبحنا ذكرنا ذلك للنبي صلى الله عليه وسلم فنزل " فأينما تولوا فثم وجه الله " قال أبو عيسى هذا حديث ليس إسناده بذاك لا نعرفه إلا من حديث أشعت السمان وأشعث بن سعيد أبو الربيع السمان يضعف في الحديث وقد ذهب أكثر أهل العلم إلى هذا قالوا إذا صلى في الغيم لغير القبلة ثم استبان له بعد ما صلى أنه صلى لغير القبلة فإن صلاته جائزة وبه يقول سفيان الثوري وابن المبارك وأحمد وإسحاق


001-أن رسول الله صلى الله عليه وسلم نهى أن يصلي في سبعة مواطن في المزبلة والمجزرة والمقبرة وقارعة الطريق وفي الحمام وفي معاطن الإبل وفوق ظهر بيت الله

أن رسول الله صلى الله عليه وسلم نهى أن يصلي في سبعة مواطن في المزبلة والمجزرة والمقبرة وقارعة الطريق وفي الحمام وفي معاطن الإبل وفوق ظهر بيت الله

حدثنا محمود بن غيلان حدثنا المقرئ حدثنا يحيى بن أيوب عن زيد بن جبيرة عن داود بن الحصين عن نافع عن بن عمر أن رسول الله صلى الله عليه وسلم نهى أن يصلي في سبعة مواطن في المزبلة والمجزرة والمقبرة وقارعة الطريق وفي الحمام وفي معاطن الإبل وفوق ظهر بيت الله


002-نحوه بمعناه قال وفي الباب عن أبي مرثد وجابر وأنس أبو مرثد اسمه كناز بن حصين قال أبو عيسى وحديث بن عمر إسناده ليس بذاك القوى وقد تكلم في زيد بن جبيرة

نحوه بمعناه قال وفي الباب عن أبي مرثد وجابر وأنس أبو مرثد اسمه كناز بن حصين قال أبو عيسى وحديث بن عمر إسناده ليس بذاك القوى وقد تكلم في زيد بن جبيرة من قبل حفظه قال أبو عيسى وزيد بن جبير الكوفي أثبت من هذا وأقدم وقد سمع من بن عمر وقد روى الليث بن سعد هذا الحديث عن عبد الله بن عمر العمري عن نافع عن بن عمر عن عمر عن النبي صلى الله عليه وسلم مثله وحديث داود عن نافع عن بن عمر عن النبي صلى الله عليه وسلم اشبه وأصح من حديث الليث بن سعد وعبد الله بن عمر العمري ضعفه بعض أهل الحديث من قبل حفظه منهم يحيى بن سعيد القطان

حدثنا علي بن حجر حدثنا سويد بن عبد العزيز عن زيد بن جبيرة عن داود بن حصين عن نافع عن بن عمر عن النبي صلى الله عليه وسلم نحوه بمعناه قال وفي الباب عن أبي مرثد وجابر وأنس أبو مرثد اسمه كناز بن حصين قال أبو عيسى وحديث بن عمر إسناده ليس بذاك القوى وقد تكلم في زيد بن جبيرة من قبل حفظه قال أبو عيسى وزيد بن جبير الكوفي أثبت من هذا وأقدم وقد سمع من بن عمر وقد روى الليث بن سعد هذا الحديث عن عبد الله بن عمر العمري عن نافع عن بن عمر عن عمر عن النبي صلى الله عليه وسلم مثله وحديث داود عن نافع عن بن عمر عن النبي صلى الله عليه وسلم اشبه وأصح من حديث الليث بن سعد وعبد الله بن عمر العمري ضعفه بعض أهل الحديث من قبل حفظه منهم يحيى بن سعيد القطان


001-صلوا في مرابض الغنم ولا تصلوا في أعطان الإبل

صلوا في مرابض الغنم ولا تصلوا في أعطان الإبل

حدثنا أبو كريب حدثنا يحيى بن آدم عن أبي بكر بن عياش عن هشام عن بن سيرين عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم صلوا في مرابض الغنم ولا تصلوا في أعطان الإبل


002-بمثله أو بنحوه قال وفي الباب عن جابر بن سمرة والبراء وسبرة بن معبد الجهني وعبد الله بن مغفل وابن عمر وأنس قال أبو عيسى حديث أبي هريرة حديث حسن صحيح

بمثله أو بنحوه قال وفي الباب عن جابر بن سمرة والبراء وسبرة بن معبد الجهني وعبد الله بن مغفل وابن عمر وأنس قال أبو عيسى حديث أبي هريرة حديث حسن صحيح وعليه العمل عند أصحابنا وبه يقول أحمد وإسحاق وحديث أبي حصين عن أبي صالح عن أبي هريرة عن النبي صلى الله عليه وسلم حديث غريب ورواه إسرائيل عن أبي حصين عن أبي صالح عن أبي هريرة موقوفا ولم يرفعه واسم أبي حصين عثمان بن عاصم الأسدي

حدثنا أبو كريب حدثنا يحيى بن آدم عن أبي بكر بن عياش عن أبي حصين عن أبي صالح عن أبي هريرة عن النبي صلى الله عليه وسلم بمثله أو بنحوه قال وفي الباب عن جابر بن سمرة والبراء وسبرة بن معبد الجهني وعبد الله بن مغفل وابن عمر وأنس قال أبو عيسى حديث أبي هريرة حديث حسن صحيح وعليه العمل عند أصحابنا وبه يقول أحمد وإسحاق وحديث أبي حصين عن أبي صالح عن أبي هريرة عن النبي صلى الله عليه وسلم حديث غريب ورواه إسرائيل عن أبي حصين عن أبي صالح عن أبي هريرة موقوفا ولم يرفعه واسم أبي حصين عثمان بن عاصم الأسدي


003-أن النبي صلى الله عليه وسلم كان يصلي في مرابض الغنم قال أبو عيسى هذا حديث حسن صحيح وأبو التياح الضبعي اسمه يزيد بن حميد

أن النبي صلى الله عليه وسلم كان يصلي في مرابض الغنم قال أبو عيسى هذا حديث حسن صحيح وأبو التياح الضبعي اسمه يزيد بن حميد

حدثنا محمد بن بشار حدثنا يحيى بن سعيد عن شعبة عن أبي التياح الضبعي عن أنس بن مالك أن النبي صلى الله عليه وسلم كان يصلي في مرابض الغنم قال أبو عيسى هذا حديث حسن صحيح وأبو التياح الضبعي اسمه يزيد بن حميد


001-بعثني النبي صلى الله عليه وسلم في حاجة فجئت وهو يصلي على راحلته نحو المشرق والسجود أخفض من الركوع قال وفي الباب عن أنس وابن عمر وأبي سعيد وعامر بن

بعثني النبي صلى الله عليه وسلم في حاجة فجئت وهو يصلي على راحلته نحو المشرق والسجود أخفض من الركوع قال وفي الباب عن أنس وابن عمر وأبي سعيد وعامر بن ربيعة قال أبو عيسى حديث جابر حديث حسن صحيح وقد روي هذا الحديث من غير وجه عن جابر والعمل على هذا عند عامة أهل العلم لا نعلم بينهم اختلافا لا يرون بأسا أن يصلي الرجل على راحلته تطوعا حيث ما كان وجهه إلى القبلة أو غيرها

حدثنا محمود بن غيلان حدثنا وكيع ويحيى بن آدم قالا حدثنا سفيان عن أبي الزبير عن جابر قال بعثني النبي صلى الله عليه وسلم في حاجة فجئت وهو يصلي على راحلته نحو المشرق والسجود أخفض من الركوع قال وفي الباب عن أنس وابن عمر وأبي سعيد وعامر بن ربيعة قال أبو عيسى حديث جابر حديث حسن صحيح وقد روي هذا الحديث من غير وجه عن جابر والعمل على هذا عند عامة أهل العلم لا نعلم بينهم اختلافا لا يرون بأسا أن يصلي الرجل على راحلته تطوعا حيث ما كان وجهه إلى القبلة أو غيرها


001-أن النبي صلى الله عليه وسلم صلى إلى بعيره أو راحلته وكان يصلي على راحلته حيث ما توجهت به قال أبو عيسى هذا حديث حسن صحيح وهو قول بعض أهل العلم لا يرون

أن النبي صلى الله عليه وسلم صلى إلى بعيره أو راحلته وكان يصلي على راحلته حيث ما توجهت به قال أبو عيسى هذا حديث حسن صحيح وهو قول بعض أهل العلم لا يرون بالصلاة إلى البعير بأسا أن يستتر به

حدثنا سفيان بن وكيع حدثنا أبو خالد الأحمر عن عبيد الله بن عمر عن نافع عن بن عمر أن النبي صلى الله عليه وسلم صلى إلى بعيره أو راحلته وكان يصلي على راحلته حيث ما توجهت به قال أبو عيسى هذا حديث حسن صحيح وهو قول بعض أهل العلم لا يرون بالصلاة إلى البعير بأسا أن يستتر به


001-إذا حضر العشاء وأقيمت الصلاة فابدؤوا بالعشاء قال وفي الباب عن عائشة وابن عمر وسلمة بن الأكوع وأم سلمة قال أبو عيسى حديث أنس حديث حسن صحيح وعليه العمل

إذا حضر العشاء وأقيمت الصلاة فابدؤوا بالعشاء قال وفي الباب عن عائشة وابن عمر وسلمة بن الأكوع وأم سلمة قال أبو عيسى حديث أنس حديث حسن صحيح وعليه العمل عند بعض أهل العلم من أصحاب النبي صلى الله عليه وسلم منهم أبو بكر وعمر وابن عمر وبه يقول أحمد وإسحاق يقولان يبدأ بالعشاء وإن فاتته الصلاة في الجماعة قال أبو عيسى سمعت الجارود يقول سمعت وكيعا يقول في هذا الحديث يبدأ بالعشاء إذا كان طعاما يخاف فساده والذي ذهب إليه بعض أهل العلم من أصحاب النبي صلى الله عليه وسلم وغيرهم اشبه بالاتباع وإنما أرادوا أن لا يقوم الرجل إلى الصلاة وقلبه مشغول بسبب شيء وقد روي عن بن عباس أنه قال لا نقوم إلى الصلاة وفي أنفسنا شيء

حدثنا قتيبة حدثنا سفيان بن عيينة عن الزهري عن أنس يبلغ به النبي صلى الله عليه وسلم قال إذا حضر العشاء وأقيمت الصلاة فابدؤوا بالعشاء قال وفي الباب عن عائشة وابن عمر وسلمة بن الأكوع وأم سلمة قال أبو عيسى حديث أنس حديث حسن صحيح وعليه العمل عند بعض أهل العلم من أصحاب النبي صلى الله عليه وسلم منهم أبو بكر وعمر وابن عمر وبه يقول أحمد وإسحاق يقولان يبدأ بالعشاء وإن فاتته الصلاة في الجماعة قال أبو عيسى سمعت الجارود يقول سمعت وكيعا يقول في هذا الحديث يبدأ بالعشاء إذا كان طعاما يخاف فساده والذي ذهب إليه بعض أهل العلم من أصحاب النبي صلى الله عليه وسلم وغيرهم اشبه بالاتباع وإنما أرادوا أن لا يقوم الرجل إلى الصلاة وقلبه مشغول بسبب شيء وقد روي عن بن عباس أنه قال لا نقوم إلى الصلاة وفي أنفسنا شيء


002-إذا وضع العشاء وأقيمت الصلاة فابدؤوا بالعشاء قال وتعشى بن عمر وهو يسمع قراءة الإمام قال حدثنا بذلك هناد حدثنا عبدة عن عبيد الله عن نافع عن بن عمر

إذا وضع العشاء وأقيمت الصلاة فابدؤوا بالعشاء قال وتعشى بن عمر وهو يسمع قراءة الإمام قال حدثنا بذلك هناد حدثنا عبدة عن عبيد الله عن نافع عن بن عمر

وروي عن بن عمر عن النبي صلى الله عليه وسلم أنه قال إذا وضع العشاء وأقيمت الصلاة فابدؤوا بالعشاء قال وتعشى بن عمر وهو يسمع قراءة الإمام قال حدثنا بذلك هناد حدثنا عبدة عن عبيد الله عن نافع عن بن عمر


001-إذا نعس أحدكم وهو يصلي فليرقد حتى يذهب عنه النوم فان أحدكم إذا صلى وهو ينعس لعله يذهب يستغفر فيسب نفسه قال وفي الباب عن أنس وأبي هريرة قال أبو عيسى

إذا نعس أحدكم وهو يصلي فليرقد حتى يذهب عنه النوم فان أحدكم إذا صلى وهو ينعس لعله يذهب يستغفر فيسب نفسه قال وفي الباب عن أنس وأبي هريرة قال أبو عيسى حديث عائشة حديث حسن صحيح

حدثنا هارون بن إسحاق الهمداني حدثنا عبدة بن سليمان الكلابي عن هشام بن عروة عن أبيه عن عائشة قالت قال رسول الله صلى الله عليه وسلم إذا نعس أحدكم وهو يصلي فليرقد حتى يذهب عنه النوم فان أحدكم إذا صلى وهو ينعس لعله يذهب يستغفر فيسب نفسه قال وفي الباب عن أنس وأبي هريرة قال أبو عيسى حديث عائشة حديث حسن صحيح


001-كان مالك بن الحويرث يأتينا في مصلانا يتحدث فحضرت الصلاة يوما فقلنا له تقدم فقال ليتقدم بعضكم حتى أحدثكم لم لا أتقدم سمعت رسول الله صلى الله عليه وسلم

كان مالك بن الحويرث يأتينا في مصلانا يتحدث فحضرت الصلاة يوما فقلنا له تقدم فقال ليتقدم بعضكم حتى أحدثكم لم لا أتقدم سمعت رسول الله صلى الله عليه وسلم يقول من زار قوما فلا يؤمهم وليؤمهم رجل منهم قال أبو عيسى هذا حديث حسن صحيح والعمل على هذا عند أكثر أهل العلم من أصحاب النبي صلى الله عليه وسلم وغيرهم قالوا صاحب المنزل أحق بالإمامة من الزائر وقال بعض أهل العلم إذا أذن له فلا بأس أن يصلي به وقال إسحاق بحديث مالك بن الحويرث وشدد في أن لا يصلي أحد بصاحب المنزل وإن أذن له صاحب المنزل قال وكذلك في المسجد لا يصلي بهم في المسجد إذا زارهم يقول ليصل بهم رجل منهم

حدثنا محمود بن غيلان وهناد قالا حدثنا وكيع عن أبان بن يزيد العطار عن بديل بن ميسرة العقيلي عن أبي عطية رجل منهم قال كان مالك بن الحويرث يأتينا في مصلانا يتحدث فحضرت الصلاة يوما فقلنا له تقدم فقال ليتقدم بعضكم حتى أحدثكم لم لا أتقدم سمعت رسول الله صلى الله عليه وسلم يقول من زار قوما فلا يؤمهم وليؤمهم رجل منهم قال أبو عيسى هذا حديث حسن صحيح والعمل على هذا عند أكثر أهل العلم من أصحاب النبي صلى الله عليه وسلم وغيرهم قالوا صاحب المنزل أحق بالإمامة من الزائر وقال بعض أهل العلم إذا أذن له فلا بأس أن يصلي به وقال إسحاق بحديث مالك بن الحويرث وشدد في أن لا يصلي أحد بصاحب المنزل وإن أذن له صاحب المنزل قال وكذلك في المسجد لا يصلي بهم في المسجد إذا زارهم يقول ليصل بهم رجل منهم


001-لا يحل لإمرئ أن ينظر في جوف بيت امرئ حتى يستأذن فإن نظر فقد دخل ولا يؤم قوما فيخص نفسه بدعوة دونهم فإن فعل فقد خانهم ولا يقوم إلى الصلاة وهو حقن قال

لا يحل لإمرئ أن ينظر في جوف بيت امرئ حتى يستأذن فإن نظر فقد دخل ولا يؤم قوما فيخص نفسه بدعوة دونهم فإن فعل فقد خانهم ولا يقوم إلى الصلاة وهو حقن قال وفي الباب عن أبي هريرة وأبي أمامة قال أبو عيسى حديث ثوبان حديث حسن وقد روي هذا الحديث عن معاوية بن صالح عن السفر بن نسير عن يزيد بن شريح عن أبي أمامة عن النبي صلى الله عليه وسلم وروي هذا الحديث عن يزيد بن شريح عن أبي هريرة عن النبي صلى الله عليه وسلم وكأن حديث يزيد بن شريح عن أبي حي المؤذن عن ثوبان في هذا أجود إسنادا وأشهر

حدثنا علي بن حجر حدثنا إسماعيل بن عياش حدثني حبيب بن صالح عن يزيد بن شريح عن أبي حي المؤذن الحمصي عن ثوبان عن رسول الله صلى الله عليه وسلم قال لا يحل لإمرئ أن ينظر في جوف بيت امرئ حتى يستأذن فإن نظر فقد دخل ولا يؤم قوما فيخص نفسه بدعوة دونهم فإن فعل فقد خانهم ولا يقوم إلى الصلاة وهو حقن قال وفي الباب عن أبي هريرة وأبي أمامة قال أبو عيسى حديث ثوبان حديث حسن وقد روي هذا الحديث عن معاوية بن صالح عن السفر بن نسير عن يزيد بن شريح عن أبي أمامة عن النبي صلى الله عليه وسلم وروي هذا الحديث عن يزيد بن شريح عن أبي هريرة عن النبي صلى الله عليه وسلم وكأن حديث يزيد بن شريح عن أبي حي المؤذن عن ثوبان في هذا أجود إسنادا وأشهر


001-لعن رسول الله صلى الله عليه وسلم ثلاثة رجل أم قوما وهم له كارهون وامرأة باتت وزوجها عليها ساخط ورجل سمع حي على الفلاح ثم لم يجب قال وفي الباب عن بن

لعن رسول الله صلى الله عليه وسلم ثلاثة رجل أم قوما وهم له كارهون وامرأة باتت وزوجها عليها ساخط ورجل سمع حي على الفلاح ثم لم يجب قال وفي الباب عن بن عباس وطلحة وعبد الله بن عمرو وأبي أمامة قال أبو عيسى حديث أنس لا يصح لأنه قد روى هذا الحديث عن الحسن عن النبي صلى الله عليه وسلم مرسل قال أبو عيسى ومحمد بن القاسم تكلم فيه أحمد بن حنبل وضعفه وليس بالحافظ وقد كره قوم من أهل العلم أن يؤم الرجل قوما وهم له كارهون فإذا كان الإمام غير ظالم فإنما الإثم على من كرهه وقال أحمد وإسحاق في هذا إذا كره واحد أو اثنان أو ثلاثة فلا بأس أن يصلي بهم حتى يكرهه أكثر القوم

حدثنا عبد الأعلى بن واصل بن عبد الأعلى الكوفي حدثنا محمد بن القاسم الأسدي عن الفضل بن دلهم عن الحسن قال سمعت أنس بن مالك يقول لعن رسول الله صلى الله عليه وسلم ثلاثة رجل أم قوما وهم له كارهون وامرأة باتت وزوجها عليها ساخط ورجل سمع حي على الفلاح ثم لم يجب قال وفي الباب عن بن عباس وطلحة وعبد الله بن عمرو وأبي أمامة قال أبو عيسى حديث أنس لا يصح لأنه قد روى هذا الحديث عن الحسن عن النبي صلى الله عليه وسلم مرسل قال أبو عيسى ومحمد بن القاسم تكلم فيه أحمد بن حنبل وضعفه وليس بالحافظ وقد كره قوم من أهل العلم أن يؤم الرجل قوما وهم له كارهون فإذا كان الإمام غير ظالم فإنما الإثم على من كرهه وقال أحمد وإسحاق في هذا إذا كره واحد أو اثنان أو ثلاثة فلا بأس أن يصلي بهم حتى يكرهه أكثر القوم


002-كان يقال أشد الناس عذابا يوم القيامة اثنان امرأة عصت زوجها وإمام قوم وهم له كارهون قال هناد قال جرير قال منصور فسألنا عن أمر الإمام فقيل لنا إنما عني

كان يقال أشد الناس عذابا يوم القيامة اثنان امرأة عصت زوجها وإمام قوم وهم له كارهون قال هناد قال جرير قال منصور فسألنا عن أمر الإمام فقيل لنا إنما عني بهذا أئمة ظلمة فأما من أقام السنة فإنما الإثم على من كرهه

حدثنا هناد حدثنا جرير عن منصور عن هلال بن يساف عن زياد بن أبي الجعد عن عمرو بن الحارث بن المصطلق قال كان يقال أشد الناس عذابا يوم القيامة اثنان امرأة عصت زوجها وإمام قوم وهم له كارهون قال هناد قال جرير قال منصور فسألنا عن أمر الإمام فقيل لنا إنما عني بهذا أئمة ظلمة فأما من أقام السنة فإنما الإثم على من كرهه


003-ثلاثة لا تجاوز صلاتهم آذانهم العبد الآبق حتى يرجع وامرأة باتت وزوجها عليها ساخط وإمام قوم وهم له كارهون قال أبو عيسى هذا حديث حسن غريب من هذا الوجه

ثلاثة لا تجاوز صلاتهم آذانهم العبد الآبق حتى يرجع وامرأة باتت وزوجها عليها ساخط وإمام قوم وهم له كارهون قال أبو عيسى هذا حديث حسن غريب من هذا الوجه وأبو غالب اسمه حزور

حدثنا محمد بن إسماعيل حدثنا علي بن الحسن حدثنا الحسين بن واقد حدثنا أبو غالب قال سمعت أبا أمامة يقول قال رسول الله صلى الله عليه وسلم ثلاثة لا تجاوز صلاتهم آذانهم العبد الآبق حتى يرجع وامرأة باتت وزوجها عليها ساخط وإمام قوم وهم له كارهون قال أبو عيسى هذا حديث حسن غريب من هذا الوجه وأبو غالب اسمه حزور


001-إنما الإمام أو إنما جعل الإمام ليؤتم به فإذا كبر فكبروا وإذا ركع فاركعوا وإذا رفع فارفعوا وإذا قال سمع الله لمن حمده فقولوا ربنا ولك الحمد وإذا سجد

إنما الإمام أو إنما جعل الإمام ليؤتم به فإذا كبر فكبروا وإذا ركع فاركعوا وإذا رفع فارفعوا وإذا قال سمع الله لمن حمده فقولوا ربنا ولك الحمد وإذا سجد فاسجدوا وإذا صلى قاعدا فصلوا قعودا أجمعون قال وفي الباب عن عائشة وأبي هريرة وجابر وابن عمر ومعاوية قال أبو عيسى وحديث أنس أن رسول الله صلى الله عليه وسلم خر عن فرس فجحش حديث حسن صحيح وقد ذهب بعض أصحاب رسول الله صلى الله عليه وسلم إلى هذا الحديث منهم جابر بن عبد الله وأسيد بن حضير وأبو هريرة وغيرهم وبهذا الحديث يقول أحمد وإسحاق وقال بعض أهل العلم إذا صلى الإمام جالسا لم يصل من خلفه إلا قياما فإن صلوا قعودا لم تجزهم وهو قول سفيان الثوري ومالك بن أنس وابن المبارك والشافعي

حدثنا قتيبة حدثنا الليث عن بن شهاب عن أنس بن مالك أنه قال خر رسول الله صلى الله عليه وسلم عن فرس فجحش فصلى بنا قاعدا فصلينا معه قعودا ثم انصرف فقال إنما الإمام أو إنما جعل الإمام ليؤتم به فإذا كبر فكبروا وإذا ركع فاركعوا وإذا رفع فارفعوا وإذا قال سمع الله لمن حمده فقولوا ربنا ولك الحمد وإذا سجد فاسجدوا وإذا صلى قاعدا فصلوا قعودا أجمعون قال وفي الباب عن عائشة وأبي هريرة وجابر وابن عمر ومعاوية قال أبو عيسى وحديث أنس أن رسول الله صلى الله عليه وسلم خر عن فرس فجحش حديث حسن صحيح وقد ذهب بعض أصحاب رسول الله صلى الله عليه وسلم إلى هذا الحديث منهم جابر بن عبد الله وأسيد بن حضير وأبو هريرة وغيرهم وبهذا الحديث يقول أحمد وإسحاق وقال بعض أهل العلم إذا صلى الإمام جالسا لم يصل من خلفه إلا قياما فإن صلوا قعودا لم تجزهم وهو قول سفيان الثوري ومالك بن أنس وابن المبارك والشافعي


002-صلى رسول الله صلى الله عليه وسلم خلف أبي بكر في مرضه الذي مات فيه قاعدا قال أبو عيسى حديث عائشة حديث حسن صحيح غريب وقد روي عن عائشة عن النبي صلى الله

صلى رسول الله صلى الله عليه وسلم خلف أبي بكر في مرضه الذي مات فيه قاعدا قال أبو عيسى حديث عائشة حديث حسن صحيح غريب وقد روي عن عائشة عن النبي صلى الله عليه وسلم أنه قال إذا صلى الإمام جالسا فصلوا جلوسا وروي عنها أن النبي صلى الله عليه وسلم خرج في مرضه وأبو بكر يصلي بالناس فصلى إلى جنب أبي بكر والناس يأتمون بأبي بكر وأبو بكر يأتم بالنبي صلى الله عليه وسلم وروي عنها أن النبي صلى الله عليه وسلم إلى صلى خلف أبي بكر قاعدا وروي عن أنس بن مالك أن النبي صلى الله عليه وسلم صلى خلف أبي بكر وهو قاعد

حدثنا محمود بن غيلان حدثنا شبابة بن سوار عن شعبة عن نعيم بن أبي هند عن أبي وائل عن مسروق عن عائشة قالت صلى رسول الله صلى الله عليه وسلم خلف أبي بكر في مرضه الذي مات فيه قاعدا قال أبو عيسى حديث عائشة حديث حسن صحيح غريب وقد روي عن عائشة عن النبي صلى الله عليه وسلم أنه قال إذا صلى الإمام جالسا فصلوا جلوسا وروي عنها أن النبي صلى الله عليه وسلم خرج في مرضه وأبو بكر يصلي بالناس فصلى إلى جنب أبي بكر والناس يأتمون بأبي بكر وأبو بكر يأتم بالنبي صلى الله عليه وسلم وروي عنها أن النبي صلى الله عليه وسلم إلى صلى خلف أبي بكر قاعدا وروي عن أنس بن مالك أن النبي صلى الله عليه وسلم صلى خلف أبي بكر وهو قاعد


003-صلى رسول الله صلى الله عليه وسلم في مرضه خلف أبي بكر قاعدا في ثوب متوشحا به قال أبو عيسى هذا حديث حسن صحيح قال هكذا رواه يحيى بن أيوب عن حميد عن ثابت

صلى رسول الله صلى الله عليه وسلم في مرضه خلف أبي بكر قاعدا في ثوب متوشحا به قال أبو عيسى هذا حديث حسن صحيح قال هكذا رواه يحيى بن أيوب عن حميد عن ثابت عن أنس وقد رواه غير واحد عن حميد عن أنس ولم يذكروا فيه عن ثابت ومن ذكر فيه عن ثابت فهو أصح

حدثنا عبد الله بن أبي زياد حدثنا شبابة بن سوار حدثنا محمد بن طلحة عن حميد عن ثابت عن أنس قال صلى رسول الله صلى الله عليه وسلم في مرضه خلف أبي بكر قاعدا في ثوب متوشحا به قال أبو عيسى هذا حديث حسن صحيح قال هكذا رواه يحيى بن أيوب عن حميد عن ثابت عن أنس وقد رواه غير واحد عن حميد عن أنس ولم يذكروا فيه عن ثابت ومن ذكر فيه عن ثابت فهو أصح


001-صلى بنا المغيرة بن شعبة فنهض في الركعتين فسبح به القوم وسبح بهم فلما صلى بقية صلاته وسلم ثم سجد سجدتي السهو وهو جالس ثم حدثهم أن رسول الله صلى الله

صلى بنا المغيرة بن شعبة فنهض في الركعتين فسبح به القوم وسبح بهم فلما صلى بقية صلاته وسلم ثم سجد سجدتي السهو وهو جالس ثم حدثهم أن رسول الله صلى الله عليه وسلم فعل بهم مثل الذي فعل قال وفي الباب عن عقبة بن عامر وسعد وعبد الله بن بحينة قال أبو عيسى حديث المغيرة بن شعبة قد روي من غير وجه عن المغيرة بن شعبة قال أبو عيسى وقد تكلم بعض أهل العلم في بن أبي ليلى من قبل حفظه قال أحمد لا يحتج بحديث بن أبي ليلى وقال محمد بن إسماعيل بن أبي ليلى هو صدوق ولا أروي عنه لأنه لا يدري صحيح حديثه من سقيمه وكل من كان مثل هذا فلا أروي عنه شيئا وقد روى هذا الحديث من غير وجه عن المغيرة بن شعبة رواه سفيان عن جابر عن المغيرة بن شبيل عن قيس بن أبي حازم عن المغيرة بن شعبة وجابر الجعفي قد ضعفه بعض أهل العلم تركه يحيى بن سعيد وعبد الرحمن بن مهدي وغيرهما والعمل على هذا عند أهل العلم أن الرجل إذا قام في الركعتين مضى في صلاته وسجد سجدتين منهم من رأى قبل التسليم ومنهم من رأى بعد التسليم ومن رأى قبل التسليم فحديثه أصح لما روى الزهري ويحيى بن سعيد الأنصاري عن عبد الرحمن الأعرج عن عبد الله بن بحينة

حدثنا أحمد بن منيع حدثنا هشيم أخبرنا بن أبي ليلى عن الشعبي قال صلى بنا المغيرة بن شعبة فنهض في الركعتين فسبح به القوم وسبح بهم فلما صلى بقية صلاته وسلم ثم سجد سجدتي السهو وهو جالس ثم حدثهم أن رسول الله صلى الله عليه وسلم فعل بهم مثل الذي فعل قال وفي الباب عن عقبة بن عامر وسعد وعبد الله بن بحينة قال أبو عيسى حديث المغيرة بن شعبة قد روي من غير وجه عن المغيرة بن شعبة قال أبو عيسى وقد تكلم بعض أهل العلم في بن أبي ليلى من قبل حفظه قال أحمد لا يحتج بحديث بن أبي ليلى وقال محمد بن إسماعيل بن أبي ليلى هو صدوق ولا أروي عنه لأنه لا يدري صحيح حديثه من سقيمه وكل من كان مثل هذا فلا أروي عنه شيئا وقد روى هذا الحديث من غير وجه عن المغيرة بن شعبة رواه سفيان عن جابر عن المغيرة بن شبيل عن قيس بن أبي حازم عن المغيرة بن شعبة وجابر الجعفي قد ضعفه بعض أهل العلم تركه يحيى بن سعيد وعبد الرحمن بن مهدي وغيرهما والعمل على هذا عند أهل العلم أن الرجل إذا قام في الركعتين مضى في صلاته وسجد سجدتين منهم من رأى قبل التسليم ومنهم من رأى بعد التسليم ومن رأى قبل التسليم فحديثه أصح لما روى الزهري ويحيى بن سعيد الأنصاري عن عبد الرحمن الأعرج عن عبد الله بن بحينة


002-صلى بنا المغيرة بن شعبة فلما صلى ركعتين قام ولم يجلس فسبح به من خلفه فأشار إليهم أن قوموا فلما فرغ من صلاته سلم وسجد سجدتي السهو وسلم وقال هكذا صنع

صلى بنا المغيرة بن شعبة فلما صلى ركعتين قام ولم يجلس فسبح به من خلفه فأشار إليهم أن قوموا فلما فرغ من صلاته سلم وسجد سجدتي السهو وسلم وقال هكذا صنع رسول الله صلى الله عليه وسلم قال أبو عيسى هذا حديث حسن صحيح وقد روي هذا الحديث من غير وجه عن المغيرة بن شعبة عن النبي صلى الله عليه وسلم

حدثنا عبد الله بن عبد الرحمن أخبرنا يزيد بن هارون عن المسعودي عن زياد بن علاقة قال صلى بنا المغيرة بن شعبة فلما صلى ركعتين قام ولم يجلس فسبح به من خلفه فأشار إليهم أن قوموا فلما فرغ من صلاته سلم وسجد سجدتي السهو وسلم وقال هكذا صنع رسول الله صلى الله عليه وسلم قال أبو عيسى هذا حديث حسن صحيح وقد روي هذا الحديث من غير وجه عن المغيرة بن شعبة عن النبي صلى الله عليه وسلم


001-كان رسول الله صلى الله عليه وسلم إذا جلس في الركعتين الأوليين كأنه على الرضف قال شعبة ثم حرك سعد شفتيه بشيء فأقول حتى يقوم فيقول حتى يقوم قال أبو

كان رسول الله صلى الله عليه وسلم إذا جلس في الركعتين الأوليين كأنه على الرضف قال شعبة ثم حرك سعد شفتيه بشيء فأقول حتى يقوم فيقول حتى يقوم قال أبو عيسى هذا حديث حسن إلا أن أبا عبيدة لم يسمع من أبيه والعمل على هذا عند أهل العلم يختارون أن لا يطيل الرجل القعود في الركعتين الأوليين ولا يزيد على التشهد شيئا وقالوا أن زاد على التشهد فعليه سجدتا السهو هكذا روي عن الشعبي وغيره

حدثنا محمود بن غيلان حدثنا أبو داود هو الطيالسي حدثنا شعبة أخبرنا سعد بن إبراهيم قال سمعت أبا عبيدة بن عبد الله بن مسعود يحدث عن أبيه قال كان رسول الله صلى الله عليه وسلم إذا جلس في الركعتين الأوليين كأنه على الرضف قال شعبة ثم حرك سعد شفتيه بشيء فأقول حتى يقوم فيقول حتى يقوم قال أبو عيسى هذا حديث حسن إلا أن أبا عبيدة لم يسمع من أبيه والعمل على هذا عند أهل العلم يختارون أن لا يطيل الرجل القعود في الركعتين الأوليين ولا يزيد على التشهد شيئا وقالوا أن زاد على التشهد فعليه سجدتا السهو هكذا روي عن الشعبي وغيره


001-مررت برسول الله صلى الله عليه وسلم وهو يصلي فسلمت عليه فرد إلي إشارة وقال لا أعلم إلا أنه قال إشارة بأصبعه قال وفي الباب عن بلال وأبي هريرة وأنس

مررت برسول الله صلى الله عليه وسلم وهو يصلي فسلمت عليه فرد إلي إشارة وقال لا أعلم إلا أنه قال إشارة بأصبعه قال وفي الباب عن بلال وأبي هريرة وأنس وعائشة

حدثنا قتيبة حدثنا الليث بن سعد عن بكير بن عبد الله بن الأشج عن نابل صاحب العباء عن بن عمر عن صهيب قال مررت برسول الله صلى الله عليه وسلم وهو يصلي فسلمت عليه فرد إلي إشارة وقال لا أعلم إلا أنه قال إشارة بأصبعه قال وفي الباب عن بلال وأبي هريرة وأنس وعائشة


002-كيف كان النبي صلى الله عليه وسلم يرد عليهم حين كانوا يسلمون عليه وهو في الصلاة قال كان يشير بيده قال أبو عيسى هذا حديث حسن صحيح وحديث صهيب حسن لا

كيف كان النبي صلى الله عليه وسلم يرد عليهم حين كانوا يسلمون عليه وهو في الصلاة قال كان يشير بيده قال أبو عيسى هذا حديث حسن صحيح وحديث صهيب حسن لا نعرفه إلا من حديث الليث عن بكير وقد روي عن زيد بن أسلم عن بن عمر قال قلت لبلال كيف كان النبي صلى الله عليه وسلم يصنع حيث كانوا يسلمون عليه في المسجد بني عمرو بن عوف قال كان يرد إشارة وكلا الحديثين عندي صحيح لأن قصة حديث صهيب غير قصة حديث بلال وان كان بن عمر روى عنهما فاحتمل أن يكون سمع منهما جميعا

حدثنا محمود بن غيلان حدثنا وكيع حدثنا هشام بن سعد عن نافع عن بن عمر قال قلت لبلال كيف كان النبي صلى الله عليه وسلم يرد عليهم حين كانوا يسلمون عليه وهو في الصلاة قال كان يشير بيده قال أبو عيسى هذا حديث حسن صحيح وحديث صهيب حسن لا نعرفه إلا من حديث الليث عن بكير وقد روي عن زيد بن أسلم عن بن عمر قال قلت لبلال كيف كان النبي صلى الله عليه وسلم يصنع حيث كانوا يسلمون عليه في المسجد بني عمرو بن عوف قال كان يرد إشارة وكلا الحديثين عندي صحيح لأن قصة حديث صهيب غير قصة حديث بلال وان كان بن عمر روى عنهما فاحتمل أن يكون سمع منهما جميعا


001-التسبيح للرجال والتصفيق للنساء قال وفي الباب عن علي وسهل بن سعد وجابر وأبي سعيد وابن عمر وقال علي كنت إذا استأذنت على النبي صلى الله عليه وسلم وهو

التسبيح للرجال والتصفيق للنساء قال وفي الباب عن علي وسهل بن سعد وجابر وأبي سعيد وابن عمر وقال علي كنت إذا استأذنت على النبي صلى الله عليه وسلم وهو يصلي سبح قال أبو عيسى حديث أبي هريرة حديث حسن صحيح والعمل عليه عند أهل العلم وبه يقول أحمد وإسحاق

حدثنا هناد حدثنا أبو معاوية عن الأعمش عن أبي صالح عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم التسبيح للرجال والتصفيق للنساء قال وفي الباب عن علي وسهل بن سعد وجابر وأبي سعيد وابن عمر وقال علي كنت إذا استأذنت على النبي صلى الله عليه وسلم وهو يصلي سبح قال أبو عيسى حديث أبي هريرة حديث حسن صحيح والعمل عليه عند أهل العلم وبه يقول أحمد وإسحاق


001-التثاوب في الصلاة من الشيطان فإذا تثاءب أحدكم فليكظم ما استطاع قال وفي الباب عن أبي سعيد الخدري وجد عدي بن ثابت قال أبو عيسى حديث أبي هريرة حديث حسن

التثاوب في الصلاة من الشيطان فإذا تثاءب أحدكم فليكظم ما استطاع قال وفي الباب عن أبي سعيد الخدري وجد عدي بن ثابت قال أبو عيسى حديث أبي هريرة حديث حسن صحيح وقد كره قوم من أهل العلم التثاوب في الصلاة قال إبراهيم أني لأرد التثاوب بالتنحنح

حدثنا علي بن حجر أخبرنا إسماعيل بن جعفر عن العلاء بن عبد الرحمن عن أبيه عن أبي هريرة أن النبي صلى الله عليه وسلم قال التثاوب في الصلاة من الشيطان فإذا تثاءب أحدكم فليكظم ما استطاع قال وفي الباب عن أبي سعيد الخدري وجد عدي بن ثابت قال أبو عيسى حديث أبي هريرة حديث حسن صحيح وقد كره قوم من أهل العلم التثاوب في الصلاة قال إبراهيم أني لأرد التثاوب بالتنحنح


001-سألت رسول الله صلى الله عليه وسلم عن صلاة الرجل وهو قاعد فقال من صلى قائما فهو أفضل ومن صلى قاعدا فله نصف أجر القائم ومن صلى نائما فله نصف أجر القاعد

سألت رسول الله صلى الله عليه وسلم عن صلاة الرجل وهو قاعد فقال من صلى قائما فهو أفضل ومن صلى قاعدا فله نصف أجر القائم ومن صلى نائما فله نصف أجر القاعد قال وفي الباب عن عبد الله بن عمرو وأنس والسائب وابن عمر قال أبو عيسى حديث عمران بن حصين حديث حسن صحيح

حدثنا علي بن حجر حدثنا عيسى بن يونس حدثنا حسين المعلم عن عبد الله بن بريدة عن عمران بن حصين قال سألت رسول الله صلى الله عليه وسلم عن صلاة الرجل وهو قاعد فقال من صلى قائما فهو أفضل ومن صلى قاعدا فله نصف أجر القائم ومن صلى نائما فله نصف أجر القاعد قال وفي الباب عن عبد الله بن عمرو وأنس والسائب وابن عمر قال أبو عيسى حديث عمران بن حصين حديث حسن صحيح


002-سألت رسول الله صلى الله عليه وسلم عن صلاة المريض فقال صل قائما فإن لم تستطع فقاعدا فإن لم تستطع فعلى جنب حدثنا بذلك هناد حدثنا وكيع عن إبراهيم بن

سألت رسول الله صلى الله عليه وسلم عن صلاة المريض فقال صل قائما فإن لم تستطع فقاعدا فإن لم تستطع فعلى جنب حدثنا بذلك هناد حدثنا وكيع عن إبراهيم بن طهمان عن حسين المعلم بهذا الحديث قال أبو عيسى ولا نعلم أحدا روى عن حسين المعلم نحو رواية إبراهيم بن طهمان وقد روى أبو أسامة وغير واحد عن حسين المعلم نحو رواية عيسى بن يونس ومعنى هذا الحديث عند بعض أهل العلم في صلاة التطوع حدثنا محمد بن بشار حدثنا بن أبي عدي عن أشعث بن عبد الملك عن الحسن قال إن شاء الرجل صلى صلاة التطوع قائما وجالسا ومضطجعا واختلف أهل العلم في صلاة المريض إذا لم يستطع أن يصلي جالسا فقال بعض أهل العلم يصلي على جنبه الأيمن وقال بعضهم يصلي مستلقيا على قفاه ورجلاه إلى القبلة وقال سفيان الثوري في هذا الحديث من صلى جالسا فله نصف أجر القائم قال هذا للصحيح ولمن ليس له عذر يعني في النوافل فأما من كان له عذر من مرض أو غيره فصلى جالسا فله مثل أجر القائم وقد روي في بعض هذا الحديث مثل قول سفيان الثوري

وقد روي هذا الحديث عن إبراهيم بن طهمان بهذا الإسناد إلا أنه يقول عن عمران بن حصين قال سألت رسول الله صلى الله عليه وسلم عن صلاة المريض فقال صل قائما فإن لم تستطع فقاعدا فإن لم تستطع فعلى جنب حدثنا بذلك هناد حدثنا وكيع عن إبراهيم بن طهمان عن حسين المعلم بهذا الحديث قال أبو عيسى ولا نعلم أحدا روى عن حسين المعلم نحو رواية إبراهيم بن طهمان وقد روى أبو أسامة وغير واحد عن حسين المعلم نحو رواية عيسى بن يونس ومعنى هذا الحديث عند بعض أهل العلم في صلاة التطوع حدثنا محمد بن بشار حدثنا بن أبي عدي عن أشعث بن عبد الملك عن الحسن قال إن شاء الرجل صلى صلاة التطوع قائما وجالسا ومضطجعا واختلف أهل العلم في صلاة المريض إذا لم يستطع أن يصلي جالسا فقال بعض أهل العلم يصلي على جنبه الأيمن وقال بعضهم يصلي مستلقيا على قفاه ورجلاه إلى القبلة وقال سفيان الثوري في هذا الحديث من صلى جالسا فله نصف أجر القائم قال هذا للصحيح ولمن ليس له عذر يعني في النوافل فأما من كان له عذر من مرض أو غيره فصلى جالسا فله مثل أجر القائم وقد روي في بعض هذا الحديث مثل قول سفيان الثوري


001-ما رأيت رسول الله صلى الله عليه وسلم صلى في سبحته قاعدا حتى كان قبل وفاته بعام فإنه كان يصلي في سبحته قاعدا ويقرأ بالسورة ويرتلها حتى تكون أطول من

ما رأيت رسول الله صلى الله عليه وسلم صلى في سبحته قاعدا حتى كان قبل وفاته بعام فإنه كان يصلي في سبحته قاعدا ويقرأ بالسورة ويرتلها حتى تكون أطول من أطول منها وفي الباب عن أم سلمة وأنس بن مالك قال أبو عيسى حديث حفصة حديث حسن صحيح وقد روي عن النبي صلى الله عليه وسلم أنه كان يصلي من الليل جالسا فإذا بقي من قراءته قدر ثلاثين أو أربعين آية قام فقرأ ثم ركع ثم صنع في الركعة الثانية مثل ذلك وروي عنه أنه كان يصلي قاعدا فإذا قرأ وهو قائم ركع وسجد وهو قائم وإذا قرأ وهو قاعد ركع وسجد وهو قاعد قال أحمد وإسحاق والعمل على كلا الحديثين كأنهما رأيا كلا الحديثين صحيحا معمولا بهما

حدثنا الأنصاري حدثنا معن حدثنا مالك بن أنس عن بن شهاب عن السائب بن يزيد عن المطلب بن أبي وداعة السهمي عن حفصة زوج النبي صلى الله عليه وسلم أنها قالت ما رأيت رسول الله صلى الله عليه وسلم صلى في سبحته قاعدا حتى كان قبل وفاته بعام فإنه كان يصلي في سبحته قاعدا ويقرأ بالسورة ويرتلها حتى تكون أطول من أطول منها وفي الباب عن أم سلمة وأنس بن مالك قال أبو عيسى حديث حفصة حديث حسن صحيح وقد روي عن النبي صلى الله عليه وسلم أنه كان يصلي من الليل جالسا فإذا بقي من قراءته قدر ثلاثين أو أربعين آية قام فقرأ ثم ركع ثم صنع في الركعة الثانية مثل ذلك وروي عنه أنه كان يصلي قاعدا فإذا قرأ وهو قائم ركع وسجد وهو قائم وإذا قرأ وهو قاعد ركع وسجد وهو قاعد قال أحمد وإسحاق والعمل على كلا الحديثين كأنهما رأيا كلا الحديثين صحيحا معمولا بهما


002-أن النبي صلى الله عليه وسلم كان يصلي جالسا فيقرأ وهو جالس فإذا بقى من قراءته قدر ما يكون ثلاثين أو أربعين آية قام فقرأ وهو قائم ثم ركع وسجد ثم صنع في

أن النبي صلى الله عليه وسلم كان يصلي جالسا فيقرأ وهو جالس فإذا بقى من قراءته قدر ما يكون ثلاثين أو أربعين آية قام فقرأ وهو قائم ثم ركع وسجد ثم صنع في الركعة الثانية مثل ذلك قال أبو عيسى هذا حديث حسن صحيح

حدثنا الأنصاري حدثنا معن حدثنا مالك عن أبي النضر عن أبي سلمة عن عائشة أن النبي صلى الله عليه وسلم كان يصلي جالسا فيقرأ وهو جالس فإذا بقى من قراءته قدر ما يكون ثلاثين أو أربعين آية قام فقرأ وهو قائم ثم ركع وسجد ثم صنع في الركعة الثانية مثل ذلك قال أبو عيسى هذا حديث حسن صحيح


003-كان يصلي ليلا طويلا قائما وليلا طويلا قاعدا فإذا قرأ وهو قائم ركع وسجد وهو قائم وإذا قرأ وهو جالس ركع وسجد وهو جالس قال أبو عيسى هذا حديث حسن صحيح

كان يصلي ليلا طويلا قائما وليلا طويلا قاعدا فإذا قرأ وهو قائم ركع وسجد وهو قائم وإذا قرأ وهو جالس ركع وسجد وهو جالس قال أبو عيسى هذا حديث حسن صحيح

حدثنا أحمد بن منيع حدثنا هشيم أخبرنا خالد وهو الحذاء عن عبد الله بن شقيق عن عائشة قال سألتها عن صلاة رسول الله صلى الله عليه وسلم عن تطوعه قالت كان يصلي ليلا طويلا قائما وليلا طويلا قاعدا فإذا قرأ وهو قائم ركع وسجد وهو قائم وإذا قرأ وهو جالس ركع وسجد وهو جالس قال أبو عيسى هذا حديث حسن صحيح


001-والله إني لأسمع بكاء الصبي وأنا في الصلاة فأخفف مخافة أن تفتتن أمه قال وفي الباب عن أبي قتادة وأبي سعيد وأبي هريرة قال أبو عيسى حديث أنس حديث حسن

والله إني لأسمع بكاء الصبي وأنا في الصلاة فأخفف مخافة أن تفتتن أمه قال وفي الباب عن أبي قتادة وأبي سعيد وأبي هريرة قال أبو عيسى حديث أنس حديث حسن صحيح

حدثنا قتيبة حدثنا مروان بن معاوية الفزاري عن حميد عن أنس بن مالك أن رسول الله صلى الله عليه وسلم قال والله إني لأسمع بكاء الصبي وأنا في الصلاة فأخفف مخافة أن تفتتن أمه قال وفي الباب عن أبي قتادة وأبي سعيد وأبي هريرة قال أبو عيسى حديث أنس حديث حسن صحيح


001-لا تقبل صلاة الحائض إلا بخمار قال وفي الباب عن عبد الله بن عمرو وقوله الحائض يعني المرأة البالغ يعني إذا حاضت قال أبو عيسى حديث عائشة حديث حسن والعمل

لا تقبل صلاة الحائض إلا بخمار قال وفي الباب عن عبد الله بن عمرو وقوله الحائض يعني المرأة البالغ يعني إذا حاضت قال أبو عيسى حديث عائشة حديث حسن والعمل عليه عند أهل العلم أن المرأة إذا أدركت فصلت وشيء من شعرها مكشوف لا تجوز صلاتها وهو قول الشافعي قال لا تجوز صلاة المرأة وشيء من جسدها مكشوف قال الشافعي وقد قيل إن كان ظهر قدميها مكشوفا فصلاتها جائزة

حدثنا هناد حدثنا قبيصة عن حماد بن سلمة عن قتادة عن بن سيرين عن صفية ابنت الحارث عن عائشة قالت قال رسول الله صلى الله عليه وسلم لا تقبل صلاة الحائض إلا بخمار قال وفي الباب عن عبد الله بن عمرو وقوله الحائض يعني المرأة البالغ يعني إذا حاضت قال أبو عيسى حديث عائشة حديث حسن والعمل عليه عند أهل العلم أن المرأة إذا أدركت فصلت وشيء من شعرها مكشوف لا تجوز صلاتها وهو قول الشافعي قال لا تجوز صلاة المرأة وشيء من جسدها مكشوف قال الشافعي وقد قيل إن كان ظهر قدميها مكشوفا فصلاتها جائزة


001-نهى رسول الله صلى الله عليه وسلم عن السدل في الصلاة قال وفي الباب عن أبي جحيفة قال أبو عيسى حديث أبي هريرة لا نعرفه من حديث عطاء عن أبي هريرة مرفوعا

نهى رسول الله صلى الله عليه وسلم عن السدل في الصلاة قال وفي الباب عن أبي جحيفة قال أبو عيسى حديث أبي هريرة لا نعرفه من حديث عطاء عن أبي هريرة مرفوعا إلا من حديث عسل بن سفيان وقد اختلف أهل العلم في السدل في الصلاة فكره بعضهم السدل في الصلاة وقالوا هكذا تصنع اليهود وقال بعضهم إنما كره السدل في الصلاة إذا لم يكن عليه إلا ثوب واحد فأما إذا سدل على القميص فلا بأس وهو قول أحمد وكره بن المبارك السدل في الصلاة

حدثنا هناد حدثنا قبيصة عن حماد بن سلمة عن عسل بن سفيان عن عطاء بن أبي رباح عن أبي هريرة قال نهى رسول الله صلى الله عليه وسلم عن السدل في الصلاة قال وفي الباب عن أبي جحيفة قال أبو عيسى حديث أبي هريرة لا نعرفه من حديث عطاء عن أبي هريرة مرفوعا إلا من حديث عسل بن سفيان وقد اختلف أهل العلم في السدل في الصلاة فكره بعضهم السدل في الصلاة وقالوا هكذا تصنع اليهود وقال بعضهم إنما كره السدل في الصلاة إذا لم يكن عليه إلا ثوب واحد فأما إذا سدل على القميص فلا بأس وهو قول أحمد وكره بن المبارك السدل في الصلاة


001-إذا قام أحدكم إلى الصلاة فلا يمسح الحصى فإن الرحمة تواجهه قال وفي الباب عن معيقيب وعلي بن أبي طالب وحذيفة وجابر بن عبد الله قال أبو عيسى حديث أبي ذر

إذا قام أحدكم إلى الصلاة فلا يمسح الحصى فإن الرحمة تواجهه قال وفي الباب عن معيقيب وعلي بن أبي طالب وحذيفة وجابر بن عبد الله قال أبو عيسى حديث أبي ذر حديث حسن وقد روي عن النبي صلى الله عليه وسلم أنه كره المسح في الصلاة وقال أن كنت لا بد فاعلا فمرة واحدة كأنه روي عنه رخصة في المرة الواحدة والعمل على هذا عند أهل العلم

حدثنا سعيد بن عبد الرحمن المخزومي حدثنا سفيان بن عيينة عن الزهري عن أبي الأحوص عن أبي ذر عن النبي صلى الله عليه وسلم قال إذا قام أحدكم إلى الصلاة فلا يمسح الحصى فإن الرحمة تواجهه قال وفي الباب عن معيقيب وعلي بن أبي طالب وحذيفة وجابر بن عبد الله قال أبو عيسى حديث أبي ذر حديث حسن وقد روي عن النبي صلى الله عليه وسلم أنه كره المسح في الصلاة وقال أن كنت لا بد فاعلا فمرة واحدة كأنه روي عنه رخصة في المرة الواحدة والعمل على هذا عند أهل العلم


002-سألت رسول الله صلى الله عليه وسلم عن مسح الحصى في الصلاة فقال أن كنت لا بد فاعلا فمرة واحدة قال أبو عيسى هذا حديث حسن صحيح

سألت رسول الله صلى الله عليه وسلم عن مسح الحصى في الصلاة فقال أن كنت لا بد فاعلا فمرة واحدة قال أبو عيسى هذا حديث حسن صحيح

حدثنا الحسين بن حريث حدثنا الوليد بن مسلم عن الأوزاعي عن يحيى بن أبي كثير قال حدثني أبو سلمة بن عبد الرحمن عن معيقيب قال سألت رسول الله صلى الله عليه وسلم عن مسح الحصى في الصلاة فقال أن كنت لا بد فاعلا فمرة واحدة قال أبو عيسى هذا حديث حسن صحيح


001-رأى النبي صلى الله عليه وسلم غلاما لنا يقال له افلح إذا سجد نفخ فقال يا أفلح ترب وجهك قال أحمد بن منيع وكره عباد بن العوام النفخ في الصلاة وقال إن

رأى النبي صلى الله عليه وسلم غلاما لنا يقال له افلح إذا سجد نفخ فقال يا أفلح ترب وجهك قال أحمد بن منيع وكره عباد بن العوام النفخ في الصلاة وقال إن نفخ لم يقطع صلاته قال أحمد بن منيع وبه نأخذ قال أبو عيسى وروى بعضهم عن أبي حمزة هذا الحديث وقال مولى لنا يقال له رباح

حدثنا أحمد بن منيع حدثنا عباد بن العوام أخبرنا ميمون أبو حمزة عن أبي صالح مولى طلحة عن أم سلمة قالت رأى النبي صلى الله عليه وسلم غلاما لنا يقال له افلح إذا سجد نفخ فقال يا أفلح ترب وجهك قال أحمد بن منيع وكره عباد بن العوام النفخ في الصلاة وقال إن نفخ لم يقطع صلاته قال أحمد بن منيع وبه نأخذ قال أبو عيسى وروى بعضهم عن أبي حمزة هذا الحديث وقال مولى لنا يقال له رباح


002-بهذا الإسناد نحوه وقال غلام لنا يقال له رباح قال أبو عيسى وحديث أم سلمة ليس بذاك وميمون أبو حمزة قد ضعفه بعض أهل العلم واختلف أهل العلم في النفخ في

بهذا الإسناد نحوه وقال غلام لنا يقال له رباح قال أبو عيسى وحديث أم سلمة ليس بذاك وميمون أبو حمزة قد ضعفه بعض أهل العلم واختلف أهل العلم في النفخ في الصلاة فقال بعضهم أن نفخ في الصلاة استقبل الصلاة وهو قول سفيان الثوري وأهل الكوفة وقال بعضهم يكره النفخ في الصلاة وإن نفخ في صلاته لم تفسد صلاته وهو قول أحمد وإسحاق

حدثنا أحمد بن عبدة الضبي حدثنا حماد بن زيد عن ميمون أبي حمزة بهذا الإسناد نحوه وقال غلام لنا يقال له رباح قال أبو عيسى وحديث أم سلمة ليس بذاك وميمون أبو حمزة قد ضعفه بعض أهل العلم واختلف أهل العلم في النفخ في الصلاة فقال بعضهم أن نفخ في الصلاة استقبل الصلاة وهو قول سفيان الثوري وأهل الكوفة وقال بعضهم يكره النفخ في الصلاة وإن نفخ في صلاته لم تفسد صلاته وهو قول أحمد وإسحاق


001-أن النبي صلى الله عليه وسلم نهى أن يصلي الرجل مختصرا قال وفي الباب عن بن عمر قال أبو عيسى حديث أبي هريرة حديث حسن صحيح وقد كره بعض أهل العلم الاختصار

أن النبي صلى الله عليه وسلم نهى أن يصلي الرجل مختصرا قال وفي الباب عن بن عمر قال أبو عيسى حديث أبي هريرة حديث حسن صحيح وقد كره بعض أهل العلم الاختصار في الصلاة وكره بعضهم أن يمشي الرجل مختصرا والاختصار أن يضع الرجل يده على خاصرته في الصلاة أو يضع يديه جميعا على خاصرتيه ويروى أن إبليس إذا مشى مشى مختصرا

حدثنا أبو كريب حدثنا أبو أسامة عن هشام بن حسان عن محمد بن سيرين عن أبي هريرة أن النبي صلى الله عليه وسلم نهى أن يصلي الرجل مختصرا قال وفي الباب عن بن عمر قال أبو عيسى حديث أبي هريرة حديث حسن صحيح وقد كره بعض أهل العلم الاختصار في الصلاة وكره بعضهم أن يمشي الرجل مختصرا والاختصار أن يضع الرجل يده على خاصرته في الصلاة أو يضع يديه جميعا على خاصرتيه ويروى أن إبليس إذا مشى مشى مختصرا


001-أنه مر بالحسن بن علي وهو يصلي وقد عقص ضفرته في قفاه فحلها فالتفت إليه الحسن مغضبا فقال أقبل على صلاتك ولا تغضب فإني سمعت رسول الله صلى الله عليه وسلم

أنه مر بالحسن بن علي وهو يصلي وقد عقص ضفرته في قفاه فحلها فالتفت إليه الحسن مغضبا فقال أقبل على صلاتك ولا تغضب فإني سمعت رسول الله صلى الله عليه وسلم يقول ذلك كفل الشيطان قال وفي الباب عن أم سلمة وعبد الله بن عباس قال أبو عيسى حديث أبي رافع حديث حسن والعمل على هذا عند أهل العلم كرهوا أن يصلي الرجل وهو معقوص شعره قال أبو عيسى وعمران بن موسى هو القرشي المكي وهو أخو أيوب بن موسى

حدثنا يحيى بن موسى حدثنا عبد الرزاق أخبرنا بن جريج عن عمران بن موسى عن سعيد بن أبي سعيد المقبري عن أبيه عن أبي رافع أنه مر بالحسن بن علي وهو يصلي وقد عقص ضفرته في قفاه فحلها فالتفت إليه الحسن مغضبا فقال أقبل على صلاتك ولا تغضب فإني سمعت رسول الله صلى الله عليه وسلم يقول ذلك كفل الشيطان قال وفي الباب عن أم سلمة وعبد الله بن عباس قال أبو عيسى حديث أبي رافع حديث حسن والعمل على هذا عند أهل العلم كرهوا أن يصلي الرجل وهو معقوص شعره قال أبو عيسى وعمران بن موسى هو القرشي المكي وهو أخو أيوب بن موسى


001-الصلاة مثنى مثنى تشهد في كل ركعتين وتخشع وتضرع وتمسكن وتذرع وتقنع يديك يقول ترفعهما إلى ربك مستقبلا ببطونها وجهك وتقول يا رب يا رب ومن لم يفعل ذلك

الصلاة مثنى مثنى تشهد في كل ركعتين وتخشع وتضرع وتمسكن وتذرع وتقنع يديك يقول ترفعهما إلى ربك مستقبلا ببطونها وجهك وتقول يا رب يا رب ومن لم يفعل ذلك فهو كذا وكذا قال أبو عيسى وقال غير بن المبارك في هذا الحديث من لم يفعل ذلك فهي خداج قال أبو عيسى سمعت محمد بن إسماعيل يقول روى شعبة هذا الحديث عن عبد ربه بن سعيد فاخطأ في مواضع فقال عن أنس بن أبي أنس وهو عمران بن أبي أنس وقال عن عبد الله بن الحارث إنما هو عبد الله بن نافع بن العمياء عن ربيعة بن الحارث وقال شعبة عن عبد الله بن الحارث عن المطلب عن النبي صلى الله عليه وسلم وإنما هو عن ربيعة بن الحارث بن عبد المطلب عن الفضل بن عباس عن النبي صلى الله عليه وسلم قال محمد وحديث الليث بن سعد هو حديث صحيح يعني أصح من حديث شعبة

حدثنا سويد بن نصر حدثنا عبد الله بن المبارك أخبرنا الليث بن سعد أخبرنا عبد ربه بن سعيد عن عمران بن أنس عن عبد الله بن نافع بن العمياء عن ربيعة بن الحارث عن الفضل بن عباس قال قال رسول الله صلى الله عليه وسلم الصلاة مثنى مثنى تشهد في كل ركعتين وتخشع وتضرع وتمسكن وتذرع وتقنع يديك يقول ترفعهما إلى ربك مستقبلا ببطونها وجهك وتقول يا رب يا رب ومن لم يفعل ذلك فهو كذا وكذا قال أبو عيسى وقال غير بن المبارك في هذا الحديث من لم يفعل ذلك فهي خداج قال أبو عيسى سمعت محمد بن إسماعيل يقول روى شعبة هذا الحديث عن عبد ربه بن سعيد فاخطأ في مواضع فقال عن أنس بن أبي أنس وهو عمران بن أبي أنس وقال عن عبد الله بن الحارث إنما هو عبد الله بن نافع بن العمياء عن ربيعة بن الحارث وقال شعبة عن عبد الله بن الحارث عن المطلب عن النبي صلى الله عليه وسلم وإنما هو عن ربيعة بن الحارث بن عبد المطلب عن الفضل بن عباس عن النبي صلى الله عليه وسلم قال محمد وحديث الليث بن سعد هو حديث صحيح يعني أصح من حديث شعبة


001-إذا توضأ أحدكم فأحسن وضوءه ثم خرج عامدا إلى المسجد فلا يشبكن بين أصابعه فإنه في صلاة قال أبو عيسى حديث كعب بن عجرة رواه غير واحد عن بن عجلان مثل حديث

إذا توضأ أحدكم فأحسن وضوءه ثم خرج عامدا إلى المسجد فلا يشبكن بين أصابعه فإنه في صلاة قال أبو عيسى حديث كعب بن عجرة رواه غير واحد عن بن عجلان مثل حديث الليث وروى شريك عن محمد بن عجلان عن أبيه عن أبي هريرة عن النبي صلى الله عليه وسلم نحو هذا الحديث وحديث شريك غير محفوظ

حدثنا قتيبة حدثنا الليث عن بن عجلان عن سعيد المقبري عن رجل عن كعب بن عجرة أن رسول الله صلى الله عليه وسلم قال إذا توضأ أحدكم فأحسن وضوءه ثم خرج عامدا إلى المسجد فلا يشبكن بين أصابعه فإنه في صلاة قال أبو عيسى حديث كعب بن عجرة رواه غير واحد عن بن عجلان مثل حديث الليث وروى شريك عن محمد بن عجلان عن أبيه عن أبي هريرة عن النبي صلى الله عليه وسلم نحو هذا الحديث وحديث شريك غير محفوظ


001-قيل للنبي صلى الله عليه وسلم أي الصلاة أفضل قال طول القنوت قال وفي الباب عن عبد الله بن حبشي وأنس بن مالك عن النبي صلى الله عليه وسلم قال أبو عيسى

قيل للنبي صلى الله عليه وسلم أي الصلاة أفضل قال طول القنوت قال وفي الباب عن عبد الله بن حبشي وأنس بن مالك عن النبي صلى الله عليه وسلم قال أبو عيسى حديث جابر بن عبد الله حديث حسن صحيح وقد روي من غير وجه عن جابر بن عبد الله

حدثنا بن أبي عمر حدثنا سفيان بن عيينة عن أبي الزبير عن جابر قال قيل للنبي صلى الله عليه وسلم أي الصلاة أفضل قال طول القنوت قال وفي الباب عن عبد الله بن حبشي وأنس بن مالك عن النبي صلى الله عليه وسلم قال أبو عيسى حديث جابر بن عبد الله حديث حسن صحيح وقد روي من غير وجه عن جابر بن عبد الله


001-دلني على عمل ينفعني الله به ويدخلني الجنة فسكت عني مليا ثم التفت الي فقال عليك بالسجود فإني سمعت رسول الله صلى الله عليه وسلم يقول ما من عبد يسجد لله

دلني على عمل ينفعني الله به ويدخلني الجنة فسكت عني مليا ثم التفت الي فقال عليك بالسجود فإني سمعت رسول الله صلى الله عليه وسلم يقول ما من عبد يسجد لله سجدة إلا رفعه الله بها درجة وحط عنه بها خطئية

حدثنا أبو عمار حدثنا الوليد قال وحدثنا أبو محمد رجاء قال حدثنا الوليد بن مسلم عن الأوزاعي قال حدثني الوليد بن هشام المعيطي قال حدثني معدان بن طلحة اليعمري قال لقيت ثوبان مولى رسول الله صلى الله عليه وسلم فقلت له دلني على عمل ينفعني الله به ويدخلني الجنة فسكت عني مليا ثم التفت الي فقال عليك بالسجود فإني سمعت رسول الله صلى الله عليه وسلم يقول ما من عبد يسجد لله سجدة إلا رفعه الله بها درجة وحط عنه بها خطئية


002-ما من عبد يسجد لله سجدة إلا رفعه الله بها درجة وحط عنه بها خطيئة قال معدان بن طلحة اليعمري ويقال بن أبي طلحة قال وفي الباب عن أبي هريرة وأبي أمامة

ما من عبد يسجد لله سجدة إلا رفعه الله بها درجة وحط عنه بها خطيئة قال معدان بن طلحة اليعمري ويقال بن أبي طلحة قال وفي الباب عن أبي هريرة وأبي أمامة وأبي فاطمة قال أبو عيسى حديث ثوبان وأبي الدرداء في كثرة الركوع والسجود حديث حسن صحيح وقد اختلف أهل العلم في هذا الباب قال بعضهم طول القيام في الصلاة أفضل من كثرة الركوع والسجود وقال بعضهم كثرة الركوع والسجود أفضل من طول القيام وقال أحمد بن حنبل قد روي عن النبي صلى الله عليه وسلم في هذا حديثان ولم يقض فيه بشيء وقال إسحاق أما في النهار فكثرة الركوع والسجود وأما بالليل فطول القيام إلا أن يكون رجل له جزء بالليل يأتي عليه فكثرة الركوع والسجود في هذا أحب الي لأنه يأتي على جزئه وقد ربح كثرة الركوع والسجود قال أبو عيسى وإنما قال إسحاق هذا لأنه كذا وصف صلاة النبي صلى الله عليه وسلم بالليل ووصف طول القيام وأما بالنهار فلم يوصف من صلاته من طول القيام ما وصف بالليل

قال معدان بن طلحة فلقيت أبا الدرداء فسألته عما سألت عنه ثوبان فقال عليك بالسجود فإني سمعت رسول الله صلى الله عليه وسلم يقول ما من عبد يسجد لله سجدة إلا رفعه الله بها درجة وحط عنه بها خطيئة قال معدان بن طلحة اليعمري ويقال بن أبي طلحة قال وفي الباب عن أبي هريرة وأبي أمامة وأبي فاطمة قال أبو عيسى حديث ثوبان وأبي الدرداء في كثرة الركوع والسجود حديث حسن صحيح وقد اختلف أهل العلم في هذا الباب قال بعضهم طول القيام في الصلاة أفضل من كثرة الركوع والسجود وقال بعضهم كثرة الركوع والسجود أفضل من طول القيام وقال أحمد بن حنبل قد روي عن النبي صلى الله عليه وسلم في هذا حديثان ولم يقض فيه بشيء وقال إسحاق أما في النهار فكثرة الركوع والسجود وأما بالليل فطول القيام إلا أن يكون رجل له جزء بالليل يأتي عليه فكثرة الركوع والسجود في هذا أحب الي لأنه يأتي على جزئه وقد ربح كثرة الركوع والسجود قال أبو عيسى وإنما قال إسحاق هذا لأنه كذا وصف صلاة النبي صلى الله عليه وسلم بالليل ووصف طول القيام وأما بالنهار فلم يوصف من صلاته من طول القيام ما وصف بالليل


001-أمر رسول الله صلى الله عليه وسلم بقتل الأسودين في الصلاة الحية والعقرب قال وفي الباب عن بن عباس وأبي رافع قال أبو عيسى حديث أبي هريرة حديث حسن صحيح

أمر رسول الله صلى الله عليه وسلم بقتل الأسودين في الصلاة الحية والعقرب قال وفي الباب عن بن عباس وأبي رافع قال أبو عيسى حديث أبي هريرة حديث حسن صحيح والعمل على هذا عند بعض أهل العلم من أصحاب النبي صلى الله عليه وسلم وغيرهم وبه يقول أحمد وإسحاق وكره بعض أهل العلم قتل الحية والعقرب في الصلاة وقال إبراهيم أن في الصلاة لشغلا والقول الأول أصح

حدثنا علي بن حجر حدثنا إسماعيل بن علية وهو بن إبراهيم عن علي بن المبارك عن يحيى بن أبي كثير عن ضمضم بن جوس عن أبي هريرة قال أمر رسول الله صلى الله عليه وسلم بقتل الأسودين في الصلاة الحية والعقرب قال وفي الباب عن بن عباس وأبي رافع قال أبو عيسى حديث أبي هريرة حديث حسن صحيح والعمل على هذا عند بعض أهل العلم من أصحاب النبي صلى الله عليه وسلم وغيرهم وبه يقول أحمد وإسحاق وكره بعض أهل العلم قتل الحية والعقرب في الصلاة وقال إبراهيم أن في الصلاة لشغلا والقول الأول أصح


001-أن النبي صلى الله عليه وسلم قام في صلاة الظهر وعليه جلوس فلما أتم صلاته سجد سجدتين يكبر في كل سجدة وهو جالس قبل أن يسلم وسجدهما الناس معه مكان ما نسي

أن النبي صلى الله عليه وسلم قام في صلاة الظهر وعليه جلوس فلما أتم صلاته سجد سجدتين يكبر في كل سجدة وهو جالس قبل أن يسلم وسجدهما الناس معه مكان ما نسي من الجلوس قال وفي الباب عن عبد الرحمن بن عوف حدثنا محمد بن بشار حدثنا عبد الأعلى وأبو داود قالا حدثنا هشام عن يحيى بن أبي كثير عن محمد بن إبراهيم أن أبا هريرة وعبد الله بن السائب القارئ كانا يسجدان سجدتي السهو قبل التسليم قال أبو عيسى حديث بن بحينة حديث حسن صحيح والعمل على هذا عند بعض أهل العلم وهو قول الشافعي يرى سجدتي السهو كله قبل السلام ويقول هذا الناسخ لغيره من الأحاديث ويذكر أن آخر فعل النبي صلى الله عليه وسلم كان على هذا قال أحمد وإسحاق إذا قام الرجل في الركعتين فإنه يسجد سجدتي السهو قبل السلام على حديث بن بحينة وعبد الله بن بحينة هو عبد الله بن مالك وهو بن بحينة مالك أبوه وبحينة أمه هكذا أخبرني إسحاق بن منصور عن علي بن عبد الله بن المديني قال أبو عيسى واختلف أهل العلم في سجدتي السهو متى يسجدهما الرجل قبل السلام أو بعده فرأى بعضهم أن يسجدها بعد السلام وهو قول سفيان الثوري وأهل الكوفة وقال بعضهم يسجدهما قبل السلام وهو قول أكثر الفقهاء من أهل المدينة مثل يحيى بن سعيد وربيعة وغيرهما وبه يقول الشافعي وقال بعضهم إذا كانت زيادة في الصلاة فبعد السلام وإذا كان نقصانا فقبل السلام وهو قول مالك بن أنس وقال أحمد ما روى عن النبي صلى الله عليه وسلم في سجدتي السهو فيستعمل كل على جهته يرى إذا قام في الركعتين على حديث بن بحينة فإنه يسجدهما قبل السلام وإذا صلى الظهر خمسا فإنه يسجدهما بعد السلام وإذا سلم في الركعتين من الظهر والعصر فإنه يسجدهما بعد السلام وكل يستعمل على جهته وكل سهو ليس فيه عن النبي صلى الله عليه وسلم ذكر فإن سجدتي السهو قبل السلام وقال إسحاق نحو قول أحمد في هذا كله إلا أنه قال كل سهو ليس فيه عن النبي صلى الله عليه وسلم ذكر فإن كانت زيادة في الصلاة يسجدهما بعد السلام وإن كان نقصانا يسجدهما قبل السلام

حدثنا قتيبة حدثنا الليث عن بن شهاب عن الأعرج عن عبد الله بن بحينة الأسدي حليف بني عبد المطلب أن النبي صلى الله عليه وسلم قام في صلاة الظهر وعليه جلوس فلما أتم صلاته سجد سجدتين يكبر في كل سجدة وهو جالس قبل أن يسلم وسجدهما الناس معه مكان ما نسي من الجلوس قال وفي الباب عن عبد الرحمن بن عوف حدثنا محمد بن بشار حدثنا عبد الأعلى وأبو داود قالا حدثنا هشام عن يحيى بن أبي كثير عن محمد بن إبراهيم أن أبا هريرة وعبد الله بن السائب القارئ كانا يسجدان سجدتي السهو قبل التسليم قال أبو عيسى حديث بن بحينة حديث حسن صحيح والعمل على هذا عند بعض أهل العلم وهو قول الشافعي يرى سجدتي السهو كله قبل السلام ويقول هذا الناسخ لغيره من الأحاديث ويذكر أن آخر فعل النبي صلى الله عليه وسلم كان على هذا قال أحمد وإسحاق إذا قام الرجل في الركعتين فإنه يسجد سجدتي السهو قبل السلام على حديث بن بحينة وعبد الله بن بحينة هو عبد الله بن مالك وهو بن بحينة مالك أبوه وبحينة أمه هكذا أخبرني إسحاق بن منصور عن علي بن عبد الله بن المديني قال أبو عيسى واختلف أهل العلم في سجدتي السهو متى يسجدهما الرجل قبل السلام أو بعده فرأى بعضهم أن يسجدها بعد السلام وهو قول سفيان الثوري وأهل الكوفة وقال بعضهم يسجدهما قبل السلام وهو قول أكثر الفقهاء من أهل المدينة مثل يحيى بن سعيد وربيعة وغيرهما وبه يقول الشافعي وقال بعضهم إذا كانت زيادة في الصلاة فبعد السلام وإذا كان نقصانا فقبل السلام وهو قول مالك بن أنس وقال أحمد ما روى عن النبي صلى الله عليه وسلم في سجدتي السهو فيستعمل كل على جهته يرى إذا قام في الركعتين على حديث بن بحينة فإنه يسجدهما قبل السلام وإذا صلى الظهر خمسا فإنه يسجدهما بعد السلام وإذا سلم في الركعتين من الظهر والعصر فإنه يسجدهما بعد السلام وكل يستعمل على جهته وكل سهو ليس فيه عن النبي صلى الله عليه وسلم ذكر فإن سجدتي السهو قبل السلام وقال إسحاق نحو قول أحمد في هذا كله إلا أنه قال كل سهو ليس فيه عن النبي صلى الله عليه وسلم ذكر فإن كانت زيادة في الصلاة يسجدهما بعد السلام وإن كان نقصانا يسجدهما قبل السلام


001-أن النبي صلى الله عليه وسلم صلى الظهر خمسا فقيل له أزيد في الصلاة فسجد سجدتين بعد ما سلم قال أبو عيسى هذا حديث حسن صحيح

أن النبي صلى الله عليه وسلم صلى الظهر خمسا فقيل له أزيد في الصلاة فسجد سجدتين بعد ما سلم قال أبو عيسى هذا حديث حسن صحيح

حدثنا إسحاق بن منصور أخبرنا عبد الرحمن بن مهدي حدثنا شعبة عن الحكم عن إبراهيم عن علقمة عن عبد الله بن مسعود أن النبي صلى الله عليه وسلم صلى الظهر خمسا فقيل له أزيد في الصلاة فسجد سجدتين بعد ما سلم قال أبو عيسى هذا حديث حسن صحيح


002-أن النبي صلى الله عليه وسلم سجد سجدتي السهو بعد الكلام قال وفي الباب عن معاوية وعبد الله بن جعفر وأبي هريرة

أن النبي صلى الله عليه وسلم سجد سجدتي السهو بعد الكلام قال وفي الباب عن معاوية وعبد الله بن جعفر وأبي هريرة

حدثنا هناد ومحمود بن غيلان قالا حدثنا أبو معاوية عن الأعمش عن إبراهيم عن علقمة عن عبد الله أن النبي صلى الله عليه وسلم سجد سجدتي السهو بعد الكلام قال وفي الباب عن معاوية وعبد الله بن جعفر وأبي هريرة


003-أن النبي صلى الله عليه وسلم سجدهما بعد السلام قال أبو عيسى هذا حديث حسن صحيح وقد رواه أيوب وغير واحد عن بن سيرين وحديث بن مسعود حديث حسن صحيح والعمل

أن النبي صلى الله عليه وسلم سجدهما بعد السلام قال أبو عيسى هذا حديث حسن صحيح وقد رواه أيوب وغير واحد عن بن سيرين وحديث بن مسعود حديث حسن صحيح والعمل على هذا عند بعض أهل العلم قالوا إذا صلى الرجل الظهر خمسا فصلاته جائزة وسجد سجدتي السهو وإن لم يجلس في الرابعة وهو قول الشافعي وأحمد وإسحاق وقال بعضهم إذا صلى الظهر خمسا ولم يقعد في الرابعة مقدار التشهد فسدت صلاته وهو قول سفيان الثوري وبعض أهل الكوفة

حدثنا أحمد بن منيع حدثنا هشيم عن هشام بن حسان عن محمد بن سيرين عن أبي هريرة أن النبي صلى الله عليه وسلم سجدهما بعد السلام قال أبو عيسى هذا حديث حسن صحيح وقد رواه أيوب وغير واحد عن بن سيرين وحديث بن مسعود حديث حسن صحيح والعمل على هذا عند بعض أهل العلم قالوا إذا صلى الرجل الظهر خمسا فصلاته جائزة وسجد سجدتي السهو وإن لم يجلس في الرابعة وهو قول الشافعي وأحمد وإسحاق وقال بعضهم إذا صلى الظهر خمسا ولم يقعد في الرابعة مقدار التشهد فسدت صلاته وهو قول سفيان الثوري وبعض أهل الكوفة


001-أن النبي صلى الله عليه وسلم صلى بهم فسها فسجد سجدتين ثم تشهد ثم سلم قال أبو عيسى هذا حديث حسن غريب صحيح وروى محمد بن سيرين عن أبي المهلب وهو عم أبي

أن النبي صلى الله عليه وسلم صلى بهم فسها فسجد سجدتين ثم تشهد ثم سلم قال أبو عيسى هذا حديث حسن غريب صحيح وروى محمد بن سيرين عن أبي المهلب وهو عم أبي قلابة غير هذا الحديث وروى محمد هذا الحديث عن خالد الحذاء عن أبي قلابة عن أبي المهلب وأبو المهلب اسمه عبد الرحمن بن عمرو ويقال أيضا معاوية بن عمرو وقد روى عبد الوهاب الثقفي وهشيم وغير واحد هذا الحديث عن خالد الحذاء عن أبي قلابة بطوله وهو حديث عمران بن حصين أن النبي صلى الله عليه وسلم سلم في ثلاث ركعات من العصر فقام رجل يقال له الخرباق واختلف أهل العلم في التشهد في سجدتي السهو فقال بعضهم يتشهد فيهما ويسلم وقال بعضهم ليس فيهما تشهد وتسليم وإذا سجدهما قبل السلام لم يتشهد وهو قول أحمد وإسحاق قالا إذا سجد سجدتي السهو قبل السلام لم يتشهد

حدثنا محمد بن يحيى النيسابوري حدثنا محمد بن عبد الله الأنصاري قال أخبرني أشعث عن بن سيرين عن خالد الحذاء عن أبي قلابة عن أبي المهلب عن عمران بن حصين أن النبي صلى الله عليه وسلم صلى بهم فسها فسجد سجدتين ثم تشهد ثم سلم قال أبو عيسى هذا حديث حسن غريب صحيح وروى محمد بن سيرين عن أبي المهلب وهو عم أبي قلابة غير هذا الحديث وروى محمد هذا الحديث عن خالد الحذاء عن أبي قلابة عن أبي المهلب وأبو المهلب اسمه عبد الرحمن بن عمرو ويقال أيضا معاوية بن عمرو وقد روى عبد الوهاب الثقفي وهشيم وغير واحد هذا الحديث عن خالد الحذاء عن أبي قلابة بطوله وهو حديث عمران بن حصين أن النبي صلى الله عليه وسلم سلم في ثلاث ركعات من العصر فقام رجل يقال له الخرباق واختلف أهل العلم في التشهد في سجدتي السهو فقال بعضهم يتشهد فيهما ويسلم وقال بعضهم ليس فيهما تشهد وتسليم وإذا سجدهما قبل السلام لم يتشهد وهو قول أحمد وإسحاق قالا إذا سجد سجدتي السهو قبل السلام لم يتشهد


001-إذا صلى أحدكم فلم يدر كيف صلى فليسجد سجدتين وهو جالس قال وفي الباب عن عثمان وابن مسعود وعائشة وأبي هريرة قال أبو عيسى حديث أبي سعيد حديث حسن وقد روي

إذا صلى أحدكم فلم يدر كيف صلى فليسجد سجدتين وهو جالس قال وفي الباب عن عثمان وابن مسعود وعائشة وأبي هريرة قال أبو عيسى حديث أبي سعيد حديث حسن وقد روي هذا الحديث عن أبي سعيد من غير هذا الوجه وقد روي عن النبي صلى الله عليه وسلم أنه قال إذا شك أحدكم في الواحدة والثنتين فليجعلهما واحدة وإذا شك في الثنتين والثلاث فليجعلهما ثنتين ويسجد في ذلك سجدتين قبل أن يسلم والعمل على هذا عند أصحابنا وقال بعض أهل العلم إذا شك في صلاته فلم يدركم صلى فليعد

حدثنا أحمد بن منيع حدثنا إسماعيل بن إبراهيم حدثنا هشام الدستوائي عن يحيى بن أبي كثير عن عياض يعني بن هلال قال قلت لأبي سعيد أحدنا يصلي فلا يدري كيف يصلي فقال قال رسول الله صلى الله عليه وسلم إذا صلى أحدكم فلم يدر كيف صلى فليسجد سجدتين وهو جالس قال وفي الباب عن عثمان وابن مسعود وعائشة وأبي هريرة قال أبو عيسى حديث أبي سعيد حديث حسن وقد روي هذا الحديث عن أبي سعيد من غير هذا الوجه وقد روي عن النبي صلى الله عليه وسلم أنه قال إذا شك أحدكم في الواحدة والثنتين فليجعلهما واحدة وإذا شك في الثنتين والثلاث فليجعلهما ثنتين ويسجد في ذلك سجدتين قبل أن يسلم والعمل على هذا عند أصحابنا وقال بعض أهل العلم إذا شك في صلاته فلم يدركم صلى فليعد


002-أن الشيطان يأتي أحدكم في صلاته فيلبس عليه حتى لا يدري كم صلى فإذا وجد ذلك أحدكم فليسجد سجدتين وهو جالس قال أبو عيسى هذا الحديث حسن صحيح

أن الشيطان يأتي أحدكم في صلاته فيلبس عليه حتى لا يدري كم صلى فإذا وجد ذلك أحدكم فليسجد سجدتين وهو جالس قال أبو عيسى هذا الحديث حسن صحيح

حدثنا قتيبة حدثنا الليث عن بن شهاب عن أبي سلمة عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم أن الشيطان يأتي أحدكم في صلاته فيلبس عليه حتى لا يدري كم صلى فإذا وجد ذلك أحدكم فليسجد سجدتين وهو جالس قال أبو عيسى هذا الحديث حسن صحيح


003-إذا سها أحدكم في صلاته فلم يدر واحدة صلى أو ثنتين فليبن على واحدة فإن لم يدر ثنتين صلى أو ثلاثا فليبن على ثنتين فإن لم يدر ثلاثا صلى أو أربعا فليبن

إذا سها أحدكم في صلاته فلم يدر واحدة صلى أو ثنتين فليبن على واحدة فإن لم يدر ثنتين صلى أو ثلاثا فليبن على ثنتين فإن لم يدر ثلاثا صلى أو أربعا فليبن على ثلاث وليسجد سجدتين قبل أن يسلم قال أبو عيسى هذا حديث حسن غريب صحيح وقد روى هذا الحديث عن عبد الرحمن بن عوف من غير هذا الوجه رواه الزهري عن عبيد الله بن عبد الله بن عتبة عن بن عباس عن عبد الرحمن بن عوف عن النبي صلى الله عليه وسلم

حدثنا محمد بن بشار حدثنا محمد بن خالد بن عثمة البصري حدثنا إبراهيم بن سعد قال حدثني محمد بن إسحاق عن مكحول عن كريب عن بن عباس عن عبد الرحمن بن عوف قال سمعت النبي صلى الله عليه وسلم يقول إذا سها أحدكم في صلاته فلم يدر واحدة صلى أو ثنتين فليبن على واحدة فإن لم يدر ثنتين صلى أو ثلاثا فليبن على ثنتين فإن لم يدر ثلاثا صلى أو أربعا فليبن على ثلاث وليسجد سجدتين قبل أن يسلم قال أبو عيسى هذا حديث حسن غريب صحيح وقد روى هذا الحديث عن عبد الرحمن بن عوف من غير هذا الوجه رواه الزهري عن عبيد الله بن عبد الله بن عتبة عن بن عباس عن عبد الرحمن بن عوف عن النبي صلى الله عليه وسلم


001-أن النبي صلى الله عليه وسلم انصرف من اثنتين فقال له ذو اليدين أقصرت الصلاة أم نسيت يا رسول الله فقال رسول الله صلى الله عليه وسلم أصدق ذو اليدين فقال

أن النبي صلى الله عليه وسلم انصرف من اثنتين فقال له ذو اليدين أقصرت الصلاة أم نسيت يا رسول الله فقال رسول الله صلى الله عليه وسلم أصدق ذو اليدين فقال الناس نعم فقام رسول الله صلى الله عليه وسلم فصلى اثنتين أخريين ثم سلم ثم كبر فسجد مثل سجوده أو أطول ثم كبر فرفع ثم سجد مثل سجوده أو أطول قال أبو عيسى وفي الباب عن عمران بن حصين وابن عمرو ذي اليدين قال أبو عيسى وحديث أبي هريرة حديث حسن صحيح واختلف أهل العلم في هذا الحديث فقال بعض أهل الكوفة إذا تكلم في الصلاة ناسيا أو جاهلا أو ما كان فإنه يعيد الصلاة واعتلوا بأن هذا الحديث كان قبل تحريم الكلام في الصلاة قال وأما الشافعي فرأى هذا الحديث صحيحا فقال به وقال هذا أصح من الحديث الذي روى عن النبي صلى الله عليه وسلم في الصائم إذا أكل ناسيا فإنه لا يقضي وإنما هو رزق رزقه الله قال الشافعي وفرقوا هؤلاء بين العمد والنسيان في أكل الصائم بحديث أبي هريرة وقال أحمد في حديث أبي هريرة أن تكلم الإمام في شيء من صلاته وهو يرى أنه قد أكملها ثم علم أنه لم يكملها يتم صلاته ومن تكلم خلف الإمام وهو يعلم أن عليه بقية من الصلاة فعليه أن يستقبلها واحتج بأن الفرائض كانت تزاد وتنقص على عهد رسول الله صلى الله عليه وسلم فإنما تكلم ذو اليدين وهو على يقين من صلاته أنها تمت وليس هكذا اليوم ليس لأحد أن يتكلم على معنى ما تكلم ذو اليدين لأن الفرائض اليوم لا يزاد فيها ولا ينقص قال أحمد نحوا من هذا الكلام وقال إسحاق نحو قول أحمد في هذا الباب

حدثنا الأنصاري حدثنا معن حدثنا مالك عن أيوب بن أبي تميمة وهو أيوب السختياني عن محمد بن سيرين عن أبي هريرة أن النبي صلى الله عليه وسلم انصرف من اثنتين فقال له ذو اليدين أقصرت الصلاة أم نسيت يا رسول الله فقال رسول الله صلى الله عليه وسلم أصدق ذو اليدين فقال الناس نعم فقام رسول الله صلى الله عليه وسلم فصلى اثنتين أخريين ثم سلم ثم كبر فسجد مثل سجوده أو أطول ثم كبر فرفع ثم سجد مثل سجوده أو أطول قال أبو عيسى وفي الباب عن عمران بن حصين وابن عمرو ذي اليدين قال أبو عيسى وحديث أبي هريرة حديث حسن صحيح واختلف أهل العلم في هذا الحديث فقال بعض أهل الكوفة إذا تكلم في الصلاة ناسيا أو جاهلا أو ما كان فإنه يعيد الصلاة واعتلوا بأن هذا الحديث كان قبل تحريم الكلام في الصلاة قال وأما الشافعي فرأى هذا الحديث صحيحا فقال به وقال هذا أصح من الحديث الذي روى عن النبي صلى الله عليه وسلم في الصائم إذا أكل ناسيا فإنه لا يقضي وإنما هو رزق رزقه الله قال الشافعي وفرقوا هؤلاء بين العمد والنسيان في أكل الصائم بحديث أبي هريرة وقال أحمد في حديث أبي هريرة أن تكلم الإمام في شيء من صلاته وهو يرى أنه قد أكملها ثم علم أنه لم يكملها يتم صلاته ومن تكلم خلف الإمام وهو يعلم أن عليه بقية من الصلاة فعليه أن يستقبلها واحتج بأن الفرائض كانت تزاد وتنقص على عهد رسول الله صلى الله عليه وسلم فإنما تكلم ذو اليدين وهو على يقين من صلاته أنها تمت وليس هكذا اليوم ليس لأحد أن يتكلم على معنى ما تكلم ذو اليدين لأن الفرائض اليوم لا يزاد فيها ولا ينقص قال أحمد نحوا من هذا الكلام وقال إسحاق نحو قول أحمد في هذا الباب


001-أكان رسول الله صلى الله عليه وسلم يصلي في نعليه قال نعم قال وفي الباب عن عبد الله بن مسعود وعبد الله بن أبي حبيبة وعبد الله بن عمرو وعمرو بن حريث

أكان رسول الله صلى الله عليه وسلم يصلي في نعليه قال نعم قال وفي الباب عن عبد الله بن مسعود وعبد الله بن أبي حبيبة وعبد الله بن عمرو وعمرو بن حريث وشداد بن أوس وأوس الثقفي وأبي هريرة وعطاء رجل من بني شيبة قال أبو عيسى حديث أنس حديث حسن صحيح والعمل على هذا عند أهل العلم

حدثنا علي بن حجر حدثنا إسماعيل بن إبراهيم عن سعيد بن يزيد أبي مسلمة قال قلت لأنس بن مالك أكان رسول الله صلى الله عليه وسلم يصلي في نعليه قال نعم قال وفي الباب عن عبد الله بن مسعود وعبد الله بن أبي حبيبة وعبد الله بن عمرو وعمرو بن حريث وشداد بن أوس وأوس الثقفي وأبي هريرة وعطاء رجل من بني شيبة قال أبو عيسى حديث أنس حديث حسن صحيح والعمل على هذا عند أهل العلم


001-أن النبي صلى الله عليه وسلم كان يقنت في صلاة الصبح والمغرب قال وفي الباب عن علي وأنس وأبي هريرة وابن عباس وخفاف بن إيماء بن رحضة الغفاري قال أبو عيسى

أن النبي صلى الله عليه وسلم كان يقنت في صلاة الصبح والمغرب قال وفي الباب عن علي وأنس وأبي هريرة وابن عباس وخفاف بن إيماء بن رحضة الغفاري قال أبو عيسى حديث البراء حديث حسن صحيح واختلف أهل العلم في القنوت في صلاة الفجر فرأى بعض أهل العلم من أصحاب النبي صلى الله عليه وسلم وغيرهم القنوت في صلاة الفجر وهو قول مالك والشافعي وقال أحمد وإسحاق لا يقنت في الفجر إلا عند نازلة تنزل بالمسلمين فإذا نزلت نازلة فللإمام أن يدعو لجيوش المسلمين

حدثنا قتيبة ومحمد بن المثنى قالا حدثنا غندر محمد بن جعفر عن شعبة عن عمرو بن مرة عن عبد الرحمن بن أبي ليلى عن البراء بن عازب أن النبي صلى الله عليه وسلم كان يقنت في صلاة الصبح والمغرب قال وفي الباب عن علي وأنس وأبي هريرة وابن عباس وخفاف بن إيماء بن رحضة الغفاري قال أبو عيسى حديث البراء حديث حسن صحيح واختلف أهل العلم في القنوت في صلاة الفجر فرأى بعض أهل العلم من أصحاب النبي صلى الله عليه وسلم وغيرهم القنوت في صلاة الفجر وهو قول مالك والشافعي وقال أحمد وإسحاق لا يقنت في الفجر إلا عند نازلة تنزل بالمسلمين فإذا نزلت نازلة فللإمام أن يدعو لجيوش المسلمين


001-يا أبت انك قد صليت خلف رسول الله صلى الله عليه وسلم وأبي بكر وعمر وعثمان وعلي بن أبي طالب ههنا بالكوفة نحوا من خمس سنين أكانوا يقنتون قال أي بني محدث

يا أبت انك قد صليت خلف رسول الله صلى الله عليه وسلم وأبي بكر وعمر وعثمان وعلي بن أبي طالب ههنا بالكوفة نحوا من خمس سنين أكانوا يقنتون قال أي بني محدث قال أبو عسيى هذا حديث حسن صحيح والعمل عليه عند أكثر أهل العلم وقال سفيان الثوري أن قنت في الفجر فحسن وإن لم يقنت فحسن واختار أن لا يقنت ولم ير بن المبارك القنوت في الفجر قال أبو عيسى وأبو مالك الأشجعي اسمه سعد بن طارق بن أشيم

حدثنا أحمد بن منيع حدثنا يزيد بن هارون عن أبي مالك الأشجعي قال قلت لأبي يا أبت انك قد صليت خلف رسول الله صلى الله عليه وسلم وأبي بكر وعمر وعثمان وعلي بن أبي طالب ههنا بالكوفة نحوا من خمس سنين أكانوا يقنتون قال أي بني محدث قال أبو عسيى هذا حديث حسن صحيح والعمل عليه عند أكثر أهل العلم وقال سفيان الثوري أن قنت في الفجر فحسن وإن لم يقنت فحسن واختار أن لا يقنت ولم ير بن المبارك القنوت في الفجر قال أبو عيسى وأبو مالك الأشجعي اسمه سعد بن طارق بن أشيم


002-نحوه بمعناه

نحوه بمعناه

حدثنا صالح بن عبد الله حدثنا أبو عوانة عن أبي مالك الأشجعي بهذه الإسناد نحوه بمعناه


001-صليت خلف رسول الله صلى الله عليه وسلم فعطست فقلت الحمد لله حمدا كثيرا طيبا مباركا فيه مباركا عليه كما يحب ربنا ويرضى فلما صلى رسول الله صلى الله عليه

صليت خلف رسول الله صلى الله عليه وسلم فعطست فقلت الحمد لله حمدا كثيرا طيبا مباركا فيه مباركا عليه كما يحب ربنا ويرضى فلما صلى رسول الله صلى الله عليه وسلم انصرف فقال من المتكلم في الصلاة فلم يتكلم أحد ثم قالها الثانية من المتكلم في الصلاة فلم يتكلم أحد ثم قالها في الثالثة من المتكلم في الصلاة فقال رفاعة بن رافع بن عفراء أنا يا رسول الله قال كيف قلت قال قلت الحمد لله حمدا كثيرا طيبا مباركا فيه مباركا عليه كما يحب ربنا ويرضى فقال النبي صلى الله عليه وسلم والذي نفسي بيده لقد ابتدرها بضعة وثلاثون ملكا أيهم يصعد بها قال وفي الباب عن أنس ووائل بن حجر وعامر بن ربيعة قال أبو عيسى حديث رفاعة حديث حسن وكأن هذا الحديث عند بعض أهل العلم أنه في التطوع لأن غير واحد من التابعين قالوا إذا عطس الرجل في الصلاة المكتوبة إنما يحمد الله في نفسه ولم يوسعوا في أكثر من ذلك

حدثنا قتيبة حدثنا رفاعة بن يحيى بن عبد الله بن رفاعة بن رافع الزرقي عن عم أبيه معاذ بن رفاعة عن أبيه قال صليت خلف رسول الله صلى الله عليه وسلم فعطست فقلت الحمد لله حمدا كثيرا طيبا مباركا فيه مباركا عليه كما يحب ربنا ويرضى فلما صلى رسول الله صلى الله عليه وسلم انصرف فقال من المتكلم في الصلاة فلم يتكلم أحد ثم قالها الثانية من المتكلم في الصلاة فلم يتكلم أحد ثم قالها في الثالثة من المتكلم في الصلاة فقال رفاعة بن رافع بن عفراء أنا يا رسول الله قال كيف قلت قال قلت الحمد لله حمدا كثيرا طيبا مباركا فيه مباركا عليه كما يحب ربنا ويرضى فقال النبي صلى الله عليه وسلم والذي نفسي بيده لقد ابتدرها بضعة وثلاثون ملكا أيهم يصعد بها قال وفي الباب عن أنس ووائل بن حجر وعامر بن ربيعة قال أبو عيسى حديث رفاعة حديث حسن وكأن هذا الحديث عند بعض أهل العلم أنه في التطوع لأن غير واحد من التابعين قالوا إذا عطس الرجل في الصلاة المكتوبة إنما يحمد الله في نفسه ولم يوسعوا في أكثر من ذلك


001-كنا نتكلم خلف النبي صلى الله عليه وسلم في الصلاة يكلم الرجل منا صاحبه إلى جانبه حتى نزلت { وقوموا لله قانتين } فأمرنا بالسكوت ونهينا عن الكلام قال

كنا نتكلم خلف النبي صلى الله عليه وسلم في الصلاة يكلم الرجل منا صاحبه إلى جانبه حتى نزلت { وقوموا لله قانتين } فأمرنا بالسكوت ونهينا عن الكلام قال وفي الباب عن بن مسعود ومعاوية بن الحكم قال أبو عيسى حديث زيد بن أرقم حديث حسن صحيح والعمل عليه عند أكثر أهل العلم قالوا إذا تكلم الرجل عامدا في الصلاة أو ناسيا أعاد الصلاة وهو قول سفيان الثوري وابن المبارك وأهل الكوفة وقال بعضهم إذا تكلم عامدا في الصلاة أعاد الصلاة وإن كان ناسيا أو جاهلا أجزأه وبه يقول الشافعي

حدثنا أحمد بن منيع حدثنا هشيم أخبرنا إسماعيل بن أبي خالد عن الحرث بن شبيل عن أبي عمرو الشيباني عن زيد بن أرقم قال كنا نتكلم خلف النبي صلى الله عليه وسلم في الصلاة يكلم الرجل منا صاحبه إلى جانبه حتى نزلت " وقوموا لله قانتين " فأمرنا بالسكوت ونهينا عن الكلام قال وفي الباب عن بن مسعود ومعاوية بن الحكم قال أبو عيسى حديث زيد بن أرقم حديث حسن صحيح والعمل عليه عند أكثر أهل العلم قالوا إذا تكلم الرجل عامدا في الصلاة أو ناسيا أعاد الصلاة وهو قول سفيان الثوري وابن المبارك وأهل الكوفة وقال بعضهم إذا تكلم عامدا في الصلاة أعاد الصلاة وإن كان ناسيا أو جاهلا أجزأه وبه يقول الشافعي


001-ما من رجل يذنب ذنبا ثم يقوم فيتطهر ثم يصلي ثم يستغفر الله إلا غفر الله له ثم قرأ هذه الآية { والذين إذا فعلوا فاحشة أو ظلموا أنفسهم ذكروا الله

ما من رجل يذنب ذنبا ثم يقوم فيتطهر ثم يصلي ثم يستغفر الله إلا غفر الله له ثم قرأ هذه الآية { والذين إذا فعلوا فاحشة أو ظلموا أنفسهم ذكروا الله فاستغفروا لذنوبهم ومن يغفر الذنوب إلا الله ولم يصروا على ما فعلوا وهم يعلمون } قال وفي الباب عن بن مسعود وأبي الدرداء وأنس وأبي أمامة ومعاذ وواثلة وأبي اليسر واسمه كعب بن عمرو قال أبو عيسى حديث علي حديث حسن لا نعرفه إلا من هذا الوجه من حديث عثمان بن المغيرة وروى عنه شعبة وغير واحد فرفعوه مثل حديث أبي عوانة ورواه سفيان الثوري ومسعر فأوقفاه ولم يرفعا إلى النبي صلى الله عليه وسلم وقد روي عن مسعر هذا الحديث مرفوعا أيضا ولا نعرف لأسماء بن الحكم حديثا مرفوعا إلا هذا

حدثنا قتيبة حدثنا أبو عوانة عن عثمان بن المغيرة عن علي بن ربيعة عن أسماء بن الحكم الفزاري قال سمعت عليا يقول إني كنت رجلا إذا سمعت من رسول الله صلى الله عليه وسلم حديثا نفعني الله منه بما شاء أن ينفعني به وإذا حدثني رجل من أصحابه استحلفته فإذا حلف لي صدقته وإنه حدثني أبو بكر وصدق أبو بكر قال سمعت رسول الله صلى الله عليه وسلم يقول ما من رجل يذنب ذنبا ثم يقوم فيتطهر ثم يصلي ثم يستغفر الله إلا غفر الله له ثم قرأ هذه الآية " والذين إذا فعلوا فاحشة أو ظلموا أنفسهم ذكروا الله فاستغفروا لذنوبهم ومن يغفر الذنوب إلا الله ولم يصروا على ما فعلوا وهم يعلمون " قال وفي الباب عن بن مسعود وأبي الدرداء وأنس وأبي أمامة ومعاذ وواثلة وأبي اليسر واسمه كعب بن عمرو قال أبو عيسى حديث علي حديث حسن لا نعرفه إلا من هذا الوجه من حديث عثمان بن المغيرة وروى عنه شعبة وغير واحد فرفعوه مثل حديث أبي عوانة ورواه سفيان الثوري ومسعر فأوقفاه ولم يرفعا إلى النبي صلى الله عليه وسلم وقد روي عن مسعر هذا الحديث مرفوعا أيضا ولا نعرف لأسماء بن الحكم حديثا مرفوعا إلا هذا


001-علموا الصبي الصلاة بن سبع سنين واضربوه عليها بن عشر قال وفي الباب عن عبد الله بن عمرو قال أبو عيسى حديث سبرة بن معبد الجهني حديث حسن صحيح وعليه العمل

علموا الصبي الصلاة بن سبع سنين واضربوه عليها بن عشر قال وفي الباب عن عبد الله بن عمرو قال أبو عيسى حديث سبرة بن معبد الجهني حديث حسن صحيح وعليه العمل عند بعض أهل العلم وبه يقول أحمد وإسحاق وقالا ما ترك الغلام بعد العشر من الصلاة فإنه يعيد قال أبو عيسى وسبرة هو بن معبد الجهني ويقال هو بن عوسجة

حدثنا علي بن حجر أخبرنا حرملة بن عبد العزيز بن الربيع بن سبرة الجهني عن عمه عبد الملك بن الربيع بن سبرة عن أبيه عن جده قال قال رسول الله صلى الله عليه وسلم علموا الصبي الصلاة بن سبع سنين واضربوه عليها بن عشر قال وفي الباب عن عبد الله بن عمرو قال أبو عيسى حديث سبرة بن معبد الجهني حديث حسن صحيح وعليه العمل عند بعض أهل العلم وبه يقول أحمد وإسحاق وقالا ما ترك الغلام بعد العشر من الصلاة فإنه يعيد قال أبو عيسى وسبرة هو بن معبد الجهني ويقال هو بن عوسجة


001-إذا أحدث يعني الرجل وقد جلس في آخر صلاته قبل أن يسلم فقد جازت صلاته قال أبو عيسى هذا حديث إسناده ليس بذاك القوى وقد اضطربوا في إسناده وقد ذهب بعض أهل

إذا أحدث يعني الرجل وقد جلس في آخر صلاته قبل أن يسلم فقد جازت صلاته قال أبو عيسى هذا حديث إسناده ليس بذاك القوى وقد اضطربوا في إسناده وقد ذهب بعض أهل العلم إلى هذا قالوا إذا جلس مقدار التشهد وأحدث قبل أن يسلم فقد تمت صلاته وقال بعض أهل العلم إذا أحدث قبل أن يتشهد وقبل أن يسلم أعاد الصلاة وهو قول الشافعي وقال أحمد إذا لم يتشهد وسلم أجزاه لقول النبي صلى الله عليه وسلم وتحليلها التسليم والتشهد أهون قام النبي صلى الله عليه وسلم في اثنتين فمضى في صلاته ولم يتشهد وقال إسحاق بن إبراهيم إذا تشهد ولم يسلم أجزاه واحتج بحديث بن مسعود حين علمه النبي صلى الله عليه وسلم التشهد فقال إذا فرغت من هذا فقد قضيت ما عليك قال أبو عيسى وعبد الرحمن بن زياد بن أنعم هو الإفريقي وقد ضعفه بعض أهل الحديث منهم يحيى بن سعيد القطان وأحمد بن حنبل

حدثنا أحمد بن محمد بن موسى الملقب مردويه قال أخبرنا بن المبارك أخبرنا عبد الرحمن بن زياد بن أنعم أن عبد الرحمن بن رافع وبكر بن سوادة أخبراه عن عبد الله بن عمرو قال قال رسول الله صلى الله عليه وسلم إذا أحدث يعني الرجل وقد جلس في آخر صلاته قبل أن يسلم فقد جازت صلاته قال أبو عيسى هذا حديث إسناده ليس بذاك القوى وقد اضطربوا في إسناده وقد ذهب بعض أهل العلم إلى هذا قالوا إذا جلس مقدار التشهد وأحدث قبل أن يسلم فقد تمت صلاته وقال بعض أهل العلم إذا أحدث قبل أن يتشهد وقبل أن يسلم أعاد الصلاة وهو قول الشافعي وقال أحمد إذا لم يتشهد وسلم أجزاه لقول النبي صلى الله عليه وسلم وتحليلها التسليم والتشهد أهون قام النبي صلى الله عليه وسلم في اثنتين فمضى في صلاته ولم يتشهد وقال إسحاق بن إبراهيم إذا تشهد ولم يسلم أجزاه واحتج بحديث بن مسعود حين علمه النبي صلى الله عليه وسلم التشهد فقال إذا فرغت من هذا فقد قضيت ما عليك قال أبو عيسى وعبد الرحمن بن زياد بن أنعم هو الإفريقي وقد ضعفه بعض أهل الحديث منهم يحيى بن سعيد القطان وأحمد بن حنبل


001-كنا مع النبي صلى الله عليه وسلم في سفر فاصابنا مطر فقال النبي صلى الله عليه وسلم من شاء فليصل في رحله قال وفي الباب عن بن عمر وسمرة وأبي المليح عن

كنا مع النبي صلى الله عليه وسلم في سفر فاصابنا مطر فقال النبي صلى الله عليه وسلم من شاء فليصل في رحله قال وفي الباب عن بن عمر وسمرة وأبي المليح عن أبيه وعبد الرحمن بن سمرة قال أبو عيسى حديث جابر حديث حسن صحيح وقد رخص أهل العلم في القعود عن الجماعة والجمعة في المطر والطين وبه يقول أحمد وإسحاق قال أبو عيسى سمعت أبا زرعة يقول روى عفان بن مسلم عن عمرو بن علي حديثا وقال أبو زرعة لم نر بالبصرة أحفظ من هؤلاء الثلاثة علي بن المديني وابن الشاذكوني وعمرو بن علي وأبو المليح اسمه عامر ويقال زيد بن أسامة بن عمير الهذلي

حدثنا أبو حفص عمرو بن علي البصري حدثنا أبو داود الطيالسي حدثنا زهير بن معاوية عن أبي الزبير عن جابر قال كنا مع النبي صلى الله عليه وسلم في سفر فاصابنا مطر فقال النبي صلى الله عليه وسلم من شاء فليصل في رحله قال وفي الباب عن بن عمر وسمرة وأبي المليح عن أبيه وعبد الرحمن بن سمرة قال أبو عيسى حديث جابر حديث حسن صحيح وقد رخص أهل العلم في القعود عن الجماعة والجمعة في المطر والطين وبه يقول أحمد وإسحاق قال أبو عيسى سمعت أبا زرعة يقول روى عفان بن مسلم عن عمرو بن علي حديثا وقال أبو زرعة لم نر بالبصرة أحفظ من هؤلاء الثلاثة علي بن المديني وابن الشاذكوني وعمرو بن علي وأبو المليح اسمه عامر ويقال زيد بن أسامة بن عمير الهذلي


001-يا رسول الله أن الأغنياء يصلون كما نصلي ويصومون كما نصوم ولهم أموال يعتقون ويتصدقون قال فإذا صليتم فقولوا سبحان الله ثلاثا وثلاثين مرة الحمد لله

يا رسول الله أن الأغنياء يصلون كما نصلي ويصومون كما نصوم ولهم أموال يعتقون ويتصدقون قال فإذا صليتم فقولوا سبحان الله ثلاثا وثلاثين مرة الحمد لله ثلاثا وثلاثين مرة والله أكبر أربعا وثلاثين مرة ولا إله إلا الله عشر مرات فإنكم تدركون به من سبقكم ولا يسبقكم من بعدكم قال وفي الباب عن كعب بن عجرة وأنس وعبد الله بن عمرو وزيد بن ثابت وأبي الدرداء وابن عمر وأبي ذر قال أبو عيسى وحديث بن عباس حديث حسن غريب وفي الباب أيضا عن أبي هريرة والمغيرة وقد روي عن النبي صلى الله عليه وسلم أنه قال خصلتان لا يحصيهما رجل مسلم إلا دخل الجنة يسبح الله في دبر كل صلاة عشرا ويحمده عشرا ويكبره عشرا ويسبح الله عند منامه ثلاثا وثلاثين ويحمده ثلاثا وثلاثين ويكبره أربعا وثلاثين

حدثنا إسحاق بن إبراهيم بن حبيب بن الشهيد البصري وعلي بن حجر قالا حدثنا عتاب بن بشير عن خصيف عن مجاهد وعكرمة عن بن عباس قال جاء الفقراء إلى رسول الله صلى الله عليه وسلم فقالوا يا رسول الله أن الأغنياء يصلون كما نصلي ويصومون كما نصوم ولهم أموال يعتقون ويتصدقون قال فإذا صليتم فقولوا سبحان الله ثلاثا وثلاثين مرة الحمد لله ثلاثا وثلاثين مرة والله أكبر أربعا وثلاثين مرة ولا إله إلا الله عشر مرات فإنكم تدركون به من سبقكم ولا يسبقكم من بعدكم قال وفي الباب عن كعب بن عجرة وأنس وعبد الله بن عمرو وزيد بن ثابت وأبي الدرداء وابن عمر وأبي ذر قال أبو عيسى وحديث بن عباس حديث حسن غريب وفي الباب أيضا عن أبي هريرة والمغيرة وقد روي عن النبي صلى الله عليه وسلم أنه قال خصلتان لا يحصيهما رجل مسلم إلا دخل الجنة يسبح الله في دبر كل صلاة عشرا ويحمده عشرا ويكبره عشرا ويسبح الله عند منامه ثلاثا وثلاثين ويحمده ثلاثا وثلاثين ويكبره أربعا وثلاثين


001-أنهم كانوا مع النبي صلى الله عليه وسلم في مسير فانتهوا إلى مضيق وحضرت الصلاة فمطروا السماء من فوقهم والبلة من أسفل منهم فأذن رسول الله صلى الله عليه

أنهم كانوا مع النبي صلى الله عليه وسلم في مسير فانتهوا إلى مضيق وحضرت الصلاة فمطروا السماء من فوقهم والبلة من أسفل منهم فأذن رسول الله صلى الله عليه وسلم وهو على راحلته وأقام أو أقام فتقدم على راحلته فصلى بهم يومئ إيماء يجعل السجود أخفض من الركوع قال أبو عيسى هذا حديث غريب تفرد به عمر بن الرماح البلخي لا يعرف إلا من حديثه وقد روى عنه غير واحد من أهل العلم وكذلك روي عن أنس بن مالك أنه صلى في ماء وطين على دابته والعمل على هذا عند أهل العلم وبه يقول أحمد وإسحاق

حدثنا يحيى بن موسى حدثنا شبابة بن سوار حدثنا عمر بن الرماح البلخي عن كثير بن زياد عن عمرو بن عثمان بن يعلى بن مرة عن أبيه عن جده أنهم كانوا مع النبي صلى الله عليه وسلم في مسير فانتهوا إلى مضيق وحضرت الصلاة فمطروا السماء من فوقهم والبلة من أسفل منهم فأذن رسول الله صلى الله عليه وسلم وهو على راحلته وأقام أو أقام فتقدم على راحلته فصلى بهم يومئ إيماء يجعل السجود أخفض من الركوع قال أبو عيسى هذا حديث غريب تفرد به عمر بن الرماح البلخي لا يعرف إلا من حديثه وقد روى عنه غير واحد من أهل العلم وكذلك روي عن أنس بن مالك أنه صلى في ماء وطين على دابته والعمل على هذا عند أهل العلم وبه يقول أحمد وإسحاق


001-صلى رسول الله صلى الله عليه وسلم حتى انتفخت قدماه فقيل له أتتكلف هذا وقد غفر لك ما تقدم من ذنبك وما تأخر قال أفلا أكون عبدا شكورا قال وفي الباب عن

صلى رسول الله صلى الله عليه وسلم حتى انتفخت قدماه فقيل له أتتكلف هذا وقد غفر لك ما تقدم من ذنبك وما تأخر قال أفلا أكون عبدا شكورا قال وفي الباب عن أبي هريرة وعائشة قال أبو عيسى حديث المغيرة بن شعبة حديث حسن صحيح

حدثنا قتيبة وبشر بن معاذ العقدي قالا حدثنا أبو عوانة عن زياد بن علاقة عن المغيرة بن شعبة قال صلى رسول الله صلى الله عليه وسلم حتى انتفخت قدماه فقيل له أتتكلف هذا وقد غفر لك ما تقدم من ذنبك وما تأخر قال أفلا أكون عبدا شكورا قال وفي الباب عن أبي هريرة وعائشة قال أبو عيسى حديث المغيرة بن شعبة حديث حسن صحيح


001-أن أول ما يحاسب به العبد يوم القيامة من عمله صلاته فإن صلحت فقد أفلح وأنجح وإن فسدت فقد خاب وخسر فإن انتقص من فريضته شيء قال الله انظروا هل لعبدي من

أن أول ما يحاسب به العبد يوم القيامة من عمله صلاته فإن صلحت فقد أفلح وأنجح وإن فسدت فقد خاب وخسر فإن انتقص من فريضته شيء قال الله انظروا هل لعبدي من تطوع فيكمل بها ما انتقص من الفريضة ثم يكون سائر عمله على ذلك قال وفي الباب عن تميم الداري قال أبو عيسى حديث أبي هريرة حديث حسن غريب من هذا الوجه وقد روي هذا الحديث من غير هذا الوجه عن أبي هريرة وقد روى بعض أصحاب الحسن عن الحسن عن قبيصة بن حريث غير هذا الحديث والمشهور هو قبيصة بن حريث وروي عن أنس بن حكيم عن أبي هريرة عن النبي صلى الله عليه وسلم نحو هذا

حدثنا علي بن نصر بن علي الجهضمي حدثنا سهل بن حماد حدثنا همام قال حدثني قتادة عن الحسن عن حريث بن قبيصة قال قدمت المدينة فقلت اللهم يسر لي جليسا صالحا قال فجلست إلى أبي هريرة فقلت أني سألت الله أن يرزقني جليسا صالحا فحدثني بحديث سمعته من رسول الله صلى الله عليه وسلم لعل الله أن ينفعني به فقال سمعت رسول الله صلى الله عليه وسلم يقول أن أول ما يحاسب به العبد يوم القيامة من عمله صلاته فإن صلحت فقد أفلح وأنجح وإن فسدت فقد خاب وخسر فإن انتقص من فريضته شيء قال الله انظروا هل لعبدي من تطوع فيكمل بها ما انتقص من الفريضة ثم يكون سائر عمله على ذلك قال وفي الباب عن تميم الداري قال أبو عيسى حديث أبي هريرة حديث حسن غريب من هذا الوجه وقد روي هذا الحديث من غير هذا الوجه عن أبي هريرة وقد روى بعض أصحاب الحسن عن الحسن عن قبيصة بن حريث غير هذا الحديث والمشهور هو قبيصة بن حريث وروي عن أنس بن حكيم عن أبي هريرة عن النبي صلى الله عليه وسلم نحو هذا


001-من ثابر على ثنتي عشرة ركعة من السنة بني الله له بيتا في الجنة أربع ركعات قبل الظهر وركعتين بعدها وركعتين بعد المغرب وركعتين بعد العشاء وركعتين قبل

من ثابر على ثنتي عشرة ركعة من السنة بني الله له بيتا في الجنة أربع ركعات قبل الظهر وركعتين بعدها وركعتين بعد المغرب وركعتين بعد العشاء وركعتين قبل الفجر قال وفي الباب عن أم حبيبة وأبي هريرة وأبي موسى وابن عمر قال أبو عيسى حديث عائشة حديث غريب من هذا الوجه ومغيرة بن زياد قد تكلم فيه بعض أهل العلم من قبل حفظه

حدثنا محمد بن رافع النيسابوري حدثنا إسحاق بن سليمان الرازي حدثنا المغيرة بن زياد عن عطاء عن عائشة قالت قال رسول الله صلى الله عليه وسلم من ثابر على ثنتي عشرة ركعة من السنة بني الله له بيتا في الجنة أربع ركعات قبل الظهر وركعتين بعدها وركعتين بعد المغرب وركعتين بعد العشاء وركعتين قبل الفجر قال وفي الباب عن أم حبيبة وأبي هريرة وأبي موسى وابن عمر قال أبو عيسى حديث عائشة حديث غريب من هذا الوجه ومغيرة بن زياد قد تكلم فيه بعض أهل العلم من قبل حفظه


002-من صلى في يوم وليلة ثنتي عشرة ركعة بني له بيت في الجنة أربعا قبل الظهر وركعتين بعدها وركعتين بعد المغرب وركعتين بعد العشاء وركعتين قبل صلاة الفجر قال

من صلى في يوم وليلة ثنتي عشرة ركعة بني له بيت في الجنة أربعا قبل الظهر وركعتين بعدها وركعتين بعد المغرب وركعتين بعد العشاء وركعتين قبل صلاة الفجر قال أبو عيسى وحديث عنبسة عن أم حبيبة في هذا الباب حديث حسن صحيح وقد روي عن عنبسة من غير وجه

حدثنا محمود بن غيلان حدثنا مؤمل هو بن إسماعيل حدثنا سفيان الثوري عن أبي إسحاق عن المسيب بن رافع عن عنبسة بن أبي سفيان عن أم حبيبة قالت قال رسول الله صلى الله عليه وسلم من صلى في يوم وليلة ثنتي عشرة ركعة بني له بيت في الجنة أربعا قبل الظهر وركعتين بعدها وركعتين بعد المغرب وركعتين بعد العشاء وركعتين قبل صلاة الفجر قال أبو عيسى وحديث عنبسة عن أم حبيبة في هذا الباب حديث حسن صحيح وقد روي عن عنبسة من غير وجه


001-ركعتا الفجر خير من الدنيا وما فيها قال وفي الباب عن علي وابن عمر وابن عباس قال أبو عيسى حديث عائشة حديث حسن صحيح وقد روى أحمد بن حنبل عن صالح بن عبد

ركعتا الفجر خير من الدنيا وما فيها قال وفي الباب عن علي وابن عمر وابن عباس قال أبو عيسى حديث عائشة حديث حسن صحيح وقد روى أحمد بن حنبل عن صالح بن عبد الله الترمذي حديث عائشة

حدثنا صالح بن عبد الله الترمذي حدثنا أبو عوانة عن قتادة عن زرارة بن أوفى عن سعد بن هشام عن عائشة قالت قال رسول الله صلى الله عليه وسلم ركعتا الفجر خير من الدنيا وما فيها قال وفي الباب عن علي وابن عمر وابن عباس قال أبو عيسى حديث عائشة حديث حسن صحيح وقد روى أحمد بن حنبل عن صالح بن عبد الله الترمذي حديث عائشة


001-رمقت النبي صلى الله عليه وسلم شهرا فكان يقرأ في الركعتين قبل الفجر بقل يا أيها الكافرون وقل هو الله أحد قال وفي الباب عن بن مسعود وأنس وأبي هريرة

رمقت النبي صلى الله عليه وسلم شهرا فكان يقرأ في الركعتين قبل الفجر بقل يا أيها الكافرون وقل هو الله أحد قال وفي الباب عن بن مسعود وأنس وأبي هريرة وابن عباس وحفصة وعائشة قال أبو عيسى حديث بن عمر حديث حسن ولا نعرفه من حديث الثوري عن أبي إسحاق إلا من حديث أبي أحمد والمعروف عند الناس حديث إسرائيل عن أبي إسحاق وقد روي عن أبي أحمد عن إسرائيل هذا الحديث أيضا وأبو أحمد الزبيري ثقة حافظ قال سمعت بندارا يقول ما رأيت أحدا أحسن حفظا من أبي أحمد الزبيري وأبو أحمد اسمه محمد بن عبد الله بن الزبير الكوفي الأسدي

حدثنا محمود بن غيلان وأبو عمار قالا حدثنا أبو أحمد الزبيري حدثنا سفيان عن أبي إسحاق عن مجاهد عن بن عمر قال رمقت النبي صلى الله عليه وسلم شهرا فكان يقرأ في الركعتين قبل الفجر بقل يا أيها الكافرون وقل هو الله أحد قال وفي الباب عن بن مسعود وأنس وأبي هريرة وابن عباس وحفصة وعائشة قال أبو عيسى حديث بن عمر حديث حسن ولا نعرفه من حديث الثوري عن أبي إسحاق إلا من حديث أبي أحمد والمعروف عند الناس حديث إسرائيل عن أبي إسحاق وقد روي عن أبي أحمد عن إسرائيل هذا الحديث أيضا وأبو أحمد الزبيري ثقة حافظ قال سمعت بندارا يقول ما رأيت أحدا أحسن حفظا من أبي أحمد الزبيري وأبو أحمد اسمه محمد بن عبد الله بن الزبير الكوفي الأسدي


001-كان النبي صلى الله عليه وسلم إذا صلى ركعتي الفجر فإن كانت له الي حاجة كلمني وإلا خرج إلى الصلاة قال أبو عيسى هذا حديث حسن صحيح وقد كره بعض أهل العلم

كان النبي صلى الله عليه وسلم إذا صلى ركعتي الفجر فإن كانت له الي حاجة كلمني وإلا خرج إلى الصلاة قال أبو عيسى هذا حديث حسن صحيح وقد كره بعض أهل العلم من أصحاب رسول الله صلى الله عليه وسلم وغيرهم الكلام بعد طلوع الفجر حتى يصلي صلاة الفجر إلا ما كان من ذكر الله أو مما لا بد منه وهو قول أحمد وإسحاق

حدثنا يوسف بن عيسى المروزي حدثنا عبد الله بن إدريس قال سمعت مالك بن أنس عن أبي النضر عن أبي سلمة عن عائشة قالت كان النبي صلى الله عليه وسلم إذا صلى ركعتي الفجر فإن كانت له الي حاجة كلمني وإلا خرج إلى الصلاة قال أبو عيسى هذا حديث حسن صحيح وقد كره بعض أهل العلم من أصحاب رسول الله صلى الله عليه وسلم وغيرهم الكلام بعد طلوع الفجر حتى يصلي صلاة الفجر إلا ما كان من ذكر الله أو مما لا بد منه وهو قول أحمد وإسحاق


001-لا صلاة بعد الفجر إلا سجدتين ومعنى هذا الحديث إنما يقول لا صلاة بعد طلوع الفجر إلا ركعتي الفجر قال وفي الباب عن عبد الله بن عمرو وحفصة قال أبو عيسى

لا صلاة بعد الفجر إلا سجدتين ومعنى هذا الحديث إنما يقول لا صلاة بعد طلوع الفجر إلا ركعتي الفجر قال وفي الباب عن عبد الله بن عمرو وحفصة قال أبو عيسى حديث بن عمر حديث غريب لا نعرفه إلا من حديث قدامة بن موسى وروى عنه غير واحد وهو ما اجتمع عليه أهل العلم كرهوا أن يصلي الرجل بعد طلوع الفجر إلا ركعتي الفجر

حدثنا أحمد بن عبدة الضبي حدثنا عبد العزيز بن محمد عن قدامة بن موسى عن محمد بن الحصين عن أبي علقمة عن يسار مولى بن عمر عن بن عمر أن رسول الله صلى الله عليه وسلم قال لا صلاة بعد الفجر إلا سجدتين ومعنى هذا الحديث إنما يقول لا صلاة بعد طلوع الفجر إلا ركعتي الفجر قال وفي الباب عن عبد الله بن عمرو وحفصة قال أبو عيسى حديث بن عمر حديث غريب لا نعرفه إلا من حديث قدامة بن موسى وروى عنه غير واحد وهو ما اجتمع عليه أهل العلم كرهوا أن يصلي الرجل بعد طلوع الفجر إلا ركعتي الفجر


001-إذا صلى أحدكم ركعتي الفجر فليضطجع على يمينه قال وفي الباب عن عائشة قال أبو عيسى حديث أبي هريرة حديث حسن صحيح غريب من هذا الوجه وقد روى عن عائشة أن

إذا صلى أحدكم ركعتي الفجر فليضطجع على يمينه قال وفي الباب عن عائشة قال أبو عيسى حديث أبي هريرة حديث حسن صحيح غريب من هذا الوجه وقد روى عن عائشة أن النبي صلى الله عليه وسلم كان إذا صلى ركعتي الفجر في بيته اضطجع على يمينه وقد رأى بعض أهل العلم أن يفعل هذا استحبابا

حدثنا بشر بن معاذ العقدي حدثنا عبد الواحد بن زياد حدثنا الأعمش عن أبي صالح عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم إذا صلى أحدكم ركعتي الفجر فليضطجع على يمينه قال وفي الباب عن عائشة قال أبو عيسى حديث أبي هريرة حديث حسن صحيح غريب من هذا الوجه وقد روى عن عائشة أن النبي صلى الله عليه وسلم كان إذا صلى ركعتي الفجر في بيته اضطجع على يمينه وقد رأى بعض أهل العلم أن يفعل هذا استحبابا


001-إذا أقيمت الصلاة فلا صلاة إلا المكتوبة قال وفي الباب عن بن بحينة وعبد الله بن عمرو وعبد الله بن سرجس وابن عباس وأنس قال أبو عيسى حديث أبي هريرة حديث

إذا أقيمت الصلاة فلا صلاة إلا المكتوبة قال وفي الباب عن بن بحينة وعبد الله بن عمرو وعبد الله بن سرجس وابن عباس وأنس قال أبو عيسى حديث أبي هريرة حديث حسن وهكذا روى أيوب وورقاء بن عمر وزياد بن سعد وإسماعيل بن مسلم ومحمد بن جحادة عن عمرو بن دينار عن عطاء بن يسار عن أبي هريرة عن النبي صلى الله عليه وسلم وروى حماد بن زيد وسفيان بن عيينة عن عمرو بن دينار فلم يرفعاه والحديث المرفوع أصح عندنا والعمل على هذا عند بعض أهل العلم من أصحاب النبي صلى الله عليه وسلم وغيرهم إذا أقيمت الصلاة أن لا يصلي الرجل إلا المكتوبة وبه يقول سفيان الثوري وابن المبارك والشافعي وأحمد وإسحاق وقد روي هذا الحديث عن أبي هريرة عن النبي صلى الله عليه وسلم من غير هذا الوجه رواه عياش بن عباس القتباني المصري عن أبي سلمة عن أبي هريرة عن النبي صلى الله عليه وسلم نحو هذا

حدثنا أحمد بن منيع حدثنا روح بن عبادة حدثنا زكريا بن إسحاق حدثنا عمرو بن دينار قال سمعت عطاء بن يسار عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم إذا أقيمت الصلاة فلا صلاة إلا المكتوبة قال وفي الباب عن بن بحينة وعبد الله بن عمرو وعبد الله بن سرجس وابن عباس وأنس قال أبو عيسى حديث أبي هريرة حديث حسن وهكذا روى أيوب وورقاء بن عمر وزياد بن سعد وإسماعيل بن مسلم ومحمد بن جحادة عن عمرو بن دينار عن عطاء بن يسار عن أبي هريرة عن النبي صلى الله عليه وسلم وروى حماد بن زيد وسفيان بن عيينة عن عمرو بن دينار فلم يرفعاه والحديث المرفوع أصح عندنا والعمل على هذا عند بعض أهل العلم من أصحاب النبي صلى الله عليه وسلم وغيرهم إذا أقيمت الصلاة أن لا يصلي الرجل إلا المكتوبة وبه يقول سفيان الثوري وابن المبارك والشافعي وأحمد وإسحاق وقد روي هذا الحديث عن أبي هريرة عن النبي صلى الله عليه وسلم من غير هذا الوجه رواه عياش بن عباس القتباني المصري عن أبي سلمة عن أبي هريرة عن النبي صلى الله عليه وسلم نحو هذا


001-خرج رسول الله صلى الله عليه وسلم فأقيمت الصلاة فصليت معه الصبح ثم انصرف النبي صلى الله عليه وسلم فوجدني أصلي فقال مهلا يا قيس أصلاتان معا قلت يا رسول

خرج رسول الله صلى الله عليه وسلم فأقيمت الصلاة فصليت معه الصبح ثم انصرف النبي صلى الله عليه وسلم فوجدني أصلي فقال مهلا يا قيس أصلاتان معا قلت يا رسول الله إني لم أكن ركعت ركعتي الفجر قال فلا إذن قال أبو عيسى حديث محمد بن إبراهيم لا نعرفه مثل هذا إلا من حديث سعد بن سعيد وقال سفيان بن عيينة سمع عطاء بن أبي رباح من سعد بن سعيد هذا وإنما يروى هذا الحديث مرسلا وقد قال قوم من أهل مكة بهذا الحديث لم يروا بأسا أن يصلي الرجل الركعتين بعد المكتوبة قبل أن تطلع الشمس قال أبو عيسى وسعد بن سعيد هو أخو يحيى بن سعيد الأنصاري قال وقيس هو جد يحيى بن سعيد الأنصاري ويقال هو قيس بن عمرو ويقال هو قيس بن قهد وإسناد هذا الحديث ليس بمتصل محمد بن إبراهيم التيمي لم يسمع من قيس وروى بعضهم هذا الحديث عن سعد بن سعيد عن محمد بن إبراهيم أن النبي صلى الله عليه وسلم خرج فرأى قيسا وهذا أصح من حديث عبد العزيز عن سعد بن سعيد

حدثنا محمد بن عمرو السواق البلخي قال حدثنا عبد العزيز بن محمد عن سعد بن سعيد عن محمد بن إبراهيم عن جده قيس قال خرج رسول الله صلى الله عليه وسلم فأقيمت الصلاة فصليت معه الصبح ثم انصرف النبي صلى الله عليه وسلم فوجدني أصلي فقال مهلا يا قيس أصلاتان معا قلت يا رسول الله إني لم أكن ركعت ركعتي الفجر قال فلا إذن قال أبو عيسى حديث محمد بن إبراهيم لا نعرفه مثل هذا إلا من حديث سعد بن سعيد وقال سفيان بن عيينة سمع عطاء بن أبي رباح من سعد بن سعيد هذا وإنما يروى هذا الحديث مرسلا وقد قال قوم من أهل مكة بهذا الحديث لم يروا بأسا أن يصلي الرجل الركعتين بعد المكتوبة قبل أن تطلع الشمس قال أبو عيسى وسعد بن سعيد هو أخو يحيى بن سعيد الأنصاري قال وقيس هو جد يحيى بن سعيد الأنصاري ويقال هو قيس بن عمرو ويقال هو قيس بن قهد وإسناد هذا الحديث ليس بمتصل محمد بن إبراهيم التيمي لم يسمع من قيس وروى بعضهم هذا الحديث عن سعد بن سعيد عن محمد بن إبراهيم أن النبي صلى الله عليه وسلم خرج فرأى قيسا وهذا أصح من حديث عبد العزيز عن سعد بن سعيد


001-من لم يصل ركعتي الفجر فليصلهما بعد ما تطلع الشمس قال أبو عيسى هذا حديث لا نعرفه إلا من هذا الوجه وقد روي عن بن عمر أنه فعله والعمل على هذا عند بعض

من لم يصل ركعتي الفجر فليصلهما بعد ما تطلع الشمس قال أبو عيسى هذا حديث لا نعرفه إلا من هذا الوجه وقد روي عن بن عمر أنه فعله والعمل على هذا عند بعض أهل العلم وبه يقول سفيان الثوري وابن المبارك والشافعي وأحمد وإسحاق قال ولا نعلم أحدا روى هذا الحديث عن همام بهذا الإسناد نحو هذا إلا عمرو بن عاصم الكلابي والمعروف من حديث قتادة عن النضر بن أنس عن بشير بن نهيك عن أبي هريرة عن النبي صلى الله عليه وسلم قال من أدرك ركعة من صلاة الصبح قبل أن تطلع الشمس فقد أدرك الصبح

حدثنا عقبة بن مكرم العمي البصري حدثنا عمرو بن عاصم حدثنا همام عن قتادة عن النضر بن أنس عن بشير بن نهيك عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم من لم يصل ركعتي الفجر فليصلهما بعد ما تطلع الشمس قال أبو عيسى هذا حديث لا نعرفه إلا من هذا الوجه وقد روي عن بن عمر أنه فعله والعمل على هذا عند بعض أهل العلم وبه يقول سفيان الثوري وابن المبارك والشافعي وأحمد وإسحاق قال ولا نعلم أحدا روى هذا الحديث عن همام بهذا الإسناد نحو هذا إلا عمرو بن عاصم الكلابي والمعروف من حديث قتادة عن النضر بن أنس عن بشير بن نهيك عن أبي هريرة عن النبي صلى الله عليه وسلم قال من أدرك ركعة من صلاة الصبح قبل أن تطلع الشمس فقد أدرك الصبح


001-كان النبي صلى الله عليه وسلم يصلي قبل الظهر أربعا وبعدها ركعتين قال وفي الباب عن عائشة وأم حبيبة قال أبو عيسى حديث علي حديث حسن قال أبو بكر العطار

كان النبي صلى الله عليه وسلم يصلي قبل الظهر أربعا وبعدها ركعتين قال وفي الباب عن عائشة وأم حبيبة قال أبو عيسى حديث علي حديث حسن قال أبو بكر العطار قال علي بن عبد الله عن يحيى بن سعيد عن سفيان قال كنا نعرف فضل حديث عاصم بن ضمرة على حديث الحارث والعمل على هذا عند أكثر أهل العلم من أصحاب النبي صلى الله عليه وسلم ومن بعدهم يختارون أن يصلي الرجل قبل الظهر أربع ركعات وهو قول سفيان الثوري وابن المبارك وإسحاق وأهل الكوفة وقال بعض أهل العلم صلاة الليل والنهار مثنى مثنى يرون الفصل بين كل ركعتين وبه يقول الشافعي وأحمد

حدثنا محمد بن بشار حدثنا أبو عامر العقدي حدثنا سفيان عن أبي إسحاق عن عاصم بن ضمرة عن علي قال كان النبي صلى الله عليه وسلم يصلي قبل الظهر أربعا وبعدها ركعتين قال وفي الباب عن عائشة وأم حبيبة قال أبو عيسى حديث علي حديث حسن قال أبو بكر العطار قال علي بن عبد الله عن يحيى بن سعيد عن سفيان قال كنا نعرف فضل حديث عاصم بن ضمرة على حديث الحارث والعمل على هذا عند أكثر أهل العلم من أصحاب النبي صلى الله عليه وسلم ومن بعدهم يختارون أن يصلي الرجل قبل الظهر أربع ركعات وهو قول سفيان الثوري وابن المبارك وإسحاق وأهل الكوفة وقال بعض أهل العلم صلاة الليل والنهار مثنى مثنى يرون الفصل بين كل ركعتين وبه يقول الشافعي وأحمد


001-صليت مع النبي صلى الله عليه وسلم ركعتين قبل الظهر وركعتين بعدها قال وفي الباب عن علي وعائشة قال أبو عيسى حديث بن عمر حديث صحيح

صليت مع النبي صلى الله عليه وسلم ركعتين قبل الظهر وركعتين بعدها قال وفي الباب عن علي وعائشة قال أبو عيسى حديث بن عمر حديث صحيح

حدثنا أحمد بن منيع حدثنا إسماعيل بن إبراهيم عن أيوب عن نافع عن بن عمر قال صليت مع النبي صلى الله عليه وسلم ركعتين قبل الظهر وركعتين بعدها قال وفي الباب عن علي وعائشة قال أبو عيسى حديث بن عمر حديث صحيح


002-أن النبي صلى الله عليه وسلم كان إذا لم يصل أربعا قبل الظهر صلاهن بعده قال أبو عيسى هذا حديث حسن غريب إنما نعرفه من حديث بن المبارك من هذا الوجه وقد

أن النبي صلى الله عليه وسلم كان إذا لم يصل أربعا قبل الظهر صلاهن بعده قال أبو عيسى هذا حديث حسن غريب إنما نعرفه من حديث بن المبارك من هذا الوجه وقد رواه قيس بن الربيع عن شعبة عن خالد الحذاء نحو هذا ولا نعلم أحدا رواه عن شعبة غير قيس بن الربيع وقد روى عن عبد الرحمن بن أبي ليلى عن النبي صلى الله عليه وسلم نحو هذا

حدثنا عبد الوارث بن عبيد الله العتكي المروزي أخبرنا عبد الله بن المبارك عن خالد الحذاء عن عبد الله بن شقيق عن عائشة أن النبي صلى الله عليه وسلم كان إذا لم يصل أربعا قبل الظهر صلاهن بعده قال أبو عيسى هذا حديث حسن غريب إنما نعرفه من حديث بن المبارك من هذا الوجه وقد رواه قيس بن الربيع عن شعبة عن خالد الحذاء نحو هذا ولا نعلم أحدا رواه عن شعبة غير قيس بن الربيع وقد روى عن عبد الرحمن بن أبي ليلى عن النبي صلى الله عليه وسلم نحو هذا


003-من صلى قبل الظهر أربعا وبعدها أربعا حرمه الله على النار قال أبو عيسى هذا حديث حسن غريب وقد روي من غير هذا الوجه

من صلى قبل الظهر أربعا وبعدها أربعا حرمه الله على النار قال أبو عيسى هذا حديث حسن غريب وقد روي من غير هذا الوجه

حدثنا علي بن حجر أخبرنا يزيد بن هارون عن محمد بن عبد الله الشعيثي عن أبيه عن عنبسة بن أبي سفيان عن أم حبيبة قالت قال رسول الله صلى الله عليه وسلم من صلى قبل الظهر أربعا وبعدها أربعا حرمه الله على النار قال أبو عيسى هذا حديث حسن غريب وقد روي من غير هذا الوجه


004-سمعت رسول الله صلى الله عليه وسلم يقول من حافظ على أربع ركعات قبل الظهر وأربع بعدها حرمه الله على النار قال أبو عيسى هذا الحديث حسن صحيح غريب من هذا

سمعت رسول الله صلى الله عليه وسلم يقول من حافظ على أربع ركعات قبل الظهر وأربع بعدها حرمه الله على النار قال أبو عيسى هذا الحديث حسن صحيح غريب من هذا الوجه والقاسم هو بن عبد الرحمن يكنى أبا عبد الرحمن وهو مولى عبد الرحمن بن خالد بن يزيد بن معاوية وهو ثقة شامي وهو صاحب أبي أمامة

حدثنا أبو بكر محمد بن إسحاق البغدادي حدثنا عبد الله بن يوسف التنيسي الشامي حدثنا الهيثم بن حميد أخبرني العلاء هو بن الحارث عن القاسم أبي عبد الرحمن عن عنبسة بن أبي سفيان قال سمعت أختي أم حبيبة زوج النبي صلى الله عليه وسلم تقول سمعت رسول الله صلى الله عليه وسلم يقول من حافظ على أربع ركعات قبل الظهر وأربع بعدها حرمه الله على النار قال أبو عيسى هذا الحديث حسن صحيح غريب من هذا الوجه والقاسم هو بن عبد الرحمن يكنى أبا عبد الرحمن وهو مولى عبد الرحمن بن خالد بن يزيد بن معاوية وهو ثقة شامي وهو صاحب أبي أمامة


001-كان النبي صلى الله عليه وسلم يصلي قبل العصر أربع ركعات يفصل بينهن بالتسليم على الملائكة المقربين ومن تبعهم من المسلمين والمؤمنين قال أبو عيسى وفي

كان النبي صلى الله عليه وسلم يصلي قبل العصر أربع ركعات يفصل بينهن بالتسليم على الملائكة المقربين ومن تبعهم من المسلمين والمؤمنين قال أبو عيسى وفي الباب عن بن عمر وعبد الله بن عمرو قال أبو عيسى حديث علي حديث حسن واختار إسحاق بن إبراهيم أن لا يفصل في الأربع قبل العصر واحتج بهذا الحديث وقال إسحاق ومعنى أنه يفصل بينهن بالتسليم يعني التشهد ورأى الشافعي وأحمد صلاة الليل والنهار مثنى مثنى يختاران الفصل في الأربع قبل العصر

حدثنا بندار محمد بن بشار حدثنا أبو عامر هو العقدي عبد الملك بن عمرو حدثنا سفيان عن أبي إسحاق عن عاصم بن ضمرة عن علي قال كان النبي صلى الله عليه وسلم يصلي قبل العصر أربع ركعات يفصل بينهن بالتسليم على الملائكة المقربين ومن تبعهم من المسلمين والمؤمنين قال أبو عيسى وفي الباب عن بن عمر وعبد الله بن عمرو قال أبو عيسى حديث علي حديث حسن واختار إسحاق بن إبراهيم أن لا يفصل في الأربع قبل العصر واحتج بهذا الحديث وقال إسحاق ومعنى أنه يفصل بينهن بالتسليم يعني التشهد ورأى الشافعي وأحمد صلاة الليل والنهار مثنى مثنى يختاران الفصل في الأربع قبل العصر


002-رحم الله أمرا صلى قبل العصر أربعا قال أبو عيسى هذا حديث غريب حسن

رحم الله أمرا صلى قبل العصر أربعا قال أبو عيسى هذا حديث غريب حسن

حدثنا يحيى بن موسى ومحمود بن غيلان وأحمد بن إبراهيم الدورقي وغير واحد قالوا حدثنا أبو داود الطيالسي حدثنا محمد بن مسلم بن مهران سمع جده عن بن عمر عن النبي صلى الله عليه وسلم قال رحم الله أمرا صلى قبل العصر أربعا قال أبو عيسى هذا حديث غريب حسن


001-ما أحصي ما سمعت من رسول الله صلى الله عليه وسلم يقرأ في الركعتين بعد المغرب وفي الركعتين قبل صلاة الفجر بقل يا أيها الكافرون وقل هو الله أحد قال وفي

ما أحصي ما سمعت من رسول الله صلى الله عليه وسلم يقرأ في الركعتين بعد المغرب وفي الركعتين قبل صلاة الفجر بقل يا أيها الكافرون وقل هو الله أحد قال وفي الباب عن بن عمر قال أبو عيسى حديث بن مسعود حديث غريب من حديث بن مسعود لا نعرفه إلا من حديث عبد الملك بن معدان عن عاصم

حدثنا أبو موسى محمد بن المثنى حدثنا بدل بن المحبر حدثنا عبد الملك بن معدان عن عاصم بن بهدلة عن أبي وائل عن عبد الله بن مسعود أنه قال ما أحصي ما سمعت من رسول الله صلى الله عليه وسلم يقرأ في الركعتين بعد المغرب وفي الركعتين قبل صلاة الفجر بقل يا أيها الكافرون وقل هو الله أحد قال وفي الباب عن بن عمر قال أبو عيسى حديث بن مسعود حديث غريب من حديث بن مسعود لا نعرفه إلا من حديث عبد الملك بن معدان عن عاصم


001-صليت مع النبي صلى الله عليه وسلم ركعتين بعد المغرب في بيته قال وفي الباب عن رافع بن خديج وكعب بن عجرة قال أبو عيسى حديث بن عمر حديث حسن صحيح

صليت مع النبي صلى الله عليه وسلم ركعتين بعد المغرب في بيته قال وفي الباب عن رافع بن خديج وكعب بن عجرة قال أبو عيسى حديث بن عمر حديث حسن صحيح

حدثنا أحمد بن منيع حدثنا إسماعيل بن إبراهيم عن أيوب عن نافع عن بن عمر قال صليت مع النبي صلى الله عليه وسلم ركعتين بعد المغرب في بيته قال وفي الباب عن رافع بن خديج وكعب بن عجرة قال أبو عيسى حديث بن عمر حديث حسن صحيح


002-عشر ركعات كان يصليها بالليل والنهار ركعتين قبل الظهر وركعتين بعدها وركعتين بعد المغرب وركعتين بعد العشاء الآخرة قال وحدثتني حفصة أنه كان يصلي قبل

عشر ركعات كان يصليها بالليل والنهار ركعتين قبل الظهر وركعتين بعدها وركعتين بعد المغرب وركعتين بعد العشاء الآخرة قال وحدثتني حفصة أنه كان يصلي قبل الفجر ركعتين هذا حديث حسن صحيح

حدثنا الحسن بن علي الحلواني الخلال حدثنا عبد الرزاق أخبرنا معمر عن أيوب عن نافع عن بن عمر قال حفظت عن رسول الله صلى الله عليه وسلم عشر ركعات كان يصليها بالليل والنهار ركعتين قبل الظهر وركعتين بعدها وركعتين بعد المغرب وركعتين بعد العشاء الآخرة قال وحدثتني حفصة أنه كان يصلي قبل الفجر ركعتين هذا حديث حسن صحيح


003-مثله قال أبو عيسى هذا حديث حسن صحيح

مثله قال أبو عيسى هذا حديث حسن صحيح

حدثنا الحسن بن علي حدثنا عبد الرزاق أخبرنا معمر عن الزهري عن سالم عن بن عمر عن النبي صلى الله عليه وسلم مثله قال أبو عيسى هذا حديث حسن صحيح


001-من صلى بعد المغرب ست ركعات لم يتكلم فيما بينهن بسوء عدلن له بعبادة ثنتي عشرة سنة قال أبو عيسى وقد روي عن عائشة عن النبي صلى الله عليه وسلم قال من صلى

من صلى بعد المغرب ست ركعات لم يتكلم فيما بينهن بسوء عدلن له بعبادة ثنتي عشرة سنة قال أبو عيسى وقد روي عن عائشة عن النبي صلى الله عليه وسلم قال من صلى بعد المغرب عشرين ركعة بنى الله له بيتا في الجنة قال أبو عيسى حديث أبي هريرة حديث غريب لا نعرفه إلا من حديث زيد بن الحباب عن عمر بن أبي خثعم قال وسمعت محمد بن إسماعيل يقول عمر بن عبد الله بن أبي خثعم منكر الحديث وضعفه جدا

حدثنا أبو كريب يعني محمد بن العلاء الهمداني حدثنا زيد بن الحباب حدثنا عمر بن أبي خثعم عن يحيى بن أبي كثير عن أبي سلمة عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم من صلى بعد المغرب ست ركعات لم يتكلم فيما بينهن بسوء عدلن له بعبادة ثنتي عشرة سنة قال أبو عيسى وقد روي عن عائشة عن النبي صلى الله عليه وسلم قال من صلى بعد المغرب عشرين ركعة بنى الله له بيتا في الجنة قال أبو عيسى حديث أبي هريرة حديث غريب لا نعرفه إلا من حديث زيد بن الحباب عن عمر بن أبي خثعم قال وسمعت محمد بن إسماعيل يقول عمر بن عبد الله بن أبي خثعم منكر الحديث وضعفه جدا


001-كان يصلي قبل الظهر ركعتين وبعدها ركعتين وبعد المغرب ثنتين وبعد العشاء ركعتين وقبل الفجر ثنتين قال وفي الباب عن علي وابن عمر قال أبو عيسى حديث عبد

كان يصلي قبل الظهر ركعتين وبعدها ركعتين وبعد المغرب ثنتين وبعد العشاء ركعتين وقبل الفجر ثنتين قال وفي الباب عن علي وابن عمر قال أبو عيسى حديث عبد الله بن شقيق عن عائشة حديث حسن صحيح

حدثنا أبو سلمة يحيى بن خلف حدثنا بشر بن المفضل عن خالد الحذاء عن عبد الله بن شقيق قال سألت عائشة عن صلاة رسول الله صلى الله عليه وسلم فقالت كان يصلي قبل الظهر ركعتين وبعدها ركعتين وبعد المغرب ثنتين وبعد العشاء ركعتين وقبل الفجر ثنتين قال وفي الباب عن علي وابن عمر قال أبو عيسى حديث عبد الله بن شقيق عن عائشة حديث حسن صحيح


001-صلاة الليل مثنى مثنى فإذا خفت الصبح فأوتر بواحدة واجعل آخر صلاتك وترا قال أبو عيسى وفي الباب عن عمرو بن عبسة قال أبو عيسى حديث بن عمر حديث حسن صحيح

صلاة الليل مثنى مثنى فإذا خفت الصبح فأوتر بواحدة واجعل آخر صلاتك وترا قال أبو عيسى وفي الباب عن عمرو بن عبسة قال أبو عيسى حديث بن عمر حديث حسن صحيح والعمل على هذا عند أهل العلم أن صلاة الليل مثنى مثنى وهو قول سفيان الثوري وابن المبارك والشافعي وأحمد وإسحاق

حدثنا قتيبة حدثنا الليث عن نافع عن بن عمر عن النبي صلى الله عليه وسلم أنه قال صلاة الليل مثنى مثنى فإذا خفت الصبح فأوتر بواحدة واجعل آخر صلاتك وترا قال أبو عيسى وفي الباب عن عمرو بن عبسة قال أبو عيسى حديث بن عمر حديث حسن صحيح والعمل على هذا عند أهل العلم أن صلاة الليل مثنى مثنى وهو قول سفيان الثوري وابن المبارك والشافعي وأحمد وإسحاق


001-أفضل الصيام بعد شهر رمضان شهر الله المحرم وأفضل الصلاة بعد الفريضة صلاة الليل قال وفي الباب عن جابر وبلال وأبي أمامة قال أبو عيسى حديث أبي هريرة حديث

أفضل الصيام بعد شهر رمضان شهر الله المحرم وأفضل الصلاة بعد الفريضة صلاة الليل قال وفي الباب عن جابر وبلال وأبي أمامة قال أبو عيسى حديث أبي هريرة حديث حسن صحيح قال أبو عيسى وأبو بشر اسمه جعفر بن أبي وحشية واسم أبي وحشية إياس

حدثنا قتيبة حدثنا أبو عوانة عن أبي بشر عن حميد بن عبد الرحمن الحميري عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم أفضل الصيام بعد شهر رمضان شهر الله المحرم وأفضل الصلاة بعد الفريضة صلاة الليل قال وفي الباب عن جابر وبلال وأبي أمامة قال أبو عيسى حديث أبي هريرة حديث حسن صحيح قال أبو عيسى وأبو بشر اسمه جعفر بن أبي وحشية واسم أبي وحشية إياس


001-كيف كانت صلاة رسول الله صلى الله عليه وسلم بالليل في رمضان فقالت ما كان رسول الله صلى الله عليه وسلم يزيد في رمضان ولا في غيره على إحدى عشرة ركعة

كيف كانت صلاة رسول الله صلى الله عليه وسلم بالليل في رمضان فقالت ما كان رسول الله صلى الله عليه وسلم يزيد في رمضان ولا في غيره على إحدى عشرة ركعة يصلي أربعا فلا تسأل عن حسنهن وطولهن ثم يصلي أربعا فلا تسأل عن حسنهن وطولهن ثم يصلي ثلاثا فقالت عائشة فقلت يا رسول الله أتنام قبل أن توتر فقال يا عائشة أن عيني تنامان ولا ينام قلبي قال أبو عيسى هذا حديث حسن صحيح

حدثنا إسحاق بن موسى الأنصاري حدثنا معن حدثنا مالك عن سعيد بن أبي سعيد المقبري عن أبي سلمة أنه أخبره أنه سأل عائشة كيف كانت صلاة رسول الله صلى الله عليه وسلم بالليل في رمضان فقالت ما كان رسول الله صلى الله عليه وسلم يزيد في رمضان ولا في غيره على إحدى عشرة ركعة يصلي أربعا فلا تسأل عن حسنهن وطولهن ثم يصلي أربعا فلا تسأل عن حسنهن وطولهن ثم يصلي ثلاثا فقالت عائشة فقلت يا رسول الله أتنام قبل أن توتر فقال يا عائشة أن عيني تنامان ولا ينام قلبي قال أبو عيسى هذا حديث حسن صحيح


002-أن رسول الله صلى الله عليه وسلم كان يصلي من الليل إحدى عشرة ركعة يوتر منها بواحدة فإذا فرغ منها اضطجع على شقه الأيمن

أن رسول الله صلى الله عليه وسلم كان يصلي من الليل إحدى عشرة ركعة يوتر منها بواحدة فإذا فرغ منها اضطجع على شقه الأيمن

حدثنا إسحاق بن موسى الأنصاري حدثنا معن بن عيسى حدثنا مالك عن بن شهاب عن عروة عن عائشة أن رسول الله صلى الله عليه وسلم كان يصلي من الليل إحدى عشرة ركعة يوتر منها بواحدة فإذا فرغ منها اضطجع على شقه الأيمن


003-نحوه قال أبو عيسى هذا حديث حسن صحيح

نحوه قال أبو عيسى هذا حديث حسن صحيح

حدثنا قتيبة عن مالك عن بن شهاب نحوه قال أبو عيسى هذا حديث حسن صحيح


004-كان النبي صلى الله عليه وسلم يصلي من الليل ثلاث عشرة ركعة قال أبو عيسى هذا حديث حسن صحيح وأبو جمرة الضبعي اسمه نصر بن عمران الضبعي

كان النبي صلى الله عليه وسلم يصلي من الليل ثلاث عشرة ركعة قال أبو عيسى هذا حديث حسن صحيح وأبو جمرة الضبعي اسمه نصر بن عمران الضبعي

حدثنا أبو كريب قال حدثنا وكيع عن شعبة عن أبي جمرة الضبعي عن بن عباس قال كان النبي صلى الله عليه وسلم يصلي من الليل ثلاث عشرة ركعة قال أبو عيسى هذا حديث حسن صحيح وأبو جمرة الضبعي اسمه نصر بن عمران الضبعي


005-كان النبي صلى الله عليه وسلم يصلي من الليل تسع ركعات قال وفي الباب عن أبي هريرة وزيد بن خالد والفضل بن عباس قال أبو عيسى حديث عائشة حديث حسن صحيح

كان النبي صلى الله عليه وسلم يصلي من الليل تسع ركعات قال وفي الباب عن أبي هريرة وزيد بن خالد والفضل بن عباس قال أبو عيسى حديث عائشة حديث حسن صحيح غريب من هذا الوجه

حدثنا هناد حدثنا أبو الأحوص عن الأعمش عن إبراهيم عن الأسود بن يزيد عن عائشة قالت كان النبي صلى الله عليه وسلم يصلي من الليل تسع ركعات قال وفي الباب عن أبي هريرة وزيد بن خالد والفضل بن عباس قال أبو عيسى حديث عائشة حديث حسن صحيح غريب من هذا الوجه


006-نحو هذا حدثنا بذلك محمود بن غيلان حدثنا يحيى بن آدم عن سفيان عن الأعمش قال أبو عيسى وأكثر ما روى عن النبي صلى الله عليه وسلم في صلاة الليل ثلاث عشرة

نحو هذا حدثنا بذلك محمود بن غيلان حدثنا يحيى بن آدم عن سفيان عن الأعمش قال أبو عيسى وأكثر ما روى عن النبي صلى الله عليه وسلم في صلاة الليل ثلاث عشرة ركعة مع الوتر وأقل ما وصف من صلاته بالليل تسع ركعات

ورواه سفيان الثوري عن الأعمش نحو هذا حدثنا بذلك محمود بن غيلان حدثنا يحيى بن آدم عن سفيان عن الأعمش قال أبو عيسى وأكثر ما روى عن النبي صلى الله عليه وسلم في صلاة الليل ثلاث عشرة ركعة مع الوتر وأقل ما وصف من صلاته بالليل تسع ركعات


001-كان النبي صلى الله عليه وسلم إذا لم يصل من الليل منعه من ذلك النوم أو غلبته عيناه صلى من النهار ثنتي عشرة ركعة قال أبو عيسى هذا حديث حسن صحيح قال أبو

كان النبي صلى الله عليه وسلم إذا لم يصل من الليل منعه من ذلك النوم أو غلبته عيناه صلى من النهار ثنتي عشرة ركعة قال أبو عيسى هذا حديث حسن صحيح قال أبو عيسى وسعد بن هشام هو بن عامر الأنصاري وهشام بن عامر هو من أصحاب النبي صلى الله عليه وسلم حدثنا عباس هو بن عبد العظيم العنبري حدثنا عتاب بن المثنى عن بهز بن حكيم قال كان زرارة بن أوفى قاضي البصرة وكان يؤم في بني قشير فقرأ يوما في صلاة الصبح { فإذا نقر في الناقور فذلك يومئذ يوم عسير } خر ميتا فكنت فيمن احتمله إلى داره

حدثنا قتيبة حدثنا أبو عوانة عن قتادة عن زرارة بن أوفى عن سعد بن هشام عن عائشة قالت كان النبي صلى الله عليه وسلم إذا لم يصل من الليل منعه من ذلك النوم أو غلبته عيناه صلى من النهار ثنتي عشرة ركعة قال أبو عيسى هذا حديث حسن صحيح قال أبو عيسى وسعد بن هشام هو بن عامر الأنصاري وهشام بن عامر هو من أصحاب النبي صلى الله عليه وسلم حدثنا عباس هو بن عبد العظيم العنبري حدثنا عتاب بن المثنى عن بهز بن حكيم قال كان زرارة بن أوفى قاضي البصرة وكان يؤم في بني قشير فقرأ يوما في صلاة الصبح " فإذا نقر في الناقور فذلك يومئذ يوم عسير " خر ميتا فكنت فيمن احتمله إلى داره


001-ينزل الله إلى السماء الدنيا كل ليلة حين يمضي ثلث الليل الأول فيقول أنا الملك من ذا الذي يدعوني فاستجيب له من ذا الذي يسألني فأعطيه من ذا الذي

ينزل الله إلى السماء الدنيا كل ليلة حين يمضي ثلث الليل الأول فيقول أنا الملك من ذا الذي يدعوني فاستجيب له من ذا الذي يسألني فأعطيه من ذا الذي يستغفرني فاغفر له فلا يزال كذلك حتى يضيء الفجر قال وفي الباب عن علي بن أبي طالب وأبي سعيد ورفاعة الجهني وجبير بن مطعم وابن مسعود وأبي الدرداء وعثمان بن أبي العاص قال أبو عيسى حديث أبي هريرة حديث حسن صحيح وقد روي هذا الحديث من أوجه كثيرة عن أبي هريرة عن النبي صلى الله عليه وسلم وروي عنه أنه قال ينزل الله حين يبقى ثلث الليل الآخر وهو أصح الروايات

حدثنا قتيبة حدثنا يعقوب بن عبد الرحمن الإسكندراني عن سهيل بن أبي صالح عن أبيه عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال ينزل الله إلى السماء الدنيا كل ليلة حين يمضي ثلث الليل الأول فيقول أنا الملك من ذا الذي يدعوني فاستجيب له من ذا الذي يسألني فأعطيه من ذا الذي يستغفرني فاغفر له فلا يزال كذلك حتى يضيء الفجر قال وفي الباب عن علي بن أبي طالب وأبي سعيد ورفاعة الجهني وجبير بن مطعم وابن مسعود وأبي الدرداء وعثمان بن أبي العاص قال أبو عيسى حديث أبي هريرة حديث حسن صحيح وقد روي هذا الحديث من أوجه كثيرة عن أبي هريرة عن النبي صلى الله عليه وسلم وروي عنه أنه قال ينزل الله حين يبقى ثلث الليل الآخر وهو أصح الروايات


001-مررت بك وأنت تقرأ وأنت تخفض من صوتك فقال أني أسمعت من ناجيت قال أرفع قليلا وقال لعمر مررت بك وأنت تقرأ وأنت ترفع صوتك قال إني أوقظ الوسنان وأطرد

مررت بك وأنت تقرأ وأنت تخفض من صوتك فقال أني أسمعت من ناجيت قال أرفع قليلا وقال لعمر مررت بك وأنت تقرأ وأنت ترفع صوتك قال إني أوقظ الوسنان وأطرد الشيطان قال اخفض قليلا قال وفي الباب عن عائشة وأم هانئ وأنس وأم سلمة وابن عباس قال أبو عيسى هذا حديث غريب وإنما اسنده يحيى بن إسحاق عن حماد بن سلمة وأكثر الناس إنما رووا هذا الحديث عن ثابت عن عبد الله بن رباح مرسلا

حدثنا محمود بن غيلان حدثنا يحيى بن إسحاق هو السالحيني حدثنا حماد بن سلمة عن ثابت البناني عن عبد الله بن رباح الأنصاري عن أبي قتادة أن النبي صلى الله عليه وسلم قال لأبي بكر مررت بك وأنت تقرأ وأنت تخفض من صوتك فقال أني أسمعت من ناجيت قال أرفع قليلا وقال لعمر مررت بك وأنت تقرأ وأنت ترفع صوتك قال إني أوقظ الوسنان وأطرد الشيطان قال اخفض قليلا قال وفي الباب عن عائشة وأم هانئ وأنس وأم سلمة وابن عباس قال أبو عيسى هذا حديث غريب وإنما اسنده يحيى بن إسحاق عن حماد بن سلمة وأكثر الناس إنما رووا هذا الحديث عن ثابت عن عبد الله بن رباح مرسلا


002-قام النبي صلى الله عليه وسلم بآية من القرآن ليلة قال أبو عيسى هذا حديث حسن غريب من هذا الوجه

قام النبي صلى الله عليه وسلم بآية من القرآن ليلة قال أبو عيسى هذا حديث حسن غريب من هذا الوجه

حدثنا أبو بكر محمد بن نافع البصري حدثنا عبد الصمد بن عبد الوارث عن إسماعيل بن مسلم العبدي عن أبي المتوكل الناجي عن عائشة قالت قام النبي صلى الله عليه وسلم بآية من القرآن ليلة قال أبو عيسى هذا حديث حسن غريب من هذا الوجه


003-كيف كان قراءة النبي صلى الله عليه وسلم بالليل أكان يسر بالقراءة أم يجهر فقالت كل ذلك قد كان يفعل ربما أسر بالقراءة وربما جهر فقلت الحمد لله الذي جعل

كيف كان قراءة النبي صلى الله عليه وسلم بالليل أكان يسر بالقراءة أم يجهر فقالت كل ذلك قد كان يفعل ربما أسر بالقراءة وربما جهر فقلت الحمد لله الذي جعل في الأمر سعة قال أبو عيسى هذا حديث حسن صحيح غريب

حدثنا قتيبة حدثنا الليث عن معاوية بن صالح عن عبد الله بن أبي قيس قال سألت عائشة كيف كان قراءة النبي صلى الله عليه وسلم بالليل أكان يسر بالقراءة أم يجهر فقالت كل ذلك قد كان يفعل ربما أسر بالقراءة وربما جهر فقلت الحمد لله الذي جعل في الأمر سعة قال أبو عيسى هذا حديث حسن صحيح غريب


001-أفضل صلاتكم في بيوتكم إلا المكتوبة قال وفي الباب عن عمر بن الخطاب وجابر بن عبد الله وأبي سعيد وأبي هريرة وابن عمر وعائشة وعبد الله بن سعد وزيد بن

أفضل صلاتكم في بيوتكم إلا المكتوبة قال وفي الباب عن عمر بن الخطاب وجابر بن عبد الله وأبي سعيد وأبي هريرة وابن عمر وعائشة وعبد الله بن سعد وزيد بن خالد الجهني قال أبو عيسى حديث زيد بن ثابت حديث حسن وقد اختلف الناس في رواية هذا الحديث فروى موسى بن عقبة وإبراهيم بن أبي النضر عن أبي النضر مرفوعا ورواه مالك بن أنس عن أبي النضر ولم يرفعه وأوقفه بعضهم والحديث المرفوع أصح

حدثنا محمد بن بشار حدثنا محمد بن جعفر حدثنا عبد الله بن سعيد بن أبي هند عن سالم أبي النضر عن بسر بن سعيد عن زيد بن ثابت عن النبي صلى الله عليه وسلم قال أفضل صلاتكم في بيوتكم إلا المكتوبة قال وفي الباب عن عمر بن الخطاب وجابر بن عبد الله وأبي سعيد وأبي هريرة وابن عمر وعائشة وعبد الله بن سعد وزيد بن خالد الجهني قال أبو عيسى حديث زيد بن ثابت حديث حسن وقد اختلف الناس في رواية هذا الحديث فروى موسى بن عقبة وإبراهيم بن أبي النضر عن أبي النضر مرفوعا ورواه مالك بن أنس عن أبي النضر ولم يرفعه وأوقفه بعضهم والحديث المرفوع أصح


002-صلوا في بيوتكم ولا تتخذوها قبورا قال أبو عيسى هذا حديث حسن صحيح

صلوا في بيوتكم ولا تتخذوها قبورا قال أبو عيسى هذا حديث حسن صحيح

حدثنا إسحاق بن منصور أخبرنا عبد الله بن نمير عن عبيد الله بن عمر عن نافع عن بن عمر عن النبي صلى الله عليه وسلم قال صلوا في بيوتكم ولا تتخذوها قبورا قال أبو عيسى هذا حديث حسن صحيح


001-أن الله أمدكم بصلاة هي خير لكم من حمر النعم الوتر جعله الله لكم فيما بين صلاة العشاء إلى أن يطلع الفجر قال وفي الباب عن أبي هريرة وعبد الله بن عمرو

أن الله أمدكم بصلاة هي خير لكم من حمر النعم الوتر جعله الله لكم فيما بين صلاة العشاء إلى أن يطلع الفجر قال وفي الباب عن أبي هريرة وعبد الله بن عمرو وبريدة وأبي بصرة الغفاري صاحب رسول الله صلى الله عليه وسلم قال أبو عيسى حديث خارجة بن حذافة حديث غريب لا نعرفه إلا من حديث يزيد بن أبي حبيب وقد وهم بعض المحدثين في هذا الحديث فقال عن عبد الله بن راشد الزرقي وهو وهم في هذا وأبو بصرة الغفاري اسمه حميل بن بصرة وقال بعضهم جميل بن بصرة ولا يصح وأبو بصرة الغفاري رجل آخر يروي عن أبي ذر وهو بن أخي أبي ذر

حدثنا قتيبة حدثنا الليث بن سعد عن يزيد بن أبي حبيب عن عبد الله بن راشد الزوفي عن عبد الله بن أبي مرة الزوفي عن خارجة بن حذافة أنه قال خرج علينا رسول الله صلى الله عليه وسلم فقال أن الله أمدكم بصلاة هي خير لكم من حمر النعم الوتر جعله الله لكم فيما بين صلاة العشاء إلى أن يطلع الفجر قال وفي الباب عن أبي هريرة وعبد الله بن عمرو وبريدة وأبي بصرة الغفاري صاحب رسول الله صلى الله عليه وسلم قال أبو عيسى حديث خارجة بن حذافة حديث غريب لا نعرفه إلا من حديث يزيد بن أبي حبيب وقد وهم بعض المحدثين في هذا الحديث فقال عن عبد الله بن راشد الزرقي وهو وهم في هذا وأبو بصرة الغفاري اسمه حميل بن بصرة وقال بعضهم جميل بن بصرة ولا يصح وأبو بصرة الغفاري رجل آخر يروي عن أبي ذر وهو بن أخي أبي ذر


001-إن الله وتر يحب الوتر فأوتروا يا أهل القرآن قال وفي الباب عن بن عمر وابن مسعود وابن عباس قال أبو عيسى حديث علي حديث حسن

إن الله وتر يحب الوتر فأوتروا يا أهل القرآن قال وفي الباب عن بن عمر وابن مسعود وابن عباس قال أبو عيسى حديث علي حديث حسن

حدثنا أبو كريب حدثنا أبو بكر بن عياش حدثنا أبو إسحاق عن عاصم بن ضمرة عن علي قال الوتر ليس بحتم كصلاتكم المكتوبة ولكن سن رسول الله صلى الله عليه وسلم وقال إن الله وتر يحب الوتر فأوتروا يا أهل القرآن قال وفي الباب عن بن عمر وابن مسعود وابن عباس قال أبو عيسى حديث علي حديث حسن


002-الوتر ليس بحتم كهيئة الصلاة المكتوبة ولكن سنة سنها رسول الله صلى الله عليه وسلم حدثنا بذلك محمد بن بشار حدثنا عبد الرحمن بن مهدي عن سفيان عن أبي

الوتر ليس بحتم كهيئة الصلاة المكتوبة ولكن سنة سنها رسول الله صلى الله عليه وسلم حدثنا بذلك محمد بن بشار حدثنا عبد الرحمن بن مهدي عن سفيان عن أبي إسحاق وهذا أصح من حديث أبي بكر بن عياش وقد رواه منصور بن المعتمر عن أبي إسحاق نحو رواية أبي بكر بن عياش

وروى سفيان الثوري وغيره عن أبي إسحاق عن عاصم بن ضمرة عن علي قال الوتر ليس بحتم كهيئة الصلاة المكتوبة ولكن سنة سنها رسول الله صلى الله عليه وسلم حدثنا بذلك محمد بن بشار حدثنا عبد الرحمن بن مهدي عن سفيان عن أبي إسحاق وهذا أصح من حديث أبي بكر بن عياش وقد رواه منصور بن المعتمر عن أبي إسحاق نحو رواية أبي بكر بن عياش


001-أمرني رسول الله صلى الله عليه وسلم أن أوتر قبل أن أنام قال عيسى بن أبي وعزة كان الشعبي يوتر أول الليل ثم ينام قال وفي الباب عن أبي ذر قال أبو عيسى

أمرني رسول الله صلى الله عليه وسلم أن أوتر قبل أن أنام قال عيسى بن أبي وعزة كان الشعبي يوتر أول الليل ثم ينام قال وفي الباب عن أبي ذر قال أبو عيسى حديث أبي هريرة حديث حسن غريب من هذا الوجه وأبو ثور الأزدي اسمه حبيب بن أبي مليكة وقد اختار قوم من أهل العلم من أصحاب النبي صلى الله عليه وسلم ومن بعدهم أن لا ينام الرجل حتى يوتر وروي عن النبي صلى الله عليه وسلم أنه قال من خشي منكم أن لا يستيقظ من آخر الليل فليوتر من أوله ومن طمع منكم أن يقوم من آخر الليل فليوتر من آخر الليل فإن قراءة القرآن في آخر الليل محضورة وهي أفضل حدثنا بذلك هناد حدثنا أبو معاوية عن الأعمش عن أبي سفيان عن جابر عن النبي صلى الله عليه وسلم بذلك

حدثنا أبو كريب حدثنا يحيى زكريا بن أبي زائدة عن إسرائيل عن عيسى بن أبي عزة عن الشعبي عن أبي ثور الأزدي عن أبي هريرة قال أمرني رسول الله صلى الله عليه وسلم أن أوتر قبل أن أنام قال عيسى بن أبي وعزة كان الشعبي يوتر أول الليل ثم ينام قال وفي الباب عن أبي ذر قال أبو عيسى حديث أبي هريرة حديث حسن غريب من هذا الوجه وأبو ثور الأزدي اسمه حبيب بن أبي مليكة وقد اختار قوم من أهل العلم من أصحاب النبي صلى الله عليه وسلم ومن بعدهم أن لا ينام الرجل حتى يوتر وروي عن النبي صلى الله عليه وسلم أنه قال من خشي منكم أن لا يستيقظ من آخر الليل فليوتر من أوله ومن طمع منكم أن يقوم من آخر الليل فليوتر من آخر الليل فإن قراءة القرآن في آخر الليل محضورة وهي أفضل حدثنا بذلك هناد حدثنا أبو معاوية عن الأعمش عن أبي سفيان عن جابر عن النبي صلى الله عليه وسلم بذلك


001-من كل الليل قد أوتر أوله وأوسطه وآخره فانتهى وتره حين مات إلى السحر قال أبو عيسى أبو حصين اسمه عثمان بن عاصم الأسدي قال وفي الباب عن علي وجابر وأبي

من كل الليل قد أوتر أوله وأوسطه وآخره فانتهى وتره حين مات إلى السحر قال أبو عيسى أبو حصين اسمه عثمان بن عاصم الأسدي قال وفي الباب عن علي وجابر وأبي مسعود الأنصاري وأبي قتادة قال أبو عيسى حديث عائشة حديث حسن صحيح وهو الذي اختاره بعض أهل العلم الوتر من آخر الليل

حدثنا أحمد بن منيع حدثنا أبو بكر بن عياش حدثنا أبو حصين عن يحيى بن وثاب عن مسروق أنه سأل عائشة عن وتر رسول الله صلى الله عليه وسلم فقالت من كل الليل قد أوتر أوله وأوسطه وآخره فانتهى وتره حين مات إلى السحر قال أبو عيسى أبو حصين اسمه عثمان بن عاصم الأسدي قال وفي الباب عن علي وجابر وأبي مسعود الأنصاري وأبي قتادة قال أبو عيسى حديث عائشة حديث حسن صحيح وهو الذي اختاره بعض أهل العلم الوتر من آخر الليل


001-كان النبي صلى الله عليه وسلم يوتر بثلاث عشرة ركعة فلما كبر وضعف أوتر بسبع قال وفي الباب عن عائشة قال أبو عيسى حديث أم سلمة حديث حسن وقد روي عن النبي

كان النبي صلى الله عليه وسلم يوتر بثلاث عشرة ركعة فلما كبر وضعف أوتر بسبع قال وفي الباب عن عائشة قال أبو عيسى حديث أم سلمة حديث حسن وقد روي عن النبي صلى الله عليه وسلم الوتر بثلاث عشرة وإحدى عشرة وتسع وسبع وخمس وثلاث وواحدة قال إسحاق بن إبراهيم معنى ما روي أن النبي صلى الله عليه وسلم كان يوتر بثلاث عشرة قال إنما معناه أنه كان يصلي من الليل ثلاث عشرة ركعة مع الوتر فنسبت صلاة الليل إلى الوتر وروى في ذلك حديثا عن عائشة واحتج بما روى عن النبي صلى الله عليه وسلم أنه قال أوتروا يا أهل القرآن قال إنما عني به قيام الليل يقوم إنما قيام الليل على أصحاب القرآن

حدثنا هناد حدثنا أبو معاوية عن الأعمش عن عمرو بن مرة عن يحيى بن الجزار عن أم سلمة قالت كان النبي صلى الله عليه وسلم يوتر بثلاث عشرة ركعة فلما كبر وضعف أوتر بسبع قال وفي الباب عن عائشة قال أبو عيسى حديث أم سلمة حديث حسن وقد روي عن النبي صلى الله عليه وسلم الوتر بثلاث عشرة وإحدى عشرة وتسع وسبع وخمس وثلاث وواحدة قال إسحاق بن إبراهيم معنى ما روي أن النبي صلى الله عليه وسلم كان يوتر بثلاث عشرة قال إنما معناه أنه كان يصلي من الليل ثلاث عشرة ركعة مع الوتر فنسبت صلاة الليل إلى الوتر وروى في ذلك حديثا عن عائشة واحتج بما روى عن النبي صلى الله عليه وسلم أنه قال أوتروا يا أهل القرآن قال إنما عني به قيام الليل يقوم إنما قيام الليل على أصحاب القرآن


001-كانت صلاة النبي صلى الله عليه وسلم من الليل ثلاث عشرة ركعة يوتر من ذلك بخمس لا يجلس في شيء منهن إلا في آخرهن فإذا أذن المؤذن قام فصلى ركعتين خفيفتين

كانت صلاة النبي صلى الله عليه وسلم من الليل ثلاث عشرة ركعة يوتر من ذلك بخمس لا يجلس في شيء منهن إلا في آخرهن فإذا أذن المؤذن قام فصلى ركعتين خفيفتين قال وفي الباب عن أبي أيوب قال أبو عيسى حديث عائشة حديث حسن صحيح وقد رأى بعض أهل العلم من أصحاب النبي صلى الله عليه وسلم وغيرهم الوتر بخمس وقالوا لا يجلس في شيء منهن إلا في آخرهن قال أبو عيسى وسألت أبا مصعب المديني عن هذا الحديث كان النبي صلى الله عليه وسلم يوتر بالتسع والسبع قلت كيف يوتر بالتسع والسبع قال يصلي مثنى مثنى ويسلم ويوتر بواحدة

حدثنا إسحاق بن منصور الكوسج حدثنا عبد الله بن نمير حدثنا هشام بن عروة عن أبيه عن عائشة قالت كانت صلاة النبي صلى الله عليه وسلم من الليل ثلاث عشرة ركعة يوتر من ذلك بخمس لا يجلس في شيء منهن إلا في آخرهن فإذا أذن المؤذن قام فصلى ركعتين خفيفتين قال وفي الباب عن أبي أيوب قال أبو عيسى حديث عائشة حديث حسن صحيح وقد رأى بعض أهل العلم من أصحاب النبي صلى الله عليه وسلم وغيرهم الوتر بخمس وقالوا لا يجلس في شيء منهن إلا في آخرهن قال أبو عيسى وسألت أبا مصعب المديني عن هذا الحديث كان النبي صلى الله عليه وسلم يوتر بالتسع والسبع قلت كيف يوتر بالتسع والسبع قال يصلي مثنى مثنى ويسلم ويوتر بواحدة


001-كان النبي صلى الله عليه وسلم يوتر بثلاث يقرأ فيهن بتسع سور من المفصل يقرأ في كل ركعة بثلاث سور آخرهن قل هو الله أحد قال وفي الباب عن عمران بن حصين

كان النبي صلى الله عليه وسلم يوتر بثلاث يقرأ فيهن بتسع سور من المفصل يقرأ في كل ركعة بثلاث سور آخرهن قل هو الله أحد قال وفي الباب عن عمران بن حصين وعائشة وابن عباس وأبي أيوب وعبد الرحمن بن أبزى عن أبي بن كعب ويروى أيضا عن عبد الرحمن بن أبزى عن النبي صلى الله عليه وسلم هكذا روى بعضهم فلم يذكروا فيه عن أبي وذكر بعضهم عن عبد الرحمن بن أبزى عن أبي قال أبو عيسى وقد ذهب قوم من أهل العلم من أصحاب النبي صلى الله عليه وسلم وغيرهم إلى هذا ورأوا أن يوتر الرجل بثلاث قال سفيان إن شئت أوترت بخمس وإن شئت أوترت بثلاث وإن شئت أوترت بركعة قال سفيان والذي أستحب أن أوتر بثلاث ركعات وهو قول بن المبارك وأهل الكوفة حدثنا سعيد بن يعقوب الطالقاني حدثنا حماد بن زيد عن هشام عن محمد بن سيرين قال كانوا يوترون بخمس وبثلاث وبركعة ويرون كل ذلك حسنا

حدثنا هناد حدثنا أبو بكر بن عياش عن أبي إسحاق عن الحارث عن علي قال كان النبي صلى الله عليه وسلم يوتر بثلاث يقرأ فيهن بتسع سور من المفصل يقرأ في كل ركعة بثلاث سور آخرهن قل هو الله أحد قال وفي الباب عن عمران بن حصين وعائشة وابن عباس وأبي أيوب وعبد الرحمن بن أبزى عن أبي بن كعب ويروى أيضا عن عبد الرحمن بن أبزى عن النبي صلى الله عليه وسلم هكذا روى بعضهم فلم يذكروا فيه عن أبي وذكر بعضهم عن عبد الرحمن بن أبزى عن أبي قال أبو عيسى وقد ذهب قوم من أهل العلم من أصحاب النبي صلى الله عليه وسلم وغيرهم إلى هذا ورأوا أن يوتر الرجل بثلاث قال سفيان إن شئت أوترت بخمس وإن شئت أوترت بثلاث وإن شئت أوترت بركعة قال سفيان والذي أستحب أن أوتر بثلاث ركعات وهو قول بن المبارك وأهل الكوفة حدثنا سعيد بن يعقوب الطالقاني حدثنا حماد بن زيد عن هشام عن محمد بن سيرين قال كانوا يوترون بخمس وبثلاث وبركعة ويرون كل ذلك حسنا


001-كان النبي صلى الله عليه وسلم يصلي من الليل مثنى مثنى ويوتر بركعة وكان يصلي الركعتين والأذان في أذنه يعني يخفف قال وفي الباب عن عائشة وجابر والفضل بن

كان النبي صلى الله عليه وسلم يصلي من الليل مثنى مثنى ويوتر بركعة وكان يصلي الركعتين والأذان في أذنه يعني يخفف قال وفي الباب عن عائشة وجابر والفضل بن عباس وأبي أيوب وابن عباس قال أبو عيسى حديث بن عمر حديث حسن صحيح والعمل على هذا عند بعض أهل العلم من أصحاب النبي صلى الله عليه وسلم والتابعين رأوا أن يفصل الرجل بين الركعتين والثالثة يوتر بركعة وبه يقول مالك والشافعي وأحمد وإسحاق

حدثنا قتيبة حدثنا حماد بن زيد عن أنس بن سيرين قال سألت بن عمر فقلت أطيل في ركعتي الفجر فقال كان النبي صلى الله عليه وسلم يصلي من الليل مثنى مثنى ويوتر بركعة وكان يصلي الركعتين والأذان في أذنه يعني يخفف قال وفي الباب عن عائشة وجابر والفضل بن عباس وأبي أيوب وابن عباس قال أبو عيسى حديث بن عمر حديث حسن صحيح والعمل على هذا عند بعض أهل العلم من أصحاب النبي صلى الله عليه وسلم والتابعين رأوا أن يفصل الرجل بين الركعتين والثالثة يوتر بركعة وبه يقول مالك والشافعي وأحمد وإسحاق


001-كان النبي صلى الله عليه وسلم يقرأ في الوتر بسبح اسم ربك الأعلى وقل يا أيها الكافرون وقل هو الله أحد في ركعة ركعة قال وفي الباب عن علي وعائشة وعبد

كان النبي صلى الله عليه وسلم يقرأ في الوتر بسبح اسم ربك الأعلى وقل يا أيها الكافرون وقل هو الله أحد في ركعة ركعة قال وفي الباب عن علي وعائشة وعبد الرحمن بن أبزي عن أبي بن كعب ويروى عن عبد الرحمن بن أبزي عن النبي صلى الله عليه وسلم قال أبو عيسى وقد روي عن النبي صلى الله عليه وسلم أنه قرأ في الوتر في الركعة الثالثة بالمعوذتين وقل هو الله أحد والذي اختاره أكثر أهل العلم من أصحاب النبي صلى الله عليه وسلم ومن بعدهم أن يقرأ بسبح اسم ربك الأعلى وقل يا أيها الكافرون وقل هو الله أحد يقرأ في كل ركعة من ذلك بسورة

حدثنا علي بن حجر أخبرنا شريك عن أبي إسحاق عن سعيد بن جبير عن بن عباس قال كان النبي صلى الله عليه وسلم يقرأ في الوتر بسبح اسم ربك الأعلى وقل يا أيها الكافرون وقل هو الله أحد في ركعة ركعة قال وفي الباب عن علي وعائشة وعبد الرحمن بن أبزي عن أبي بن كعب ويروى عن عبد الرحمن بن أبزي عن النبي صلى الله عليه وسلم قال أبو عيسى وقد روي عن النبي صلى الله عليه وسلم أنه قرأ في الوتر في الركعة الثالثة بالمعوذتين وقل هو الله أحد والذي اختاره أكثر أهل العلم من أصحاب النبي صلى الله عليه وسلم ومن بعدهم أن يقرأ بسبح اسم ربك الأعلى وقل يا أيها الكافرون وقل هو الله أحد يقرأ في كل ركعة من ذلك بسورة


002-كان يقرأ في الأولى بسبح اسم ربك الأعلى وفي الثانية بقل يا أيها الكافرون وفي الثالثة بقل هو الله أحد والمعوذتين قال أبو عيسى هذا حديث حسن غريب قال

كان يقرأ في الأولى بسبح اسم ربك الأعلى وفي الثانية بقل يا أيها الكافرون وفي الثالثة بقل هو الله أحد والمعوذتين قال أبو عيسى هذا حديث حسن غريب قال وعبد العزيز هذا هو والد بن جريج صاحب عطاء وابن جريج اسمه عبد الملك بن عبد العزيز بن جريج وقد روى يحيى بن سعيد الأنصاري هذا الحديث عن عمرة عن عائشة عن النبي صلى الله عليه وسلم

حدثنا إسحاق بن إبراهيم بن حبيب بن الشهيد البصري حدثنا محمد بن سلمة الحراني عن خصيف عن عبد العزيز بن جريج قال سألنا عائشة بأي شيء كان يوتر رسول الله صلى الله عليه وسلم قالت كان يقرأ في الأولى بسبح اسم ربك الأعلى وفي الثانية بقل يا أيها الكافرون وفي الثالثة بقل هو الله أحد والمعوذتين قال أبو عيسى هذا حديث حسن غريب قال وعبد العزيز هذا هو والد بن جريج صاحب عطاء وابن جريج اسمه عبد الملك بن عبد العزيز بن جريج وقد روى يحيى بن سعيد الأنصاري هذا الحديث عن عمرة عن عائشة عن النبي صلى الله عليه وسلم


001-علمني رسول الله صلى الله عليه وسلم كلمات أقولهن في الوتر اللهم اهدني فيمن هديت وعافني فيمن عافيت وتولني فيمن توليت وبارك لي فيما أعطيت وقني شر ما

علمني رسول الله صلى الله عليه وسلم كلمات أقولهن في الوتر اللهم اهدني فيمن هديت وعافني فيمن عافيت وتولني فيمن توليت وبارك لي فيما أعطيت وقني شر ما قضيت فإنك تقضى ولا يقضى عليك وإنه لا يذل من واليت تباركت ربنا وتعاليت قال وفي الباب عن علي قال أبو عيسى هذا حديث حسن لا نعرفه إلا من هذا الوجه من حديث أبي الحوراء السعدي واسمه ربيعة بن شيبان ولا نعرف عن النبي صلى الله عليه وسلم في القنوت في الوتر شيئا أحسن من هذا واختلف أهل العلم في القنوت في الوتر فرأى عبد الله بن مسعود القنوت في الوتر في السنة كلها واختار القنوت قبل الركوع وهو قول بعض أهل العلم وبه يقول سفيان الثوري وابن المبارك وإسحاق وأهل الكوفة وقد روى عن علي بن أبي طالب أنه كان لا يقنت إلا في النصف الآخر من رمضان وكان يقنت بعد الركوع وقد ذهب بعض أهل العلم إلى هذا وبه يقول الشافعي وأحمد

حدثنا قتيبة حدثنا أبو الأحوص عن أبي إسحاق عن بريد بن أبي مريم عن أبي الحوراء السعدي قال قال الحسن بن علي رضي الله عنهما علمني رسول الله صلى الله عليه وسلم كلمات أقولهن في الوتر اللهم اهدني فيمن هديت وعافني فيمن عافيت وتولني فيمن توليت وبارك لي فيما أعطيت وقني شر ما قضيت فإنك تقضى ولا يقضى عليك وإنه لا يذل من واليت تباركت ربنا وتعاليت قال وفي الباب عن علي قال أبو عيسى هذا حديث حسن لا نعرفه إلا من هذا الوجه من حديث أبي الحوراء السعدي واسمه ربيعة بن شيبان ولا نعرف عن النبي صلى الله عليه وسلم في القنوت في الوتر شيئا أحسن من هذا واختلف أهل العلم في القنوت في الوتر فرأى عبد الله بن مسعود القنوت في الوتر في السنة كلها واختار القنوت قبل الركوع وهو قول بعض أهل العلم وبه يقول سفيان الثوري وابن المبارك وإسحاق وأهل الكوفة وقد روى عن علي بن أبي طالب أنه كان لا يقنت إلا في النصف الآخر من رمضان وكان يقنت بعد الركوع وقد ذهب بعض أهل العلم إلى هذا وبه يقول الشافعي وأحمد


001-من نام عن الوتر أو نسيه فليصل إذا ذكر وإذا استيقظ

من نام عن الوتر أو نسيه فليصل إذا ذكر وإذا استيقظ

حدثنا محمود بن غيلان حدثنا وكيع حدثنا عبد الرحمن بن زيد بن أسلم عن أبيه عن عطاء بن يسار عن أبي سعيد الخدري قال قال رسول الله صلى الله عليه وسلم من نام عن الوتر أو نسيه فليصل إذا ذكر وإذا استيقظ


002-من نام عن وتره فليصل إذا أصبح قال أبو عيسى هذا أصح من الحديث الأول قال أبو عيسى سمعت أبا داود السجزي يعني سليمان بن الأشعث يقول سألت أحمد بن حنبل عن

من نام عن وتره فليصل إذا أصبح قال أبو عيسى هذا أصح من الحديث الأول قال أبو عيسى سمعت أبا داود السجزي يعني سليمان بن الأشعث يقول سألت أحمد بن حنبل عن عبد الرحمن بن زيد بن أسلم فقال أخوه عبد الله لأ بأس به قال وسمعت محمدا يذكر عن علي بن عبد الله أنه ضعف عبد الرحمن بن زيد بن أسلم وقال عبد الله بن زيد بن أسلم ثقة قال وقد ذهب بعض أهل العلم بالكوفة إلى هذا الحديث فقالوا يوتر الرجل إذا ذكر وان كان بعد ما طلعت الشمس وبه يقول سفيان الثوري

حدثنا قتيبة حدثنا عبد الله بن زيد بن أسلم عن أبيه أن النبي صلى الله عليه وسلم قال من نام عن وتره فليصل إذا أصبح قال أبو عيسى هذا أصح من الحديث الأول قال أبو عيسى سمعت أبا داود السجزي يعني سليمان بن الأشعث يقول سألت أحمد بن حنبل عن عبد الرحمن بن زيد بن أسلم فقال أخوه عبد الله لأ بأس به قال وسمعت محمدا يذكر عن علي بن عبد الله أنه ضعف عبد الرحمن بن زيد بن أسلم وقال عبد الله بن زيد بن أسلم ثقة قال وقد ذهب بعض أهل العلم بالكوفة إلى هذا الحديث فقالوا يوتر الرجل إذا ذكر وان كان بعد ما طلعت الشمس وبه يقول سفيان الثوري


001-بادروا الصبح بالوتر قال أبو عيسى هذا حديث حسن صحيح

بادروا الصبح بالوتر قال أبو عيسى هذا حديث حسن صحيح

حدثنا أحمد بن منيع حدثنا يحيى بن زكريا بن أبي زائدة حدثنا عبيد الله عن نافع عن بن عمر أن النبي صلى الله عليه وسلم قال بادروا الصبح بالوتر قال أبو عيسى هذا حديث حسن صحيح


002-أوتروا قبل أن تصبحوا

أوتروا قبل أن تصبحوا

حدثنا الحسن بن علي الخلال حدثنا عبد الرزاق أخبرنا معمر عن يحيى بن أبي كثير عن أبي نضرة عن أبي سعيد الخدري قال قال رسول الله صلى الله عليه وسلم أوتروا قبل أن تصبحوا


003-إذا طلع الفجر فقد ذهب كل صلاة الليل والوتر فأوتروا قبل طلوع الفجر قال أبو عيسى وسليمان بن موسى قد تفرد به على هذا اللفظ وروى عن النبي صلى الله عليه

إذا طلع الفجر فقد ذهب كل صلاة الليل والوتر فأوتروا قبل طلوع الفجر قال أبو عيسى وسليمان بن موسى قد تفرد به على هذا اللفظ وروى عن النبي صلى الله عليه وسلم أنه قال لا وتر بعد صلاة الصبح وهو قول غير واحد من أهل العلم وبه يقول الشافعي وأحمد وإسحاق لا يرون الوتر بعد صلاة الصبح

حدثنا محمود بن غيلان حدثنا عبد الرزاق أخبرنا بن جريج عن سليمان بن موسى عن نافع عن بن عمر عن النبي صلى الله عليه وسلم قال إذا طلع الفجر فقد ذهب كل صلاة الليل والوتر فأوتروا قبل طلوع الفجر قال أبو عيسى وسليمان بن موسى قد تفرد به على هذا اللفظ وروى عن النبي صلى الله عليه وسلم أنه قال لا وتر بعد صلاة الصبح وهو قول غير واحد من أهل العلم وبه يقول الشافعي وأحمد وإسحاق لا يرون الوتر بعد صلاة الصبح


001-لا وتران في ليلة قال أبو عيسى هذا حديث حسن غريب واختلف أهل العلم في الذي يوتر من أول الليل ثم يقوم من آخره فرأى بعض أهل العلم من أصحاب النبي صلى الله

لا وتران في ليلة قال أبو عيسى هذا حديث حسن غريب واختلف أهل العلم في الذي يوتر من أول الليل ثم يقوم من آخره فرأى بعض أهل العلم من أصحاب النبي صلى الله عليه وسلم ومن بعدهم نقض الوتر وقالوا يضيف إليها ركعة ويصلي ما بدا له ثم يوتر في آخر صلاته لأنه لا وتران في ليلة وهو الذي ذهب إليه إسحاق وقال بعض أهل العلم من أصحاب النبي صلى الله عليه وسلم وغيرهم إذا أوتر من أول الليل ثم نام ثم قام من آخر الليل فإنه يصلي ما بدا له ولا ينقض وتره ويدع وتره على ما كان وهو قول سفيان الثوري ومالك بن أنس وابن المبارك والشافعي وأهل الكوفة وأحمد وهذا أصح لأنه قد روى من غير وجه أن النبي صلى الله عليه وسلم قد صلى بعد الوتر

حدثنا هناد حدثنا ملازم بن عمرو حدثني عبد الله بن بدر عن قيس بن طلق بن علي عن أبيه قال سمعت رسول الله صلى الله عليه وسلم يقول لا وتران في ليلة قال أبو عيسى هذا حديث حسن غريب واختلف أهل العلم في الذي يوتر من أول الليل ثم يقوم من آخره فرأى بعض أهل العلم من أصحاب النبي صلى الله عليه وسلم ومن بعدهم نقض الوتر وقالوا يضيف إليها ركعة ويصلي ما بدا له ثم يوتر في آخر صلاته لأنه لا وتران في ليلة وهو الذي ذهب إليه إسحاق وقال بعض أهل العلم من أصحاب النبي صلى الله عليه وسلم وغيرهم إذا أوتر من أول الليل ثم نام ثم قام من آخر الليل فإنه يصلي ما بدا له ولا ينقض وتره ويدع وتره على ما كان وهو قول سفيان الثوري ومالك بن أنس وابن المبارك والشافعي وأهل الكوفة وأحمد وهذا أصح لأنه قد روى من غير وجه أن النبي صلى الله عليه وسلم قد صلى بعد الوتر


002-أن النبي صلى الله عليه وسلم كان يصلي بعد الوتر ركعتين قال أبو عيسى وقد روى نحو هذا عن أبي أمامة وعائشة وغير واحد عن النبي صلى الله عليه وسلم

أن النبي صلى الله عليه وسلم كان يصلي بعد الوتر ركعتين قال أبو عيسى وقد روى نحو هذا عن أبي أمامة وعائشة وغير واحد عن النبي صلى الله عليه وسلم

حدثنا محمد بن بشار حدثنا حماد بن مسعدة عن ميمون بن موسى المرئي عن الحسن عن أمه أم سلمة أن النبي صلى الله عليه وسلم كان يصلي بعد الوتر ركعتين قال أبو عيسى وقد روى نحو هذا عن أبي أمامة وعائشة وغير واحد عن النبي صلى الله عليه وسلم


001-كنت أمشي مع بن عمر في سفر فتخلفت عنه فقال أين كنت فقلت أوترت فقال أليس لك في رسول الله أسوة رأيت رسول الله صلى الله عليه وسلم يوتر على راحلته قال وفي

كنت أمشي مع بن عمر في سفر فتخلفت عنه فقال أين كنت فقلت أوترت فقال أليس لك في رسول الله أسوة رأيت رسول الله صلى الله عليه وسلم يوتر على راحلته قال وفي الباب عن بن عباس قال أبو عيسى حديث بن عمر حديث حسن صحيح وقد ذهب بعض أهل العلم من أصحاب النبي صلى الله عليه وسلم وغيرهم إلى هذا ورأوا أن يوتر الرجل على راحلته وبه يقول الشافعي وأحمد وإسحاق وقال بعض أهل العلم لا يوتر الرجل على الراحلة وإذا أراد أن يوتر نزل فأوتر على الأرض وهو قول بعض أهل الكوفة آخر أبواب الوتر

حدثنا قتيبة حدثنا مالك بن أنس عن أبي بكر بن عمر بن عبد الرحمن عن سعيد بن يسار قال كنت أمشي مع بن عمر في سفر فتخلفت عنه فقال أين كنت فقلت أوترت فقال أليس لك في رسول الله أسوة رأيت رسول الله صلى الله عليه وسلم يوتر على راحلته قال وفي الباب عن بن عباس قال أبو عيسى حديث بن عمر حديث حسن صحيح وقد ذهب بعض أهل العلم من أصحاب النبي صلى الله عليه وسلم وغيرهم إلى هذا ورأوا أن يوتر الرجل على راحلته وبه يقول الشافعي وأحمد وإسحاق وقال بعض أهل العلم لا يوتر الرجل على الراحلة وإذا أراد أن يوتر نزل فأوتر على الأرض وهو قول بعض أهل الكوفة آخر أبواب الوتر


001-من صلى الضحى ثنتي عشرة ركعة بني الله له قصرا من ذهب في الجنة قال وفي الباب عن أم هانئ وأبي هريرة ونعيم بن همار وأبي ذر وعائشة وأبي أمامة وعتبة بن عبد

من صلى الضحى ثنتي عشرة ركعة بني الله له قصرا من ذهب في الجنة قال وفي الباب عن أم هانئ وأبي هريرة ونعيم بن همار وأبي ذر وعائشة وأبي أمامة وعتبة بن عبد السلمي وابن أبي أوفى وأبي سعيد وزيد بن أرقم وابن عباس قال أبو عيسى حديث أنس حديث غريب لا نعرفه إلا من هذا الوجه

حدثنا أبو كريب محمد بن العلاء حدثنا يونس بن بكير عن محمد بن إسحاق قال حدثني موسى بن فلان بن أنس عن عمه ثمامة بن أنس بن مالك عن أنس بن مالك قال قال رسول الله صلى الله عليه وسلم من صلى الضحى ثنتي عشرة ركعة بني الله له قصرا من ذهب في الجنة قال وفي الباب عن أم هانئ وأبي هريرة ونعيم بن همار وأبي ذر وعائشة وأبي أمامة وعتبة بن عبد السلمي وابن أبي أوفى وأبي سعيد وزيد بن أرقم وابن عباس قال أبو عيسى حديث أنس حديث غريب لا نعرفه إلا من هذا الوجه


002-رأى النبي صلى الله عليه وسلم يصلي الضحى إلا أم هانئ فإنها حدثت أن رسول الله صلى الله عليه وسلم دخل بيتها يوم فتح مكة فاغتسل فسبح ثمان ركعات ما رأيته

رأى النبي صلى الله عليه وسلم يصلي الضحى إلا أم هانئ فإنها حدثت أن رسول الله صلى الله عليه وسلم دخل بيتها يوم فتح مكة فاغتسل فسبح ثمان ركعات ما رأيته صلى صلاة قط أخف منها غير أنه كان يتم الركوع والسجود قال أبو عيسى هذا حديث حسن صحيح وكأن أحمد رأى أصح شيء في هذا الباب حديث أم هانئ واختلفوا في نعيم فقال بعضهم نعيم بن خمار وقال بعضهم بن همار ويقال بن هبار ويقال بن همام والصحيح بن همار وأبو نعيم وهم فيه فقال بن حماز وأخطأ فيه ثم ترك فقال نعيم عن النبي صلى الله عليه وسلم قال أبو عيسى وأخبرني بذلك عبد بن حميد عن أبي نعيم

حدثنا أبو موسى محمد بن المثنى حدثنا محمد بن جعفر أخبرنا شعبة عن عمرو بن مرة عن عبد الرحمن بن أبي ليلى قال ما أخبرني أحد أنه رأى النبي صلى الله عليه وسلم يصلي الضحى إلا أم هانئ فإنها حدثت أن رسول الله صلى الله عليه وسلم دخل بيتها يوم فتح مكة فاغتسل فسبح ثمان ركعات ما رأيته صلى صلاة قط أخف منها غير أنه كان يتم الركوع والسجود قال أبو عيسى هذا حديث حسن صحيح وكأن أحمد رأى أصح شيء في هذا الباب حديث أم هانئ واختلفوا في نعيم فقال بعضهم نعيم بن خمار وقال بعضهم بن همار ويقال بن هبار ويقال بن همام والصحيح بن همار وأبو نعيم وهم فيه فقال بن حماز وأخطأ فيه ثم ترك فقال نعيم عن النبي صلى الله عليه وسلم قال أبو عيسى وأخبرني بذلك عبد بن حميد عن أبي نعيم


003-بن آدم أركع لي من أول النهار أربع ركعات أكفك آخره قال أبو عيسى هذا حديث حسن غريب

بن آدم أركع لي من أول النهار أربع ركعات أكفك آخره قال أبو عيسى هذا حديث حسن غريب

حدثنا أبو جعفر السمناني حدثنا أبو مسهر حدثنا إسماعيل بن عياش عن بحير بن سعد عن خالد بن معدان عن جبير بن نفير عن أبي الدرداء وأبي ذر عن رسول الله صلى الله عليه وسلم عن الله أنه قال بن آدم أركع لي من أول النهار أربع ركعات أكفك آخره قال أبو عيسى هذا حديث حسن غريب


004-من حافظ على شفعة الضحى غفر له ذنوبه وإن كانت مثل زبد البحر قال أبو عيسى وقد روى وكيع والنضر بن شميل وغير واحد من الأئمة هذا الحديث عن نهاس بن قهم ولا

من حافظ على شفعة الضحى غفر له ذنوبه وإن كانت مثل زبد البحر قال أبو عيسى وقد روى وكيع والنضر بن شميل وغير واحد من الأئمة هذا الحديث عن نهاس بن قهم ولا نعرفه إلا من حديثه

حدثنا محمد بن عبد الأعلى البصري حدثنا يزيد بن زريع عن نهاس بن قهم عن شداد أبي عمار عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم من حافظ على شفعة الضحى غفر له ذنوبه وإن كانت مثل زبد البحر قال أبو عيسى وقد روى وكيع والنضر بن شميل وغير واحد من الأئمة هذا الحديث عن نهاس بن قهم ولا نعرفه إلا من حديثه


005-كان نبي الله صلى الله عليه وسلم يصلي الضحى حتى نقول لا يدع ويدعها حتى نقول لا يصلي قال أبو عيسى هذا حديث حسن غريب

كان نبي الله صلى الله عليه وسلم يصلي الضحى حتى نقول لا يدع ويدعها حتى نقول لا يصلي قال أبو عيسى هذا حديث حسن غريب

حدثنا زياد بن أيوب البغدادي حدثنا محمد بن ربيعة عن فضيل بن مرزوق عن عطية العوفي عن أبي سعيد الخدري قال كان نبي الله صلى الله عليه وسلم يصلي الضحى حتى نقول لا يدع ويدعها حتى نقول لا يصلي قال أبو عيسى هذا حديث حسن غريب


001-أن رسول الله صلى الله عليه وسلم كان يصلي أربعا بعد أن تزول الشمس قبل الظهر وقال أنها ساعة تفتح فيها أبواب السماء وأحب أن يصعد لي فيها عمل صالح قال

أن رسول الله صلى الله عليه وسلم كان يصلي أربعا بعد أن تزول الشمس قبل الظهر وقال أنها ساعة تفتح فيها أبواب السماء وأحب أن يصعد لي فيها عمل صالح قال وفي الباب عن علي وأبي أيوب قال أبو عيسى حديث عبد الله بن السائب حديث حسن غريب وقد روي عن النبي صلى الله عليه وسلم أنه كان يصلي أربع ركعات بعد الزوال لا يسلم إلا في أخرهن

حدثنا أبو موسى محمد بن المثنى حدثنا أبو داود الطيالسي حدثنا محمد بن مسلم بن أبي الوضاح هو أبو سعيد المؤدب عن عبد الكريم الجزري عن مجاهد عن عبد الله بن السائب أن رسول الله صلى الله عليه وسلم كان يصلي أربعا بعد أن تزول الشمس قبل الظهر وقال أنها ساعة تفتح فيها أبواب السماء وأحب أن يصعد لي فيها عمل صالح قال وفي الباب عن علي وأبي أيوب قال أبو عيسى حديث عبد الله بن السائب حديث حسن غريب وقد روي عن النبي صلى الله عليه وسلم أنه كان يصلي أربع ركعات بعد الزوال لا يسلم إلا في أخرهن


001-من كانت له إلى الله حاجة أو إلى أحد من بني آدم فليتوضأ فليحسن الوضوء ثم ليصل ركعتين ثم ليثن على الله وليصل على النبي صلى الله عليه وسلم ثم ليقل لا

من كانت له إلى الله حاجة أو إلى أحد من بني آدم فليتوضأ فليحسن الوضوء ثم ليصل ركعتين ثم ليثن على الله وليصل على النبي صلى الله عليه وسلم ثم ليقل لا إله إلا الله الحليم الكريم سبحان الله رب العرش العظيم الحمد لله رب العالمين أسألك موجبات رحمتك وعزائم مغفرتك والغنيمة من كل بر والسلامة من كل إثم لا تدع لي ذنبا إلا غفرته ولا هما إلا فرجته ولا حاجة هي لك رضا إلا قضيتها يا أرحم الراحمين قال أبو عيسى هذا حديث غريب وفي إسناده مقال فائد بن عبد الرحمن يضعف في الحديث وفائد هو أبو الورقاء

حدثنا علي بن عيسى بن يزيد البغدادي حدثنا عبد الله بن بكر السهمي وحدثنا عبد الله بن منير عن عبد الله بن بكر عن فائد بن عبد الرحمن عن عبد الله بن أبي أوفى قال قال رسول الله صلى الله عليه وسلم من كانت له إلى الله حاجة أو إلى أحد من بني آدم فليتوضأ فليحسن الوضوء ثم ليصل ركعتين ثم ليثن على الله وليصل على النبي صلى الله عليه وسلم ثم ليقل لا إله إلا الله الحليم الكريم سبحان الله رب العرش العظيم الحمد لله رب العالمين أسألك موجبات رحمتك وعزائم مغفرتك والغنيمة من كل بر والسلامة من كل إثم لا تدع لي ذنبا إلا غفرته ولا هما إلا فرجته ولا حاجة هي لك رضا إلا قضيتها يا أرحم الراحمين قال أبو عيسى هذا حديث غريب وفي إسناده مقال فائد بن عبد الرحمن يضعف في الحديث وفائد هو أبو الورقاء


001-كان رسول الله صلى الله عليه وسلم يعلمنا الاستخارة في الأمور كلها كما يعلمنا السورة من القرآن يقول إذا هم أحدكم بالأمر فليركع ركعتين من غير الفريضة ثم

كان رسول الله صلى الله عليه وسلم يعلمنا الاستخارة في الأمور كلها كما يعلمنا السورة من القرآن يقول إذا هم أحدكم بالأمر فليركع ركعتين من غير الفريضة ثم ليقل اللهم إني أستخيرك بعلمك وأستقدرك بقدرتك وأسألك من فضلك العظيم فإنك تقدر ولا أقدر وتعلم ولا أعلم وأنت علام الغيوب اللهم أن كنت تعلم أن هذا الأمر خير لي في ديني ومعيشتي وعاقبة أمري أو قال في عاجل أمري وأجله فيسره لي ثم بارك لي فيه وإن كنت تعلم أن هذا الأمر شر لي في ديني ومعيشتي وعاقبة أمري أو قال في عاجل أمري وآجله فاصرفه عني واصرفني عنه وأقدر لي الخير حيث كان ثم أرضني به قال ويسمي حاجته قال وفي الباب عن عبد الله بن مسعود وأبي أيوب قال أبو عيسى حديث جابر حديث حسن صحيح غريب لا نعرفه إلا من حديث عبد الرحمن بن أبي الموالي وهو شيخ مدني ثقة روى عنه سفيان حديثا وقد روى عن عبد الرحمن غير واحد من الأئمة وهو عبد الرحمن بن زيد بن أبي الموالي

حدثنا قتيبة حدثنا عبد الرحمن بن أبي الموالي عن محمد بن المنكدر عن جابر بن عبد الله قال كان رسول الله صلى الله عليه وسلم يعلمنا الاستخارة في الأمور كلها كما يعلمنا السورة من القرآن يقول إذا هم أحدكم بالأمر فليركع ركعتين من غير الفريضة ثم ليقل اللهم إني أستخيرك بعلمك وأستقدرك بقدرتك وأسألك من فضلك العظيم فإنك تقدر ولا أقدر وتعلم ولا أعلم وأنت علام الغيوب اللهم أن كنت تعلم أن هذا الأمر خير لي في ديني ومعيشتي وعاقبة أمري أو قال في عاجل أمري وأجله فيسره لي ثم بارك لي فيه وإن كنت تعلم أن هذا الأمر شر لي في ديني ومعيشتي وعاقبة أمري أو قال في عاجل أمري وآجله فاصرفه عني واصرفني عنه وأقدر لي الخير حيث كان ثم أرضني به قال ويسمي حاجته قال وفي الباب عن عبد الله بن مسعود وأبي أيوب قال أبو عيسى حديث جابر حديث حسن صحيح غريب لا نعرفه إلا من حديث عبد الرحمن بن أبي الموالي وهو شيخ مدني ثقة روى عنه سفيان حديثا وقد روى عن عبد الرحمن غير واحد من الأئمة وهو عبد الرحمن بن زيد بن أبي الموالي


001-علمني كلمات أقولهن في صلاتي فقال كبر الله عشرا وسبحي الله عشرا واحمديه عشرا ثم سلي ما شئت يقول نعم نعم قال وفي الباب عن بن عباس وعبد الله بن عمرو

علمني كلمات أقولهن في صلاتي فقال كبر الله عشرا وسبحي الله عشرا واحمديه عشرا ثم سلي ما شئت يقول نعم نعم قال وفي الباب عن بن عباس وعبد الله بن عمرو والفضل بن عباس وأبي رافع قال أبو عيسى حديث أنس حديث حسن غريب وقد روي عن النبي صلى الله عليه وسلم غير حديث في صلاة التسبيح ولا يصح منه كبير شيء وقد رأى بن المبارك وغير واحد من أهل العلم صلاة التسبيح وذكروا الفضل فيه حدثنا أحمد بن عبدة حدثنا أبو وهب قال سألت عبد الله بن المبارك عن الصلاة التي يسبح فيها فقال يكبر ثم يقول سبحانك اللهم وبحمدك وتبارك اسمك وتعالى جدك ولا إله غيرك ثم يقول خمس عشرة مرة سبحان الله والحمد لله ولا إله إلا الله والله أكبر ثم يتعوذ ويقرأ وفاتحة الكتاب وسورة ثم يقول عشر مرات سبحان الله والحمد لله ولا إله إلا الله والله أكبر ثم يركع فيقولها عشرا ثم يرفع رأسه من الركوع فيقولها عشرا ثم يسجد فيقولها عشرا ثم يرفع رأسه فيقولها عشرا ثم يسجد الثانية فيقولها عشرا يصلي أربع ركعات على هذا فذلك خمس وسبعون تسبيحة في كل ركعة يبدأ في كل ركعة بخمس عشرة تسبيحة ثم يقرأ ثم يسبح عشرا فإن صلى ليلا فأحب إلى أن يسلم في الركعتين وإن صلى نهارا فإن شاء سلم وإن شاء لم يسلم قال أبو وهب وأخبرني عبد العزيز بن أبي رزمة عن عبد الله أنه قال يبدأ في الركوع بسبحان ربي العظيم وفي السجود بسبحان ربي الأعلى ثلاثا ثم يسبح التسبيحات قال أحمد بن عبدة وحدثنا وهب بن زمعة قال أخبرني عبد العزيز وهو بن أبي رزمة قال قلت لعبد الله بن المبارك أن سها فيها يسبح في سجدتي السهو عشرا عشرا قال لا إنما هي ثلاثمائة تسبيحة

حدثنا أحمد بن محمد بن موسى أخبرنا عبد الله بن المبارك أخبرنا عكرمة بن عمار حدثني إسحاق بن عبد الله بن أبي طلحة عن أنس بن مالك أن أم سليم غدت على النبي صلى الله عليه وسلم فقالت علمني كلمات أقولهن في صلاتي فقال كبر الله عشرا وسبحي الله عشرا واحمديه عشرا ثم سلي ما شئت يقول نعم نعم قال وفي الباب عن بن عباس وعبد الله بن عمرو والفضل بن عباس وأبي رافع قال أبو عيسى حديث أنس حديث حسن غريب وقد روي عن النبي صلى الله عليه وسلم غير حديث في صلاة التسبيح ولا يصح منه كبير شيء وقد رأى بن المبارك وغير واحد من أهل العلم صلاة التسبيح وذكروا الفضل فيه حدثنا أحمد بن عبدة حدثنا أبو وهب قال سألت عبد الله بن المبارك عن الصلاة التي يسبح فيها فقال يكبر ثم يقول سبحانك اللهم وبحمدك وتبارك اسمك وتعالى جدك ولا إله غيرك ثم يقول خمس عشرة مرة سبحان الله والحمد لله ولا إله إلا الله والله أكبر ثم يتعوذ ويقرأ وفاتحة الكتاب وسورة ثم يقول عشر مرات سبحان الله والحمد لله ولا إله إلا الله والله أكبر ثم يركع فيقولها عشرا ثم يرفع رأسه من الركوع فيقولها عشرا ثم يسجد فيقولها عشرا ثم يرفع رأسه فيقولها عشرا ثم يسجد الثانية فيقولها عشرا يصلي أربع ركعات على هذا فذلك خمس وسبعون تسبيحة في كل ركعة يبدأ في كل ركعة بخمس عشرة تسبيحة ثم يقرأ ثم يسبح عشرا فإن صلى ليلا فأحب إلى أن يسلم في الركعتين وإن صلى نهارا فإن شاء سلم وإن شاء لم يسلم قال أبو وهب وأخبرني عبد العزيز بن أبي رزمة عن عبد الله أنه قال يبدأ في الركوع بسبحان ربي العظيم وفي السجود بسبحان ربي الأعلى ثلاثا ثم يسبح التسبيحات قال أحمد بن عبدة وحدثنا وهب بن زمعة قال أخبرني عبد العزيز وهو بن أبي رزمة قال قلت لعبد الله بن المبارك أن سها فيها يسبح في سجدتي السهو عشرا عشرا قال لا إنما هي ثلاثمائة تسبيحة


002-يا عم ألا أصلك إلا أحبوك ألا أنفعك قال بلى يا رسول الله قال يا عم صل أربع ركعات تقرأ في كل ركعة بفاتحة الكتاب وسورة فإذا انقضت القراءة فقل الله أكبر

يا عم ألا أصلك إلا أحبوك ألا أنفعك قال بلى يا رسول الله قال يا عم صل أربع ركعات تقرأ في كل ركعة بفاتحة الكتاب وسورة فإذا انقضت القراءة فقل الله أكبر والحمد لله وسبحان الله ولا إله إلا الله خمس عشرة مرة قبل أن تركع ثم اركع فقلها عشرا ثم ارفع رأسك فقلها عشرا ثم اسجد فقلها عشرا ثم ارفع رأسك فقلها عشرا ثم اسجد الثانية فقلها عشرا ثم ارفع رأسك فقلها عشرا قبل أن تقوم فتلك خمس وسبعون في كل ركعة وهي ثلاثمائة في أربع ركعات فلو كانت ذنوبك مثل رمل عالج لغفرها الله لك قال يا رسول الله ومن يستطيع أن يقولها في كل يوم قال فإن لم تستطع أن تقولها في كل يوم فقلها في جمعة فإن لم تستطع أن تقولها في جمعة فقلها في شهر فلم يزل يقول له حتى قال فقلها في سنة قال أبو عيسى هذا حديث غريب من حديث أبي رافع

حدثنا أبو كريب محمد بن العلاء حدثنا زيد بن حباب العكلي حدثنا موسى بن عبيدة حدثني سعيد بن أبي سعيد مولى أبي بكر بن محمد بن عمرو بن حزم عن أبي رافع قال قال رسول الله صلى الله عليه وسلم للعباس يا عم ألا أصلك إلا أحبوك ألا أنفعك قال بلى يا رسول الله قال يا عم صل أربع ركعات تقرأ في كل ركعة بفاتحة الكتاب وسورة فإذا انقضت القراءة فقل الله أكبر والحمد لله وسبحان الله ولا إله إلا الله خمس عشرة مرة قبل أن تركع ثم اركع فقلها عشرا ثم ارفع رأسك فقلها عشرا ثم اسجد فقلها عشرا ثم ارفع رأسك فقلها عشرا ثم اسجد الثانية فقلها عشرا ثم ارفع رأسك فقلها عشرا قبل أن تقوم فتلك خمس وسبعون في كل ركعة وهي ثلاثمائة في أربع ركعات فلو كانت ذنوبك مثل رمل عالج لغفرها الله لك قال يا رسول الله ومن يستطيع أن يقولها في كل يوم قال فإن لم تستطع أن تقولها في كل يوم فقلها في جمعة فإن لم تستطع أن تقولها في جمعة فقلها في شهر فلم يزل يقول له حتى قال فقلها في سنة قال أبو عيسى هذا حديث غريب من حديث أبي رافع


001-يا رسول الله هذا السلام عليك قد علمنا فكيف الصلاة عليك قال قولوا اللهم صل على محمد وعلى آل محمد كما صليت على إبراهيم إنك حميد مجيد وبارك على محمد

يا رسول الله هذا السلام عليك قد علمنا فكيف الصلاة عليك قال قولوا اللهم صل على محمد وعلى آل محمد كما صليت على إبراهيم إنك حميد مجيد وبارك على محمد وعلى آل محمد كما باركت على إبراهيم إنك حميد مجيد قال محمود قال أبو أسامة وزادني زائدة عن الأعمش عن الحكم عن عبد الرحمن بن أبي ليلى قال ونحن نقول وعلينا معهم قال وفي الباب عن علي وأبي حميد وأبي مسعود وطلحة وأبي سعيد وبريدة وزيد بن خارجة ويقال بن جارية وأبي هريرة قال أبو عيسى حديث كعب بن عجرة حديث حسن صحيح وعبد الرحمن بن أبي ليلى كنيته أبو عيسى وأبو ليلى اسمه يسار

حدثنا محمود بن غيلان حدثنا أبو أسامة عن مسعر والأجلح ومالك بن مغول عن الحكم بن عتيبة عن عبد الرحمن بن أبي ليلى عن كعب بن عجرة قال قلنا يا رسول الله هذا السلام عليك قد علمنا فكيف الصلاة عليك قال قولوا اللهم صل على محمد وعلى آل محمد كما صليت على إبراهيم إنك حميد مجيد وبارك على محمد وعلى آل محمد كما باركت على إبراهيم إنك حميد مجيد قال محمود قال أبو أسامة وزادني زائدة عن الأعمش عن الحكم عن عبد الرحمن بن أبي ليلى قال ونحن نقول وعلينا معهم قال وفي الباب عن علي وأبي حميد وأبي مسعود وطلحة وأبي سعيد وبريدة وزيد بن خارجة ويقال بن جارية وأبي هريرة قال أبو عيسى حديث كعب بن عجرة حديث حسن صحيح وعبد الرحمن بن أبي ليلى كنيته أبو عيسى وأبو ليلى اسمه يسار


001-أولى الناس بي يوم القيامة أكثرهم علي صلاة قال أبو عيسى هذا حديث حسن غريب وروي عن النبي صلى الله عليه وسلم أنه قال من صلى علي صلاة صلى الله عليه وسلم

أولى الناس بي يوم القيامة أكثرهم علي صلاة قال أبو عيسى هذا حديث حسن غريب وروي عن النبي صلى الله عليه وسلم أنه قال من صلى علي صلاة صلى الله عليه وسلم بها عشرا وكتب له بها عشر حسنات

حدثنا محمد بن بشار بندار حدثنا محمد بن خالد بن عثمة حدثني موسى بن يعقوب الزمعي حدثني عبد الله بن كيسان أن عبد الله بن شداد أخبره عن عبد الله بن مسعود أن رسول الله صلى الله عليه وسلم قال أولى الناس بي يوم القيامة أكثرهم علي صلاة قال أبو عيسى هذا حديث حسن غريب وروي عن النبي صلى الله عليه وسلم أنه قال من صلى علي صلاة صلى الله عليه وسلم بها عشرا وكتب له بها عشر حسنات


002-من صلى علي صلاة الله عليه بها عشرا قال وفي الباب عن عبد الرحمن بن عوف وعامر بن ربيعة وعمار وأبي طلحة وأنس وأبي بن كعب قال أبو عيسى حديث أبي هريرة

من صلى علي صلاة الله عليه بها عشرا قال وفي الباب عن عبد الرحمن بن عوف وعامر بن ربيعة وعمار وأبي طلحة وأنس وأبي بن كعب قال أبو عيسى حديث أبي هريرة حديث حسن صحيح وروى عن سفيان الثوري وغير واحد من أهل العلم قالوا صلاة الرب الرحمة وصلاة الملائكة الاستغفار

حدثنا علي بن حجر أخبرنا إسماعيل بن جعفر عن العلاء بن عبد الرحمن عن أبيه عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم من صلى علي صلاة الله عليه بها عشرا قال وفي الباب عن عبد الرحمن بن عوف وعامر بن ربيعة وعمار وأبي طلحة وأنس وأبي بن كعب قال أبو عيسى حديث أبي هريرة حديث حسن صحيح وروى عن سفيان الثوري وغير واحد من أهل العلم قالوا صلاة الرب الرحمة وصلاة الملائكة الاستغفار


003-أن الدعاء موقوف بين السماء والأرض لا يصعد منه شيء حتى تصلي على نبيك صلى الله عليه وسلم

أن الدعاء موقوف بين السماء والأرض لا يصعد منه شيء حتى تصلي على نبيك صلى الله عليه وسلم

حدثنا أبو داود سليمان بن سلم المصاحفي البلخي أخبرنا النضر بن شميل عن أبي قرة الأسدي عن سعيد بن المسيب عن عمر بن الخطاب قال أن الدعاء موقوف بين السماء والأرض لا يصعد منه شيء حتى تصلي على نبيك صلى الله عليه وسلم


004-لا يبع في سوقنا إلا من قد تفقه في الدين قال أبو عيسى هذا حديث حسن غريب عباس هو بن عبد العظيم قال أبو عيسى والعلاء بن عبد الرحمن هو بن يعقوب وهو مولى

لا يبع في سوقنا إلا من قد تفقه في الدين قال أبو عيسى هذا حديث حسن غريب عباس هو بن عبد العظيم قال أبو عيسى والعلاء بن عبد الرحمن هو بن يعقوب وهو مولى الحرقة والعلاء هو من التابعين سمع من أنس بن مالك وغيره وعبد الرحمن بن يعقوب والد العلاء هو أيضا من التابعين سمع من أبي هريرة وأبي سعيد الخدري وابن عمر ويعقوب جد العلاء هو من كبار التابعين أيضا قد أدرك عمر بن الخطاب وروى عنه أبواب الجمعة عن رسول الله صلى الله عليه وسلم

حدثنا عباس العنبري حدثنا عبد الرحمن بن مهدي عن مالك بن أنس عن العلاء بن عبد الرحمن بن يعقوب عن أبيه عن جده قال قال عمر بن الخطاب لا يبع في سوقنا إلا من قد تفقه في الدين قال أبو عيسى هذا حديث حسن غريب عباس هو بن عبد العظيم قال أبو عيسى والعلاء بن عبد الرحمن هو بن يعقوب وهو مولى الحرقة والعلاء هو من التابعين سمع من أنس بن مالك وغيره وعبد الرحمن بن يعقوب والد العلاء هو أيضا من التابعين سمع من أبي هريرة وأبي سعيد الخدري وابن عمر ويعقوب جد العلاء هو من كبار التابعين أيضا قد أدرك عمر بن الخطاب وروى عنه أبواب الجمعة عن رسول الله صلى الله عليه وسلم


001-خير يوم طلعت فيه الشمس يوم الجمعة فيه خلق آدم وفيه أدخل الجنة وفيه أخرج منها ولا تقوم الساعة إلا في يوم الجمعة قال وفي الباب عن أبي لبابة وسلمان وأبي

خير يوم طلعت فيه الشمس يوم الجمعة فيه خلق آدم وفيه أدخل الجنة وفيه أخرج منها ولا تقوم الساعة إلا في يوم الجمعة قال وفي الباب عن أبي لبابة وسلمان وأبي ذر وسعد بن عبادة وأوس بن أوس قال أبو عيسى حديث أبي هريرة حديث حسن صحيح

حدثنا قتيبة حدثنا المغيرة بن عبد الرحمن عن أبي الزناد عن الأعرج عن أبي هريرة أن النبي صلى الله عليه وسلم قال خير يوم طلعت فيه الشمس يوم الجمعة فيه خلق آدم وفيه أدخل الجنة وفيه أخرج منها ولا تقوم الساعة إلا في يوم الجمعة قال وفي الباب عن أبي لبابة وسلمان وأبي ذر وسعد بن عبادة وأوس بن أوس قال أبو عيسى حديث أبي هريرة حديث حسن صحيح


001-التمسوا الساعة التي ترجى في يوم الجمعة بعد العصر إلى غيبوبة الشمس قال أبو عيسى هذا حديث غريب من هذا الوجه وقد روي هذا الحديث عن أنس عن النبي صلى الله

التمسوا الساعة التي ترجى في يوم الجمعة بعد العصر إلى غيبوبة الشمس قال أبو عيسى هذا حديث غريب من هذا الوجه وقد روي هذا الحديث عن أنس عن النبي صلى الله عليه وسلم من غير هذا الوجه ومحمد بن أبي حميد يضعف ضعفه بعض أهل العلم من قبل حفظه ويقال له حماد بن أبي حميد ويقال هو أبو إبراهيم الأنصاري وهو منكر الحديث ورأى بعض أهل العلم من أصحاب النبي صلى الله عليه وسلم وغيرهم أن الساعة التي ترجى فيها بعد العصر إلى أن تغرب الشمس وبه يقول أحمد وإسحاق وقال أحمد أكثر الأحاديث في الساعة التي ترجى فيها إجابة الدعوة أنها صلاة العصر وترجى بعد زوال الشمس

حدثنا عبد الله بن الصباح الهاشمي البصري العطار حدثنا عبيد الله بن عبد المجيد الحنفي حدثنا محمد بن أبي حميد حدثنا موسى بن وردان عن أنس بن مالك عن النبي صلى الله عليه وسلم أنه قال التمسوا الساعة التي ترجى في يوم الجمعة بعد العصر إلى غيبوبة الشمس قال أبو عيسى هذا حديث غريب من هذا الوجه وقد روي هذا الحديث عن أنس عن النبي صلى الله عليه وسلم من غير هذا الوجه ومحمد بن أبي حميد يضعف ضعفه بعض أهل العلم من قبل حفظه ويقال له حماد بن أبي حميد ويقال هو أبو إبراهيم الأنصاري وهو منكر الحديث ورأى بعض أهل العلم من أصحاب النبي صلى الله عليه وسلم وغيرهم أن الساعة التي ترجى فيها بعد العصر إلى أن تغرب الشمس وبه يقول أحمد وإسحاق وقال أحمد أكثر الأحاديث في الساعة التي ترجى فيها إجابة الدعوة أنها صلاة العصر وترجى بعد زوال الشمس


002-إن في الجمعة ساعة لا يسأل الله العبد فيها شيئا إلا آتاه الله إياه قالوا يا رسول الله أية ساعة هي قال حين تقام الصلاة إلى الانصراف منها قال وفي الباب

إن في الجمعة ساعة لا يسأل الله العبد فيها شيئا إلا آتاه الله إياه قالوا يا رسول الله أية ساعة هي قال حين تقام الصلاة إلى الانصراف منها قال وفي الباب عن أبي موسى وأبي ذر وسلمان وعبد الله بن سلام وأبي لبابة وسعد بن عبادة وأبي أمامة قال أبو عيسى حديث عمرو بن عوف حديث حسن غريب

حدثنا زياد بن أيوب البغدادي حدثنا أبو عامر العقدي حدثنا كثير بن عبد الله بن عمرو بن عوف المزني عن أبيه عن جده عن النبي صلى الله عليه وسلم قال إن في الجمعة ساعة لا يسأل الله العبد فيها شيئا إلا آتاه الله إياه قالوا يا رسول الله أية ساعة هي قال حين تقام الصلاة إلى الانصراف منها قال وفي الباب عن أبي موسى وأبي ذر وسلمان وعبد الله بن سلام وأبي لبابة وسعد بن عبادة وأبي أمامة قال أبو عيسى حديث عمرو بن عوف حديث حسن غريب


003-خير يوم طلعت فيه الشمس يوم الجمعة فيه خلق آدم وفيه أدخل الجنة وفيه أهبط منها وفيه ساعة لا يوافقها عبد مسلم يصلي فيسأل الله فيها شيئا إلا أعطاه إياه

خير يوم طلعت فيه الشمس يوم الجمعة فيه خلق آدم وفيه أدخل الجنة وفيه أهبط منها وفيه ساعة لا يوافقها عبد مسلم يصلي فيسأل الله فيها شيئا إلا أعطاه إياه قال أبو هريرة فلقيت عبد الله بن سلام فذكرت له هذا الحديث فقال أنا أعلم بتلك الساعة فقلت أخبرني بها ولا تضنن بها علي قال هي بعد العصر إلى أن تغرب الشمس فقلت كيف تكون بعد العصر وقد قال رسول الله صلى الله عليه وسلم لا يوافقها عبد مسلم وهو يصلي وتلك الساعة لا يصلى فيها فقال عبد الله بن سلام أليس قد قال رسول الله صلى الله عليه وسلم من جلس مجلسا ينتظر الصلاة فهو في صلاة قلت بلى قال فهو ذاك قال أبو عيسى وفي الحديث قصة طويلة قال أبو عيسى وهذا حديث حسن صحيح قال ومعنى قوله أخبرني بها ولا تضنن بها علي لا تبخل بها علي والضن البخل والظنين المتهم

حدثنا إسحاق بن موسى الأنصاري حدثنا معن حدثنا مالك بن أنس عن يزيد بن عبد الله بن الهاد عن محمد بن إبراهيم عن أبي سلمة عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم خير يوم طلعت فيه الشمس يوم الجمعة فيه خلق آدم وفيه أدخل الجنة وفيه أهبط منها وفيه ساعة لا يوافقها عبد مسلم يصلي فيسأل الله فيها شيئا إلا أعطاه إياه قال أبو هريرة فلقيت عبد الله بن سلام فذكرت له هذا الحديث فقال أنا أعلم بتلك الساعة فقلت أخبرني بها ولا تضنن بها علي قال هي بعد العصر إلى أن تغرب الشمس فقلت كيف تكون بعد العصر وقد قال رسول الله صلى الله عليه وسلم لا يوافقها عبد مسلم وهو يصلي وتلك الساعة لا يصلى فيها فقال عبد الله بن سلام أليس قد قال رسول الله صلى الله عليه وسلم من جلس مجلسا ينتظر الصلاة فهو في صلاة قلت بلى قال فهو ذاك قال أبو عيسى وفي الحديث قصة طويلة قال أبو عيسى وهذا حديث حسن صحيح قال ومعنى قوله أخبرني بها ولا تضنن بها علي لا تبخل بها علي والضن البخل والظنين المتهم


001-من أتى الجمعة فليغتسل قال وفي الباب عن عمر وأبي سعيد وجابر والبراء وعائشة وأبي الدرداء قال أبو عيسى حديث بن عمر حديث حسن صحيح

من أتى الجمعة فليغتسل قال وفي الباب عن عمر وأبي سعيد وجابر والبراء وعائشة وأبي الدرداء قال أبو عيسى حديث بن عمر حديث حسن صحيح

حدثنا أحمد بن منيع حدثنا سفيان بن عيينة عن الزهري عن سالم عن أبيه أنه سمع النبي صلى الله عليه وسلم يقول من أتى الجمعة فليغتسل قال وفي الباب عن عمر وأبي سعيد وجابر والبراء وعائشة وأبي الدرداء قال أبو عيسى حديث بن عمر حديث حسن صحيح


002-مثله وقال محمد وحديث الزهري عن سالم عن أبيه وحديث عبد الله بن عبد الله عن أبيه كلا الحديثين صحيح وقال بعض أصحاب الزهري عن الزهري قال حدثني آل عبد

مثله وقال محمد وحديث الزهري عن سالم عن أبيه وحديث عبد الله بن عبد الله عن أبيه كلا الحديثين صحيح وقال بعض أصحاب الزهري عن الزهري قال حدثني آل عبد الله بن عمر عن عبد الله بن عمر قال أبو عيسى وقد روي عن بن عمر عن عمر عن النبي صلى الله عليه وسلم في الغسل يوم الجمعة أيضا وهو حديث حسن صحيح

وروي عن الزهري عن عبد الله بن عبد الله بن عمر عن أبيه عن النبي صلى الله عليه وسلم هذا الحديث أيضا حدثنا بذلك قتيبة حدثنا الليث بن سعد عن بن شهاب عن عبد الله بن عبد الله بن عمر عن أبيه أن النبي صلى الله عليه وسلم مثله وقال محمد وحديث الزهري عن سالم عن أبيه وحديث عبد الله بن عبد الله عن أبيه كلا الحديثين صحيح وقال بعض أصحاب الزهري عن الزهري قال حدثني آل عبد الله بن عمر عن عبد الله بن عمر قال أبو عيسى وقد روي عن بن عمر عن عمر عن النبي صلى الله عليه وسلم في الغسل يوم الجمعة أيضا وهو حديث حسن صحيح


003-أية ساعة هذه فقال ما هو إلا أن سمعت النداء وما زدت على أن توضأت قال الوضوء أيضا وقد علمت أن رسول الله صلى الله عليه وسلم أمر بالغسل حدثنا بذلك أبو

أية ساعة هذه فقال ما هو إلا أن سمعت النداء وما زدت على أن توضأت قال الوضوء أيضا وقد علمت أن رسول الله صلى الله عليه وسلم أمر بالغسل حدثنا بذلك أبو بكر محمد بن أبان حدثنا عبد الرزاق عن معمر عن الزهري

ورواه يونس ومعمر عن الزهري عن سالم عن أبيه بينما عمر بن الخطاب يخطب يوم الجمعة إذ دخل رجل من أصحاب النبي صلى الله عليه وسلم فقال أية ساعة هذه فقال ما هو إلا أن سمعت النداء وما زدت على أن توضأت قال الوضوء أيضا وقد علمت أن رسول الله صلى الله عليه وسلم أمر بالغسل حدثنا بذلك أبو بكر محمد بن أبان حدثنا عبد الرزاق عن معمر عن الزهري


004-بينما عمر بن الخطاب يخطب يوم الجمعة فذكر هذا الحديث قال أبو عيسى وسألت محمدا عن هذا فقال الصحيح حديث الزهري عن سالم عن أبيه قال محمد وقد روى عن مالك

بينما عمر بن الخطاب يخطب يوم الجمعة فذكر هذا الحديث قال أبو عيسى وسألت محمدا عن هذا فقال الصحيح حديث الزهري عن سالم عن أبيه قال محمد وقد روى عن مالك أيضا عن الزهري عن سالم عن أبيه نحو هذا الحديث

قال وحدثنا عبد الله بن عبد الرحمن أخبرنا أبو صالح عبد الله بن صالح حدثنا الليث عن يونس عن الزهري بهذا الحديث وروى مالك هذا الحديث عن الزهري عن سالم قال بينما عمر بن الخطاب يخطب يوم الجمعة فذكر هذا الحديث قال أبو عيسى وسألت محمدا عن هذا فقال الصحيح حديث الزهري عن سالم عن أبيه قال محمد وقد روى عن مالك أيضا عن الزهري عن سالم عن أبيه نحو هذا الحديث


001-من اغتسل يوم الجمعة وغسل وبكر وابتكر ودنا واستمع وأنصت كان له بكل خطوة يخطوها أجر سنة صيامها وقيامها قال محمود قال وكيع اغتسل هو وغسل امرأته قال

من اغتسل يوم الجمعة وغسل وبكر وابتكر ودنا واستمع وأنصت كان له بكل خطوة يخطوها أجر سنة صيامها وقيامها قال محمود قال وكيع اغتسل هو وغسل امرأته قال ويروي عن عبد الله بن المبارك أنه قال في هذا الحديث من غسل واغتسل يعني غسل رأسه واغتسل قال وفي الباب عن أبي بكر وعمران بن حصين وسلمان وأبي ذر وأبي سعيد وابن عمر وأبي أيوب قال أبو عيسى حديث أوس بن أوس حديث حسن وأبو الأشعث الصنعاني اسمه شراحيل بن أدة وأبو جناب يحيى بن حبيب القصاب الكوفي

حدثنا محمود بن غيلان حدثنا وكيع حدثنا سفيان وأبو جناب يحيى بن أبي حية عن عبد الله بن عيسى عن يحيى بن الحارث عن أبي الأشعث الصنعاني عن أوس بن أوس قال قال رسول الله صلى الله عليه وسلم من اغتسل يوم الجمعة وغسل وبكر وابتكر ودنا واستمع وأنصت كان له بكل خطوة يخطوها أجر سنة صيامها وقيامها قال محمود قال وكيع اغتسل هو وغسل امرأته قال ويروي عن عبد الله بن المبارك أنه قال في هذا الحديث من غسل واغتسل يعني غسل رأسه واغتسل قال وفي الباب عن أبي بكر وعمران بن حصين وسلمان وأبي ذر وأبي سعيد وابن عمر وأبي أيوب قال أبو عيسى حديث أوس بن أوس حديث حسن وأبو الأشعث الصنعاني اسمه شراحيل بن أدة وأبو جناب يحيى بن حبيب القصاب الكوفي


001-من توضأ يوم الجمعة فبها ونعمت ومن اغتسل فالغسل أفضل قال وفي الباب عن أبي هريرة وعائشة وأنس قال أبو عيسى حديث سمرة حديث حسن وقد رواه بعض أصحاب قتادة

من توضأ يوم الجمعة فبها ونعمت ومن اغتسل فالغسل أفضل قال وفي الباب عن أبي هريرة وعائشة وأنس قال أبو عيسى حديث سمرة حديث حسن وقد رواه بعض أصحاب قتادة عن قتادة عن الحسن عن سمرة بن جندب ورواه بعضهم عن قتادة عن الحسن عن النبي صلى الله عليه وسلم مرسل والعمل على هذا عند أهل العلم من أصحاب النبي صلى الله عليه وسلم ومن بعدهم واختاروا الغسل يوم الجمعة ورأوا أن يجزي الوضوء من الغسل يوم الجمعة قال الشافعي ومما يدل أن أمر النبي صلى الله عليه وسلم بالغسل يوم الجمعة أنه على الاختيار لا على الوجوب حديث عمر حيث قال لعثمان والوضوء أيضا وقد علمت أن رسول الله صلى الله عليه وسلم أمر بالغسل يوم الجمعة فلو علما أن أمره على الوجوب لا على الاختيار لم يترك عمر عثمان حتى يرده ويقول له ارجع فاغتسل ولما خفي على عثمان ذلك مع علمه ولكن دل في هذا الحديث أن الغسل يوم الجمعة فيه فضل من غير وجوب يجب على المرء في ذلك

حدثنا أبو موسى محمد بن المثنى حدثنا سعيد بن سفيان الجحدري حدثنا شعبة عن قتادة عن الحسن عن سمرة بن جندب قال قال رسول الله صلى الله عليه وسلم من توضأ يوم الجمعة فبها ونعمت ومن اغتسل فالغسل أفضل قال وفي الباب عن أبي هريرة وعائشة وأنس قال أبو عيسى حديث سمرة حديث حسن وقد رواه بعض أصحاب قتادة عن قتادة عن الحسن عن سمرة بن جندب ورواه بعضهم عن قتادة عن الحسن عن النبي صلى الله عليه وسلم مرسل والعمل على هذا عند أهل العلم من أصحاب النبي صلى الله عليه وسلم ومن بعدهم واختاروا الغسل يوم الجمعة ورأوا أن يجزي الوضوء من الغسل يوم الجمعة قال الشافعي ومما يدل أن أمر النبي صلى الله عليه وسلم بالغسل يوم الجمعة أنه على الاختيار لا على الوجوب حديث عمر حيث قال لعثمان والوضوء أيضا وقد علمت أن رسول الله صلى الله عليه وسلم أمر بالغسل يوم الجمعة فلو علما أن أمره على الوجوب لا على الاختيار لم يترك عمر عثمان حتى يرده ويقول له ارجع فاغتسل ولما خفي على عثمان ذلك مع علمه ولكن دل في هذا الحديث أن الغسل يوم الجمعة فيه فضل من غير وجوب يجب على المرء في ذلك


002-من توضأ فأحسن الوضوء ثم أتى الجمعة فدنا واستمع وأنصت غفر له ما بينه وبين الجمعة وزيادة ثلاثة أيام ومن مس الحصى فقد لغا قال أبو عيسى هذا حديث حسن صحيح

من توضأ فأحسن الوضوء ثم أتى الجمعة فدنا واستمع وأنصت غفر له ما بينه وبين الجمعة وزيادة ثلاثة أيام ومن مس الحصى فقد لغا قال أبو عيسى هذا حديث حسن صحيح

حدثنا هناد قال حدثنا أبو معاوية عن الأعمش عن أبي صالح عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم من توضأ فأحسن الوضوء ثم أتى الجمعة فدنا واستمع وأنصت غفر له ما بينه وبين الجمعة وزيادة ثلاثة أيام ومن مس الحصى فقد لغا قال أبو عيسى هذا حديث حسن صحيح


001-من اغتسل يوم الجمعة غسل الجنابة ثم راح فكأنما قرب بدنة ومن راح في الساعة الثانية فكأنما قرب بقرة ومن راح في الساعة الثالثة فكأنما قرب كبشا أقرن ومن

من اغتسل يوم الجمعة غسل الجنابة ثم راح فكأنما قرب بدنة ومن راح في الساعة الثانية فكأنما قرب بقرة ومن راح في الساعة الثالثة فكأنما قرب كبشا أقرن ومن راح في الساعة الرابعة فكأنما قرب دجاجة ومن راح في الساعة الخامسة فكأنما قرب بيضة فإذا خرج الإمام حضرت الملائكة يستمعون الذكر قال وفي الباب عن عبد الله بن عمرو وسمرة قال أبو عيسى حديث أبي هريرة حديث حسن صحيح

حدثنا إسحاق بن موسى الأنصاري حدثنا معن حدثنا مالك عن سمي عن أبي صالح عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال من اغتسل يوم الجمعة غسل الجنابة ثم راح فكأنما قرب بدنة ومن راح في الساعة الثانية فكأنما قرب بقرة ومن راح في الساعة الثالثة فكأنما قرب كبشا أقرن ومن راح في الساعة الرابعة فكأنما قرب دجاجة ومن راح في الساعة الخامسة فكأنما قرب بيضة فإذا خرج الإمام حضرت الملائكة يستمعون الذكر قال وفي الباب عن عبد الله بن عمرو وسمرة قال أبو عيسى حديث أبي هريرة حديث حسن صحيح


001-من ترك الجمعة ثلاث مرات تهاونا بها طبع الله على قلبه قال وفي الباب عن بن عمر وابن عباس وسمرة قال أبو عيسى حديث أبي الجعد حديث حسن قال وسألت محمدا عن

من ترك الجمعة ثلاث مرات تهاونا بها طبع الله على قلبه قال وفي الباب عن بن عمر وابن عباس وسمرة قال أبو عيسى حديث أبي الجعد حديث حسن قال وسألت محمدا عن اسم أبي الجعد الضمري فلم يعرف اسمه وقال لا أعرف له عن النبي صلى الله عليه وسلم إلا هذا الحديث قال أبو عيسى ولا نعرف هذا الحديث إلا من حديث محمد بن عمرو

حدثنا علي بن خشرم أخبرنا عيسى بن يونس عن محمد بن عمرو عن عبيدة بن سفيان عن أبي الجعد يعني الضمري وكانت له صحبة فيما زعم محمد بن عمرو قال قال رسول الله صلى الله عليه وسلم من ترك الجمعة ثلاث مرات تهاونا بها طبع الله على قلبه قال وفي الباب عن بن عمر وابن عباس وسمرة قال أبو عيسى حديث أبي الجعد حديث حسن قال وسألت محمدا عن اسم أبي الجعد الضمري فلم يعرف اسمه وقال لا أعرف له عن النبي صلى الله عليه وسلم إلا هذا الحديث قال أبو عيسى ولا نعرف هذا الحديث إلا من حديث محمد بن عمرو


001-أمرنا النبي صلى الله عليه وسلم أن نشهد الجمعة من قباء وقد روي عن أبي هريرة عن النبي صلى الله عليه وسلم في هذا ولا يصح قال أبو عيسى هذا حديث لا نعرفه

أمرنا النبي صلى الله عليه وسلم أن نشهد الجمعة من قباء وقد روي عن أبي هريرة عن النبي صلى الله عليه وسلم في هذا ولا يصح قال أبو عيسى هذا حديث لا نعرفه إلا من هذا الوجه ولا يصح في هذا الباب عن النبي صلى الله عليه وسلم شيء وقد روي عن أبي هريرة عن النبي صلى الله عليه وسلم أنه قال الجمعة على من آواه الليل إلى أهله وهذا حديث إسناده ضعيف وإنما يروى من حديث معارك بن عباد عن عبد الله بن سعيد المقبري وضعف يحيى بن سعيد القطان عبد الله بن سعيد المقبري في الحديث قال واختلف أهل العلم على من تجب الجمعة فقال بعضهم تجب الجمعة على من آواه الليل إلى منزله وقال بعضهم لا تجب الجمعة إلا على من سمع النداء وهو قول الشافعي وأحمد وإسحاق

حدثنا عبد بن حميد ومحمد بن مدوية قالا حدثنا الفضل بن دكين حدثنا إسرائيل عن ثوير عن رجل من أهل قباء عن أبيه وكان من أصحاب النبي صلى الله عليه وسلم قال أمرنا النبي صلى الله عليه وسلم أن نشهد الجمعة من قباء وقد روي عن أبي هريرة عن النبي صلى الله عليه وسلم في هذا ولا يصح قال أبو عيسى هذا حديث لا نعرفه إلا من هذا الوجه ولا يصح في هذا الباب عن النبي صلى الله عليه وسلم شيء وقد روي عن أبي هريرة عن النبي صلى الله عليه وسلم أنه قال الجمعة على من آواه الليل إلى أهله وهذا حديث إسناده ضعيف وإنما يروى من حديث معارك بن عباد عن عبد الله بن سعيد المقبري وضعف يحيى بن سعيد القطان عبد الله بن سعيد المقبري في الحديث قال واختلف أهل العلم على من تجب الجمعة فقال بعضهم تجب الجمعة على من آواه الليل إلى منزله وقال بعضهم لا تجب الجمعة إلا على من سمع النداء وهو قول الشافعي وأحمد وإسحاق


002-الجمعة على من آواه الليل إلى أهله قال فغضب علي أحمد بن حنبل وقال لي استغفر ربك استغفر ربك قال أبو عيسى إنما فعل أحمد بن حنبل هذا لأنه لم يعد هذا

الجمعة على من آواه الليل إلى أهله قال فغضب علي أحمد بن حنبل وقال لي استغفر ربك استغفر ربك قال أبو عيسى إنما فعل أحمد بن حنبل هذا لأنه لم يعد هذا الحديث شيئا وضعفه لحال إسناده

سمعت أحمد بن الحسن يقول كنا عند أحمد بن حنبل فذكروا على من تجب الجمعة فلم يذكر أحمد فيه عن النبي صلى الله عليه وسلم شيئا قال أحمد بن الحسن فقلت لأحمد بن حنبل فيه عن أبي هريرة عن النبي صلى الله عليه وسلم فقال أحمد عن النبي صلى الله عليه وسلم قلت نعم قال أحمد بن الحسن حدثنا حجاج بن نصير حدثنا معارك بن عباد عن عبد الله بن سعيد المقبري عن أبيه عن أبي هريرة عن النبي صلى الله عليه وسلم قال الجمعة على من آواه الليل إلى أهله قال فغضب علي أحمد بن حنبل وقال لي استغفر ربك استغفر ربك قال أبو عيسى إنما فعل أحمد بن حنبل هذا لأنه لم يعد هذا الحديث شيئا وضعفه لحال إسناده


001-أن النبي صلى الله عليه وسلم كان يصلي الجمعة حين تميل الشمس

أن النبي صلى الله عليه وسلم كان يصلي الجمعة حين تميل الشمس

حدثنا أحمد بن منيع حدثنا سريج بن النعمان حدثنا فليح بن سليمان عن عثمان بن عبد الرحمن التيمي عن أنس بن مالك أن النبي صلى الله عليه وسلم كان يصلي الجمعة حين تميل الشمس


002-نحوه قال وفي الباب عن سلمة بن الأكوع وجابر والزبير بن العوام قال أبو عيسى حديث أنس حديث حسن صحيح وهو الذي أجمع عليه أكثر أهل العلم أن وقت الجمعة إذا

نحوه قال وفي الباب عن سلمة بن الأكوع وجابر والزبير بن العوام قال أبو عيسى حديث أنس حديث حسن صحيح وهو الذي أجمع عليه أكثر أهل العلم أن وقت الجمعة إذا زالت الشمس كوقت الظهر وهو قول الشافعي وأحمد وإسحاق ورأى بعضهم أن صلاة الجمعة إذا صليت قبل الزوال أنها تجوز أيضا وقال أحمد ومن صلاها قبل الزوال فإنه لم ير عليه إعادة

حدثنا يحيى بن موسى حدثنا أبو داود الطيالسي حدثنا فليح بن سليمان عن عثمان بن عبد الرحمن التيمي عن أنس عن النبي صلى الله عليه وسلم نحوه قال وفي الباب عن سلمة بن الأكوع وجابر والزبير بن العوام قال أبو عيسى حديث أنس حديث حسن صحيح وهو الذي أجمع عليه أكثر أهل العلم أن وقت الجمعة إذا زالت الشمس كوقت الظهر وهو قول الشافعي وأحمد وإسحاق ورأى بعضهم أن صلاة الجمعة إذا صليت قبل الزوال أنها تجوز أيضا وقال أحمد ومن صلاها قبل الزوال فإنه لم ير عليه إعادة


001-أن النبي صلى الله عليه وسلم كان يخطب إلى جذع فلما اتخذ النبي صلى الله عليه وسلم المنبر حن الجذع حتى أتاه فالتزمه فسكن قال وفي الباب عن أنس وجابر وسهل

أن النبي صلى الله عليه وسلم كان يخطب إلى جذع فلما اتخذ النبي صلى الله عليه وسلم المنبر حن الجذع حتى أتاه فالتزمه فسكن قال وفي الباب عن أنس وجابر وسهل بن سعد وأبي بن كعب وابن عباس وأم سلمة قال أبو عيسى حديث بن عمر حديث حسن غريب صحيح ومعاذ بن العلاء هو بصري وهو أخو أبي عمرو بن العلاء

حدثنا أبو حفص عمرو بن علي الفلاس الصيرفي حدثنا عثمان بن عمر ويحيى بن كثير أبو غسان العنبري قالا حدثنا معاذ بن العلاء عن نافع عن بن عمر أن النبي صلى الله عليه وسلم كان يخطب إلى جذع فلما اتخذ النبي صلى الله عليه وسلم المنبر حن الجذع حتى أتاه فالتزمه فسكن قال وفي الباب عن أنس وجابر وسهل بن سعد وأبي بن كعب وابن عباس وأم سلمة قال أبو عيسى حديث بن عمر حديث حسن غريب صحيح ومعاذ بن العلاء هو بصري وهو أخو أبي عمرو بن العلاء


001-أن النبي صلى الله عليه وسلم كان يخطب يوم الجمعة ثم يجلس ثم يقوم فيخطب قال مثل ما تفعلون اليوم قال وفي الباب عن بن عباس وجابر بن عبد الله وجابر بن

أن النبي صلى الله عليه وسلم كان يخطب يوم الجمعة ثم يجلس ثم يقوم فيخطب قال مثل ما تفعلون اليوم قال وفي الباب عن بن عباس وجابر بن عبد الله وجابر بن سمرة قال أبو عيسى حديث بن عمر حديث حسن صحيح وهو الذي رآه أهل العلم أن يفصل بين الخطبتين بجلوس

حدثنا حميد بن مسعدة البصري حدثنا خالد بن الحارث حدثنا عبيد الله بن عمر عن نافع عن بن عمر أن النبي صلى الله عليه وسلم كان يخطب يوم الجمعة ثم يجلس ثم يقوم فيخطب قال مثل ما تفعلون اليوم قال وفي الباب عن بن عباس وجابر بن عبد الله وجابر بن سمرة قال أبو عيسى حديث بن عمر حديث حسن صحيح وهو الذي رآه أهل العلم أن يفصل بين الخطبتين بجلوس


001-كنت أصلي مع النبي صلى الله عليه وسلم فكانت صلاته قصدا وخطبته قصدا قال وفي الباب عن عمار بن ياسر وابن أبي أوفى قال أبو عيسى حديث جابر بن سمرة حديث حسن

كنت أصلي مع النبي صلى الله عليه وسلم فكانت صلاته قصدا وخطبته قصدا قال وفي الباب عن عمار بن ياسر وابن أبي أوفى قال أبو عيسى حديث جابر بن سمرة حديث حسن صحيح

حدثنا قتيبة وهناد قالا حدثنا أبو الأحوص عن سماك بن حرب عن جابر بن سمرة قال كنت أصلي مع النبي صلى الله عليه وسلم فكانت صلاته قصدا وخطبته قصدا قال وفي الباب عن عمار بن ياسر وابن أبي أوفى قال أبو عيسى حديث جابر بن سمرة حديث حسن صحيح


001-سمعت النبي صلى الله عليه وسلم يقرأ على المنبر { ونادوا يا مالك } قال وفي الباب عن أبي هريرة وجابر بن سمرة قال أبو عيسى حديث يعلى بن أمية حديث حسن

سمعت النبي صلى الله عليه وسلم يقرأ على المنبر { ونادوا يا مالك } قال وفي الباب عن أبي هريرة وجابر بن سمرة قال أبو عيسى حديث يعلى بن أمية حديث حسن صحيح غريب وهو حديث بن عيينة وقد اختار قوم من أهل العلم أن يقرأ الإمام في الخطبة آيا من القرآن قال الشافعي وإذا خطب الإمام فلم يقرأ في خطبته شيئا من القرآن أعاد الخطبة

حدثنا قتيبة حدثنا سفيان بن عيينة عن عمرو بن دينار عن عطاء عن صفوان بن يعلى بن أمية عن أبيه قال سمعت النبي صلى الله عليه وسلم يقرأ على المنبر " ونادوا يا مالك " قال وفي الباب عن أبي هريرة وجابر بن سمرة قال أبو عيسى حديث يعلى بن أمية حديث حسن صحيح غريب وهو حديث بن عيينة وقد اختار قوم من أهل العلم أن يقرأ الإمام في الخطبة آيا من القرآن قال الشافعي وإذا خطب الإمام فلم يقرأ في خطبته شيئا من القرآن أعاد الخطبة


001-كان رسول الله صلى الله عليه وسلم إذا استوى على المنبر استقبلناه بوجوهنا قال أبو عيسى وفي الباب عن بن عمر وحديث منصور لا نعرفه إلا من حديث محمد بن

كان رسول الله صلى الله عليه وسلم إذا استوى على المنبر استقبلناه بوجوهنا قال أبو عيسى وفي الباب عن بن عمر وحديث منصور لا نعرفه إلا من حديث محمد بن الفضل بن عطية ومحمد بن الفضل بن عطية ضعيف ذاهب الحديث عند أصحابنا والعمل على هذا عند أهل العلم من أصحاب النبي صلى الله عليه وسلم وغيرهم يستحبون استقبال الإمام إذا خطب وهو قول سفيان الثوري والشافعي وأحمد وإسحاق قال أبو عيسى ولا يصح في هذا الباب عن النبي صلى الله عليه وسلم شيء

حدثنا عباد بن يعقوب الكوفي حدثنا محمد بن الفضل بن عطية عن منصور عن إبراهيم عن علقمة عن عبد الله بن مسعود قال كان رسول الله صلى الله عليه وسلم إذا استوى على المنبر استقبلناه بوجوهنا قال أبو عيسى وفي الباب عن بن عمر وحديث منصور لا نعرفه إلا من حديث محمد بن الفضل بن عطية ومحمد بن الفضل بن عطية ضعيف ذاهب الحديث عند أصحابنا والعمل على هذا عند أهل العلم من أصحاب النبي صلى الله عليه وسلم وغيرهم يستحبون استقبال الإمام إذا خطب وهو قول سفيان الثوري والشافعي وأحمد وإسحاق قال أبو عيسى ولا يصح في هذا الباب عن النبي صلى الله عليه وسلم شيء


001-بينا النبي صلى الله عليه وسلم يخطب يوم الجمعة إذ جاء رجل فقال النبي صلى الله عليه وسلم أصليت قال لا قال قم فاركع قال أبو عيسى وهذا حديث حسن صحيح أصح

بينا النبي صلى الله عليه وسلم يخطب يوم الجمعة إذ جاء رجل فقال النبي صلى الله عليه وسلم أصليت قال لا قال قم فاركع قال أبو عيسى وهذا حديث حسن صحيح أصح شيء في هذا الباب

حدثنا قتيبة حدثنا حماد بن زيد عن عمرو بن دينار عن جابر بن عبد الله قال بينا النبي صلى الله عليه وسلم يخطب يوم الجمعة إذ جاء رجل فقال النبي صلى الله عليه وسلم أصليت قال لا قال قم فاركع قال أبو عيسى وهذا حديث حسن صحيح أصح شيء في هذا الباب


002-دخل يوم الجمعة ومروان يخطب فقام يصلي فجاء الحرس ليجلسوه فأبى حتى صلى فلما انصرف أتيناه فقلنا رحمك الله ان كادوا ليقعوا بك فقال ما كنت لا تركهما بعد

دخل يوم الجمعة ومروان يخطب فقام يصلي فجاء الحرس ليجلسوه فأبى حتى صلى فلما انصرف أتيناه فقلنا رحمك الله ان كادوا ليقعوا بك فقال ما كنت لا تركهما بعد شيء رأيته من رسول الله صلى الله عليه وسلم ثم ذكر أن رجلا جاء يوم الجمعة في هيئة بذة والنبي صلى الله عليه وسلم يخطب يوم الجمعة فأمره فصلى ركعتين والنبي صلى الله عليه وسلم يخطب قال بن أبي عمر كان سفيان بن عيينة يصلي ركعتين إذا جاء والإمام يخطب وكان يأمر به وكان أبو عبد الرحمن المقرئ يراه قال أبو عيسى وسمعت بن أبي عمر يقول قال سفيان بن عيينة كان محمد بن عجلان ثقة مأمونا في الحديث قال وفي الباب عن جابر وأبي هريرة وسهل بن سعد قال أبو عيسى حديث أبي سعيد الخدري حديث حسن صحيح والعمل على هذا عند بعض أهل العلم وبه يقول الشافعي وأحمد وإسحاق وقال بعضهم إذا دخل والإمام يخطب فإنه يجلس ولا يصلي وهو قول سفيان الثوري وأهل الكوفة والقول الأول أصح حدثنا قتيبة حدثنا العلاء بن خالد القرشي قال رأيت الحسن البصري دخل المسجد يوم الجمعة والإمام يخطب فصلى ركعتين ثم جلس إنما فعل الحسن أتباعا للحديث وهو روى عن جابر عن النبي صلى الله عليه وسلم هذا الحديث

حدثنا محمد بن أبي عمر حدثنا سفيان بن عيينة عن محمد بن عجلان عن عياض بن عبد الله بن أبي سرح أن أبا سعيد الخدري دخل يوم الجمعة ومروان يخطب فقام يصلي فجاء الحرس ليجلسوه فأبى حتى صلى فلما انصرف أتيناه فقلنا رحمك الله ان كادوا ليقعوا بك فقال ما كنت لا تركهما بعد شيء رأيته من رسول الله صلى الله عليه وسلم ثم ذكر أن رجلا جاء يوم الجمعة في هيئة بذة والنبي صلى الله عليه وسلم يخطب يوم الجمعة فأمره فصلى ركعتين والنبي صلى الله عليه وسلم يخطب قال بن أبي عمر كان سفيان بن عيينة يصلي ركعتين إذا جاء والإمام يخطب وكان يأمر به وكان أبو عبد الرحمن المقرئ يراه قال أبو عيسى وسمعت بن أبي عمر يقول قال سفيان بن عيينة كان محمد بن عجلان ثقة مأمونا في الحديث قال وفي الباب عن جابر وأبي هريرة وسهل بن سعد قال أبو عيسى حديث أبي سعيد الخدري حديث حسن صحيح والعمل على هذا عند بعض أهل العلم وبه يقول الشافعي وأحمد وإسحاق وقال بعضهم إذا دخل والإمام يخطب فإنه يجلس ولا يصلي وهو قول سفيان الثوري وأهل الكوفة والقول الأول أصح حدثنا قتيبة حدثنا العلاء بن خالد القرشي قال رأيت الحسن البصري دخل المسجد يوم الجمعة والإمام يخطب فصلى ركعتين ثم جلس إنما فعل الحسن أتباعا للحديث وهو روى عن جابر عن النبي صلى الله عليه وسلم هذا الحديث


001-من قال يوم الجمعة والإمام يخطب انصت فقد لغا قال وفي الباب عن بن أبي أوفى وجابر بن عبد الله قال أبو عيسى حديث أبي هريرة حديث حسن صحيح والعمل عليه عند

من قال يوم الجمعة والإمام يخطب انصت فقد لغا قال وفي الباب عن بن أبي أوفى وجابر بن عبد الله قال أبو عيسى حديث أبي هريرة حديث حسن صحيح والعمل عليه عند أهل العلم كرهوا للرجل أن يتكلم والإمام يخطب وقالوا أن تكلم غيره فلا ينكر عليه إلا باللإشارة واختلفوا في رد السلام وتشميت العاطس والإمام يخطب فرخص بعض أهل العلم في رد السلام وتشميت العاطس والإمام يخطب وهو قول أحمد وإسحاق وكره بعض أهل العلم من التابعين وغيرهم ذلك وهو قول الشافعي

حدثنا قتيبة حدثنا الليث عن عقيل عن الزهري عن سعيد بن المسيب عن أبي هريرة أن النبي صلى الله عليه وسلم قال من قال يوم الجمعة والإمام يخطب انصت فقد لغا قال وفي الباب عن بن أبي أوفى وجابر بن عبد الله قال أبو عيسى حديث أبي هريرة حديث حسن صحيح والعمل عليه عند أهل العلم كرهوا للرجل أن يتكلم والإمام يخطب وقالوا أن تكلم غيره فلا ينكر عليه إلا باللإشارة واختلفوا في رد السلام وتشميت العاطس والإمام يخطب فرخص بعض أهل العلم في رد السلام وتشميت العاطس والإمام يخطب وهو قول أحمد وإسحاق وكره بعض أهل العلم من التابعين وغيرهم ذلك وهو قول الشافعي


001-من تخطى رقاب الناس يوم الجمعة اتخذ جسرا إلى جهنم قال وفي الباب عن جابر قال أبو عيسى حديث سهل بن معاذ بن أنس الجهني حديث غريب لا نعرفه إلا من حديث

من تخطى رقاب الناس يوم الجمعة اتخذ جسرا إلى جهنم قال وفي الباب عن جابر قال أبو عيسى حديث سهل بن معاذ بن أنس الجهني حديث غريب لا نعرفه إلا من حديث رشدين بن سعد والعمل عليه عند أهل العلم كرهوا أن يتخطى الرجل رقاب الناس يوم الجمعة وشددوا في ذلك وقد تكلم بعض أهل العلم في رشدين بن سعد وضعفه من قبل حفظه

حدثنا أبو كريب حدثنا رشدين بن سعد عن زبان بن فائد عن سهل بن معاذ بن أنس الجهني عن أبيه قال قال رسول الله صلى الله عليه وسلم من تخطى رقاب الناس يوم الجمعة اتخذ جسرا إلى جهنم قال وفي الباب عن جابر قال أبو عيسى حديث سهل بن معاذ بن أنس الجهني حديث غريب لا نعرفه إلا من حديث رشدين بن سعد والعمل عليه عند أهل العلم كرهوا أن يتخطى الرجل رقاب الناس يوم الجمعة وشددوا في ذلك وقد تكلم بعض أهل العلم في رشدين بن سعد وضعفه من قبل حفظه


001-أن النبي صلى الله عليه وسلم نهى عن الحبوة يوم الجمعة والإمام يخطب قال أبو عيسى وهذا حديث حسن وأبو مرحوم اسمه عبد الرحيم بن ميمون وقد كره قوم من أهل

أن النبي صلى الله عليه وسلم نهى عن الحبوة يوم الجمعة والإمام يخطب قال أبو عيسى وهذا حديث حسن وأبو مرحوم اسمه عبد الرحيم بن ميمون وقد كره قوم من أهل العلم الحبوة يوم الجمعة والإمام يخطب ورخص في ذلك بعضهم منهم عبد الله بن عمر وغيره وبه يقول أحمد وإسحاق لا يريان بالحبوة والإمام يخطب بأسا

حدثنا محمد بن حميد الرازي وعباس بن محمد الدوري قالا حدثنا أبو عبد الرحمن المقرئ عن سعيد بن أبي أيوب حدثني أبو مرحوم عن سهل بن معاذ عن أبيه أن النبي صلى الله عليه وسلم نهى عن الحبوة يوم الجمعة والإمام يخطب قال أبو عيسى وهذا حديث حسن وأبو مرحوم اسمه عبد الرحيم بن ميمون وقد كره قوم من أهل العلم الحبوة يوم الجمعة والإمام يخطب ورخص في ذلك بعضهم منهم عبد الله بن عمر وغيره وبه يقول أحمد وإسحاق لا يريان بالحبوة والإمام يخطب بأسا


001-سمعت عمارة بن روبية الثقفي وبشر بن مروان يخطب فرفع يديه في الدعاء فقال عمارة قبح الله هاتين اليديتين القصيرتين لقد رأيت رسول الله صلى الله عليه وسلم

سمعت عمارة بن روبية الثقفي وبشر بن مروان يخطب فرفع يديه في الدعاء فقال عمارة قبح الله هاتين اليديتين القصيرتين لقد رأيت رسول الله صلى الله عليه وسلم وما يزيد على أن يقول هكذا وأشار هشيم بالسبابة قال أبو عيسى هذا حديث حسن صحيح

حدثنا أحمد بن منيع حدثنا هشيم أخبرنا حصين قال سمعت عمارة بن روبية الثقفي وبشر بن مروان يخطب فرفع يديه في الدعاء فقال عمارة قبح الله هاتين اليديتين القصيرتين لقد رأيت رسول الله صلى الله عليه وسلم وما يزيد على أن يقول هكذا وأشار هشيم بالسبابة قال أبو عيسى هذا حديث حسن صحيح


001-كان الأذان على عهد رسول الله صلى الله عليه وسلم وأبي بكر وعمر إذا خرج الإمام وإذا أقيمت الصلاة فلما كان عثمان رضي الله عنه زاد النداء الثالث على

كان الأذان على عهد رسول الله صلى الله عليه وسلم وأبي بكر وعمر إذا خرج الإمام وإذا أقيمت الصلاة فلما كان عثمان رضي الله عنه زاد النداء الثالث على الزوراء قال أبو عيسى هذا حديث حسن صحيح

حدثنا أحمد بن منيع حدثنا حماد بن خالد الخياط عن بن أبي ذئب عن الزهري عن السائب بن يزيد قال كان الأذان على عهد رسول الله صلى الله عليه وسلم وأبي بكر وعمر إذا خرج الإمام وإذا أقيمت الصلاة فلما كان عثمان رضي الله عنه زاد النداء الثالث على الزوراء قال أبو عيسى هذا حديث حسن صحيح


001-كان النبي صلى الله عليه وسلم يكلم بالحاجة إذا نزل عن المنبر قال أبو عيسى هذا حديث لا نعرفه إلا من حديث جرير بن حازم قال وسمعت محمدا يقول وهم جرير بن

كان النبي صلى الله عليه وسلم يكلم بالحاجة إذا نزل عن المنبر قال أبو عيسى هذا حديث لا نعرفه إلا من حديث جرير بن حازم قال وسمعت محمدا يقول وهم جرير بن حازم في هذا الحديث والصحيح ما روي عن ثابت عن أنس قال أقيمت الصلاة فأخذ رجل بيد النبي صلى الله عليه وسلم فما زال يكلمه حتى نعس بعض القوم قال محمد والحديث هو هذا وجرير بن حازم ربما يهم في الشيء وهو صدوق قال محمد وهم جرير بن حازم في حديث ثابت عن أنس عن النبي صلى الله عليه وسلم قال إذا أقيمت الصلاة فلا تقوموا حتى تروني قال محمد ويروى عن حماد بن زيد قال كنا عند ثابت البناني فحدث حجاج الصواف عن يحيى بن أبي كثير عن عبد الله بن أبي قتادة عن أبيه عن النبي صلى الله عليه وسلم قال إذا أقيمت الصلاة فلا تقوموا حتى تروني فوهم جرير فظن أن ثابتا حدثهم عن أنس عن النبي صلى الله عليه وسلم

حدثنا محمد بن بشار حدثنا أبو داود الطيالسي حدثنا جرير بن حازم عن ثابت عن أنس بن مالك قال كان النبي صلى الله عليه وسلم يكلم بالحاجة إذا نزل عن المنبر قال أبو عيسى هذا حديث لا نعرفه إلا من حديث جرير بن حازم قال وسمعت محمدا يقول وهم جرير بن حازم في هذا الحديث والصحيح ما روي عن ثابت عن أنس قال أقيمت الصلاة فأخذ رجل بيد النبي صلى الله عليه وسلم فما زال يكلمه حتى نعس بعض القوم قال محمد والحديث هو هذا وجرير بن حازم ربما يهم في الشيء وهو صدوق قال محمد وهم جرير بن حازم في حديث ثابت عن أنس عن النبي صلى الله عليه وسلم قال إذا أقيمت الصلاة فلا تقوموا حتى تروني قال محمد ويروى عن حماد بن زيد قال كنا عند ثابت البناني فحدث حجاج الصواف عن يحيى بن أبي كثير عن عبد الله بن أبي قتادة عن أبيه عن النبي صلى الله عليه وسلم قال إذا أقيمت الصلاة فلا تقوموا حتى تروني فوهم جرير فظن أن ثابتا حدثهم عن أنس عن النبي صلى الله عليه وسلم


002-لقد رأيت النبي صلى الله عليه وسلم بعد ما تقام الصلاة يكلمه الرجل يقوم بينه وبين القبلة فما يزال يكلمه فلقد رأيت بعضنا ينعس من طول قيام النبي صلى الله

لقد رأيت النبي صلى الله عليه وسلم بعد ما تقام الصلاة يكلمه الرجل يقوم بينه وبين القبلة فما يزال يكلمه فلقد رأيت بعضنا ينعس من طول قيام النبي صلى الله عليه وسلم له قال أبو عيسى هذا حديث حسن صحيح

حدثنا الحسن بن علي الخلال حدثنا عبد الرزاق أخبرنا معمر عن ثابت عن أنس قال لقد رأيت النبي صلى الله عليه وسلم بعد ما تقام الصلاة يكلمه الرجل يقوم بينه وبين القبلة فما يزال يكلمه فلقد رأيت بعضنا ينعس من طول قيام النبي صلى الله عليه وسلم له قال أبو عيسى هذا حديث حسن صحيح


001-استخلف مروان أبا هريرة على المدينة وخرج إلى مكة فصلى بنا أو هريرة يوم الجمعة فقرأ سورة الجمعة وفي السجدة الثانية إذا جاءك المنافقون قال عبيد الله

استخلف مروان أبا هريرة على المدينة وخرج إلى مكة فصلى بنا أو هريرة يوم الجمعة فقرأ سورة الجمعة وفي السجدة الثانية إذا جاءك المنافقون قال عبيد الله فأدركت أبا هريرة فقلت له تقرأ بسورتين كان علي يقرأ بهما بالكوفة قال أبو هريرة أني سمعت رسول الله صلى الله عليه وسلم يقرأ بهما وفي الباب عن بن عباس والنعمان بن بشير وأبي عنبة الخولاني قال أبو عيسى حديث أبي هريرة حديث حسن صحيح وروي عن النبي صلى الله عليه وسلم أنه كان يقرأ في صلاة الجمعة بسبح اسم ربك الأعلى وهل أتاك حديث الغاشية عبيد الله بن أبي رافع كاتب علي بن أبي طالب رضي الله عنه

حدثنا قتيبة حدثنا حاتم بن إسماعيل عن جعفر بن محمد عن أبيه عن عبيد الله بن أبي رافع مولى رسول الله صلى الله عليه وسلم قال استخلف مروان أبا هريرة على المدينة وخرج إلى مكة فصلى بنا أو هريرة يوم الجمعة فقرأ سورة الجمعة وفي السجدة الثانية إذا جاءك المنافقون قال عبيد الله فأدركت أبا هريرة فقلت له تقرأ بسورتين كان علي يقرأ بهما بالكوفة قال أبو هريرة أني سمعت رسول الله صلى الله عليه وسلم يقرأ بهما وفي الباب عن بن عباس والنعمان بن بشير وأبي عنبة الخولاني قال أبو عيسى حديث أبي هريرة حديث حسن صحيح وروي عن النبي صلى الله عليه وسلم أنه كان يقرأ في صلاة الجمعة بسبح اسم ربك الأعلى وهل أتاك حديث الغاشية عبيد الله بن أبي رافع كاتب علي بن أبي طالب رضي الله عنه


001-كان رسول الله صلى الله عليه وسلم يقرأ يوم الجمعة في صلاة الفجر ألم تنزيل السجدة وهل أتى على الإنسان قال وفي الباب عن سعد وابن مسعود وأبي هريرة قال

كان رسول الله صلى الله عليه وسلم يقرأ يوم الجمعة في صلاة الفجر ألم تنزيل السجدة وهل أتى على الإنسان قال وفي الباب عن سعد وابن مسعود وأبي هريرة قال أبو عيسى حديث بن عباس حديث حسن صحيح وقد رواه سفيان الثوري وشعبة وغير واحد عن مخول

حدثنا علي بن حجر أخبرنا شريك عن مخول بن راشد عن مسلم البطين عن سعيد بن جبير عن بن عباس قال كان رسول الله صلى الله عليه وسلم يقرأ يوم الجمعة في صلاة الفجر ألم تنزيل السجدة وهل أتى على الإنسان قال وفي الباب عن سعد وابن مسعود وأبي هريرة قال أبو عيسى حديث بن عباس حديث حسن صحيح وقد رواه سفيان الثوري وشعبة وغير واحد عن مخول


001-أنه كان يصلي بعد الجمعة ركعتين قال وفي الباب عن جابر قال أبو عيسى حديث بن عمر حديث حسن صحيح وقد روي عن نافع عن بن عمر أيضا والعمل على هذا عند بعض أهل

أنه كان يصلي بعد الجمعة ركعتين قال وفي الباب عن جابر قال أبو عيسى حديث بن عمر حديث حسن صحيح وقد روي عن نافع عن بن عمر أيضا والعمل على هذا عند بعض أهل العلم وبه يقول الشافعي وأحمد

حدثنا بن أبي عمر حدثنا سفيان بن عيينة عن عمرو بن دينار عن الزهري عن سالم عن أبيه عن النبي صلى الله عليه وسلم أنه كان يصلي بعد الجمعة ركعتين قال وفي الباب عن جابر قال أبو عيسى حديث بن عمر حديث حسن صحيح وقد روي عن نافع عن بن عمر أيضا والعمل على هذا عند بعض أهل العلم وبه يقول الشافعي وأحمد


002-أنه كان إذا صلى الجمعة انصرف فصلى سجدتين في بيته ثم قال كان رسول الله صلى الله عليه وسلم يصنع ذلك قال أبو عيسى هذا حديث حسن صحيح

أنه كان إذا صلى الجمعة انصرف فصلى سجدتين في بيته ثم قال كان رسول الله صلى الله عليه وسلم يصنع ذلك قال أبو عيسى هذا حديث حسن صحيح

حدثنا قتيبة حدثنا الليث عن نافع عن بن عمر أنه كان إذا صلى الجمعة انصرف فصلى سجدتين في بيته ثم قال كان رسول الله صلى الله عليه وسلم يصنع ذلك قال أبو عيسى هذا حديث حسن صحيح


003-من كان منكم مصليا بعد الجمعة فليصل أربعا قال أبو عيسى هذا حديث حسن صحيح حدثنا الحسن بن علي حدثنا علي بن المديني عن سفيان بن عيينة قال كنا نعد سهيل بن

من كان منكم مصليا بعد الجمعة فليصل أربعا قال أبو عيسى هذا حديث حسن صحيح حدثنا الحسن بن علي حدثنا علي بن المديني عن سفيان بن عيينة قال كنا نعد سهيل بن أبي صالح ثبتا في الحديث والعمل على هذا عند بعض أهل العلم وروي عن عبد الله بن مسعود أنه كان يصلي قبل الجمعة أربعا وبعدها أربعا وقد روي عن علي بن أبي طالب رضي الله عنه أنه أمر أن يصلى بعد الجمعة ركعتين ثم أربعا وذهب سفيان الثوري وابن المبارك إلى قول بن مسعود وقال إسحاق أن صلى في المسجد يوم الجمعة صلى أربعا وإن صلى في بيته صلى ركعتين واحتج بأن النبي صلى الله عليه وسلم كان يصلي بعد الجمعة ركعتين في بيته وحديث النبي صلى الله عليه وسلم من كان منكم مصليا بعد الجمعة فليصل أربعا قال أبو عيسى وابن عمر هو الذي روى عن النبي صلى الله عليه وسلم أنه كان يصلي بعد الجمعة ركعتين في بيته وابن عمر بعد النبي صلى الله عليه وسلم صلى في المسجد بعد الجمعة ركعتين وصلى بعد الركعتين أربعا حدثنا بذلك بن أبي عمر حدثنا سفيان بن عيينة عن بن جريج عن عطاء قال رأيت بن عمر صلى بعد الجمعة ركعتين ثم صلى بعد ذلك أربعا حدثنا سعيد بن عبد الرحمن المخزومي حدثنا سفيان بن عيينة عن عمرو بن دينار قال ما رأيت أحدا أنص للحديث من الزهري وما رأيت أحدا الدنانير والدراهم أهون عليه منه إن كانت الدنانير والدراهم عنده بمنزلة البعر قال أبو عيسى سمعت بن أبي عمر قال سمعت سفيان بن عيينة يقول كان عمر بن دينار أسن من الزهري

حدثنا بن أبي عمر حدثنا سفيان عن سهيل بن أبي صالح عن أبيه عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم من كان منكم مصليا بعد الجمعة فليصل أربعا قال أبو عيسى هذا حديث حسن صحيح حدثنا الحسن بن علي حدثنا علي بن المديني عن سفيان بن عيينة قال كنا نعد سهيل بن أبي صالح ثبتا في الحديث والعمل على هذا عند بعض أهل العلم وروي عن عبد الله بن مسعود أنه كان يصلي قبل الجمعة أربعا وبعدها أربعا وقد روي عن علي بن أبي طالب رضي الله عنه أنه أمر أن يصلى بعد الجمعة ركعتين ثم أربعا وذهب سفيان الثوري وابن المبارك إلى قول بن مسعود وقال إسحاق أن صلى في المسجد يوم الجمعة صلى أربعا وإن صلى في بيته صلى ركعتين واحتج بأن النبي صلى الله عليه وسلم كان يصلي بعد الجمعة ركعتين في بيته وحديث النبي صلى الله عليه وسلم من كان منكم مصليا بعد الجمعة فليصل أربعا قال أبو عيسى وابن عمر هو الذي روى عن النبي صلى الله عليه وسلم أنه كان يصلي بعد الجمعة ركعتين في بيته وابن عمر بعد النبي صلى الله عليه وسلم صلى في المسجد بعد الجمعة ركعتين وصلى بعد الركعتين أربعا حدثنا بذلك بن أبي عمر حدثنا سفيان بن عيينة عن بن جريج عن عطاء قال رأيت بن عمر صلى بعد الجمعة ركعتين ثم صلى بعد ذلك أربعا حدثنا سعيد بن عبد الرحمن المخزومي حدثنا سفيان بن عيينة عن عمرو بن دينار قال ما رأيت أحدا أنص للحديث من الزهري وما رأيت أحدا الدنانير والدراهم أهون عليه منه إن كانت الدنانير والدراهم عنده بمنزلة البعر قال أبو عيسى سمعت بن أبي عمر قال سمعت سفيان بن عيينة يقول كان عمر بن دينار أسن من الزهري


001-من أدرك من الصلاة ركعة فقد أدرك الصلاة قال أبو عيسى هذا حديث حسن صحيح والعمل على هذا عند أكثر أهل العلم من أصحاب النبي صلى الله عليه وسلم وغيرهم

من أدرك من الصلاة ركعة فقد أدرك الصلاة قال أبو عيسى هذا حديث حسن صحيح والعمل على هذا عند أكثر أهل العلم من أصحاب النبي صلى الله عليه وسلم وغيرهم قالوا من أدرك ركعة من الجمعة صلى إليها أخرى ومن أدركهم جلوسا صلى أربعا وبه يقول سفيان الثوري وابن المبارك والشافعي وأحمد وإسحاق

حدثنا نصر بن علي وسعيد بن عبد الرحمن وغير واحد قالوا حدثنا سفيان بن عيينة عن الزهري عن أبي سلمة عن أبي هريرة عن النبي صلى الله عليه وسلم قال من أدرك من الصلاة ركعة فقد أدرك الصلاة قال أبو عيسى هذا حديث حسن صحيح والعمل على هذا عند أكثر أهل العلم من أصحاب النبي صلى الله عليه وسلم وغيرهم قالوا من أدرك ركعة من الجمعة صلى إليها أخرى ومن أدركهم جلوسا صلى أربعا وبه يقول سفيان الثوري وابن المبارك والشافعي وأحمد وإسحاق


001-ما كنا نتغدى في عهد رسول الله صلى الله عليه وسلم ولا نقيل إلا بعد الجمعة قال وفي الباب عن أنس بن مالك رضي الله عنه قال أبو عيسى حديث سهل بن سعد حديث

ما كنا نتغدى في عهد رسول الله صلى الله عليه وسلم ولا نقيل إلا بعد الجمعة قال وفي الباب عن أنس بن مالك رضي الله عنه قال أبو عيسى حديث سهل بن سعد حديث حسن صحيح

حدثنا علي بن حجر حدثنا عبد العزيز بن أبي حازم وعبد الله بن جعفر عن أبي حازم عن سهل بن سعد رضي الله عنه قال ما كنا نتغدى في عهد رسول الله صلى الله عليه وسلم ولا نقيل إلا بعد الجمعة قال وفي الباب عن أنس بن مالك رضي الله عنه قال أبو عيسى حديث سهل بن سعد حديث حسن صحيح


001-إذا نعس أحدكم يوم الجمعة فليتحول من مجلسه ذلك قال أبو عيسى هذا حديث حسن صحيح

إذا نعس أحدكم يوم الجمعة فليتحول من مجلسه ذلك قال أبو عيسى هذا حديث حسن صحيح

حدثنا أبو سعيد الأشج حدثنا عبدة بن سليمان وأبو خالد الأحمر عن محمد بن إسحاق عن نافع عن بن عمر عن النبي صلى الله عليه وسلم قال إذا نعس أحدكم يوم الجمعة فليتحول من مجلسه ذلك قال أبو عيسى هذا حديث حسن صحيح


001-بعث النبي صلى الله عليه وسلم عبد الله بن رواحة في سرية فوافق ذلك يوم الجمعة فغدا أصحابه فقال أتخلف فأصلي مع رسول الله صلى الله عليه وسلم ثم ألحقهم

بعث النبي صلى الله عليه وسلم عبد الله بن رواحة في سرية فوافق ذلك يوم الجمعة فغدا أصحابه فقال أتخلف فأصلي مع رسول الله صلى الله عليه وسلم ثم ألحقهم فلما صلى مع النبي صلى الله عليه وسلم رآه فقال ما منعك أن تغدو مع أصحابك فقال أردت أن أصلي معك ثم ألحقهم قال لو أنفقت ما في الأرض جميعا ما أدركت فضل غدوتهم قال أبو عيسى هذا حديث غريب لا نعرفه إلا من هذا الوجه قال علي بن المديني قال يحيى بن سعيد وقال شعبة لم يسمع الحكم من مقسم إلا خمسة أحاديث وعدها شعبة وليس هذا الحديث فيما عد شعبة فكأن هذا الحديث لم يسمعه الحكم من مقسم وقد اختلف أهل العلم في السفر يوم الجمعة فلم ير بعضهم بأسا بأن يخرج يوم الجمعة في السفر ما لم تحضر الصلاة وقال بعضهم إذا أصبح فلا يخرج حتى يصلي الجمعة

حدثنا أحمد بن منيع حدثنا أبو معاوية عن الحجاج عن الحكم عن مقسم عن بن عباس قال بعث النبي صلى الله عليه وسلم عبد الله بن رواحة في سرية فوافق ذلك يوم الجمعة فغدا أصحابه فقال أتخلف فأصلي مع رسول الله صلى الله عليه وسلم ثم ألحقهم فلما صلى مع النبي صلى الله عليه وسلم رآه فقال ما منعك أن تغدو مع أصحابك فقال أردت أن أصلي معك ثم ألحقهم قال لو أنفقت ما في الأرض جميعا ما أدركت فضل غدوتهم قال أبو عيسى هذا حديث غريب لا نعرفه إلا من هذا الوجه قال علي بن المديني قال يحيى بن سعيد وقال شعبة لم يسمع الحكم من مقسم إلا خمسة أحاديث وعدها شعبة وليس هذا الحديث فيما عد شعبة فكأن هذا الحديث لم يسمعه الحكم من مقسم وقد اختلف أهل العلم في السفر يوم الجمعة فلم ير بعضهم بأسا بأن يخرج يوم الجمعة في السفر ما لم تحضر الصلاة وقال بعضهم إذا أصبح فلا يخرج حتى يصلي الجمعة


001-حق على المسلمين أن يغتسلوا يوم الجمعة وليمس أحدهم من طيب أهله فإن لم يجد فالماء له طيب قال وفي الباب عن أبي سعيد وشيخ من الأنصار

حق على المسلمين أن يغتسلوا يوم الجمعة وليمس أحدهم من طيب أهله فإن لم يجد فالماء له طيب قال وفي الباب عن أبي سعيد وشيخ من الأنصار

حدثنا علي بن الحسن الكوفي حدثنا أبو يحيى إسماعيل بن إبراهيم التيمي عن يزيد بن أبي زياد عن عبد الرحمن بن أبي ليلى عن البراء بن عازب قال قال رسول الله صلى الله عليه وسلم حق على المسلمين أن يغتسلوا يوم الجمعة وليمس أحدهم من طيب أهله فإن لم يجد فالماء له طيب قال وفي الباب عن أبي سعيد وشيخ من الأنصار


002-نحوه قال أبو عيسى حديث البراء حديث حسن ورواية هشيم أحسن من رواية إسماعيل بن إبراهيم التيمي وإسماعيل بن إبراهيم التيمي يضعف في الحديث

نحوه قال أبو عيسى حديث البراء حديث حسن ورواية هشيم أحسن من رواية إسماعيل بن إبراهيم التيمي وإسماعيل بن إبراهيم التيمي يضعف في الحديث

حدثنا أحمد بن منيع حدثنا هشيم عن يزيد بن أبي زياد بهذا الإسناد نحوه قال أبو عيسى حديث البراء حديث حسن ورواية هشيم أحسن من رواية إسماعيل بن إبراهيم التيمي وإسماعيل بن إبراهيم التيمي يضعف في الحديث


001-من السنة أن تخرج إلى العيد ماشيا وإن تأكل شيئا قبل أن تخرج قال أبو عيسى هذا حديث حسن والعمل على هذا الحديث عند أكثر أهل العلم يستحبون أن يخرج الرجل

من السنة أن تخرج إلى العيد ماشيا وإن تأكل شيئا قبل أن تخرج قال أبو عيسى هذا حديث حسن والعمل على هذا الحديث عند أكثر أهل العلم يستحبون أن يخرج الرجل إلى العيد ماشيا وإن يأكل شيئا قبل أن يخرج لصلاة الفطر قال أبو عيسى ويستحب أن لا يركب إلا من عذر

حدثنا إسماعيل بن موسى الفزاري حدثنا شريك عن أبي إسحاق عن الحارث عن علي بن أبي طالب قال من السنة أن تخرج إلى العيد ماشيا وإن تأكل شيئا قبل أن تخرج قال أبو عيسى هذا حديث حسن والعمل على هذا الحديث عند أكثر أهل العلم يستحبون أن يخرج الرجل إلى العيد ماشيا وإن يأكل شيئا قبل أن يخرج لصلاة الفطر قال أبو عيسى ويستحب أن لا يركب إلا من عذر


001-كان رسول الله صلى الله عليه وسلم وأبو بكر وعمر يصلون في العيدين قبل الخطبة ثم يخطبون قال وفي الباب عن جابر وابن عباس قال أبو عيسى حديث بن عمر حديث

كان رسول الله صلى الله عليه وسلم وأبو بكر وعمر يصلون في العيدين قبل الخطبة ثم يخطبون قال وفي الباب عن جابر وابن عباس قال أبو عيسى حديث بن عمر حديث حسن صحيح والعمل على هذا عند أهل العلم من أصحاب النبي صلى الله عليه وسلم وغيرهم أن صلاة العيدين قبل الخطبة ويقال أن أول من خطب قبل الصلاة مروان بن الحكم

حدثنا محمد بن المثنى حدثنا أبو أسامة عن عبيد الله هو بن عمر بن حفص بن عاصم بن عمر بن الخطاب عن نافع عن بن عمر قال كان رسول الله صلى الله عليه وسلم وأبو بكر وعمر يصلون في العيدين قبل الخطبة ثم يخطبون قال وفي الباب عن جابر وابن عباس قال أبو عيسى حديث بن عمر حديث حسن صحيح والعمل على هذا عند أهل العلم من أصحاب النبي صلى الله عليه وسلم وغيرهم أن صلاة العيدين قبل الخطبة ويقال أن أول من خطب قبل الصلاة مروان بن الحكم


001-صليت مع النبي صلى الله عليه وسلم العيدين غير مرة ولا مرتين بغير أذان ولا إقامة قال وفي الباب عن جابر بن عبد الله وابن عباس قال أبو عيسى وحديث جابر بن

صليت مع النبي صلى الله عليه وسلم العيدين غير مرة ولا مرتين بغير أذان ولا إقامة قال وفي الباب عن جابر بن عبد الله وابن عباس قال أبو عيسى وحديث جابر بن سمرة حديث حسن صحيح والعمل عليه عند أهل العلم من أصحاب النبي صلى الله عليه وسلم وغيرهم أنه لا يؤذن لصلاة العيدين ولا لشيء من النوافل

حدثنا قتيبة حدثنا أبو الأحوص عن سماك بن حرب عن جابر بن سمرة قال صليت مع النبي صلى الله عليه وسلم العيدين غير مرة ولا مرتين بغير أذان ولا إقامة قال وفي الباب عن جابر بن عبد الله وابن عباس قال أبو عيسى وحديث جابر بن سمرة حديث حسن صحيح والعمل عليه عند أهل العلم من أصحاب النبي صلى الله عليه وسلم وغيرهم أنه لا يؤذن لصلاة العيدين ولا لشيء من النوافل


001-كان النبي صلى الله عليه وسلم يقرأ في العيدين وفي الجمعة بسبح اسم ربك الأعلى وهل أتاك حديث الغاشية وربما اجتمعا في يوم واحد فيقرأ بهما قال وفي الباب

كان النبي صلى الله عليه وسلم يقرأ في العيدين وفي الجمعة بسبح اسم ربك الأعلى وهل أتاك حديث الغاشية وربما اجتمعا في يوم واحد فيقرأ بهما قال وفي الباب عن أبي واقد وسمرة بن جندب وابن عباس قال أبو عيسى حديث النعمان بن بشير حديث حسن صحيح وهكذا روي سفيان الثوري ومسعر عن إبراهيم بن محمد بن المنتشر نحو حديث أبي عوانة وأما سفيان بن عيينة فيختلف عليه في الرواية يروي عنه عن إبراهيم بن محمد بن المنتشر عن أبيه عن حبيب بن سالم عن أبيه عن النعمان بن بشير ولا نعرف لحبيب بن سالم رواية عن أبيه وحبيب بن سالم هو مولى النعمان بن بشير وروي عن النعمان بن بشير أحاديث وقد روي عن بن عيينة عن إبراهيم بن محمد بن المنتشر نحو رواية هؤلاء وروي عن النبي صلى الله عليه وسلم أنه كان يقرأ في صلاة العيدين بقاف واقتربت الساعة وبه يقول الشافعي

حدثنا قتيبة حدثنا أبو عوانة عن إبراهيم بن محمد بن المنتشر عن أبيه عن حبيب بن سالم عن النعمان بن بشير قال كان النبي صلى الله عليه وسلم يقرأ في العيدين وفي الجمعة بسبح اسم ربك الأعلى وهل أتاك حديث الغاشية وربما اجتمعا في يوم واحد فيقرأ بهما قال وفي الباب عن أبي واقد وسمرة بن جندب وابن عباس قال أبو عيسى حديث النعمان بن بشير حديث حسن صحيح وهكذا روي سفيان الثوري ومسعر عن إبراهيم بن محمد بن المنتشر نحو حديث أبي عوانة وأما سفيان بن عيينة فيختلف عليه في الرواية يروي عنه عن إبراهيم بن محمد بن المنتشر عن أبيه عن حبيب بن سالم عن أبيه عن النعمان بن بشير ولا نعرف لحبيب بن سالم رواية عن أبيه وحبيب بن سالم هو مولى النعمان بن بشير وروي عن النعمان بن بشير أحاديث وقد روي عن بن عيينة عن إبراهيم بن محمد بن المنتشر نحو رواية هؤلاء وروي عن النبي صلى الله عليه وسلم أنه كان يقرأ في صلاة العيدين بقاف واقتربت الساعة وبه يقول الشافعي


002-أن عمر بن الخطاب سأل أبا واقد الليثي ما كان رسول الله صلى الله عليه وسلم يقرأ به في الفطر والأضحى قال كان يقرأ ب ق والقرآن المجيد واقتربت الساعة

أن عمر بن الخطاب سأل أبا واقد الليثي ما كان رسول الله صلى الله عليه وسلم يقرأ به في الفطر والأضحى قال كان يقرأ ب ق والقرآن المجيد واقتربت الساعة وانشق القمر قال أبو عيسى هذا حديث حسن صحيح

حدثنا إسحاق بن موسى الأنصاري حدثنا معن بن عيسى حدثنا مالك بن أنس عن ضمرة بن سعيد المازني عن عبيد الله بن عبد الله بن عتبة أن عمر بن الخطاب سأل أبا واقد الليثي ما كان رسول الله صلى الله عليه وسلم يقرأ به في الفطر والأضحى قال كان يقرأ ب ق والقرآن المجيد واقتربت الساعة وانشق القمر قال أبو عيسى هذا حديث حسن صحيح


003-نحوه قال أبو عيسى وأبو واقد الليثي اسمه الحارث بن عوف

نحوه قال أبو عيسى وأبو واقد الليثي اسمه الحارث بن عوف

حدثنا هناد حدثنا سفيان بن عيينة عن ضمرة بن سعيد بهذا الإسناد نحوه قال أبو عيسى وأبو واقد الليثي اسمه الحارث بن عوف


001-أن النبي صلى الله عليه وسلم كبر في العيدين في الأولى سبعا قبل القراءة وفي الآخرة خمسا قبل القراءة قال وفي الباب عن عائشة وابن عمر وعبد الله بن عمرو

أن النبي صلى الله عليه وسلم كبر في العيدين في الأولى سبعا قبل القراءة وفي الآخرة خمسا قبل القراءة قال وفي الباب عن عائشة وابن عمر وعبد الله بن عمرو قال أبو عيسى حديث جد كثير حديث حسن وهو أحسن شيء روي في هذا الباب عن النبي عليه السلام واسمه عمرو بن عوف المزني والعمل على هذا عند بعض أهل العلم من أصحاب النبي صلى الله عليه وسلم وغيرهم وهكذا روي عن أبي هريرة أنه صلى بالمدينة نحو هذه الصلاة وهو قول أهل المدينة وبه يقول مالك بن أنس والشافعي وأحمد وإسحاق وروي عن عبد الله بن مسعود أنه قال في التكبير في العيدين تسع تكبيرات في الركعة الأولى خمسا قبل القراءة وفي الركعة الثانية يبدأ بالقراءة ثم يكبر أربعا مع تكبيرة الركوع وقد روي عن غير واحد من أصحاب النبي صلى الله عليه وسلم نحو هذا وهو قول أهل الكوفة وبه يقول سفيان الثوري

حدثنا مسلم بن عمرو أبو عمرو الحذاء المديني حدثنا عبد الله بن نافع الصائغ عن كثير بن عبد الله عن أبيه عن جده أن النبي صلى الله عليه وسلم كبر في العيدين في الأولى سبعا قبل القراءة وفي الآخرة خمسا قبل القراءة قال وفي الباب عن عائشة وابن عمر وعبد الله بن عمرو قال أبو عيسى حديث جد كثير حديث حسن وهو أحسن شيء روي في هذا الباب عن النبي عليه السلام واسمه عمرو بن عوف المزني والعمل على هذا عند بعض أهل العلم من أصحاب النبي صلى الله عليه وسلم وغيرهم وهكذا روي عن أبي هريرة أنه صلى بالمدينة نحو هذه الصلاة وهو قول أهل المدينة وبه يقول مالك بن أنس والشافعي وأحمد وإسحاق وروي عن عبد الله بن مسعود أنه قال في التكبير في العيدين تسع تكبيرات في الركعة الأولى خمسا قبل القراءة وفي الركعة الثانية يبدأ بالقراءة ثم يكبر أربعا مع تكبيرة الركوع وقد روي عن غير واحد من أصحاب النبي صلى الله عليه وسلم نحو هذا وهو قول أهل الكوفة وبه يقول سفيان الثوري


001-أن النبي صلى الله عليه وسلم خرج يوم الفطر فصلى ركعتين ثم لم يصل قبلها ولا بعدها قال وفي الباب عن عبد الله بن عمر وعبد الله بن عمرو وأبي سعيد قال أبو

أن النبي صلى الله عليه وسلم خرج يوم الفطر فصلى ركعتين ثم لم يصل قبلها ولا بعدها قال وفي الباب عن عبد الله بن عمر وعبد الله بن عمرو وأبي سعيد قال أبو عيسى حديث بن عباس حديث حسن صحيح والعمل عليه عند بعض أهل العلم من أصحاب النبي صلى الله عليه وسلم وغيرهم وبه يقول الشافعي وأحمد وإسحاق وقد رأى طائفة من أهل العلم الصلاة بعد صلاة العيدين وقبلها من أصحاب النبي صلى الله عليه وسلم وغيرهم والقول الأول أصح

حدثنا محمود بن غيلان حدثنا أبو داود الطيالسي قال أنبأنا شعبة عن عدي بن ثابت قال سمعت سعيد بن جبير يحدث عن بن عباس أن النبي صلى الله عليه وسلم خرج يوم الفطر فصلى ركعتين ثم لم يصل قبلها ولا بعدها قال وفي الباب عن عبد الله بن عمر وعبد الله بن عمرو وأبي سعيد قال أبو عيسى حديث بن عباس حديث حسن صحيح والعمل عليه عند بعض أهل العلم من أصحاب النبي صلى الله عليه وسلم وغيرهم وبه يقول الشافعي وأحمد وإسحاق وقد رأى طائفة من أهل العلم الصلاة بعد صلاة العيدين وقبلها من أصحاب النبي صلى الله عليه وسلم وغيرهم والقول الأول أصح


002-أنه خرج في يوم عيد فلم يصل قبلها ولا بعدها وذكر أن النبي صلى الله عليه وسلم فعله قال أبو عيسى وهذا حديث حسن صحيح

أنه خرج في يوم عيد فلم يصل قبلها ولا بعدها وذكر أن النبي صلى الله عليه وسلم فعله قال أبو عيسى وهذا حديث حسن صحيح

حدثنا أبو عمار الحسين بن حريث حدثنا وكيع عن أبان بن عبد الله البجلي عن أبي بكر بن حفص وهو بن عمر بن سعد بن أبي وقاص عن بن عمر أنه خرج في يوم عيد فلم يصل قبلها ولا بعدها وذكر أن النبي صلى الله عليه وسلم فعله قال أبو عيسى وهذا حديث حسن صحيح


001-أن رسول الله صلى الله عليه وسلم كان يخرج الأبكار والعواتق وذوات الخدور والحيض في العيدين فأما الحيض فيعتزلن المصلى ويشهدن دعوة المسلمين قالت إحداهن

أن رسول الله صلى الله عليه وسلم كان يخرج الأبكار والعواتق وذوات الخدور والحيض في العيدين فأما الحيض فيعتزلن المصلى ويشهدن دعوة المسلمين قالت إحداهن يا رسول الله أن لم يكن لها جلباب قال فلتعرها أختها من جلابيبها

حدثنا أحمد بن منيع حدثنا هشيم أخبرنا منصور وهو بن زاذان عن بن سيرين عن أم عطية أن رسول الله صلى الله عليه وسلم كان يخرج الأبكار والعواتق وذوات الخدور والحيض في العيدين فأما الحيض فيعتزلن المصلى ويشهدن دعوة المسلمين قالت إحداهن يا رسول الله أن لم يكن لها جلباب قال فلتعرها أختها من جلابيبها


002-بنحوه قال وفي الباب عن بن عباس وجابر قال أبو عيسى حديث أم عطية حديث حسن صحيح وقد ذهب بعض أهل العلم إلى هذا الحديث ورخص للنساء في الخروج إلى العيدين

بنحوه قال وفي الباب عن بن عباس وجابر قال أبو عيسى حديث أم عطية حديث حسن صحيح وقد ذهب بعض أهل العلم إلى هذا الحديث ورخص للنساء في الخروج إلى العيدين وكرهه بعضهم وروي عن عبد الله بن المبارك أنه قال أكره اليوم الخروج للنساء في العيدين فإن أبت المرأة إلا أن تخرج فليأذن لها زوجها أن تخرج في أطمارها الخلقان ولا تتزين فإن أبت أن تخرج كذلك فللزوج أن يمنعها عن الخروج ويروي عن عائشة رضي الله عنها قالت لو رأى رسول الله صلى الله عليه وسلم ما أحدث النساء لمنعهن المسجد كما منعت نساء بني إسرائيل ويروى عن سفيان الثوري أنه كره اليوم الخروج للنساء إلى العيد

حدثنا أحمد بن منيع حدثنا هشيم عن هشام بن حسان عن حفصة بنت سيرين عن أم عطية بنحوه قال وفي الباب عن بن عباس وجابر قال أبو عيسى حديث أم عطية حديث حسن صحيح وقد ذهب بعض أهل العلم إلى هذا الحديث ورخص للنساء في الخروج إلى العيدين وكرهه بعضهم وروي عن عبد الله بن المبارك أنه قال أكره اليوم الخروج للنساء في العيدين فإن أبت المرأة إلا أن تخرج فليأذن لها زوجها أن تخرج في أطمارها الخلقان ولا تتزين فإن أبت أن تخرج كذلك فللزوج أن يمنعها عن الخروج ويروي عن عائشة رضي الله عنها قالت لو رأى رسول الله صلى الله عليه وسلم ما أحدث النساء لمنعهن المسجد كما منعت نساء بني إسرائيل ويروى عن سفيان الثوري أنه كره اليوم الخروج للنساء إلى العيد


001-كان النبي صلى الله عليه وسلم إذا خرج يوم العيد في طريق رجع في غيره قال وفي الباب عن عبد الله بن عمر وأبي رافع قال أبو عيسى وحديث أبي هريرة حديث حسن

كان النبي صلى الله عليه وسلم إذا خرج يوم العيد في طريق رجع في غيره قال وفي الباب عن عبد الله بن عمر وأبي رافع قال أبو عيسى وحديث أبي هريرة حديث حسن غريب وروى أبو تميلة ويونس بن محمد هذا الحديث عن فليح بن سليمان عن سعيد بن الحارث عن جابر بن عبد الله قال وقد استحب بعض أهل العلم للإمام إذا خرج في طريق أن يرجع في غيره أتباعا لهذا الحديث وهو قول الشافعي وحديث جابر كأنه أصح

حدثنا عبد الأعلى بن واصل بن عبد الأعلى الكوفي وأبو زرعة قالا حدثنا محمد بن الصلت عن فليح بن سليمان عن سعيد بن الحارث عن أبي هريرة قال كان النبي صلى الله عليه وسلم إذا خرج يوم العيد في طريق رجع في غيره قال وفي الباب عن عبد الله بن عمر وأبي رافع قال أبو عيسى وحديث أبي هريرة حديث حسن غريب وروى أبو تميلة ويونس بن محمد هذا الحديث عن فليح بن سليمان عن سعيد بن الحارث عن جابر بن عبد الله قال وقد استحب بعض أهل العلم للإمام إذا خرج في طريق أن يرجع في غيره أتباعا لهذا الحديث وهو قول الشافعي وحديث جابر كأنه أصح


001-كان النبي صلى الله عليه وسلم لا يخرج يوم الفطر حتى يطعم ولا يطعم يوم الأضحى حتى يصلي قال وفي الباب عن علي وأنس قال أبو عيسى حديث بريدة بن حصيب

كان النبي صلى الله عليه وسلم لا يخرج يوم الفطر حتى يطعم ولا يطعم يوم الأضحى حتى يصلي قال وفي الباب عن علي وأنس قال أبو عيسى حديث بريدة بن حصيب الأسلمي حديث غريب وقال محمد لا أعرف لثواب بن عتبة غير هذا الحديث وقد استحب قوم من أهل العلم أن لا يخرج يوم الفطر حتى يطعم شيئا ويستحب له أن يفطر على تمر ولا يطعم يوم الأضحى حتى يرجع

حدثنا الحسن بن الصباح البزار البغدادي حدثنا عبد الصمد بن عبد الوارث عن ثواب بن عتبة عن عبد الله بن بريدة عن أبيه قال كان النبي صلى الله عليه وسلم لا يخرج يوم الفطر حتى يطعم ولا يطعم يوم الأضحى حتى يصلي قال وفي الباب عن علي وأنس قال أبو عيسى حديث بريدة بن حصيب الأسلمي حديث غريب وقال محمد لا أعرف لثواب بن عتبة غير هذا الحديث وقد استحب قوم من أهل العلم أن لا يخرج يوم الفطر حتى يطعم شيئا ويستحب له أن يفطر على تمر ولا يطعم يوم الأضحى حتى يرجع


002-أن النبي صلى الله عليه وسلم كان يفطر على تمرات يوم الفطر قبل أن يخرج إلى المصلى قال أبو عيسى هذا حديث حسن غريب صحيح أبواب السفر

أن النبي صلى الله عليه وسلم كان يفطر على تمرات يوم الفطر قبل أن يخرج إلى المصلى قال أبو عيسى هذا حديث حسن غريب صحيح أبواب السفر

حدثنا قتيبة حدثنا هشيم عن محمد بن إسحاق عن حفص بن عبيد الله بن أنس عن أنس بن مالك أن النبي صلى الله عليه وسلم كان يفطر على تمرات يوم الفطر قبل أن يخرج إلى المصلى قال أبو عيسى هذا حديث حسن غريب صحيح أبواب السفر


001-سافرت مع النبي صلى الله عليه وسلم وأبي بكر وعمر وعثمان فكانوا يصلون الظهر والعصر ركعتين ركعتين لا يصلون قبلها ولا بعدها وقال عبد الله لو كنت مصليا

سافرت مع النبي صلى الله عليه وسلم وأبي بكر وعمر وعثمان فكانوا يصلون الظهر والعصر ركعتين ركعتين لا يصلون قبلها ولا بعدها وقال عبد الله لو كنت مصليا قبلها أو بعدها لأتممتها قال وفي الباب عن عمر وعلي وابن عباس وأنس وعمران بن حصين وعائشة قال أبو عيسى حديث بن عمر حديث حسن غريب لا نعرفه إلا من حديث يحيى بن سليم مثل هذا قال محمد بن إسماعيل وقد روي هذا الحديث عن عبيد الله بن عمر عن رجل من آل سراقة عن عبد الله بن عمر قال أبو عيسى وقد روي عن عطية العوفي عن بن عمر أن النبي صلى الله عليه وسلم كان يتطوع في السفر قبل الصلاة وبعدها وقد صح عن النبي صلى الله عليه وسلم أنه كان يقصر في السفر وأبو بكر وعمر وعثمان صدرا من خلافته والعمل على هذا عند أكثر أهل العلم من أصحاب النبي صلى الله عليه وسلم وغيرهم وقد روي عن عائشة أنها كانت تتم الصلاة في السفر والعمل على ما روى عن النبي صلى الله عليه وسلم وأصحابه وهو قول الشافعي وأحمد وإسحاق إلا أن الشافعي يقول التقصير رخصة له في السفر فإن أتم الصلاة أجزأ عنه

حدثنا عبد الوهاب بن عبد الحكم الوراق البغدادي حدثنا يحيى بن سليم عن عبيد الله عن نافع عن بن عمر قال سافرت مع النبي صلى الله عليه وسلم وأبي بكر وعمر وعثمان فكانوا يصلون الظهر والعصر ركعتين ركعتين لا يصلون قبلها ولا بعدها وقال عبد الله لو كنت مصليا قبلها أو بعدها لأتممتها قال وفي الباب عن عمر وعلي وابن عباس وأنس وعمران بن حصين وعائشة قال أبو عيسى حديث بن عمر حديث حسن غريب لا نعرفه إلا من حديث يحيى بن سليم مثل هذا قال محمد بن إسماعيل وقد روي هذا الحديث عن عبيد الله بن عمر عن رجل من آل سراقة عن عبد الله بن عمر قال أبو عيسى وقد روي عن عطية العوفي عن بن عمر أن النبي صلى الله عليه وسلم كان يتطوع في السفر قبل الصلاة وبعدها وقد صح عن النبي صلى الله عليه وسلم أنه كان يقصر في السفر وأبو بكر وعمر وعثمان صدرا من خلافته والعمل على هذا عند أكثر أهل العلم من أصحاب النبي صلى الله عليه وسلم وغيرهم وقد روي عن عائشة أنها كانت تتم الصلاة في السفر والعمل على ما روى عن النبي صلى الله عليه وسلم وأصحابه وهو قول الشافعي وأحمد وإسحاق إلا أن الشافعي يقول التقصير رخصة له في السفر فإن أتم الصلاة أجزأ عنه


002-حججت مع رسول الله صلى الله عليه وسلم فصلى ركعتين وحججت مع أبي بكر فصلى ركعتين ومع عمر فصلى ركعتين ومع عثمان ست سنين من خلافته أو ثماني سنين فصلى

حججت مع رسول الله صلى الله عليه وسلم فصلى ركعتين وحججت مع أبي بكر فصلى ركعتين ومع عمر فصلى ركعتين ومع عثمان ست سنين من خلافته أو ثماني سنين فصلى ركعتين قال أبو عيسى هذا حديث حسن صحيح

حدثنا أحمد بن منيع حدثنا هشيم أخبرنا علي بن زيد بن جدعان القرشي عن أبي نضرة قال سئل عمران بن حصين عن صلاة المسافر فقال حججت مع رسول الله صلى الله عليه وسلم فصلى ركعتين وحججت مع أبي بكر فصلى ركعتين ومع عمر فصلى ركعتين ومع عثمان ست سنين من خلافته أو ثماني سنين فصلى ركعتين قال أبو عيسى هذا حديث حسن صحيح


003-صلينا مع النبي صلى الله عليه وسلم الظهر بالمدينة أربعا وبذي الحليفة العصر ركعتين قال أبو عيسى هذا حديث صحيح

صلينا مع النبي صلى الله عليه وسلم الظهر بالمدينة أربعا وبذي الحليفة العصر ركعتين قال أبو عيسى هذا حديث صحيح

حدثنا قتيبة حدثنا سفيان بن عيينة عن محمد بن المنكدر وإبراهيم بن ميسرة سمعا أنس بن مالك قال صلينا مع النبي صلى الله عليه وسلم الظهر بالمدينة أربعا وبذي الحليفة العصر ركعتين قال أبو عيسى هذا حديث صحيح


004-أن النبي صلى الله عليه وسلم خرج من المدينة إلى مكة لا يخاف إلا الله رب العالمين فصلى ركعتين قال أبو عيسى هذا حديث حسن صحيح

أن النبي صلى الله عليه وسلم خرج من المدينة إلى مكة لا يخاف إلا الله رب العالمين فصلى ركعتين قال أبو عيسى هذا حديث حسن صحيح

حدثنا قتيبة حدثنا هشيم عن منصور بن زاذان عن بن سيرين عن بن عباس أن النبي صلى الله عليه وسلم خرج من المدينة إلى مكة لا يخاف إلا الله رب العالمين فصلى ركعتين قال أبو عيسى هذا حديث حسن صحيح


001-خرجنا مع النبي صلى الله عليه وسلم من المدينة إلى مكة فصلى ركعتين قال قلت لأنس كم أقام رسول الله صلى الله عليه وسلم بمكة قال عشرا قال وفي الباب عن بن

خرجنا مع النبي صلى الله عليه وسلم من المدينة إلى مكة فصلى ركعتين قال قلت لأنس كم أقام رسول الله صلى الله عليه وسلم بمكة قال عشرا قال وفي الباب عن بن عباس وجابر قال أبو عيسى حديث أنس حديث حسن صحيح وقد روي عن بن عباس عن النبي صلى الله عليه وسلم أنه أقام في بعض أسفاره تسع عشرة يصلي ركعتين قال بن عباس فنحن إذا أقمنا ما بيننا وبين تسع عشرة صلينا ركعتين وإن زدنا على ذلك أتممنا الصلاة وروي عن علي أنه قال من أقام عشرة أيام أتم الصلاة وروي عن بن عمر أنه قال من أقام خمسة عشر يوما أتم الصلاة وقد روي عنه ثنتي عشرة وروي عن سعيد بن المسيب أنه قال إذا أقام أربعا صلى أربعا وروي عنه ذلك قتادة وعطاء الخراساني وروى عنه داود بن أبي هند خلاف هذا واختلف أهل العلم بعد في ذلك فأما سفيان الثوري وأهل الكوفة فذهبوا إلى توقيت خمس عشرة وقالوا إذا أجمع على إقامة خمس عشرة أتم الصلاة وقال الأوزاعي إذا أجمع على إقامة ثنتي عشرة أتم الصلاة وقال مالك بن أنس والشافعي وأحمد إذا أجمع على إقامة أربعة أتم الصلاة واما إسحاق فرأى أقوى المذاهب فيه حديث بن عباس قال لأنه روى عن النبي صلى الله عليه وسلم ثم تأوله بعد النبي صلى الله عليه وسلم إذا أجمع على إقامة تسع عشرة أتم الصلاة ثم أجمع أهل العلم على أن المسافر يقصر ما لم يجمع إقامة وإن أتى عليه سنون

حدثنا أحمد بن منيع حدثنا هشيم أخبرنا يحيى بن أبي إسحاق الحضرمي حدثنا أنس بن مالك قال خرجنا مع النبي صلى الله عليه وسلم من المدينة إلى مكة فصلى ركعتين قال قلت لأنس كم أقام رسول الله صلى الله عليه وسلم بمكة قال عشرا قال وفي الباب عن بن عباس وجابر قال أبو عيسى حديث أنس حديث حسن صحيح وقد روي عن بن عباس عن النبي صلى الله عليه وسلم أنه أقام في بعض أسفاره تسع عشرة يصلي ركعتين قال بن عباس فنحن إذا أقمنا ما بيننا وبين تسع عشرة صلينا ركعتين وإن زدنا على ذلك أتممنا الصلاة وروي عن علي أنه قال من أقام عشرة أيام أتم الصلاة وروي عن بن عمر أنه قال من أقام خمسة عشر يوما أتم الصلاة وقد روي عنه ثنتي عشرة وروي عن سعيد بن المسيب أنه قال إذا أقام أربعا صلى أربعا وروي عنه ذلك قتادة وعطاء الخراساني وروى عنه داود بن أبي هند خلاف هذا واختلف أهل العلم بعد في ذلك فأما سفيان الثوري وأهل الكوفة فذهبوا إلى توقيت خمس عشرة وقالوا إذا أجمع على إقامة خمس عشرة أتم الصلاة وقال الأوزاعي إذا أجمع على إقامة ثنتي عشرة أتم الصلاة وقال مالك بن أنس والشافعي وأحمد إذا أجمع على إقامة أربعة أتم الصلاة واما إسحاق فرأى أقوى المذاهب فيه حديث بن عباس قال لأنه روى عن النبي صلى الله عليه وسلم ثم تأوله بعد النبي صلى الله عليه وسلم إذا أجمع على إقامة تسع عشرة أتم الصلاة ثم أجمع أهل العلم على أن المسافر يقصر ما لم يجمع إقامة وإن أتى عليه سنون


002-سافر رسول الله صلى الله عليه وسلم سفرا فصلى تسعة عشر يوما ركعتين ركعتين قال بن عباس فنحن نصلي فيما بيننا وبين تسع عشرة ركعتين ركعتين فإذا أقمنا أكثر

سافر رسول الله صلى الله عليه وسلم سفرا فصلى تسعة عشر يوما ركعتين ركعتين قال بن عباس فنحن نصلي فيما بيننا وبين تسع عشرة ركعتين ركعتين فإذا أقمنا أكثر من ذلك صلينا أربعا قال أبو عيسى هذا حديث غريب حسن صحيح

حدثنا هناد بن السري حدثنا أبو معاوية عن عاصم الأحول عن عكرمة عن بن عباس قال سافر رسول الله صلى الله عليه وسلم سفرا فصلى تسعة عشر يوما ركعتين ركعتين قال بن عباس فنحن نصلي فيما بيننا وبين تسع عشرة ركعتين ركعتين فإذا أقمنا أكثر من ذلك صلينا أربعا قال أبو عيسى هذا حديث غريب حسن صحيح


001-صحبت رسول الله صلى الله عليه وسلم ثمانية عشر سفرا فما رأيته ترك الركعتين إذا زاغت الشمس قبل الظهر وفي الباب عن بن عمر قال أبو عيسى حديث البراء حديث

صحبت رسول الله صلى الله عليه وسلم ثمانية عشر سفرا فما رأيته ترك الركعتين إذا زاغت الشمس قبل الظهر وفي الباب عن بن عمر قال أبو عيسى حديث البراء حديث غريب قال وسألت محمدا عنه فلم يعرفه إلا من حديث الليث بن سعد ولم يعرف اسم أبي بسرة الغفاري وأراه حسنا وروي عن بن عمر أن النبي صلى الله عليه وسلم كان لا يتطوع في السفر قبل الصلاة ولا بعدها وروي عنه عن النبي صلى الله عليه وسلم أنه كان يتطوع في السفر ثم اختلف أهل العلم بعد النبي صلى الله عليه وسلم فرأى بعض أصحاب النبي صلى الله عليه وسلم أن يتطوع الرجل في السفر وبه يقول أحمد وإسحاق ولم تر طائفة من أهل العلم أن يصلي قبلها ولا بعدها ومعنى من لم يتطوع في السفر قبول الرخصة ومن تطوع فله في ذلك فضل كثير وهو قول أكثر أهل العلم يختارون التطوع في السفر

حدثنا قتيبة بن سعيد حدثنا الليث بن سعد عن صفوان بن سليم عن أبي بسرة الغفاري عن البراء بن عازب قال صحبت رسول الله صلى الله عليه وسلم ثمانية عشر سفرا فما رأيته ترك الركعتين إذا زاغت الشمس قبل الظهر وفي الباب عن بن عمر قال أبو عيسى حديث البراء حديث غريب قال وسألت محمدا عنه فلم يعرفه إلا من حديث الليث بن سعد ولم يعرف اسم أبي بسرة الغفاري وأراه حسنا وروي عن بن عمر أن النبي صلى الله عليه وسلم كان لا يتطوع في السفر قبل الصلاة ولا بعدها وروي عنه عن النبي صلى الله عليه وسلم أنه كان يتطوع في السفر ثم اختلف أهل العلم بعد النبي صلى الله عليه وسلم فرأى بعض أصحاب النبي صلى الله عليه وسلم أن يتطوع الرجل في السفر وبه يقول أحمد وإسحاق ولم تر طائفة من أهل العلم أن يصلي قبلها ولا بعدها ومعنى من لم يتطوع في السفر قبول الرخصة ومن تطوع فله في ذلك فضل كثير وهو قول أكثر أهل العلم يختارون التطوع في السفر


002-صليت مع النبي صلى الله عليه وسلم الظهر في السفر ركعتين وبعدها ركعتين قال أبو عيسى هذا حديث حسن وقد رواه بن أبي ليلى عن عطية ونافع عن بن عمر

صليت مع النبي صلى الله عليه وسلم الظهر في السفر ركعتين وبعدها ركعتين قال أبو عيسى هذا حديث حسن وقد رواه بن أبي ليلى عن عطية ونافع عن بن عمر

حدثنا علي بن حجر حدثنا حفص بن غياث عن الحجاج عن عطية عن بن عمر قال صليت مع النبي صلى الله عليه وسلم الظهر في السفر ركعتين وبعدها ركعتين قال أبو عيسى هذا حديث حسن وقد رواه بن أبي ليلى عن عطية ونافع عن بن عمر


003-صليت مع النبي صلى الله عليه وسلم في الحضر والسفر فصليت معه في الحضر الظهر أربعا وبعدها ركعتين وصليت معه في السفر الظهر ركعتين وبعدها ركعتين والعصر

صليت مع النبي صلى الله عليه وسلم في الحضر والسفر فصليت معه في الحضر الظهر أربعا وبعدها ركعتين وصليت معه في السفر الظهر ركعتين وبعدها ركعتين والعصر ركعتين ولم يصل بعدها شيئا والمغرب في الحضر والسفر سواء ثلاث ركعات لا تنقص في الحضر ولا في السفر وهي وتر النهار وبعدها ركعتين قال أبو عيسى هذا حديث حسن سمعت محمدا يقول ما روى بن أبي ليلى حديثا أعجب إلى من هذا ولا أروي عنه شيئا

حدثنا محمد بن عبيد المحاربي يعني الكوفي حدثنا علي بن هاشم عن بن أبي ليلى عن عطية ونافع عن بن عمر قال صليت مع النبي صلى الله عليه وسلم في الحضر والسفر فصليت معه في الحضر الظهر أربعا وبعدها ركعتين وصليت معه في السفر الظهر ركعتين وبعدها ركعتين والعصر ركعتين ولم يصل بعدها شيئا والمغرب في الحضر والسفر سواء ثلاث ركعات لا تنقص في الحضر ولا في السفر وهي وتر النهار وبعدها ركعتين قال أبو عيسى هذا حديث حسن سمعت محمدا يقول ما روى بن أبي ليلى حديثا أعجب إلى من هذا ولا أروي عنه شيئا


001-أن النبي صلى الله عليه وسلم كان في غزوة تبوك إذا ارتحل قبل زيغ الشمس آخر الظهر إلى أن يجمعها إلى العصر فيصليهما جميعا وإذا ارتحل بعد زيغ الشمس عجل

أن النبي صلى الله عليه وسلم كان في غزوة تبوك إذا ارتحل قبل زيغ الشمس آخر الظهر إلى أن يجمعها إلى العصر فيصليهما جميعا وإذا ارتحل بعد زيغ الشمس عجل العصر إلى الظهر وصلى الظهر والعصر جميعا ثم سار وكان إذا ارتحل قبل المغرب أخر المغرب حتى يصليها مع العشاء وإذا ارتحل بعد المغرب عجل العشاء فصلاها مع المغرب قال وفي الباب عن علي وابن عمر وأنس وعبد الله بن عمرو وعائشة وابن عباس وأسامة بن زيد وجابر بن عبد الله قال أبو عيسى والصحيح عن أسامة وروي علي بن المديني عن أحمد بن حنبل عن قتيبة هذا الحديث

حدثنا قتيبة بن سعيد حدثنا الليث بن سعد عن يزيد بن أبي حبيب عن أبي الطفيل هو عامر بن واثلة عن معاذ بن جبل أن النبي صلى الله عليه وسلم كان في غزوة تبوك إذا ارتحل قبل زيغ الشمس آخر الظهر إلى أن يجمعها إلى العصر فيصليهما جميعا وإذا ارتحل بعد زيغ الشمس عجل العصر إلى الظهر وصلى الظهر والعصر جميعا ثم سار وكان إذا ارتحل قبل المغرب أخر المغرب حتى يصليها مع العشاء وإذا ارتحل بعد المغرب عجل العشاء فصلاها مع المغرب قال وفي الباب عن علي وابن عمر وأنس وعبد الله بن عمرو وعائشة وابن عباس وأسامة بن زيد وجابر بن عبد الله قال أبو عيسى والصحيح عن أسامة وروي علي بن المديني عن أحمد بن حنبل عن قتيبة هذا الحديث


002-بهذا الحديث يعني حديث معاذ وحديث معاذ حديث حسن غريب تفرد به قتيبة لا نعرف أحدا رواه عن الليث غيره وحديث الليث عن يزيد بن أبي حبيب عن أبي الطفيل عن

بهذا الحديث يعني حديث معاذ وحديث معاذ حديث حسن غريب تفرد به قتيبة لا نعرف أحدا رواه عن الليث غيره وحديث الليث عن يزيد بن أبي حبيب عن أبي الطفيل عن معاذ حديث غريب والمعروف عند أهل العلم حديث معاذ من حديث أبي الزبير عن أبي الطفيل عن معاذ أن النبي صلى الله عليه وسلم جمع في غزوة تبوك بين الظهر والعصر وبين المغرب والعشاء رواه قرة بن خالد وسفيان الثوري ومالك وغير واحد عن أبي الزبير المكي وبهذا الحديث يقول الشافعي وأحمد وإسحاق يقولان لا بأس أن يجمع بين الصلاتين في السفر في وقت إحداهما

حدثنا عبد الصمد بن سليمان حدثنا زكريا اللؤلؤي حدثنا أبو بكر الأعين حدثنا علي بن المديني حدثنا أحمد بن حنبل حدثنا قتيبة بهذا الحديث يعني حديث معاذ وحديث معاذ حديث حسن غريب تفرد به قتيبة لا نعرف أحدا رواه عن الليث غيره وحديث الليث عن يزيد بن أبي حبيب عن أبي الطفيل عن معاذ حديث غريب والمعروف عند أهل العلم حديث معاذ من حديث أبي الزبير عن أبي الطفيل عن معاذ أن النبي صلى الله عليه وسلم جمع في غزوة تبوك بين الظهر والعصر وبين المغرب والعشاء رواه قرة بن خالد وسفيان الثوري ومالك وغير واحد عن أبي الزبير المكي وبهذا الحديث يقول الشافعي وأحمد وإسحاق يقولان لا بأس أن يجمع بين الصلاتين في السفر في وقت إحداهما


003-أنه استغيث على بعض أهله فجد به السير فأخر المغرب حتى غاب الشفق ثم نزل فجمع بينهما ثم أخبرهم أن رسول الله صلى الله عليه وسلم كان يفعل ذلك إذا جد به

أنه استغيث على بعض أهله فجد به السير فأخر المغرب حتى غاب الشفق ثم نزل فجمع بينهما ثم أخبرهم أن رسول الله صلى الله عليه وسلم كان يفعل ذلك إذا جد به السير قال أبو عيسى هذا حديث حسن صحيح وحديث الليث عن يزيد بن أبي حبيب حديث حسن صحيح

حدثنا هناد بن السري حدثنا عبدة بن سليمان عن عبيد الله بن عمر عن نافع عن بن عمر أنه استغيث على بعض أهله فجد به السير فأخر المغرب حتى غاب الشفق ثم نزل فجمع بينهما ثم أخبرهم أن رسول الله صلى الله عليه وسلم كان يفعل ذلك إذا جد به السير قال أبو عيسى هذا حديث حسن صحيح وحديث الليث عن يزيد بن أبي حبيب حديث حسن صحيح


001-أن رسول الله صلى الله عليه وسلم خرج بالناس يستسقي فصلى بهم ركعتين جهر بالقراءة فيهما وحول رداءه ورفع يديه واستسقى واستقبل القبلة قال وفي الباب عن بن

أن رسول الله صلى الله عليه وسلم خرج بالناس يستسقي فصلى بهم ركعتين جهر بالقراءة فيهما وحول رداءه ورفع يديه واستسقى واستقبل القبلة قال وفي الباب عن بن عباس وأبي هريرة وأنس وأبي اللحم قال أبو عيسى حديث عبد الله بن زيد حديث حسن صحيح وعلى هذا العمل عند أهل العلم وبه يقول الشافعي وأحمد وإسحاق وعم عباد بن تميم هو عبد الله بن زيد بن عاصم المازني

حدثنا يحيى بن موسى حدثنا عبد الرزاق أخبرنا معمر عن الزهري عن عباد بن تميم عن عمه أن رسول الله صلى الله عليه وسلم خرج بالناس يستسقي فصلى بهم ركعتين جهر بالقراءة فيهما وحول رداءه ورفع يديه واستسقى واستقبل القبلة قال وفي الباب عن بن عباس وأبي هريرة وأنس وأبي اللحم قال أبو عيسى حديث عبد الله بن زيد حديث حسن صحيح وعلى هذا العمل عند أهل العلم وبه يقول الشافعي وأحمد وإسحاق وعم عباد بن تميم هو عبد الله بن زيد بن عاصم المازني


002-رأى رسول الله صلى الله عليه وسلم عند أحجار الزيت يستسقي وهو مقنع بكفيه يدعو قال أبو عيسى كذا قال قتيبة في هذا الحديث عن أبي اللحم ولا نعرف له عن

رأى رسول الله صلى الله عليه وسلم عند أحجار الزيت يستسقي وهو مقنع بكفيه يدعو قال أبو عيسى كذا قال قتيبة في هذا الحديث عن أبي اللحم ولا نعرف له عن النبي صلى الله عليه وسلم إلا هذا الحديث الواحد وعمير مولى أبي اللحم قد روى عن النبي صلى الله عليه وسلم أحاديث وله صحبة

حدثنا قتيبة حدثنا الليث بن سعد عن خالد بن يزيد عن سعيد بن أبي هلال عن يزيد بن عبد الله عن عمير مولى أبي اللحم عن أبي اللحم أنه رأى رسول الله صلى الله عليه وسلم عند أحجار الزيت يستسقي وهو مقنع بكفيه يدعو قال أبو عيسى كذا قال قتيبة في هذا الحديث عن أبي اللحم ولا نعرف له عن النبي صلى الله عليه وسلم إلا هذا الحديث الواحد وعمير مولى أبي اللحم قد روى عن النبي صلى الله عليه وسلم أحاديث وله صحبة


003-أن رسول الله صلى الله عليه وسلم خرج متبذلا متواضعا متضرعا حتى أتى المصلي فلم يخطب خطبتكم هذه ولكن لم يزل في الدعاء والتضرع والتكبير وصلى ركعتين كما

أن رسول الله صلى الله عليه وسلم خرج متبذلا متواضعا متضرعا حتى أتى المصلي فلم يخطب خطبتكم هذه ولكن لم يزل في الدعاء والتضرع والتكبير وصلى ركعتين كما كان يصلي في العيد قال أبو عيسى هذا حديث حسن صحيح

حدثنا قتيبة حدثنا حاتم بن إسماعيل عن هشام بن إسحاق وهو بن عبد الله بن كنانة عن أبيه قال أرسلني الوليد بن عقبة وهو أمير المدينة إلى بن عباس أسأله عن استسقاء رسول الله صلى الله عليه وسلم فأتيته فقال أن رسول الله صلى الله عليه وسلم خرج متبذلا متواضعا متضرعا حتى أتى المصلي فلم يخطب خطبتكم هذه ولكن لم يزل في الدعاء والتضرع والتكبير وصلى ركعتين كما كان يصلي في العيد قال أبو عيسى هذا حديث حسن صحيح


004-نحوه وزاد فيه متخشعا قال أبو عيسى هذا حديث حسن صحيح وهو قول الشافعي قال يصلي صلاة الاستسقاء نحو صلاة العيدين يكبر في الركعة الأولى سبعا وفي الثانية

نحوه وزاد فيه متخشعا قال أبو عيسى هذا حديث حسن صحيح وهو قول الشافعي قال يصلي صلاة الاستسقاء نحو صلاة العيدين يكبر في الركعة الأولى سبعا وفي الثانية خمسا واحتج بحديث بن عباس قال أبو عيسى وروى عن مالك بن أنس أنه قال لا يكبر في صلاة الاستسقاء كما يكبر في صلاة العيدين وقال النعمان أبو حنيفة لا تصلي صلاة الاستسقاء ولا أمرهم بتحويل الرداء ولكن يدعون ويرجعون بجملتهم قال أبو عيسى خالف السنة

حدثنا محمود بن غيلان حدثنا وكيع عن سفيان عن هشام بن إسحاق بن عبد الله بن كنانة عن أبيه فذكر نحوه وزاد فيه متخشعا قال أبو عيسى هذا حديث حسن صحيح وهو قول الشافعي قال يصلي صلاة الاستسقاء نحو صلاة العيدين يكبر في الركعة الأولى سبعا وفي الثانية خمسا واحتج بحديث بن عباس قال أبو عيسى وروى عن مالك بن أنس أنه قال لا يكبر في صلاة الاستسقاء كما يكبر في صلاة العيدين وقال النعمان أبو حنيفة لا تصلي صلاة الاستسقاء ولا أمرهم بتحويل الرداء ولكن يدعون ويرجعون بجملتهم قال أبو عيسى خالف السنة


001-أنه صلى في كسوف فقرأ ثم ركع ثم قرأ ثم ركع ثم قرأ ثم ركع ثلاث مرات ثم سجد سجدتين والأخرى مثلها قال وفي الباب عن علي وعائشة وعبد الله بن عمرو والنعمان

أنه صلى في كسوف فقرأ ثم ركع ثم قرأ ثم ركع ثم قرأ ثم ركع ثلاث مرات ثم سجد سجدتين والأخرى مثلها قال وفي الباب عن علي وعائشة وعبد الله بن عمرو والنعمان بن بشير والمغيرة بن شعبة وأبي مسعود وأبي بكرة وسمرة وأبي موسى الأشعري وابن مسعود وأسماء بنت أبي بكر الصديق وابن عمر وقبيصة الهلالي وجابر بن عبد الله وعبد الرحمن بن سمرة وأبي بن كعب قال أبو عيسى حديث بن عباس حديث حسن صحيح وقد روي عن بن عباس عن النبي صلى الله عليه وسلم أنه صلى في كسوف أربع ركعات في أربع سجدات وبه يقول الشافعي وأحمد وإسحاق قال واختلف أهل العلم في القراءة في صلاة الكسوف فرأى بعض أهل العلم أن يسر بالقراءة فيها بالنهار ورأى بعضهم أن يجهر بالقراءة فيها كنحو صلاة العيدين والجمعة وبه يقول مالك وأحمد وإسحاق يرون الجهر فيها وقال الشافعي لا يجهر وقد صح عن النبي صلى الله عليه وسلم كلتا الروايتين صح عنه أنه صلى أربع ركعات في أربع سجدات وصح عنه أيضا أنه صلى ست ركعات في أربع سجدات وهذا عند أهل العلم جائز على قدر الكسوف أن تطاول الكسوف فصلى ست ركعات في أربع سجدات فهو جائز وإن صلى أربع ركعات في أربع سجدات وأطال القراءة فهو جائز ويرون أصحابنا أن تصلي صلاة الكسوف في جماعة في كسوف الشمس والقمر

حدثنا محمد بن بشار حدثنا يحيى بن سعيد عن سفيان عن حبيب بن أبي ثابت عن طاوس عن بن عباس عن النبي صلى الله عليه وسلم أنه صلى في كسوف فقرأ ثم ركع ثم قرأ ثم ركع ثم قرأ ثم ركع ثلاث مرات ثم سجد سجدتين والأخرى مثلها قال وفي الباب عن علي وعائشة وعبد الله بن عمرو والنعمان بن بشير والمغيرة بن شعبة وأبي مسعود وأبي بكرة وسمرة وأبي موسى الأشعري وابن مسعود وأسماء بنت أبي بكر الصديق وابن عمر وقبيصة الهلالي وجابر بن عبد الله وعبد الرحمن بن سمرة وأبي بن كعب قال أبو عيسى حديث بن عباس حديث حسن صحيح وقد روي عن بن عباس عن النبي صلى الله عليه وسلم أنه صلى في كسوف أربع ركعات في أربع سجدات وبه يقول الشافعي وأحمد وإسحاق قال واختلف أهل العلم في القراءة في صلاة الكسوف فرأى بعض أهل العلم أن يسر بالقراءة فيها بالنهار ورأى بعضهم أن يجهر بالقراءة فيها كنحو صلاة العيدين والجمعة وبه يقول مالك وأحمد وإسحاق يرون الجهر فيها وقال الشافعي لا يجهر وقد صح عن النبي صلى الله عليه وسلم كلتا الروايتين صح عنه أنه صلى أربع ركعات في أربع سجدات وصح عنه أيضا أنه صلى ست ركعات في أربع سجدات وهذا عند أهل العلم جائز على قدر الكسوف أن تطاول الكسوف فصلى ست ركعات في أربع سجدات فهو جائز وإن صلى أربع ركعات في أربع سجدات وأطال القراءة فهو جائز ويرون أصحابنا أن تصلي صلاة الكسوف في جماعة في كسوف الشمس والقمر


002-خسفت الشمس على عهد رسول الله صلى الله عليه وسلم فصلى رسول الله صلى الله عليه وسلم بالناس فأطال القراءة ثم ركع فأطال الركوع ثم رفع رأسه فأطال القراءة

خسفت الشمس على عهد رسول الله صلى الله عليه وسلم فصلى رسول الله صلى الله عليه وسلم بالناس فأطال القراءة ثم ركع فأطال الركوع ثم رفع رأسه فأطال القراءة وهي دون الأولى ثم ركع فأطال الركوع وهو دون الأول ثم رفع رأسه فسجد ثم فعل مثل ذلك في الركعة الثانية قال أبو عيسى وهذا حديث حسن صحيح وبهذا الحديث يقول الشافعي وأحمد وإسحاق يرون صلاة الكسوف أربع ركعات في أربع سجدات قال الشافعي يقرأ في الركعة الأولى بأم القرآن ونحوا من سورة البقرة سرا إن كان بالنهار ثم ركع ركوعا طويلا نحوا من قراءته ثم رفع رأسه بتكبير وثبت قائما كما هو وقرأ أيضا بأم القرآن ونحوا من آل عمران ثم ركع ركوعا طويلا نحوا من قراءته ثم رفع رأسه ثم قال سمع الله لمن حمده ثم سجد سجدتين تامتين ويقيم في كل سجدة نحوا مما أقام في ركوعه ثم قام فقرأ بأم القرآن ونحوا من سورة النساء ثم ركع ركوعا طويلا نحوا من قراءته ثم رفع رأسه بتكبير وثبت قائما ثم قرأ نحوا من سورة المائدة ثم ركع ركوعا طويلا نحوا من قراءته ثم رفع فقال سمع الله لمن حمده ثم سجد سجدتين ثم تشهد وسلم

حدثنا محمد بن عبد الملك بن أبي الشوارب حدثنا يزيد بن زريع حدثنا معمر عن الزهري عن عروة عن عائشة أنها قالت خسفت الشمس على عهد رسول الله صلى الله عليه وسلم فصلى رسول الله صلى الله عليه وسلم بالناس فأطال القراءة ثم ركع فأطال الركوع ثم رفع رأسه فأطال القراءة وهي دون الأولى ثم ركع فأطال الركوع وهو دون الأول ثم رفع رأسه فسجد ثم فعل مثل ذلك في الركعة الثانية قال أبو عيسى وهذا حديث حسن صحيح وبهذا الحديث يقول الشافعي وأحمد وإسحاق يرون صلاة الكسوف أربع ركعات في أربع سجدات قال الشافعي يقرأ في الركعة الأولى بأم القرآن ونحوا من سورة البقرة سرا إن كان بالنهار ثم ركع ركوعا طويلا نحوا من قراءته ثم رفع رأسه بتكبير وثبت قائما كما هو وقرأ أيضا بأم القرآن ونحوا من آل عمران ثم ركع ركوعا طويلا نحوا من قراءته ثم رفع رأسه ثم قال سمع الله لمن حمده ثم سجد سجدتين تامتين ويقيم في كل سجدة نحوا مما أقام في ركوعه ثم قام فقرأ بأم القرآن ونحوا من سورة النساء ثم ركع ركوعا طويلا نحوا من قراءته ثم رفع رأسه بتكبير وثبت قائما ثم قرأ نحوا من سورة المائدة ثم ركع ركوعا طويلا نحوا من قراءته ثم رفع فقال سمع الله لمن حمده ثم سجد سجدتين ثم تشهد وسلم


001-صلى بنا النبي صلى الله عليه وسلم في كسوف لا نسمع له صوتا قال وفي الباب عن عائشة قال أبو عيسى حديث سمرة حديث حسن صحيح وقد ذهب بعض أهل العلم إلى هذا

صلى بنا النبي صلى الله عليه وسلم في كسوف لا نسمع له صوتا قال وفي الباب عن عائشة قال أبو عيسى حديث سمرة حديث حسن صحيح وقد ذهب بعض أهل العلم إلى هذا وهو قول الشافعي

حدثنا محمود بن غيلان حدثنا وكيع حدثنا سفيان عن الأسود بن قيس عن ثعلبة بن عباد عن سمرة بن جندب قال صلى بنا النبي صلى الله عليه وسلم في كسوف لا نسمع له صوتا قال وفي الباب عن عائشة قال أبو عيسى حديث سمرة حديث حسن صحيح وقد ذهب بعض أهل العلم إلى هذا وهو قول الشافعي


002-أن النبي صلى الله عليه وسلم صلى صلاة الكسوف وجهر بالقراءة فيها قال أبو عيسى هذا حديث حسن صحيح ورواه أبو إسحاق الفزاري عن سفيان بن حسين نحوه وبهذا

أن النبي صلى الله عليه وسلم صلى صلاة الكسوف وجهر بالقراءة فيها قال أبو عيسى هذا حديث حسن صحيح ورواه أبو إسحاق الفزاري عن سفيان بن حسين نحوه وبهذا الحديث يقول مالك بن أنس وأحمد وإسحاق

حدثنا أبو بكر محمد بن أبان حدثنا إبراهيم بن صدقة عن سفيان بن حسين عن الزهري عن عروة عن عائشة أن النبي صلى الله عليه وسلم صلى صلاة الكسوف وجهر بالقراءة فيها قال أبو عيسى هذا حديث حسن صحيح ورواه أبو إسحاق الفزاري عن سفيان بن حسين نحوه وبهذا الحديث يقول مالك بن أنس وأحمد وإسحاق


001-أن النبي صلى الله عليه وسلم صلى صلاة الخوف بإحدى الطائفتين ركعة والطائفة الأخرى مواجهة العدو ثم انصرفوا فقاموا في مقام أولئك وجاء أولئك فصلى بهم ركعة

أن النبي صلى الله عليه وسلم صلى صلاة الخوف بإحدى الطائفتين ركعة والطائفة الأخرى مواجهة العدو ثم انصرفوا فقاموا في مقام أولئك وجاء أولئك فصلى بهم ركعة أخرى ثم سلم عليهم فقام هؤلاء فقضوا ركعتهم وقام هؤلاء فقضوا ركعتهم قال أبو عيسى هذا حديث صحيح وقد روى موسى بن عقبة عن نافع عن بن عمر مثل هذا قال وفي الباب عن جابر وحذيفة وزيد بن ثابت وابن عباس وأبي هريرة وابن مسعود وسهل بن أبي حثمة وأبي عياش الزرقي واسمه زيد بن صامت وأبي بكرة قال أبو عيسى وقد ذهب مالك بن أنس في صلاة الخوف إلى حديث سهل بن أبي حثمة وهو قول الشافعي وقال أحمد قد روي عن النبي صلى الله عليه وسلم صلاة الخوف على أوجه وما أعلم في هذا الباب إلا حديثا صحيحا وأختار حديث سهل بن أبي حثمة وهكذا قال إسحاق بن إبراهيم قال ثبتت الروايات عن النبي صلى الله عليه وسلم في صلاة الخوف ورأى أن كل ما روي عن النبي صلى الله عليه وسلم في صلاة الخوف فهو جائز وهذا على قدر الخوف قال إسحاق ولسنا نختار حديث سهل بن أبي حثمة على غيره من الروايات

حدثنا محمد بن عبد الملك بن أبي الشوارب حدثنا يزيد بن زريع حدثنا معمر عن الزهري عن سالم عن أبيه أن النبي صلى الله عليه وسلم صلى صلاة الخوف بإحدى الطائفتين ركعة والطائفة الأخرى مواجهة العدو ثم انصرفوا فقاموا في مقام أولئك وجاء أولئك فصلى بهم ركعة أخرى ثم سلم عليهم فقام هؤلاء فقضوا ركعتهم وقام هؤلاء فقضوا ركعتهم قال أبو عيسى هذا حديث صحيح وقد روى موسى بن عقبة عن نافع عن بن عمر مثل هذا قال وفي الباب عن جابر وحذيفة وزيد بن ثابت وابن عباس وأبي هريرة وابن مسعود وسهل بن أبي حثمة وأبي عياش الزرقي واسمه زيد بن صامت وأبي بكرة قال أبو عيسى وقد ذهب مالك بن أنس في صلاة الخوف إلى حديث سهل بن أبي حثمة وهو قول الشافعي وقال أحمد قد روي عن النبي صلى الله عليه وسلم صلاة الخوف على أوجه وما أعلم في هذا الباب إلا حديثا صحيحا وأختار حديث سهل بن أبي حثمة وهكذا قال إسحاق بن إبراهيم قال ثبتت الروايات عن النبي صلى الله عليه وسلم في صلاة الخوف ورأى أن كل ما روي عن النبي صلى الله عليه وسلم في صلاة الخوف فهو جائز وهذا على قدر الخوف قال إسحاق ولسنا نختار حديث سهل بن أبي حثمة على غيره من الروايات


002-يقوم الإمام مستقبل القبلة وتقوم طائفة منهم معه وطائفة من قبل العدو ووجوههم إلى العدو فيركع بهم ركعة ويركعون لأنفسهم ويسجدون لأنفسهم سجدتين في مكانهم

يقوم الإمام مستقبل القبلة وتقوم طائفة منهم معه وطائفة من قبل العدو ووجوههم إلى العدو فيركع بهم ركعة ويركعون لأنفسهم ويسجدون لأنفسهم سجدتين في مكانهم ثم يذهبون إلى مقام أولئك ويجئ أولئك فيركع بهم ركعة ويسجد بهم سجدتين فهي له ثنتان ولهم واحدة ثم يركعون ركعة ويسجدون سجدتين قال أبو عيسى قال محمد بن بشار سألت يحيى بن سعيد عن هذا الحديث فحدثني عن شعبة عن عبد الرحمن بن القاسم عن أبيه عن صالح بن خوات عن سهل بن أبي حثمة عن النبي صلى الله عليه وسلم بمثل حديث يحيى بن سعيد الأنصاري وقال لي يحيى اكتبه إلى جنبه ولست احفظ الحديث ولكنه مثل حديث يحيى بن سعيد الأنصاري قال أبو عيسى وهذا حديث حسن صحيح لم يرفعه يحيى بن سعيد الأنصاري عن القاسم بن محمد وهكذا روى أصحاب يحيى بن سعيد الأنصاري موقوفا ورفعه شعبة عن عبد الرحمن بن القاسم بن محمد

حدثنا محمد بن بشار حدثنا يحيى بن سعيد القطان حدثنا يحيى بن سعيد الأنصاري عن القاسم بن محمد عن صالح بن خوات بن جبير عن سهل بن أبي حثمة أنه قال في صلاة الخوف قال يقوم الإمام مستقبل القبلة وتقوم طائفة منهم معه وطائفة من قبل العدو ووجوههم إلى العدو فيركع بهم ركعة ويركعون لأنفسهم ويسجدون لأنفسهم سجدتين في مكانهم ثم يذهبون إلى مقام أولئك ويجئ أولئك فيركع بهم ركعة ويسجد بهم سجدتين فهي له ثنتان ولهم واحدة ثم يركعون ركعة ويسجدون سجدتين قال أبو عيسى قال محمد بن بشار سألت يحيى بن سعيد عن هذا الحديث فحدثني عن شعبة عن عبد الرحمن بن القاسم عن أبيه عن صالح بن خوات عن سهل بن أبي حثمة عن النبي صلى الله عليه وسلم بمثل حديث يحيى بن سعيد الأنصاري وقال لي يحيى اكتبه إلى جنبه ولست احفظ الحديث ولكنه مثل حديث يحيى بن سعيد الأنصاري قال أبو عيسى وهذا حديث حسن صحيح لم يرفعه يحيى بن سعيد الأنصاري عن القاسم بن محمد وهكذا روى أصحاب يحيى بن سعيد الأنصاري موقوفا ورفعه شعبة عن عبد الرحمن بن القاسم بن محمد


003-من صلى مع النبي صلى الله عليه وسلم صلاة الخوف فذكر نحوه قال أبو عيسى هذا حديث حسن صحيح وبه يقول مالك والشافعي وأحمد وإسحاق وروي عن غير واحد أن النبي

من صلى مع النبي صلى الله عليه وسلم صلاة الخوف فذكر نحوه قال أبو عيسى هذا حديث حسن صحيح وبه يقول مالك والشافعي وأحمد وإسحاق وروي عن غير واحد أن النبي صلى الله عليه وسلم صلى بإحدى الطائفتين ركعة ركعة فكانت للنبي صلى الله عليه وسلم ركعتان ولهم ركعة ركعة قال أبو عيسى أبو عياش الزرقي اسمه زيد بن صامت

وروى مالك بن أنس عن يزيد بن رومان عن صالح بن خوات عن من صلى مع النبي صلى الله عليه وسلم صلاة الخوف فذكر نحوه قال أبو عيسى هذا حديث حسن صحيح وبه يقول مالك والشافعي وأحمد وإسحاق وروي عن غير واحد أن النبي صلى الله عليه وسلم صلى بإحدى الطائفتين ركعة ركعة فكانت للنبي صلى الله عليه وسلم ركعتان ولهم ركعة ركعة قال أبو عيسى أبو عياش الزرقي اسمه زيد بن صامت


001-سجدت مع رسول الله صلى الله عليه وسلم إحدى عشرة سجدة منها التي في النجم

سجدت مع رسول الله صلى الله عليه وسلم إحدى عشرة سجدة منها التي في النجم

حدثنا سفيان بن وكيع حدثنا عبد الله بن وهب عن عمرو بن الحارث عن سعيد بن أبي هلال عن عمر الدمشقي عن أم الدرداء عن أبي الدرداء قال سجدت مع رسول الله صلى الله عليه وسلم إحدى عشرة سجدة منها التي في النجم


002-نحوه بلفظه قال أبو عيسى وهذا أصح من حديث سفيان بن وكيع عن عبد الله بن وهب قال وفي الباب عن علي وابن عباس وأبي هريرة وابن مسعود وزيد بن ثابت وعمرو بن

نحوه بلفظه قال أبو عيسى وهذا أصح من حديث سفيان بن وكيع عن عبد الله بن وهب قال وفي الباب عن علي وابن عباس وأبي هريرة وابن مسعود وزيد بن ثابت وعمرو بن العاص قال أبو عيسى حديث أبي الدرداء حديث غريب لا نعرفه إلا من حديث سعيد بن أبي هلال عن عمر الدمشقي

حدثنا عبد الله بن عبد الرحمن أخبرنا عبد الله بن صالح حدثنا الليث بن سعد عن خالد بن يزيد عن سعيد بن أبي هلال عن عمر وهو بن حيان الدمشقي قال سمعت مخبرا يخبر عن أم الدرداء عن أبي الدرداء عن النبي صلى الله عليه وسلم نحوه بلفظه قال أبو عيسى وهذا أصح من حديث سفيان بن وكيع عن عبد الله بن وهب قال وفي الباب عن علي وابن عباس وأبي هريرة وابن مسعود وزيد بن ثابت وعمرو بن العاص قال أبو عيسى حديث أبي الدرداء حديث غريب لا نعرفه إلا من حديث سعيد بن أبي هلال عن عمر الدمشقي


001-أيذنوا للنساء بالليل إلى المساجد فقال ابنه والله لا نأذن لهن يتخذنه دغلا فقال فعل الله بك وفعل أقول قال رسول الله صلى الله عليه وسلم وتقول لا نأذن

أيذنوا للنساء بالليل إلى المساجد فقال ابنه والله لا نأذن لهن يتخذنه دغلا فقال فعل الله بك وفعل أقول قال رسول الله صلى الله عليه وسلم وتقول لا نأذن لهن قال وفي الباب عن أبي هريرة وزينب امرأة عبد الله بن مسعود وزيد بن خالد قال أبو عيسى حديث بن عمر حديث حسن صحيح

حدثنا نصر بن علي حدثنا عيسى بن يونس عن الأعمش عن مجاهد قال كنا عند بن عمر فقال قال رسول الله صلى الله عليه وسلم أيذنوا للنساء بالليل إلى المساجد فقال ابنه والله لا نأذن لهن يتخذنه دغلا فقال فعل الله بك وفعل أقول قال رسول الله صلى الله عليه وسلم وتقول لا نأذن لهن قال وفي الباب عن أبي هريرة وزينب امرأة عبد الله بن مسعود وزيد بن خالد قال أبو عيسى حديث بن عمر حديث حسن صحيح


001-إذا كنت في الصلاة فلا تبزق عن يمينك ولكن خلفك أو تلقاء شمالك أو تحت قدمك اليسرى قال وفي الباب عن أبي سعيد وابن عمر وأنس وأبي هريرة قال أبو عيسى وحديث

إذا كنت في الصلاة فلا تبزق عن يمينك ولكن خلفك أو تلقاء شمالك أو تحت قدمك اليسرى قال وفي الباب عن أبي سعيد وابن عمر وأنس وأبي هريرة قال أبو عيسى وحديث طارق حديث حسن صحيح والعمل على هذا عند أهل العلم قال وسمعت الجارود يقول سمعت وكيعا يقول لم يكذب ربعي بن حراش في الإسلام كذبة قال وقال عبد الرحمن بن مهدي أثبت أهل الكوفة منصور بن المعتمر

حدثنا محمد بن بشار حدثنا يحيى بن سعيد عن سفيان عن منصور عن ربعي بن حراش عن طارق بن عبد الله المحاربي قال قال رسول الله صلى الله عليه وسلم إذا كنت في الصلاة فلا تبزق عن يمينك ولكن خلفك أو تلقاء شمالك أو تحت قدمك اليسرى قال وفي الباب عن أبي سعيد وابن عمر وأنس وأبي هريرة قال أبو عيسى وحديث طارق حديث حسن صحيح والعمل على هذا عند أهل العلم قال وسمعت الجارود يقول سمعت وكيعا يقول لم يكذب ربعي بن حراش في الإسلام كذبة قال وقال عبد الرحمن بن مهدي أثبت أهل الكوفة منصور بن المعتمر


002-البزاق في المسجد خطيئة وكفارتها دفنها قال أبو عيسى وهذا حديث حسن صحيح

البزاق في المسجد خطيئة وكفارتها دفنها قال أبو عيسى وهذا حديث حسن صحيح

حدثنا قتيبة حدثنا أبو عوانة عن قتادة عن أنس بن مالك قال قال رسول الله صلى الله عليه وسلم البزاق في المسجد خطيئة وكفارتها دفنها قال أبو عيسى وهذا حديث حسن صحيح


001-سجدنا مع رسول الله صلى الله عليه وسلم في { اقرأ باسم ربك } و { إذا السماء انشقت }

سجدنا مع رسول الله صلى الله عليه وسلم في { اقرأ باسم ربك } و { إذا السماء انشقت }

حدثنا قتيبة بن سعيد حدثنا سفيان بن عيينة عن أيوب بن موسى عن عطاء بن ميناء عن أبي هريرة قال سجدنا مع رسول الله صلى الله عليه وسلم في " اقرأ باسم ربك " و " إذا السماء انشقت "


002-مثله قال أبو عيسى حديث أبي هريرة حديث حسن صحيح والعمل على هذا عند أكثر أهل العلم يرون السجود في إذا السماء انشقت واقرأ باسم ربك وفي هذا الحديث أربعة

مثله قال أبو عيسى حديث أبي هريرة حديث حسن صحيح والعمل على هذا عند أكثر أهل العلم يرون السجود في إذا السماء انشقت واقرأ باسم ربك وفي هذا الحديث أربعة من التابعين بعضهم عن بعض

حدثنا قتيبة حدثنا سفيان بن عيينة عن يحيى بن سعيد عن أبي بكر بن محمد هو بن عمرو بن حزم عن عمر بن عبد العزيز عن أبي بكر بن عبد الرحمن بن الحارث بن هشام عن أبي هريرة عن النبي صلى الله عليه وسلم مثله قال أبو عيسى حديث أبي هريرة حديث حسن صحيح والعمل على هذا عند أكثر أهل العلم يرون السجود في إذا السماء انشقت واقرأ باسم ربك وفي هذا الحديث أربعة من التابعين بعضهم عن بعض


001-سجد رسول الله صلى الله عليه وسلم فيها يعني النجم والمسلمون والمشركون والجن والأنس قال وفي الباب عن بن مسعود وأبي هريرة قال أبو عيسى حديث بن عباس حديث

سجد رسول الله صلى الله عليه وسلم فيها يعني النجم والمسلمون والمشركون والجن والأنس قال وفي الباب عن بن مسعود وأبي هريرة قال أبو عيسى حديث بن عباس حديث حسن صحيح والعمل على هذا عند بعض أهل العلم يرون السجود في سورة النجم وقال بعض أهل العلم من أصحاب النبي صلى الله عليه وسلم وغيرهم ليس في المفصل سجدة وهو قول مالك بن أنس والقول الأول أصح وبه يقول الثوري وابن المبارك والشافعي وأحمد وإسحاق وفي الباب عن بن مسعود وأبي هريرة

حدثنا هارون بن عبد الله البزار البغدادي حدثنا عبد الصمد بن عبد الوارث حدثنا أبي عن أيوب عن عكرمة عن بن عباس قال سجد رسول الله صلى الله عليه وسلم فيها يعني النجم والمسلمون والمشركون والجن والأنس قال وفي الباب عن بن مسعود وأبي هريرة قال أبو عيسى حديث بن عباس حديث حسن صحيح والعمل على هذا عند بعض أهل العلم يرون السجود في سورة النجم وقال بعض أهل العلم من أصحاب النبي صلى الله عليه وسلم وغيرهم ليس في المفصل سجدة وهو قول مالك بن أنس والقول الأول أصح وبه يقول الثوري وابن المبارك والشافعي وأحمد وإسحاق وفي الباب عن بن مسعود وأبي هريرة


001-قرأت على رسول الله صلى الله عليه وسلم النجم فلم يسجد فيها قال أبو عيسى حديث زيد بن ثابت حديث حسن صحيح وتأول بعض أهل العلم هذا الحديث فقال إنما ترك

قرأت على رسول الله صلى الله عليه وسلم النجم فلم يسجد فيها قال أبو عيسى حديث زيد بن ثابت حديث حسن صحيح وتأول بعض أهل العلم هذا الحديث فقال إنما ترك النبي صلى الله عليه وسلم السجود لأن زيد بن ثابت حين قرأ فلم يسجد لم يسجد النبي صلى الله عليه وسلم وقالوا السجدة واجبة على من سمعها فلم يرخصوا في تركها وقالوا أن سمع الرجل وهو على غير وضوء فإذا توضأ سجد وهو قول سفيان الثوري وأهل الكوفة وبه يقول إسحاق وقال بعض أهل العلم إنما السجدة على من أراد أن يسجد فيها والتمس فضلها ورخصوا في تركها إن أراد ذلك واحتجوا بالحديث المرفوع حديث زيد بن ثابت حيث قال قرأت على النبي صلى الله عليه وسلم النجم فلم يسجد فيها فقالوا لو كانت السجدة واجبة لم يترك النبي صلى الله عليه وسلم زيدا حتى كان يسجد ويسجد النبي صلى الله عليه وسلم واحتجوا بحديث عمر أنه قرأ سجدة على المنبر فنزل فسجد ثم قرأها في الجمعة الثانية فتهيأ الناس للسجود فقال أنها لم تكتب علينا إلا أن نشاء فلم يسجد ولم يسجدوا فذهب بعض أهل العلم إلى هذا وهو قول الشافعي وأحمد

حدثنا يحيى بن موسى حدثنا وكيع عن بن أبي ذئب عن يزيد بن عبد الله بن قسيط عن عطاء بن يسار عن زيد بن ثابت قال قرأت على رسول الله صلى الله عليه وسلم النجم فلم يسجد فيها قال أبو عيسى حديث زيد بن ثابت حديث حسن صحيح وتأول بعض أهل العلم هذا الحديث فقال إنما ترك النبي صلى الله عليه وسلم السجود لأن زيد بن ثابت حين قرأ فلم يسجد لم يسجد النبي صلى الله عليه وسلم وقالوا السجدة واجبة على من سمعها فلم يرخصوا في تركها وقالوا أن سمع الرجل وهو على غير وضوء فإذا توضأ سجد وهو قول سفيان الثوري وأهل الكوفة وبه يقول إسحاق وقال بعض أهل العلم إنما السجدة على من أراد أن يسجد فيها والتمس فضلها ورخصوا في تركها إن أراد ذلك واحتجوا بالحديث المرفوع حديث زيد بن ثابت حيث قال قرأت على النبي صلى الله عليه وسلم النجم فلم يسجد فيها فقالوا لو كانت السجدة واجبة لم يترك النبي صلى الله عليه وسلم زيدا حتى كان يسجد ويسجد النبي صلى الله عليه وسلم واحتجوا بحديث عمر أنه قرأ سجدة على المنبر فنزل فسجد ثم قرأها في الجمعة الثانية فتهيأ الناس للسجود فقال أنها لم تكتب علينا إلا أن نشاء فلم يسجد ولم يسجدوا فذهب بعض أهل العلم إلى هذا وهو قول الشافعي وأحمد


001-رأيت رسول الله صلى الله عليه وسلم يسجد في ص قال بن عباس وليست من عزائم السجود قال أبو عيسى هذا حديث حسن صحيح واختلف أهل العلم في ذلك فرأى بعض أهل

رأيت رسول الله صلى الله عليه وسلم يسجد في ص قال بن عباس وليست من عزائم السجود قال أبو عيسى هذا حديث حسن صحيح واختلف أهل العلم في ذلك فرأى بعض أهل العلم من أصحاب النبي صلى الله عليه وسلم وغيرهم أن يسجد فيها وهو قول سفيان الثوري وابن المبارك والشافعي وأحمد وإسحاق وقال بعضهم أنها توبة نبي ولم يروا السجود فيها

حدثنا بن أبي عمر حدثنا سفيان عن أيوب عن عكرمة عن بن عباس قال رأيت رسول الله صلى الله عليه وسلم يسجد في ص قال بن عباس وليست من عزائم السجود قال أبو عيسى هذا حديث حسن صحيح واختلف أهل العلم في ذلك فرأى بعض أهل العلم من أصحاب النبي صلى الله عليه وسلم وغيرهم أن يسجد فيها وهو قول سفيان الثوري وابن المبارك والشافعي وأحمد وإسحاق وقال بعضهم أنها توبة نبي ولم يروا السجود فيها


001-يا رسول الله فضلت سورة الحج بأن فيها سجدتين قال نعم ومن لم يسجدهما فلا يقرأهما قال أبو عيسى هذا حديث ليس إسناده بذاك القوى واختلف أهل العلم في هذا

يا رسول الله فضلت سورة الحج بأن فيها سجدتين قال نعم ومن لم يسجدهما فلا يقرأهما قال أبو عيسى هذا حديث ليس إسناده بذاك القوى واختلف أهل العلم في هذا فروي عن عمر بن الخطاب وابن عمر انهما قالا فضلت سورة الحج بأن فيها سجدتين وبه يقول بن المبارك والشافعي وأحمد وإسحاق ورأى بعضهم فيها سجدة وهو قول سفيان الثوري ومالك وأهل الكوفة

حدثنا قتيبة حدثنا بن لهيعة عن مشرح بن هاعان عن عقبة بن عامر قال قلت يا رسول الله فضلت سورة الحج بأن فيها سجدتين قال نعم ومن لم يسجدهما فلا يقرأهما قال أبو عيسى هذا حديث ليس إسناده بذاك القوى واختلف أهل العلم في هذا فروي عن عمر بن الخطاب وابن عمر انهما قالا فضلت سورة الحج بأن فيها سجدتين وبه يقول بن المبارك والشافعي وأحمد وإسحاق ورأى بعضهم فيها سجدة وهو قول سفيان الثوري ومالك وأهل الكوفة


001-يا رسول الله إني رأيتني الليلة وأنا نائم كأني أصلي خلف شجرة فسجدت فسجدت الشجرة لسجودي فسمعتها وهي تقول اللهم اكتب لي بها عندك أجرا وضع عني بها وزرا

يا رسول الله إني رأيتني الليلة وأنا نائم كأني أصلي خلف شجرة فسجدت فسجدت الشجرة لسجودي فسمعتها وهي تقول اللهم اكتب لي بها عندك أجرا وضع عني بها وزرا واجعلها لي عندك ذخرا وتقبلها مني كما تقبلتها من عبدك داود قال الحسن قال لي بن جريج قال لي جدك قال بن عباس فقرأ النبي صلى الله عليه وسلم سجدة ثم سجد قال فقال بن عباس فسمعته وهو يقول مثل ما أخبره الرجل عن قول الشجرة قال وفي الباب عن أبي سعيد قال أبو عيسى هذا حديث حسن غريب من حديث بن عباس لا نعرفه إلا من هذا الوجه

حدثنا قتيبة حدثنا محمد بن يزيد بن خنيس حدثنا الحسن بن محمد بن عبيد الله بن أبي يزيد قال قال لي بن جريج يا حسن أخبرني عبيد الله بن أبي يزيد عن بن عباس قال جاء رجل إلى النبي صلى الله عليه وسلم فقال يا رسول الله إني رأيتني الليلة وأنا نائم كأني أصلي خلف شجرة فسجدت فسجدت الشجرة لسجودي فسمعتها وهي تقول اللهم اكتب لي بها عندك أجرا وضع عني بها وزرا واجعلها لي عندك ذخرا وتقبلها مني كما تقبلتها من عبدك داود قال الحسن قال لي بن جريج قال لي جدك قال بن عباس فقرأ النبي صلى الله عليه وسلم سجدة ثم سجد قال فقال بن عباس فسمعته وهو يقول مثل ما أخبره الرجل عن قول الشجرة قال وفي الباب عن أبي سعيد قال أبو عيسى هذا حديث حسن غريب من حديث بن عباس لا نعرفه إلا من هذا الوجه


002-في سجود القرآن بالليل سجد وجهي للذي خلقه وشق سمعه وبصره بحوله وقوته قال أبو عيسى هذا حديث حسن صحيح

في سجود القرآن بالليل سجد وجهي للذي خلقه وشق سمعه وبصره بحوله وقوته قال أبو عيسى هذا حديث حسن صحيح

حدثنا محمد بن بشار حدثنا عبد الوهاب الثقفي حدثنا خالد الحذاء عن أبي العالية عن عائشة قالت كان رسول الله صلى الله عليه وسلم يقول في سجود القرآن بالليل سجد وجهي للذي خلقه وشق سمعه وبصره بحوله وقوته قال أبو عيسى هذا حديث حسن صحيح


001-من نام عن حزبه أو عن شيء منه فقرأه ما بين صلاة الفجر وصلاة الظهر كتب له كأنما قرأه من الليل قال أبو عيسى هذا حديث حسن صحيح قال وأبو صفوان اسمه عبد

من نام عن حزبه أو عن شيء منه فقرأه ما بين صلاة الفجر وصلاة الظهر كتب له كأنما قرأه من الليل قال أبو عيسى هذا حديث حسن صحيح قال وأبو صفوان اسمه عبد الله بن سعيد المكي وروى عنه الحميدي وكبار الناس

حدثنا قتيبة حدثنا أبو صفوان عن يونس بن يزيد عن بن شهاب الزهري أن السائب بن يزيد وعبيد الله بن عبد الله بن عتبة بن مسعود أخبراه عن عبد الرحمن بن عبد القاري قال سمعت عمر بن الخطاب يقول قال رسول الله صلى الله عليه وسلم من نام عن حزبه أو عن شيء منه فقرأه ما بين صلاة الفجر وصلاة الظهر كتب له كأنما قرأه من الليل قال أبو عيسى هذا حديث حسن صحيح قال وأبو صفوان اسمه عبد الله بن سعيد المكي وروى عنه الحميدي وكبار الناس


001-أما يخشى الذي يرفع رأسه قبل الإمام أن يحول الله رأسه رأس حمار قال قتيبة قال حماد قال لي محمد بن زياد وإنما قال أما يخشى قال أبو عيسى هذا حديث حسن

أما يخشى الذي يرفع رأسه قبل الإمام أن يحول الله رأسه رأس حمار قال قتيبة قال حماد قال لي محمد بن زياد وإنما قال أما يخشى قال أبو عيسى هذا حديث حسن صحيح ومحمد بن زياد هو بصري ثقة ويكنى أبا الحارث

حدثنا قتيبة حدثنا حماد بن زيد عن محمد بن زياد وهو أبو الحارث البصري ثقة عن أبي هريرة قال قال محمد صلى الله عليه وسلم أما يخشى الذي يرفع رأسه قبل الإمام أن يحول الله رأسه رأس حمار قال قتيبة قال حماد قال لي محمد بن زياد وإنما قال أما يخشى قال أبو عيسى هذا حديث حسن صحيح ومحمد بن زياد هو بصري ثقة ويكنى أبا الحارث


001-أن معاذ بن جبل كان يصلي مع رسول الله صلى الله عليه وسلم المغرب ثم يرجع إلى قومه فيؤمهم قال أبو عيسى هذا حديث حسن صحيح والعمل على هذا عند أصحابنا

أن معاذ بن جبل كان يصلي مع رسول الله صلى الله عليه وسلم المغرب ثم يرجع إلى قومه فيؤمهم قال أبو عيسى هذا حديث حسن صحيح والعمل على هذا عند أصحابنا الشافعي وأحمد وإسحاق قالوا إذا أم الرجل القوم في المكتوبة وقد كان صلاها قبل ذلك أن صلاة من ائتم به جائزة واحتجوا بحديث جابر في قصة معاذ وهو حديث صحيح وقد روي من غير وجه عن جابر وروي عن أبي الدرداء أنه سئل عن رجل دخل المسجد والقوم في صلاة العصر وهو يحسب انها صلاة الظهر فائتم بهم قال صلاته جائزة وقد قال قوم من أهل الكوفة إذا ائتم قوم بإمام وهو يصلي العصر وهم يحسبون أنها الظهر فصلى بهم واقتدوا به فإن صلاة المقتدي فاسدة إذ اختلف نية الإمام ونية المأموم

حدثنا قتيبة حدثنا حماد بن زيد عن عمرو بن دينار عن جابر بن عبد الله أن معاذ بن جبل كان يصلي مع رسول الله صلى الله عليه وسلم المغرب ثم يرجع إلى قومه فيؤمهم قال أبو عيسى هذا حديث حسن صحيح والعمل على هذا عند أصحابنا الشافعي وأحمد وإسحاق قالوا إذا أم الرجل القوم في المكتوبة وقد كان صلاها قبل ذلك أن صلاة من ائتم به جائزة واحتجوا بحديث جابر في قصة معاذ وهو حديث صحيح وقد روي من غير وجه عن جابر وروي عن أبي الدرداء أنه سئل عن رجل دخل المسجد والقوم في صلاة العصر وهو يحسب انها صلاة الظهر فائتم بهم قال صلاته جائزة وقد قال قوم من أهل الكوفة إذا ائتم قوم بإمام وهو يصلي العصر وهم يحسبون أنها الظهر فصلى بهم واقتدوا به فإن صلاة المقتدي فاسدة إذ اختلف نية الإمام ونية المأموم


001-كنا إذا صلينا خلف النبي صلى الله عليه وسلم بالظهائر سجدنا على ثيابنا اتقاء الحر قال أبو عيسى هذا حديث حسن صحيح قال وفي الباب عن جابر بن عبد الله وابن

كنا إذا صلينا خلف النبي صلى الله عليه وسلم بالظهائر سجدنا على ثيابنا اتقاء الحر قال أبو عيسى هذا حديث حسن صحيح قال وفي الباب عن جابر بن عبد الله وابن عباس وقد روى وكيع هذا الحديث عن خالد بن عبد الرحمن

حدثنا أحمد بن محمد حدثنا عبد الله بن المبارك أخبرنا خالد بن عبد الرحمن قال حدثني غالب القطان عن بكر بن عبد الله المزني عن أنس بن مالك قال كنا إذا صلينا خلف النبي صلى الله عليه وسلم بالظهائر سجدنا على ثيابنا اتقاء الحر قال أبو عيسى هذا حديث حسن صحيح قال وفي الباب عن جابر بن عبد الله وابن عباس وقد روى وكيع هذا الحديث عن خالد بن عبد الرحمن


001-كان النبي صلى الله عليه وسلم إذا صلى الفجر قعد في مصلاه حتى تطلع الشمس قال أبو عيسى هذا حديث حسن صحيح

كان النبي صلى الله عليه وسلم إذا صلى الفجر قعد في مصلاه حتى تطلع الشمس قال أبو عيسى هذا حديث حسن صحيح

حدثنا قتيبة حدثنا أبو الأحوص عن سماك بن حرب عن جابر بن سمرة قال كان النبي صلى الله عليه وسلم إذا صلى الفجر قعد في مصلاه حتى تطلع الشمس قال أبو عيسى هذا حديث حسن صحيح


002-من صلى الغداة في جماعة ثم قعد يذكر الله حتى تطلع الشمس ثم صلى ركعتين كانت له كأجر حجة وعمرة قال قال رسول الله صلى الله عليه وسلم تامة تامة تامة قال

من صلى الغداة في جماعة ثم قعد يذكر الله حتى تطلع الشمس ثم صلى ركعتين كانت له كأجر حجة وعمرة قال قال رسول الله صلى الله عليه وسلم تامة تامة تامة قال أبو عيسى هذا حديث حسن غريب قال وسألت محمد بن إسماعيل عن أبي ظلال فقال هو مقارب الحديث قال محمد واسمه هلال

حدثنا عبد الله بن معاوية الجمحي البصري حدثنا عبد العزيز بن مسلم حدثنا أبو ظلال عن أنس بن مالك قال قال رسول الله صلى الله عليه وسلم من صلى الغداة في جماعة ثم قعد يذكر الله حتى تطلع الشمس ثم صلى ركعتين كانت له كأجر حجة وعمرة قال قال رسول الله صلى الله عليه وسلم تامة تامة تامة قال أبو عيسى هذا حديث حسن غريب قال وسألت محمد بن إسماعيل عن أبي ظلال فقال هو مقارب الحديث قال محمد واسمه هلال


001-أن رسول الله صلى الله عليه وسلم كان يلحظ في الصلاة يمينا وشمالا ويلوى عنقه خلف ظهره قال أبو عيسى هذا حديث غريب وقد خالف وكيع الفضل بن موسى في روايته

أن رسول الله صلى الله عليه وسلم كان يلحظ في الصلاة يمينا وشمالا ويلوى عنقه خلف ظهره قال أبو عيسى هذا حديث غريب وقد خالف وكيع الفضل بن موسى في روايته

حدثنا محمود بن غيلان وغير واحد قالوا حدثنا الفضل بن موسى عن عبد الله بن سعيد بن أبي هند عن ثور بن زيد عن عكرمة عن بن عباس أن رسول الله صلى الله عليه وسلم كان يلحظ في الصلاة يمينا وشمالا ويلوى عنقه خلف ظهره قال أبو عيسى هذا حديث غريب وقد خالف وكيع الفضل بن موسى في روايته


002-أن النبي صلى الله عليه وسلم كان يلحظ في الصلاة فذكر نحوه قال وفي الباب عن أنس وعائشة

أن النبي صلى الله عليه وسلم كان يلحظ في الصلاة فذكر نحوه قال وفي الباب عن أنس وعائشة

حدثنا محمود بن غيلان حدثنا وكيع عن عبد الله بن سعيد بن أبي هند عن بعض أصحاب عكرمة أن النبي صلى الله عليه وسلم كان يلحظ في الصلاة فذكر نحوه قال وفي الباب عن أنس وعائشة


003-يا بني إياك والالتفات في الصلاة فإن الالتفات في الصلاة هلكة فإن كان لا بد ففي التطوع لا في الفريضة قال أبو عيسى هذا حديث حسن غريب

يا بني إياك والالتفات في الصلاة فإن الالتفات في الصلاة هلكة فإن كان لا بد ففي التطوع لا في الفريضة قال أبو عيسى هذا حديث حسن غريب

حدثنا أبو حاتم مسلم بن حاتم البصري حدثنا محمد بن عبد الله الأنصاري عن أبيه عن علي بن زيد عن سعيد بن المسيب قال قال أنس بن مالك قال لي رسول الله صلى الله عليه وسلم يا بني إياك والالتفات في الصلاة فإن الالتفات في الصلاة هلكة فإن كان لا بد ففي التطوع لا في الفريضة قال أبو عيسى هذا حديث حسن غريب


004-سألت رسول الله صلى الله عليه وسلم عن الالتفات في الصلاة قال هو اختلاس يختلسه الشيطان من صلاة الرجل قال أبو عيسى هذا حديث حسن غريب

سألت رسول الله صلى الله عليه وسلم عن الالتفات في الصلاة قال هو اختلاس يختلسه الشيطان من صلاة الرجل قال أبو عيسى هذا حديث حسن غريب

حدثنا صالح بن عبد الله حدثنا أبو الأحوص عن أشعث بن أبي الشعثاء عن أبيه عن مسروق عن عائشة قالت سألت رسول الله صلى الله عليه وسلم عن الالتفات في الصلاة قال هو اختلاس يختلسه الشيطان من صلاة الرجل قال أبو عيسى هذا حديث حسن غريب


001-إذا أتى أحدكم الصلاة والإمام على حال فليصنع كما يصنع الإمام قال أبو عيسى هذا حديث غريب لا نعلم أحدا أسنده إلا ما روي من هذا الوجه والعمل على هذا عند

إذا أتى أحدكم الصلاة والإمام على حال فليصنع كما يصنع الإمام قال أبو عيسى هذا حديث غريب لا نعلم أحدا أسنده إلا ما روي من هذا الوجه والعمل على هذا عند أهل العلم قالوا إذا جاء الرجل والإمام ساجد فليسجد ولا تجزئه تلك الركعة إذا فاته الركوع مع الإمام واختار عبد الله بن المبارك أن يسجد مع الإمام وذكر عن بعضهم فقال لعله لا يرفع رأسه في تلك السجدة حتى يغفر له

حدثنا هشام بن يونس الكوفي حدثنا المحاربي عن الحجاج بن أرطاة عن أبي إسحاق عن هبيرة بن يريم عن علي وعن عمرو بن مرة عن بن أبي ليلى عن معاذ بن جبل قالا قال النبي صلى الله عليه وسلم إذا أتى أحدكم الصلاة والإمام على حال فليصنع كما يصنع الإمام قال أبو عيسى هذا حديث غريب لا نعلم أحدا أسنده إلا ما روي من هذا الوجه والعمل على هذا عند أهل العلم قالوا إذا جاء الرجل والإمام ساجد فليسجد ولا تجزئه تلك الركعة إذا فاته الركوع مع الإمام واختار عبد الله بن المبارك أن يسجد مع الإمام وذكر عن بعضهم فقال لعله لا يرفع رأسه في تلك السجدة حتى يغفر له


001-إذا أقيمت الصلاة فلا تقوموا حتى تروني خرجت قال وفي الباب عن أنس وحديث أنس غير محفوظ قال أبو عيسى حديث أبي قتادة حديث حسن صحيح وقد كره قوم من أهل

إذا أقيمت الصلاة فلا تقوموا حتى تروني خرجت قال وفي الباب عن أنس وحديث أنس غير محفوظ قال أبو عيسى حديث أبي قتادة حديث حسن صحيح وقد كره قوم من أهل العلم من أصحاب النبي صلى الله عليه وسلم وغيرهم أن ينتظر الناس الإمام وهم قيام وقال بعضهم إذا كان الإمام في المسجد فأقيمت الصلاة فإنما يقومون إذا قال المؤذن قد قامت الصلاة قد قامت الصلاة وهو قول بن المبارك

حدثنا أحمد بن محمد أخبرنا عبد الله بن المبارك أخبرنا معمر عن يحيى بن أبي كثير عن عبد الله بن أبي قتادة عن أبيه قال قال رسول الله صلى الله عليه وسلم إذا أقيمت الصلاة فلا تقوموا حتى تروني خرجت قال وفي الباب عن أنس وحديث أنس غير محفوظ قال أبو عيسى حديث أبي قتادة حديث حسن صحيح وقد كره قوم من أهل العلم من أصحاب النبي صلى الله عليه وسلم وغيرهم أن ينتظر الناس الإمام وهم قيام وقال بعضهم إذا كان الإمام في المسجد فأقيمت الصلاة فإنما يقومون إذا قال المؤذن قد قامت الصلاة قد قامت الصلاة وهو قول بن المبارك


001-كنت أصلي والنبي صلى الله عليه وسلم وأبو بكر وعمر معه فلما جلست بدأت بالثناء على الله ثم الصلاة على النبي صلى الله عليه وسلم ثم دعوت لنفسي فقال النبي

كنت أصلي والنبي صلى الله عليه وسلم وأبو بكر وعمر معه فلما جلست بدأت بالثناء على الله ثم الصلاة على النبي صلى الله عليه وسلم ثم دعوت لنفسي فقال النبي صلى الله عليه وسلم سل تعطه سل تعطه قال وفي الباب عن فضالة بن عبيد قال أبو عيسى حديث عبد الله بن مسعود حديث حسن صحيح قال أبو عيسى هذا الحديث رواه أحمد بن حنبل عن يحيى بن آدم مختصرا

حدثنا محمود بن غيلان حدثنا يحيى بن آدم حدثنا أبو بكر بن عياش عن عاصم عن زر عن عبد الله قال كنت أصلي والنبي صلى الله عليه وسلم وأبو بكر وعمر معه فلما جلست بدأت بالثناء على الله ثم الصلاة على النبي صلى الله عليه وسلم ثم دعوت لنفسي فقال النبي صلى الله عليه وسلم سل تعطه سل تعطه قال وفي الباب عن فضالة بن عبيد قال أبو عيسى حديث عبد الله بن مسعود حديث حسن صحيح قال أبو عيسى هذا الحديث رواه أحمد بن حنبل عن يحيى بن آدم مختصرا


001-أمر رسول الله صلى الله عليه وسلم ببناء المساجد في الدور وأن تنظف وتطيب

أمر رسول الله صلى الله عليه وسلم ببناء المساجد في الدور وأن تنظف وتطيب

حدثنا محمد بن حاتم المؤدب البغدادي البصري حدثنا عامر بن صالح الزبيري هو من ولد الزبير حدثنا هشام بن عروة عن أبيه عن عائشة قالت أمر رسول الله صلى الله عليه وسلم ببناء المساجد في الدور وأن تنظف وتطيب


002-أن النبي صلى الله عليه وسلم أمر فذكر نحوه قال أبو عيسى وهذا أصح من الحديث الأول

أن النبي صلى الله عليه وسلم أمر فذكر نحوه قال أبو عيسى وهذا أصح من الحديث الأول

حدثنا هناد حدثنا عبدة ووكيع عن هشام بن عروة عن أبيه أن النبي صلى الله عليه وسلم أمر فذكر نحوه قال أبو عيسى وهذا أصح من الحديث الأول


003-أن النبي صلى الله عليه وسلم أمر فذكر نحوه قال سفيان قوله ببناء المساجد في الدور يعني القبائل

أن النبي صلى الله عليه وسلم أمر فذكر نحوه قال سفيان قوله ببناء المساجد في الدور يعني القبائل

حدثنا بن أبي عمر حدثنا سفيان بن عيينة عن هشام بن عروة عن أبيه أن النبي صلى الله عليه وسلم أمر فذكر نحوه قال سفيان قوله ببناء المساجد في الدور يعني القبائل


001-صلاة الليل والنهار مثنى مثنى قال أبو عيسى اختلف أصحاب شعبة في حديث بن عمر فرفعه بعضهم وأوقفه بعضهم وروي عن عبد الله العمري عن نافع عن بن عمر عن النبي

صلاة الليل والنهار مثنى مثنى قال أبو عيسى اختلف أصحاب شعبة في حديث بن عمر فرفعه بعضهم وأوقفه بعضهم وروي عن عبد الله العمري عن نافع عن بن عمر عن النبي صلى الله عليه وسلم نحو هذا والصحيح ما روي عن بن عمر أن النبي صلى الله عليه وسلم قال صلاة الليل مثنى مثنى وروى الثقات عن عبد الله بن عمر عن النبي صلى الله عليه وسلم ولم يذكروا فيه صلاة النهار وقد روي عن عبيد الله عن نافع عن بن عمر أنه كان يصلي بالليل مثنى مثنى وبالنهار أربعا وقد اختلف أهل العلم في ذلك فرأى بعضهم أن صلاة الليل والنهار مثنى مثنى وهو قول الشافعي وأحمد وقال بعضهم صلاة الليل مثنى مثنى ورأوا صلاة التطوع بالنهار أربعا مثل الأربع قبل الظهر وغيرها من صلاة التطوع وهو قول سفيان الثوري وابن المبارك وإسحاق

حدثنا محمد بن بشار حدثنا عبد الرحمن بن مهدي حدثنا شعبة عن يعلى بن عطاء عن علي الأزدي عن بن عمر عن النبي صلى الله عليه وسلم قال صلاة الليل والنهار مثنى مثنى قال أبو عيسى اختلف أصحاب شعبة في حديث بن عمر فرفعه بعضهم وأوقفه بعضهم وروي عن عبد الله العمري عن نافع عن بن عمر عن النبي صلى الله عليه وسلم نحو هذا والصحيح ما روي عن بن عمر أن النبي صلى الله عليه وسلم قال صلاة الليل مثنى مثنى وروى الثقات عن عبد الله بن عمر عن النبي صلى الله عليه وسلم ولم يذكروا فيه صلاة النهار وقد روي عن عبيد الله عن نافع عن بن عمر أنه كان يصلي بالليل مثنى مثنى وبالنهار أربعا وقد اختلف أهل العلم في ذلك فرأى بعضهم أن صلاة الليل والنهار مثنى مثنى وهو قول الشافعي وأحمد وقال بعضهم صلاة الليل مثنى مثنى ورأوا صلاة التطوع بالنهار أربعا مثل الأربع قبل الظهر وغيرها من صلاة التطوع وهو قول سفيان الثوري وابن المبارك وإسحاق


001-إنكم لا تطيقون ذاك فقلنا من أطاق ذاك منا فقال كان رسول الله صلى الله عليه وسلم إذا كانت الشمس من ههنا كهيئتها من ههنا عند العصر صلى ركعتين وإذا كانت

إنكم لا تطيقون ذاك فقلنا من أطاق ذاك منا فقال كان رسول الله صلى الله عليه وسلم إذا كانت الشمس من ههنا كهيئتها من ههنا عند العصر صلى ركعتين وإذا كانت الشمس من ههنا كهيئتها من ههنا عند الظهر صلى أربعا وصلى أربعا قبل الظهر وبعدها ركعتين وقبل العصر أربعا يفصل بين كل ركعتين بالتسليم على الملائكة المقربين والنبيين والمرسلين ومن تبعهم من المؤمنين والمسلمين

حدثنا محمود بن غيلان حدثنا وهب بن جرير حدثنا شعبة عن أبي إسحاق عن عاصم بن ضمرة قال سألنا عليا عن صلاة رسول الله صلى الله عليه وسلم من النهار فقال إنكم لا تطيقون ذاك فقلنا من أطاق ذاك منا فقال كان رسول الله صلى الله عليه وسلم إذا كانت الشمس من ههنا كهيئتها من ههنا عند العصر صلى ركعتين وإذا كانت الشمس من ههنا كهيئتها من ههنا عند الظهر صلى أربعا وصلى أربعا قبل الظهر وبعدها ركعتين وقبل العصر أربعا يفصل بين كل ركعتين بالتسليم على الملائكة المقربين والنبيين والمرسلين ومن تبعهم من المؤمنين والمسلمين


002-نحوه قال أبو عيسى هذا حديث حسن وقال إسحاق بن إبراهيم أحسن شيء روي في تطوع النبي صلى الله عليه وسلم في النهار هذا وروي عن عبد الله بن المبارك أنه كان

نحوه قال أبو عيسى هذا حديث حسن وقال إسحاق بن إبراهيم أحسن شيء روي في تطوع النبي صلى الله عليه وسلم في النهار هذا وروي عن عبد الله بن المبارك أنه كان يضعف هذا الحديث وإنما ضعفه عندنا والله أعلم لأنه لا يروي مثل هذا عن النبي صلى الله عليه وسلم إلا من هذا الوجه عن عاصم بن ضمرة عن علي وعاصم بن ضمرة هو ثقة عند بعض أهل العلم قال علي بن المديني قال يحيى بن سعيد القطان قال سفيان كنا نعرف فضل حديث عاصم بن ضمرة على حديث الحارث

حدثنا محمد بن المثنى حدثنا محمد بن جعفر حدثنا شعبة عن أبي إسحاق عن عاصم بن ضمرة عن علي عن النبي صلى الله عليه وسلم نحوه قال أبو عيسى هذا حديث حسن وقال إسحاق بن إبراهيم أحسن شيء روي في تطوع النبي صلى الله عليه وسلم في النهار هذا وروي عن عبد الله بن المبارك أنه كان يضعف هذا الحديث وإنما ضعفه عندنا والله أعلم لأنه لا يروي مثل هذا عن النبي صلى الله عليه وسلم إلا من هذا الوجه عن عاصم بن ضمرة عن علي وعاصم بن ضمرة هو ثقة عند بعض أهل العلم قال علي بن المديني قال يحيى بن سعيد القطان قال سفيان كنا نعرف فضل حديث عاصم بن ضمرة على حديث الحارث


001-كان رسول الله صلى الله عليه وسلم لا يصلي في لحف نسائه قال أبو عيسى هذا حديث حسن صحيح وقد روى عن النبي صلى الله عليه وسلم رخصة في ذلك

كان رسول الله صلى الله عليه وسلم لا يصلي في لحف نسائه قال أبو عيسى هذا حديث حسن صحيح وقد روى عن النبي صلى الله عليه وسلم رخصة في ذلك

حدثنا محمد بن عبد الأعلى حدثنا خالد بن الحارث عن أشعث وهو بن عبد الملك عن محمد بن سيرين عن عبد الله بن شقيق عن عائشة قالت كان رسول الله صلى الله عليه وسلم لا يصلي في لحف نسائه قال أبو عيسى هذا حديث حسن صحيح وقد روى عن النبي صلى الله عليه وسلم رخصة في ذلك


001-جئت ورسول الله صلى الله عليه وسلم يصلي في البيت والباب عليه مغلق فمشى حتى فتح لي ثم رجع إلى مكانه ووصفت الباب في القبلة قال أبو عيسى هذا حديث حسن

جئت ورسول الله صلى الله عليه وسلم يصلي في البيت والباب عليه مغلق فمشى حتى فتح لي ثم رجع إلى مكانه ووصفت الباب في القبلة قال أبو عيسى هذا حديث حسن غريب

حدثنا أبو سلمة يحيى بن خلف حدثنا بشر بن المفضل عن برد بن سنان عن الزهري عن عروة عن عائشة قالت جئت ورسول الله صلى الله عليه وسلم يصلي في البيت والباب عليه مغلق فمشى حتى فتح لي ثم رجع إلى مكانه ووصفت الباب في القبلة قال أبو عيسى هذا حديث حسن غريب


001-سأل رجل عبد الله عن هذا الحرف { غير آسن } أو { ياسن } قال كل القرآن قرأت غير هذا الحرف قال نعم قال إن قوما يقرءونه ينثرونه نثر الدقل لا يجاوز تراقيهم

سأل رجل عبد الله عن هذا الحرف { غير آسن } أو { ياسن } قال كل القرآن قرأت غير هذا الحرف قال نعم قال إن قوما يقرءونه ينثرونه نثر الدقل لا يجاوز تراقيهم إني لأعرف السور النظائر التي كان رسول الله صلى الله عليه وسلم يقرن بينهن قال فأمرنا علقمة فسأله فقال عشرون سورة من المفصل كان النبي صلى الله عليه وسلم يقرن بين كل سورتين في ركعة قال أبو عيسى هذا حديث حسن صحيح

حدثنا محمود بن غيلان حدثنا أبو داود قال أنبأنا شعبة عن الأعمش قال سمعت أبا وائل قال سأل رجل عبد الله عن هذا الحرف " غير آسن " أو " ياسن " قال كل القرآن قرأت غير هذا الحرف قال نعم قال إن قوما يقرءونه ينثرونه نثر الدقل لا يجاوز تراقيهم إني لأعرف السور النظائر التي كان رسول الله صلى الله عليه وسلم يقرن بينهن قال فأمرنا علقمة فسأله فقال عشرون سورة من المفصل كان النبي صلى الله عليه وسلم يقرن بين كل سورتين في ركعة قال أبو عيسى هذا حديث حسن صحيح


001-إذا توضأ الرجل فأحسن الوضوء ثم خرج إلى الصلاة لا يخرجه أو قال لا ينهزه إلا إياها لم يخط خطوة إلا رفعه الله بها درجة أو حط عنه بها خطيئة قال أبو عيسى

إذا توضأ الرجل فأحسن الوضوء ثم خرج إلى الصلاة لا يخرجه أو قال لا ينهزه إلا إياها لم يخط خطوة إلا رفعه الله بها درجة أو حط عنه بها خطيئة قال أبو عيسى هذا حديث حسن صحيح

حدثنا محمود بن غيلان حدثنا أبو داود قال أنبأنا شعبة عن الأعمش سمع ذكوان عن أبي هريرة عن النبي صلى الله عليه وسلم قال إذا توضأ الرجل فأحسن الوضوء ثم خرج إلى الصلاة لا يخرجه أو قال لا ينهزه إلا إياها لم يخط خطوة إلا رفعه الله بها درجة أو حط عنه بها خطيئة قال أبو عيسى هذا حديث حسن صحيح


001-صلى النبي صلى الله عليه وسلم في مسجد بني عبد الأشهل المغرب فقام ناس يتنفلون فقال النبي صلى الله عليه وسلم عليكم بهذه الصلاة في البيوت قال أبو عيسى

صلى النبي صلى الله عليه وسلم في مسجد بني عبد الأشهل المغرب فقام ناس يتنفلون فقال النبي صلى الله عليه وسلم عليكم بهذه الصلاة في البيوت قال أبو عيسى هذا حديث غريب من حديث كعب بن عجرة لا نعرفه إلا من هذا الوجه والصحيح ما روي عن بن عمر قال كان النبي صلى الله عليه وسلم يصلي الركعتين بعد المغرب في بيته قال أبو عيسى وقد روي عن حذيفة أن النبي صلى الله عليه وسلم صلى المغرب فما زال يصلي في المسجد حتى صلى العشاء الآخرة ففي هذا الحديث دلالة أن النبي صلى الله عليه وسلم صلى الركعتين بعد المغرب في المسجد

حدثنا محمد بن بشار حدثنا إبراهيم بن أبي الوزير البصري ثقة حدثنا محمد بن موسى عن سعد بن إسحاق بن كعب بن عجرة عن أبيه عن جده قال صلى النبي صلى الله عليه وسلم في مسجد بني عبد الأشهل المغرب فقام ناس يتنفلون فقال النبي صلى الله عليه وسلم عليكم بهذه الصلاة في البيوت قال أبو عيسى هذا حديث غريب من حديث كعب بن عجرة لا نعرفه إلا من هذا الوجه والصحيح ما روي عن بن عمر قال كان النبي صلى الله عليه وسلم يصلي الركعتين بعد المغرب في بيته قال أبو عيسى وقد روي عن حذيفة أن النبي صلى الله عليه وسلم صلى المغرب فما زال يصلي في المسجد حتى صلى العشاء الآخرة ففي هذا الحديث دلالة أن النبي صلى الله عليه وسلم صلى الركعتين بعد المغرب في المسجد


001-أنه أسلم فأمره النبي صلى الله عليه وسلم أن يغتسل بماء وسدر قال وفي الباب عن أبي هريرة قال أبو عيسى هذا حديث حسن لا نعرفه إلا من هذا الوجه والعمل عليه

أنه أسلم فأمره النبي صلى الله عليه وسلم أن يغتسل بماء وسدر قال وفي الباب عن أبي هريرة قال أبو عيسى هذا حديث حسن لا نعرفه إلا من هذا الوجه والعمل عليه عند أهل العلم يستحبون للرجل إذا أسلم أن يغتسل ويغسل ثيابه

حدثنا محمد بن بشار حدثنا عبد الرحمن بن مهدي حدثنا سفيان عن الأغر بن الصباح عن خليفة بن حصين عن قيس بن عاصم أنه أسلم فأمره النبي صلى الله عليه وسلم أن يغتسل بماء وسدر قال وفي الباب عن أبي هريرة قال أبو عيسى هذا حديث حسن لا نعرفه إلا من هذا الوجه والعمل عليه عند أهل العلم يستحبون للرجل إذا أسلم أن يغتسل ويغسل ثيابه


001-ستر ما بين أعين الجن وعورات بني آدم إذا دخل أحدهم الخلاء أن يقول بسم الله قال أبو عيسى هذا حديث غريب لا نعرفه إلا من هذا الوجه وإسناده ليس بذاك القوي

ستر ما بين أعين الجن وعورات بني آدم إذا دخل أحدهم الخلاء أن يقول بسم الله قال أبو عيسى هذا حديث غريب لا نعرفه إلا من هذا الوجه وإسناده ليس بذاك القوي وقد روى عن أنس عن النبي صلى الله عليه وسلم أشياء في هذا

حدثنا محمد بن حميد الرازي حدثنا الحكم بن بشير بن سلمان حدثنا خلاد الصفار عن الحكم بن عبد الله النصري عن أبي إسحاق عن أبي جحيفة عن علي بن أبي طالب رضي الله عنه أن رسول الله صلى الله عليه وسلم قال ستر ما بين أعين الجن وعورات بني آدم إذا دخل أحدهم الخلاء أن يقول بسم الله قال أبو عيسى هذا حديث غريب لا نعرفه إلا من هذا الوجه وإسناده ليس بذاك القوي وقد روى عن أنس عن النبي صلى الله عليه وسلم أشياء في هذا


001-أمتي يوم القيامة غر من السجود محجلون من الوضوء قال أبو عيسى هذا حديث حسن صحيح غريب من هذا الوجه من حديث عبد الله بن بسر

أمتي يوم القيامة غر من السجود محجلون من الوضوء قال أبو عيسى هذا حديث حسن صحيح غريب من هذا الوجه من حديث عبد الله بن بسر

حدثنا أبو الوليد أحمد بن بكار الدمشقي ثنا الوليد بن مسلم قال قال صفوان بن عمرو أخبرني يزيد بن خمير عن عبد الله بن بسر عن النبي صلى الله عليه وسلم قال أمتي يوم القيامة غر من السجود محجلون من الوضوء قال أبو عيسى هذا حديث حسن صحيح غريب من هذا الوجه من حديث عبد الله بن بسر


001-أن رسول الله صلى الله عليه وسلم كان يحب التيمن في طهوره إذا تطهر وفي ترجله إذا ترجل وفي انتعاله إذا انتعل قال أبو عيسى هذا حديث حسن صحيح وأبو الشعثاء

أن رسول الله صلى الله عليه وسلم كان يحب التيمن في طهوره إذا تطهر وفي ترجله إذا ترجل وفي انتعاله إذا انتعل قال أبو عيسى هذا حديث حسن صحيح وأبو الشعثاء اسمه سليم بن أسود المحاربي

حدثنا هناد حدثنا أبو الأحوص عن أشعث بن أبي الشعثاء عن أبيه عن مسروق عن عائشة أن رسول الله صلى الله عليه وسلم كان يحب التيمن في طهوره إذا تطهر وفي ترجله إذا ترجل وفي انتعاله إذا انتعل قال أبو عيسى هذا حديث حسن صحيح وأبو الشعثاء اسمه سليم بن أسود المحاربي


001-يجزئ في الوضوء رطلان من ماء قال أبو عيسى هذا حديث غريب لا نعرفه إلا من حديث شريك على هذا اللفظ وروى شعبة عن عبد الله بن عبد الله بن جبر عن أنس بن

يجزئ في الوضوء رطلان من ماء قال أبو عيسى هذا حديث غريب لا نعرفه إلا من حديث شريك على هذا اللفظ وروى شعبة عن عبد الله بن عبد الله بن جبر عن أنس بن مالك أن النبي صلى الله عليه وسلم كان يتوضأ بالمكوك ويغتسل بخمسة مكاكي وروي عن سفيان الثوري عن عبد الله بن عيسى عن عبد الله بن جبر عن أنس أن النبي صلى الله عليه وسلم كان يتوضأ بالمد ويغتسل بالصاع وهذا أصح من حديث شريك

حدثنا هناد حدثنا وكيع عن شريك عن عبد الله بن عيسى عن بن جبر عن أنس بن مالك أن رسول الله صلى الله عليه وسلم قال يجزئ في الوضوء رطلان من ماء قال أبو عيسى هذا حديث غريب لا نعرفه إلا من حديث شريك على هذا اللفظ وروى شعبة عن عبد الله بن عبد الله بن جبر عن أنس بن مالك أن النبي صلى الله عليه وسلم كان يتوضأ بالمكوك ويغتسل بخمسة مكاكي وروي عن سفيان الثوري عن عبد الله بن عيسى عن عبد الله بن جبر عن أنس أن النبي صلى الله عليه وسلم كان يتوضأ بالمد ويغتسل بالصاع وهذا أصح من حديث شريك


001-في بول الغلام الرضيع ينضح بول الغلام ويغسل بول الجارية قال قتادة وهذا ما لم يطعما فإذا طعما غسلا جميعا قال أبو عيسى هذا حديث حسن صحيح رفع هشام

في بول الغلام الرضيع ينضح بول الغلام ويغسل بول الجارية قال قتادة وهذا ما لم يطعما فإذا طعما غسلا جميعا قال أبو عيسى هذا حديث حسن صحيح رفع هشام الدستوائي هذا الحديث عن قتادة وأوقفه سعيد بن أبي عروبة عن قتادة ولم يرفعه

حدثنا محمد بن بشار حدثنا معاذ بن هشام حدثني أبي عن قتادة عن أبي حرب بن أبي الأسود عن أبيه عن علي بن أبي طالب رضي الله عنه أن رسول الله صلى الله عليه وسلم قال في بول الغلام الرضيع ينضح بول الغلام ويغسل بول الجارية قال قتادة وهذا ما لم يطعما فإذا طعما غسلا جميعا قال أبو عيسى هذا حديث حسن صحيح رفع هشام الدستوائي هذا الحديث عن قتادة وأوقفه سعيد بن أبي عروبة عن قتادة ولم يرفعه


001-رأيت النبي صلى الله عليه وسلم توضأ فمسح على خفيه فقلت له أقبل المائدة أم بعد المائدة قال ما أسلمت إلا بعد المائدة

رأيت النبي صلى الله عليه وسلم توضأ فمسح على خفيه فقلت له أقبل المائدة أم بعد المائدة قال ما أسلمت إلا بعد المائدة

حدثنا قتيبة حدثنا خالد بن زياد عن مقاتل بن حيان عن شهر بن حوشب قال رأيت جرير بن عبد الله توضأ ومسح على خفيه قال فقلت له في ذلك فقال رأيت النبي صلى الله عليه وسلم توضأ فمسح على خفيه فقلت له أقبل المائدة أم بعد المائدة قال ما أسلمت إلا بعد المائدة


002-نحوه قال أبو عيسى هذا حديث غريب لا نعرفه مثل هذا إلا من حديث مقاتل بن حيان عن شهر بن حوشب

نحوه قال أبو عيسى هذا حديث غريب لا نعرفه مثل هذا إلا من حديث مقاتل بن حيان عن شهر بن حوشب

حدثنا محمد بن حميد الرازي قال حدثنا نعيم بن ميسرة النحوي عن خالد بن زياد نحوه قال أبو عيسى هذا حديث غريب لا نعرفه مثل هذا إلا من حديث مقاتل بن حيان عن شهر بن حوشب


001-أن النبي صلى الله عليه وسلم رخص للجنب إذا أراد أن يأكل أو يشرب أو ينام أن يتوضأ وضوءه للصلاة قال أبو عيسى هذا حديث حسن صحيح

أن النبي صلى الله عليه وسلم رخص للجنب إذا أراد أن يأكل أو يشرب أو ينام أن يتوضأ وضوءه للصلاة قال أبو عيسى هذا حديث حسن صحيح

حدثنا هناد حدثنا قبيصة عن حماد بن سلمة عن عطاء الخراساني عن يحيى بن يعمر عن عمار أن النبي صلى الله عليه وسلم رخص للجنب إذا أراد أن يأكل أو يشرب أو ينام أن يتوضأ وضوءه للصلاة قال أبو عيسى هذا حديث حسن صحيح


001-أعيذك بالله يا كعب بن عجرة من أمراء يكونون من بعدي فمن غشي أبوابهم فصدقهم في كذبهم وأعانهم على ظلمهم فليس مني ولست منه ولا يرد علي الحوض ومن غشي

أعيذك بالله يا كعب بن عجرة من أمراء يكونون من بعدي فمن غشي أبوابهم فصدقهم في كذبهم وأعانهم على ظلمهم فليس مني ولست منه ولا يرد علي الحوض ومن غشي أبوابهم أو لم يغش فلم يصدقهم في كذبهم ولم يعنهم على ظلمهم فهو مني وأنا منه وسيرد علي الحوض يا كعب بن عجرة الصلاة برهان والصوم جنة حصينة والصدقة تطفئ الخطيئة كما يطفئ الماء النار يا كعب بن عجرة إنه لا يربو لحم نبت من سحت إلا كانت النار أولى به قال أبو عيسى هذا حديث حسن غريب من هذا الوجه لا نعرفه إلا من حديث عبيد الله بن موسى وأيوب بن عائد الطائي يضعف ويقال كان يرى رأي الإرجاء وسألت محمدا عن هذا الحديث فلم يعرفه إلا من حديث عبيد الله بن موسى واستغربه جدا

حدثنا عبد الله بن أبي زياد القطواني الكوفي حدثنا عبيد الله بن موسى حدثنا غالب أبو بشر عن أيوب بن عائذ الطائي عن قيس بن مسلم عن طارق بن شهاب عن كعب بن عجرة قال قال لي رسول الله صلى الله عليه وسلم أعيذك بالله يا كعب بن عجرة من أمراء يكونون من بعدي فمن غشي أبوابهم فصدقهم في كذبهم وأعانهم على ظلمهم فليس مني ولست منه ولا يرد علي الحوض ومن غشي أبوابهم أو لم يغش فلم يصدقهم في كذبهم ولم يعنهم على ظلمهم فهو مني وأنا منه وسيرد علي الحوض يا كعب بن عجرة الصلاة برهان والصوم جنة حصينة والصدقة تطفئ الخطيئة كما يطفئ الماء النار يا كعب بن عجرة إنه لا يربو لحم نبت من سحت إلا كانت النار أولى به قال أبو عيسى هذا حديث حسن غريب من هذا الوجه لا نعرفه إلا من حديث عبيد الله بن موسى وأيوب بن عائد الطائي يضعف ويقال كان يرى رأي الإرجاء وسألت محمدا عن هذا الحديث فلم يعرفه إلا من حديث عبيد الله بن موسى واستغربه جدا


002-بهذا

بهذا

وقال محمد حدثنا بن نمير عن عبيد الله بن موسى عن غالب بهذا


003-سمعت رسول الله صلى الله عليه وسلم يخطب في حجة الوداع فقال اتقوا الله ربكم وصلوا خمسكم وصوموا شهركم وأدوا زكاة أموالكم وأطيعوا ذا أمركم تدخلوا جنة

سمعت رسول الله صلى الله عليه وسلم يخطب في حجة الوداع فقال اتقوا الله ربكم وصلوا خمسكم وصوموا شهركم وأدوا زكاة أموالكم وأطيعوا ذا أمركم تدخلوا جنة ربكم قال فقلت لأبي أمامة منذ كم سمعت من رسول الله صلى الله عليه وسلم هذا الحديث قال سمعته وأنا بن ثلاثين سنة قال أبو عيسى هذا حديث حسن صحيح آخر أبواب الصلاة

حدثنا موسى بن عبد الرحمن الكندي الكوفي حدثنا زيد بن الحباب أخبرنا معاوية بن صالح حدثني سليم بن عامر قال سمعت أبا أمامة يقول سمعت رسول الله صلى الله عليه وسلم يخطب في حجة الوداع فقال اتقوا الله ربكم وصلوا خمسكم وصوموا شهركم وأدوا زكاة أموالكم وأطيعوا ذا أمركم تدخلوا جنة ربكم قال فقلت لأبي أمامة منذ كم سمعت من رسول الله صلى الله عليه وسلم هذا الحديث قال سمعته وأنا بن ثلاثين سنة قال أبو عيسى هذا حديث حسن صحيح آخر أبواب الصلاة


001-جئت إلى رسول الله صلى الله عليه وسلم وهو جالس في ظل الكعبة قال فرآني مقبلا فقال هم الأخسرون ورب الكعبة يوم القيامة قال فقلت مالي لعله أنزل في شيء قال

جئت إلى رسول الله صلى الله عليه وسلم وهو جالس في ظل الكعبة قال فرآني مقبلا فقال هم الأخسرون ورب الكعبة يوم القيامة قال فقلت مالي لعله أنزل في شيء قال قلت من هم فداك أبي وأمي فقال رسول الله صلى الله عليه وسلم هم الأكثرون إلا من قال هكذا وهكذا وهكذا فحثا بين يديه وعن يمينه وعن شماله ثم قال والذي نفسي بيده لا يموت رجل فيدع إبلا أو بقرا لم يؤد زكاتها إلا جاءته يوم القيامة أعظم ما كانت وأسمنه تطؤه بأخفافها وتنطحه بقرونها كلما نفدت أخراها عادت عليه أولاها حتى يقضى بين الناس وفي الباب عن أبي هريرة وعن علي بن أبي طالب رضي الله عنه لعن مانع الصدقة وعن قبيصة بن هلب عن أبيه وجابر بن عبد الله وعبد الله بن مسعود قال أبو عيسى حديث أبي ذر حديث حسن صحيح واسم أبي ذر جندب بن السكن ويقال بن جنادة حدثنا عبد الله بن منير عن عبيد الله بن موسى عن سفيان الثوري عن حكيم بن الديلم عن الضحاك بن مزاحم قال الأكثرون أصحاب عشرة آلاف قال وعبد الله بن منير مروزي رجل صالح

حدثنا هناد بن السري التميمي الكوفي حدثنا أبو معاوية عن الأعمش عن المعرور بن سويد عن أبي ذر قال جئت إلى رسول الله صلى الله عليه وسلم وهو جالس في ظل الكعبة قال فرآني مقبلا فقال هم الأخسرون ورب الكعبة يوم القيامة قال فقلت مالي لعله أنزل في شيء قال قلت من هم فداك أبي وأمي فقال رسول الله صلى الله عليه وسلم هم الأكثرون إلا من قال هكذا وهكذا وهكذا فحثا بين يديه وعن يمينه وعن شماله ثم قال والذي نفسي بيده لا يموت رجل فيدع إبلا أو بقرا لم يؤد زكاتها إلا جاءته يوم القيامة أعظم ما كانت وأسمنه تطؤه بأخفافها وتنطحه بقرونها كلما نفدت أخراها عادت عليه أولاها حتى يقضى بين الناس وفي الباب عن أبي هريرة وعن علي بن أبي طالب رضي الله عنه لعن مانع الصدقة وعن قبيصة بن هلب عن أبيه وجابر بن عبد الله وعبد الله بن مسعود قال أبو عيسى حديث أبي ذر حديث حسن صحيح واسم أبي ذر جندب بن السكن ويقال بن جنادة حدثنا عبد الله بن منير عن عبيد الله بن موسى عن سفيان الثوري عن حكيم بن الديلم عن الضحاك بن مزاحم قال الأكثرون أصحاب عشرة آلاف قال وعبد الله بن منير مروزي رجل صالح


001-إذا أديت زكاة مالك فقد قضيت ما عليك قال أبو عيسى هذا حديث حسن غريب وقد روي عن النبي صلى الله عليه وسلم من غير وجه أنه ذكر الزكاة فقال رجل يا رسول

إذا أديت زكاة مالك فقد قضيت ما عليك قال أبو عيسى هذا حديث حسن غريب وقد روي عن النبي صلى الله عليه وسلم من غير وجه أنه ذكر الزكاة فقال رجل يا رسول الله هل علي غيرها فقال لا إلا أن تتطوع

حدثنا عمر بن حفص الشيباني البصري حدثنا عبد الله بن وهب أخبرنا عمرو بن الحارث عن دراج عن بن حجيرة هو عبد الرحمن بن حجيرة البصري عن أبي هريرة أن النبي صلى الله عليه وسلم قال إذا أديت زكاة مالك فقد قضيت ما عليك قال أبو عيسى هذا حديث حسن غريب وقد روي عن النبي صلى الله عليه وسلم من غير وجه أنه ذكر الزكاة فقال رجل يا رسول الله هل علي غيرها فقال لا إلا أن تتطوع


002-كنا نتمنى أن يأتي الأعرابي العاقل فيسأل النبي صلى الله عليه وسلم ونحن عنده فبينا نحن كذلك إذ أتاه أعرابي فجثا بين يدي النبي صلى الله عليه وسلم فقال

كنا نتمنى أن يأتي الأعرابي العاقل فيسأل النبي صلى الله عليه وسلم ونحن عنده فبينا نحن كذلك إذ أتاه أعرابي فجثا بين يدي النبي صلى الله عليه وسلم فقال يا محمد إن رسولك أتانا فزعم لنا أنك تزعم أن الله أرسلك فقال النبي صلى الله عليه وسلم نعم قال فبالذي رفع السماء وبسط الأرض ونصب الجبال آلله أرسلك فقال النبي صلى الله عليه وسلم نعم قال فإن رسولك زعم لنا أنك تزعم أن علينا خمس صلوات في اليوم والليلة فقال النبي صلى الله عليه وسلم نعم قال فبالذي أرسلك آلله أمرك بهذا قال نعم قال فإن رسولك زعم لنا أنك تزعم أن علينا صوم شهر في السنة فقال النبي صلى الله عليه وسلم صدق قال فبالذي أرسلك آلله أمرك بهذا قال النبي صلى الله عليه وسلم نعم قال فإن رسولك زعم لنا أنك تزعم أن علينا في اموالنا الزكاة فقال النبي صلى الله عليه وسلم صدق قال فبالذي أرسلك آلله أمرك بهذا قال النبي صلى الله عليه وسلم نعم قال فإن رسولك زعم لنا أنك تزعم أن علينا الحج إلى البيت من استطاع إليه سبيلا فقال النبي صلى الله عليه وسلم نعم فبالذي أرسلك آلله أمرك بهذا فقال النبي صلى الله عليه وسلم نعم بالحق لا أدع منهن شيئا ولا أجاوزهن ثم وثب فقال النبي صلى الله عليه وسلم إن صدق الأعرابي دخل الجنة قال أبو عيسى هذا حديث حسن غريب من هذا الوجه وقد روي من غير هذا الوجه عن أنس عن النبي صلى الله عليه وسلم سمعت محمد بن إسماعيل يقول قال بعض أهل العلم فقه هذا الحديث أن القراءة على العالم والعرض عليه جائز مثل السماع واحتج بأن الأعرابي عرض على النبي صلى الله عليه وسلم فأقر به النبي صلى الله عليه وسلم

حدثنا محمد بن إسماعيل حدثنا علي بن عبد الحميد الكوفي حدثنا سليمان بن المغيرة عن ثابت عن أنس قال كنا نتمنى أن يأتي الأعرابي العاقل فيسأل النبي صلى الله عليه وسلم ونحن عنده فبينا نحن كذلك إذ أتاه أعرابي فجثا بين يدي النبي صلى الله عليه وسلم فقال يا محمد إن رسولك أتانا فزعم لنا أنك تزعم أن الله أرسلك فقال النبي صلى الله عليه وسلم نعم قال فبالذي رفع السماء وبسط الأرض ونصب الجبال آلله أرسلك فقال النبي صلى الله عليه وسلم نعم قال فإن رسولك زعم لنا أنك تزعم أن علينا خمس صلوات في اليوم والليلة فقال النبي صلى الله عليه وسلم نعم قال فبالذي أرسلك آلله أمرك بهذا قال نعم قال فإن رسولك زعم لنا أنك تزعم أن علينا صوم شهر في السنة فقال النبي صلى الله عليه وسلم صدق قال فبالذي أرسلك آلله أمرك بهذا قال النبي صلى الله عليه وسلم نعم قال فإن رسولك زعم لنا أنك تزعم أن علينا في اموالنا الزكاة فقال النبي صلى الله عليه وسلم صدق قال فبالذي أرسلك آلله أمرك بهذا قال النبي صلى الله عليه وسلم نعم قال فإن رسولك زعم لنا أنك تزعم أن علينا الحج إلى البيت من استطاع إليه سبيلا فقال النبي صلى الله عليه وسلم نعم فبالذي أرسلك آلله أمرك بهذا فقال النبي صلى الله عليه وسلم نعم بالحق لا أدع منهن شيئا ولا أجاوزهن ثم وثب فقال النبي صلى الله عليه وسلم إن صدق الأعرابي دخل الجنة قال أبو عيسى هذا حديث حسن غريب من هذا الوجه وقد روي من غير هذا الوجه عن أنس عن النبي صلى الله عليه وسلم سمعت محمد بن إسماعيل يقول قال بعض أهل العلم فقه هذا الحديث أن القراءة على العالم والعرض عليه جائز مثل السماع واحتج بأن الأعرابي عرض على النبي صلى الله عليه وسلم فأقر به النبي صلى الله عليه وسلم


001-قد عفوت عن صدقة الخيل والرقيق فهاتوا صدقة الرقة من كل أربعين درهما درهما وليس في تسعين ومائة شيء فإذا بلغت مائتين ففيها خمسة الدراهم وفي الباب عن أبي

قد عفوت عن صدقة الخيل والرقيق فهاتوا صدقة الرقة من كل أربعين درهما درهما وليس في تسعين ومائة شيء فإذا بلغت مائتين ففيها خمسة الدراهم وفي الباب عن أبي بكر الصديق وعمرو بن حزم قال أبو عيسى روى هذا الحديث الأعمش وأبو عوانة وغيرهما عن أبي إسحاق عن عاصم بن ضمرة عن علي وروى سفيان الثوري وابن عيينة وغير واحد عن أبي إسحاق عن الحارث عن علي قال وسألت محمدا عن هذا الحديث فقال كلاهما عندي صحيح عن أبي إسحاق يحتمل أن يكون روي عنهما جميعا

حدثنا محمد بن عبد الملك بن أبي الشوارب حدثنا أبو عوانة عن أبي إسحاق عن عاصم بن ضمرة عن علي قال قال رسول الله صلى الله عليه وسلم قد عفوت عن صدقة الخيل والرقيق فهاتوا صدقة الرقة من كل أربعين درهما درهما وليس في تسعين ومائة شيء فإذا بلغت مائتين ففيها خمسة الدراهم وفي الباب عن أبي بكر الصديق وعمرو بن حزم قال أبو عيسى روى هذا الحديث الأعمش وأبو عوانة وغيرهما عن أبي إسحاق عن عاصم بن ضمرة عن علي وروى سفيان الثوري وابن عيينة وغير واحد عن أبي إسحاق عن الحارث عن علي قال وسألت محمدا عن هذا الحديث فقال كلاهما عندي صحيح عن أبي إسحاق يحتمل أن يكون روي عنهما جميعا


001-أن رسول الله صلى الله عليه وسلم كتب كتاب الصدقة فلم يخرجه إلى عماله حتى قبض فقرنه بسيفه فلما قبض عمل به أبو بكر حتى قبض وعمر حتى قبض وكان فيه في خمس

أن رسول الله صلى الله عليه وسلم كتب كتاب الصدقة فلم يخرجه إلى عماله حتى قبض فقرنه بسيفه فلما قبض عمل به أبو بكر حتى قبض وعمر حتى قبض وكان فيه في خمس من الإبل شاة وفي عشر شاتان وفي خمس عشر ثلاث شياه وفي عشرين أربع شياه وفي خمس وعشرين بنت مخاض إلى خمس وثلاثين فإذا زادت ففيها ابنة لبون إلى خمس وأربعين فإذا زادت ففيها حقة إلي ستين فإذا زادت فجذعة إلى خمس وسبعين فإذا زادت ففيها ابنتا لبون إلى تسعين فإذا زادت ففيها حقتان إلى عشرين ومائة فإذا زادت على عشرين ومائة ففي كل خمسين حقة وفي كل أربعين ابنة لبون وفي الشاء في كل أربعين شاة شاة إلى عشرين ومائة فإذا زادت فشاتان إلى مائتين فإذا زادت فثلاث شياه إلى ثلاث مائة شاة فإذا زادت على ثلاث مائة شاة ففي كل مائة شاة شاة ثم ليس فيها شيء حتى تبلغ أربعمائة ولا يجمع بين متفرق ولا يفرق بين مجتمع مخافة الصدقة وما كان من خليطين فإنهما يتراجعان بالسوية ولا يؤخذ في الصدقة هرمة ولا ذات عيب وقال الزهري إذا جاء المصدق قسم الشاء أثلاثا ثلث خيار وثلث أوساط وثلث شرار وأخذ المصدق من الوسط ولم يذكر الزهري البقر وفي الباب عن أبي بكر الصديق وبهز بن حكيم عن أبيه عن جده وأبي ذر وأنس قال أبو عيسى حديث بن عمر حديث حسن والعمل على هذا الحديث عند عامة الفقهاء وقد روى يونس بن يزيد وغير واحد عن الزهري عن سالم بهذا الحديث ولم يرفعوه وإنما رفعه سفيان بن حسين

حدثنا زياد بن أيوب البغدادي وإبراهيم بن عبد الله الهروي ومحمد بن كامل المروزي المعنى واحد قالوا حدثنا بن العوام عن سفيان بن حسين عن الزهري عن سالم عن أبيه أن رسول الله صلى الله عليه وسلم كتب كتاب الصدقة فلم يخرجه إلى عماله حتى قبض فقرنه بسيفه فلما قبض عمل به أبو بكر حتى قبض وعمر حتى قبض وكان فيه في خمس من الإبل شاة وفي عشر شاتان وفي خمس عشر ثلاث شياه وفي عشرين أربع شياه وفي خمس وعشرين بنت مخاض إلى خمس وثلاثين فإذا زادت ففيها ابنة لبون إلى خمس وأربعين فإذا زادت ففيها حقة إلي ستين فإذا زادت فجذعة إلى خمس وسبعين فإذا زادت ففيها ابنتا لبون إلى تسعين فإذا زادت ففيها حقتان إلى عشرين ومائة فإذا زادت على عشرين ومائة ففي كل خمسين حقة وفي كل أربعين ابنة لبون وفي الشاء في كل أربعين شاة شاة إلى عشرين ومائة فإذا زادت فشاتان إلى مائتين فإذا زادت فثلاث شياه إلى ثلاث مائة شاة فإذا زادت على ثلاث مائة شاة ففي كل مائة شاة شاة ثم ليس فيها شيء حتى تبلغ أربعمائة ولا يجمع بين متفرق ولا يفرق بين مجتمع مخافة الصدقة وما كان من خليطين فإنهما يتراجعان بالسوية ولا يؤخذ في الصدقة هرمة ولا ذات عيب وقال الزهري إذا جاء المصدق قسم الشاء أثلاثا ثلث خيار وثلث أوساط وثلث شرار وأخذ المصدق من الوسط ولم يذكر الزهري البقر وفي الباب عن أبي بكر الصديق وبهز بن حكيم عن أبيه عن جده وأبي ذر وأنس قال أبو عيسى حديث بن عمر حديث حسن والعمل على هذا الحديث عند عامة الفقهاء وقد روى يونس بن يزيد وغير واحد عن الزهري عن سالم بهذا الحديث ولم يرفعوه وإنما رفعه سفيان بن حسين


001-في ثلاثين من البقر تبيع أو تبيعة وفي كل أربعين مسنة وفي الباب عن معاذ بن جبل قال أبو عيسى هكذا رواه عبد السلام بن حرب عن خصيف وعبد السلام ثقة حافظ

في ثلاثين من البقر تبيع أو تبيعة وفي كل أربعين مسنة وفي الباب عن معاذ بن جبل قال أبو عيسى هكذا رواه عبد السلام بن حرب عن خصيف وعبد السلام ثقة حافظ وروى شريك هذا الحديث عن خصيف عن أبي عبيدة عن أبيه عن عبد الله وأبو عبيدة بن عبد الله لم يسمع من عبد الله أبيه

حدثنا محمد بن عبيد المحاربي وأبو سعيد الأشج قالا حدثنا عبد السلام بن حرب عن خصيف عن أبي عبيدة عن عبد الله عن النبي صلى الله عليه وسلم قال في ثلاثين من البقر تبيع أو تبيعة وفي كل أربعين مسنة وفي الباب عن معاذ بن جبل قال أبو عيسى هكذا رواه عبد السلام بن حرب عن خصيف وعبد السلام ثقة حافظ وروى شريك هذا الحديث عن خصيف عن أبي عبيدة عن أبيه عن عبد الله وأبو عبيدة بن عبد الله لم يسمع من عبد الله أبيه


002-بعثني النبي صلى الله عليه وسلم إلى اليمن فأمرني أن آخذ من كل ثلاثين بقرة تبيعا أو تبيعة ومن كل أربعين مسنة ومن كل حالم دينارا أو عدله معافر قال أبو

بعثني النبي صلى الله عليه وسلم إلى اليمن فأمرني أن آخذ من كل ثلاثين بقرة تبيعا أو تبيعة ومن كل أربعين مسنة ومن كل حالم دينارا أو عدله معافر قال أبو عيسى هذا حديث حسن وروى بعضهم هذا الحديث عن سفيان عن الأعمش عن أبي وائل عن مسروق أن النبي صلى الله عليه وسلم بعث معاذا إلى اليمن فأمره أن يأخذ وهذا أصح

حدثنا محمود بن غيلان حدثنا عبد الرزاق أخبرنا سفيان عن الأعمش عن أبي وائل عن مسروق عن معاذ بن جبل قال بعثني النبي صلى الله عليه وسلم إلى اليمن فأمرني أن آخذ من كل ثلاثين بقرة تبيعا أو تبيعة ومن كل أربعين مسنة ومن كل حالم دينارا أو عدله معافر قال أبو عيسى هذا حديث حسن وروى بعضهم هذا الحديث عن سفيان عن الأعمش عن أبي وائل عن مسروق أن النبي صلى الله عليه وسلم بعث معاذا إلى اليمن فأمره أن يأخذ وهذا أصح


003-سألت أبا عبيدة بن عبد الله هل يذكر عن عبد الله شيئا قال لا

سألت أبا عبيدة بن عبد الله هل يذكر عن عبد الله شيئا قال لا

حدثنا محمد بن بشار حدثنا محمد بن جعفر حدثنا شعبة عن عمرو بن مرة قال سألت أبا عبيدة بن عبد الله هل يذكر عن عبد الله شيئا قال لا


001-أن رسول الله صلى الله عليه وسلم بعث معاذا إلى اليمن فقال له انك تأتي قوما أهل كتاب فادعهم إلى شهادة أن لا إله إلا الله وأني رسول الله فإن هم أطاعوا

أن رسول الله صلى الله عليه وسلم بعث معاذا إلى اليمن فقال له انك تأتي قوما أهل كتاب فادعهم إلى شهادة أن لا إله إلا الله وأني رسول الله فإن هم أطاعوا لذلك فأعلمهم أن الله افترض عليهم خمس صلوات في اليوم والليلة فإن هم أطاعوا لذلك فأعلمهم أن الله افترض عليهم صدقة في أموالهم تؤخذ من أغنيائهم وترد على فقرائهم فإن هم أطاعوا لذلك فإياك وكرائم أموالهم واتق دعوة المظلوم فإنها ليس بينها وبين الله حجاب وفي الباب عن الصنابحي قال أبو عيسى حديث بن عباس حديث حسن صحيح وأبو معبد مولى بن عباس اسمه نافذ

حدثنا أبو كريب حدثنا وكيع حدثنا زكريا بن إسحاق المكي حدثنا يحيى بن عبد الله بن صيفي عن أبي معبد عن بن عباس أن رسول الله صلى الله عليه وسلم بعث معاذا إلى اليمن فقال له انك تأتي قوما أهل كتاب فادعهم إلى شهادة أن لا إله إلا الله وأني رسول الله فإن هم أطاعوا لذلك فأعلمهم أن الله افترض عليهم خمس صلوات في اليوم والليلة فإن هم أطاعوا لذلك فأعلمهم أن الله افترض عليهم صدقة في أموالهم تؤخذ من أغنيائهم وترد على فقرائهم فإن هم أطاعوا لذلك فإياك وكرائم أموالهم واتق دعوة المظلوم فإنها ليس بينها وبين الله حجاب وفي الباب عن الصنابحي قال أبو عيسى حديث بن عباس حديث حسن صحيح وأبو معبد مولى بن عباس اسمه نافذ


001-ليس فيما دون خمس ذود صدقة وليس فيما دون خمس أواق صدقة وليس فيما دون خمسة أوسق صدقة وفي الباب عن أبي هريرة وابن عمر وجابر وعبد الله بن عمرو

ليس فيما دون خمس ذود صدقة وليس فيما دون خمس أواق صدقة وليس فيما دون خمسة أوسق صدقة وفي الباب عن أبي هريرة وابن عمر وجابر وعبد الله بن عمرو

حدثنا قتيبة حدثنا عبد العزيز بن محمد عن عمرو بن يحيى المازني عن أبيه عن أبي سعيد الخدري أن النبي صلى الله عليه وسلم قال ليس فيما دون خمس ذود صدقة وليس فيما دون خمس أواق صدقة وليس فيما دون خمسة أوسق صدقة وفي الباب عن أبي هريرة وابن عمر وجابر وعبد الله بن عمرو


002-نحو حديث عبد العزيز عن عمرو بن يحيى قال أبو عيسى حديث أبي سعيد حديث حسن وقد روى من غير وجه عنه والعمل على هذا عند أهل العلم أن ليس فيما دون خمس أوسق

نحو حديث عبد العزيز عن عمرو بن يحيى قال أبو عيسى حديث أبي سعيد حديث حسن وقد روى من غير وجه عنه والعمل على هذا عند أهل العلم أن ليس فيما دون خمس أوسق صدقة والوسق ستون صاعا وخمس أوسق ثلاثمائة صاع وصاع النبي صلى الله عليه وسلم خمسة أرطال وثلث وصاع أهل الكوفة ثمانية أرطال وليس فيما دون خمس أواق صدقة والأوقية أربعون درهما وخمسة أواق مائتا درهم وليس فيما دون خمس ذود صدقة يعني ليس فيما دون خمس من الإبل فإذا بلغت خمسا وعشرين من الإبل ففيها بنت مخاض وفيما دون خمس وعشرين من الإبل في كل خمس من الإبل شاة

حدثنا محمد بن بشار حدثنا عبد الرحمن بن مهدي حدثنا سفيان وشعبة ومالك بن أنس عن عمرو بن يحيى عن أبيه عن أبي سعيد عن النبي صلى الله عليه وسلم نحو حديث عبد العزيز عن عمرو بن يحيى قال أبو عيسى حديث أبي سعيد حديث حسن وقد روى من غير وجه عنه والعمل على هذا عند أهل العلم أن ليس فيما دون خمس أوسق صدقة والوسق ستون صاعا وخمس أوسق ثلاثمائة صاع وصاع النبي صلى الله عليه وسلم خمسة أرطال وثلث وصاع أهل الكوفة ثمانية أرطال وليس فيما دون خمس أواق صدقة والأوقية أربعون درهما وخمسة أواق مائتا درهم وليس فيما دون خمس ذود صدقة يعني ليس فيما دون خمس من الإبل فإذا بلغت خمسا وعشرين من الإبل ففيها بنت مخاض وفيما دون خمس وعشرين من الإبل في كل خمس من الإبل شاة


001-ليس على المسلم في فرسه ولا في عبده صدقة وفي الباب عن علي وعبد الله بن قال أبو عيسى حديث أبي هريرة حديث حسن صحيح والعمل عليه عند أهل العلم أنه ليس في

ليس على المسلم في فرسه ولا في عبده صدقة وفي الباب عن علي وعبد الله بن قال أبو عيسى حديث أبي هريرة حديث حسن صحيح والعمل عليه عند أهل العلم أنه ليس في الخيل السائمة صدقة ولا في الرقيق إذا كانوا للخدمة صدقة إلا أن يكونوا للتجارة فإذا كانوا للتجارة ففي أثمانهم الزكاة إذا حال عليها الحول

حدثنا أبو كريب محمد بن العلاء ومحمود بن غيلان قالا حدثنا وكيع عن سفيان وشعبة عن عبد الله بن دينار عن سليمان بن يسار عن عراك بن مالك عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم ليس على المسلم في فرسه ولا في عبده صدقة وفي الباب عن علي وعبد الله بن قال أبو عيسى حديث أبي هريرة حديث حسن صحيح والعمل عليه عند أهل العلم أنه ليس في الخيل السائمة صدقة ولا في الرقيق إذا كانوا للخدمة صدقة إلا أن يكونوا للتجارة فإذا كانوا للتجارة ففي أثمانهم الزكاة إذا حال عليها الحول


001-في العسل في كل عشرة أزق زق وفي الباب عن أبي هريرة وأبي سيارة المتعي وعبد الله بن عمرو قال أبو عيسى حديث بن عمر في إسناده مقال ولا يصح عن النبي صلى

في العسل في كل عشرة أزق زق وفي الباب عن أبي هريرة وأبي سيارة المتعي وعبد الله بن عمرو قال أبو عيسى حديث بن عمر في إسناده مقال ولا يصح عن النبي صلى الله عليه وسلم في هذا الباب كبير شيء والعمل على هذا عند أكثر أهل العلم وبه يقول أحمد وإسحاق وقال بعض أهل العلم ليس في العسل شيء وصدقة بن عبد الله ليس بحافظ وقد خولف صدقة بن عبد الله في رواية هذا الحديث عن نافع

حدثنا محمد بن يحيى النيسابوري حدثنا عمرو بن أبي سلمة التنيسي عن صدقة بن عبد الله عن موسى بن يسار عن نافع عن بن عمر قال قال رسول الله صلى الله عليه وسلم في العسل في كل عشرة أزق زق وفي الباب عن أبي هريرة وأبي سيارة المتعي وعبد الله بن عمرو قال أبو عيسى حديث بن عمر في إسناده مقال ولا يصح عن النبي صلى الله عليه وسلم في هذا الباب كبير شيء والعمل على هذا عند أكثر أهل العلم وبه يقول أحمد وإسحاق وقال بعض أهل العلم ليس في العسل شيء وصدقة بن عبد الله ليس بحافظ وقد خولف صدقة بن عبد الله في رواية هذا الحديث عن نافع


002-سألني عمر بن عبد العزيز عن صدقة العسل قال قلت ما عندنا عسل نتصدق منه ولكن أخبرنا المغيرة بن حكيم أنه قال ليس في العسل صدقة فقال عمر عدل مرضي فكتب إلى

سألني عمر بن عبد العزيز عن صدقة العسل قال قلت ما عندنا عسل نتصدق منه ولكن أخبرنا المغيرة بن حكيم أنه قال ليس في العسل صدقة فقال عمر عدل مرضي فكتب إلى الناس أن توضع يعني عنهم

حدثنا محمد بن بشار حدثنا عبد الوهاب الثقفي حدثنا عبيد الله بن عمر عن نافع قال سألني عمر بن عبد العزيز عن صدقة العسل قال قلت ما عندنا عسل نتصدق منه ولكن أخبرنا المغيرة بن حكيم أنه قال ليس في العسل صدقة فقال عمر عدل مرضي فكتب إلى الناس أن توضع يعني عنهم


001-من استفاد مالا فلا زكاة عليه حتى يحول عليه الحول عند ربه وفي الباب عن سراء بنت نبهان الغنوية

من استفاد مالا فلا زكاة عليه حتى يحول عليه الحول عند ربه وفي الباب عن سراء بنت نبهان الغنوية

حدثنا يحيى بن موسى حدثنا هارون بن صالح الطلحي المدني حدثنا عبد الرحمن بن زيد بن اسلم عن أبيه عن بن عمر قال قال رسول الله صلى الله عليه وسلم من استفاد مالا فلا زكاة عليه حتى يحول عليه الحول عند ربه وفي الباب عن سراء بنت نبهان الغنوية


002-من استفاد مالا فلا زكاة فيه حتى يحول عليه الحول عند ربه قال أبو عيسى وهذا أصح من حديث عبد الرحمن بن زيد بن أسلم قال أبو عيسى وروى أيوب وعبيد الله بن

من استفاد مالا فلا زكاة فيه حتى يحول عليه الحول عند ربه قال أبو عيسى وهذا أصح من حديث عبد الرحمن بن زيد بن أسلم قال أبو عيسى وروى أيوب وعبيد الله بن عمر وغير واحد عن نافع عن بن عمر موقوفا وعبد الرحمن بن زيد بن أسلم ضعيف في الحديث ضعفه أحمد بن حنبل وعلي بن المديني وغيرهما من أهل الحديث وهو كثير الغلط وقد روى عن غير واحد من أصحاب النبي صلى الله عليه وسلم أن لا زكاة في المال المستفاد حتى يحول عليه الحول وبه يقول مالك بن أنس والشافعي وأحمد وإسحاق وقال بعض أهل العلم إذا كان عنده مال تجب فيه الزكاة ففيه الزكاة وإن لم يكن عنده سوى المال المستفاد ما تجب فيه الزكاة لم يجب عليه في المال المستفاد زكاة حتى يحول عليه الحول فإن استفاد مالا قبل أن يحول عليه الحول فإنه يزكي المال المستفاد مع ماله الذي وجبت فيه الزكاة وبه يقول سفيان الثوري وأهل الكوفة

حدثنا محمد بن بشار حدثنا عبد الوهاب الثقفي حدثنا أيوب عن نافع عن بن عمر قال من استفاد مالا فلا زكاة فيه حتى يحول عليه الحول عند ربه قال أبو عيسى وهذا أصح من حديث عبد الرحمن بن زيد بن أسلم قال أبو عيسى وروى أيوب وعبيد الله بن عمر وغير واحد عن نافع عن بن عمر موقوفا وعبد الرحمن بن زيد بن أسلم ضعيف في الحديث ضعفه أحمد بن حنبل وعلي بن المديني وغيرهما من أهل الحديث وهو كثير الغلط وقد روى عن غير واحد من أصحاب النبي صلى الله عليه وسلم أن لا زكاة في المال المستفاد حتى يحول عليه الحول وبه يقول مالك بن أنس والشافعي وأحمد وإسحاق وقال بعض أهل العلم إذا كان عنده مال تجب فيه الزكاة ففيه الزكاة وإن لم يكن عنده سوى المال المستفاد ما تجب فيه الزكاة لم يجب عليه في المال المستفاد زكاة حتى يحول عليه الحول فإن استفاد مالا قبل أن يحول عليه الحول فإنه يزكي المال المستفاد مع ماله الذي وجبت فيه الزكاة وبه يقول سفيان الثوري وأهل الكوفة


001-لا تصلح قبلتان في أرض واحدة وليس على المسلمين جزية

لا تصلح قبلتان في أرض واحدة وليس على المسلمين جزية

حدثنا يحيى بن أكثم حدثنا جرير عن قابوس بن أبي ظبيان عن أبيه عن بن عباس قال قال رسول الله صلى الله عليه وسلم لا تصلح قبلتان في أرض واحدة وليس على المسلمين جزية


002-نحوه وفي الباب عن سعيد بن زيد وجد حرب بن عبيد الله الثقفي قال أبو عيسى حديث بن عباس قد روي عن قابوس بن أبي ظبيان عن أبيه عن النبي صلى الله عليه وسلم

نحوه وفي الباب عن سعيد بن زيد وجد حرب بن عبيد الله الثقفي قال أبو عيسى حديث بن عباس قد روي عن قابوس بن أبي ظبيان عن أبيه عن النبي صلى الله عليه وسلم مرسلا والعمل على هذا عن عامة أهل العلم أن النصراني إذا أسلم وضعت عنه جزية رقبته وقول النبي صلى الله عليه وسلم ليس على المسلم عشور إنما يعني بها جزية الرقبة وفي الحديث ما يفسر هذا حيث قال إنما العشور على اليهود وعلى النصارى وليس على المسلمين عشور

حدثنا أبو كريب حدثنا جرير عن قابوس بهذا الإسناد نحوه وفي الباب عن سعيد بن زيد وجد حرب بن عبيد الله الثقفي قال أبو عيسى حديث بن عباس قد روي عن قابوس بن أبي ظبيان عن أبيه عن النبي صلى الله عليه وسلم مرسلا والعمل على هذا عن عامة أهل العلم أن النصراني إذا أسلم وضعت عنه جزية رقبته وقول النبي صلى الله عليه وسلم ليس على المسلم عشور إنما يعني بها جزية الرقبة وفي الحديث ما يفسر هذا حيث قال إنما العشور على اليهود وعلى النصارى وليس على المسلمين عشور


001-يا معشر النساء تصدقن ولو من حليكن فإنكن أكثر أهل جهنم يوم القيامة

يا معشر النساء تصدقن ولو من حليكن فإنكن أكثر أهل جهنم يوم القيامة

حدثنا هناد حدثنا أبو معاوية عن الأعمش عن أبي وائل عن عمرو بن الحارث بن المصطلق عن بن أخي زينب امرأة عبد الله عن زينب امرأة عبد الله بن مسعود قالت خطبنا رسول الله صلى الله عليه وسلم فقال يا معشر النساء تصدقن ولو من حليكن فإنكن أكثر أهل جهنم يوم القيامة


002-نحوه قال أبو عيسى وهذا أصح من حديث أبي معاوية وأبو معاوية وهم في حديثه فقال عن عمرو بن الحارث عن بن أخي زينب والصحيح إنما هو عن عمرو بن الحارث بن أخي

نحوه قال أبو عيسى وهذا أصح من حديث أبي معاوية وأبو معاوية وهم في حديثه فقال عن عمرو بن الحارث عن بن أخي زينب والصحيح إنما هو عن عمرو بن الحارث بن أخي زينب وقد روي عن عمرو بن شعيب عن أبيه عن جده عن النبي صلى الله عليه وسلم أنه رأى في الحلي زكاة وفي إسناد هذا الحديث مقال واختلف أهل العلم في ذلك فرأى بعض أهل العلم من أصحاب النبي صلى الله عليه وسلم والتابعين في الحلي زكاة ما كان منه ذهب وفضة وبه يقول سفيان الثوري وعبد الله بن المبارك وقال بعض أصحاب النبي صلى الله عليه وسلم منهم بن عمر وعائشة وجابر بن عبد الله وأنس بن مالك ليس في الحلي زكاة وهكذا روي عن بعض فقهاء التابعين وبه يقول مالك بن أنس والشافعي وأحمد وإسحاق

حدثنا محمود بن غيلان حدثنا أبو داود عن شعبة عن الأعمش قال سمعت أبا وائل يحدث عن عمرو بن الحارث بن أخي زينب امرأة عبد الله عن زينب امرأة عبد الله عن النبي صلى الله عليه وسلم نحوه قال أبو عيسى وهذا أصح من حديث أبي معاوية وأبو معاوية وهم في حديثه فقال عن عمرو بن الحارث عن بن أخي زينب والصحيح إنما هو عن عمرو بن الحارث بن أخي زينب وقد روي عن عمرو بن شعيب عن أبيه عن جده عن النبي صلى الله عليه وسلم أنه رأى في الحلي زكاة وفي إسناد هذا الحديث مقال واختلف أهل العلم في ذلك فرأى بعض أهل العلم من أصحاب النبي صلى الله عليه وسلم والتابعين في الحلي زكاة ما كان منه ذهب وفضة وبه يقول سفيان الثوري وعبد الله بن المبارك وقال بعض أصحاب النبي صلى الله عليه وسلم منهم بن عمر وعائشة وجابر بن عبد الله وأنس بن مالك ليس في الحلي زكاة وهكذا روي عن بعض فقهاء التابعين وبه يقول مالك بن أنس والشافعي وأحمد وإسحاق


003-أن امرأتين أتتا رسول الله صلى الله عليه وسلم وفي أيديهما سواران من ذهب فقال لهما أتؤديان زكاته قالتا لا قال فقال لهما رسول الله صلى الله عليه وسلم

أن امرأتين أتتا رسول الله صلى الله عليه وسلم وفي أيديهما سواران من ذهب فقال لهما أتؤديان زكاته قالتا لا قال فقال لهما رسول الله صلى الله عليه وسلم أتحبان أن يسوركما الله بسوارين من نار قالتا لا قال فأديا زكاته قال أبو عيسى وهذا حديث رواه المثنى بن الصباح عن عمرو بن شعيب نحو هذا والمثنى بن الصباح وابن لهيعة يضعفان في الحديث ولا يصح في هذا الباب عن النبي صلى الله عليه وسلم شيء

حدثنا قتيبة حدثنا بن لهيعة عن عمرو بن شعيب عن أبيه عن جده أن امرأتين أتتا رسول الله صلى الله عليه وسلم وفي أيديهما سواران من ذهب فقال لهما أتؤديان زكاته قالتا لا قال فقال لهما رسول الله صلى الله عليه وسلم أتحبان أن يسوركما الله بسوارين من نار قالتا لا قال فأديا زكاته قال أبو عيسى وهذا حديث رواه المثنى بن الصباح عن عمرو بن شعيب نحو هذا والمثنى بن الصباح وابن لهيعة يضعفان في الحديث ولا يصح في هذا الباب عن النبي صلى الله عليه وسلم شيء


001-كتب إلى النبي صلى الله عليه وسلم يسأله عن الخضروات وهي البقول فقال ليس فيها شيء قال أبو عيسى إسناد هذا الحديث ليس بصحيح وليس يصح في هذا الباب عن صلى

كتب إلى النبي صلى الله عليه وسلم يسأله عن الخضروات وهي البقول فقال ليس فيها شيء قال أبو عيسى إسناد هذا الحديث ليس بصحيح وليس يصح في هذا الباب عن صلى الله عليه وسلم شيء وإنما يروى هذا عن موسى بن طلحة عن النبي صلى الله عليه وسلم مرسلا والعمل على هذا عند أهل العلم أن ليس في الخضروات صدقة قال أبو عيسى والحسن هو بن عمارة وهو ضعيف عند أهل الحديث ضعفه شعبة وغيره وتركه بن المبارك

حدثنا علي بن خشرم أخبرنا عيسى بن يونس عن الحسن بن عمارة عن محمد بن عبد الرحمن بن عبيد عن عيسى بن طلحة عن معاذ أنه كتب إلى النبي صلى الله عليه وسلم يسأله عن الخضروات وهي البقول فقال ليس فيها شيء قال أبو عيسى إسناد هذا الحديث ليس بصحيح وليس يصح في هذا الباب عن صلى الله عليه وسلم شيء وإنما يروى هذا عن موسى بن طلحة عن النبي صلى الله عليه وسلم مرسلا والعمل على هذا عند أهل العلم أن ليس في الخضروات صدقة قال أبو عيسى والحسن هو بن عمارة وهو ضعيف عند أهل الحديث ضعفه شعبة وغيره وتركه بن المبارك


001-فيما سقت السماء والعيون العشر وفيما سقى بالنضح نصف العشر قال وفي الباب عن أنس بن مالك وابن عمر وجابر قال أبو عيسى وقد روى هذا الحديث عن بكير بن عبد

فيما سقت السماء والعيون العشر وفيما سقى بالنضح نصف العشر قال وفي الباب عن أنس بن مالك وابن عمر وجابر قال أبو عيسى وقد روى هذا الحديث عن بكير بن عبد الله بن الأشج وعن سليمان بن يسار وبسر بن سعيد عن النبي صلى الله عليه وسلم مرسلا وكأن هذا أصح وقد صح حديث بن عمر عن النبي صلى الله عليه وسلم في هذا الباب وعليه العمل عند عامة الفقهاء

حدثنا أبو موسى الأنصاري حدثنا عاصم بن عبد العزيز المدني حدثنا الحارث بن عبد الرحمن بن أبي ذباب عن سليمان بن يسار وبسر بن سعيد عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم فيما سقت السماء والعيون العشر وفيما سقى بالنضح نصف العشر قال وفي الباب عن أنس بن مالك وابن عمر وجابر قال أبو عيسى وقد روى هذا الحديث عن بكير بن عبد الله بن الأشج وعن سليمان بن يسار وبسر بن سعيد عن النبي صلى الله عليه وسلم مرسلا وكأن هذا أصح وقد صح حديث بن عمر عن النبي صلى الله عليه وسلم في هذا الباب وعليه العمل عند عامة الفقهاء


002-أنه سن فيما سقت السماء والعيون أو كان عثريا العشر وفيما سقي بالنضح نصف العشر قال أبو عيسى هذا حديث حسن

أنه سن فيما سقت السماء والعيون أو كان عثريا العشر وفيما سقي بالنضح نصف العشر قال أبو عيسى هذا حديث حسن

حدثنا أحمد بن الحسن حدثنا سعيد بن أبي مريم حدثنا بن وهب حدثني يونس عن بن شهاب عن سالم عن أبيه عن رسول الله صلى الله عليه وسلم أنه سن فيما سقت السماء والعيون أو كان عثريا العشر وفيما سقي بالنضح نصف العشر قال أبو عيسى هذا حديث حسن


001-أن النبي صلى الله عليه وسلم خطب الناس فقال ألا من ولى يتيما له مال فليتجر فيه ولا يتركه حتى تأكله الصدقة قال أبو عيسى وإنما روي هذا الحديث من هذا

أن النبي صلى الله عليه وسلم خطب الناس فقال ألا من ولى يتيما له مال فليتجر فيه ولا يتركه حتى تأكله الصدقة قال أبو عيسى وإنما روي هذا الحديث من هذا الوجه وفي إسناده مقال لأن المثنى بن الصباح يضعف هذا الحديث وروى بعضهم هذا الحديث عن عمرو بن شعيب أن عمر بن الخطاب فذكر هذا الحديث وقد اختلف أهل العلم في هذا الباب فرأى غير واحد من أصحاب النبي صلى الله عليه وسلم في مال اليتيم زكاة منهم عمر وعلي وعائشة وابن عمر وبه يقول مالك والشافعي وأحمد وإسحاق وقالت طائفة من أهل العلم ليس في مال اليتيم زكاة وبه يقول سفيان الثوري وعبد الله بن المبارك وعمرو بن شعيب هو بن محمد بن عبد الله بن عمرو بن العاص وشعيب قد سمع من جده عبد الله بن عمرو وقد تكلم يحيى بن سعيد في حديث عمرو بن شعيب وقال هو عندنا واه ومن ضعفه من قبل أنه يحدث من صحيفة جده عبد الله بن عمرو وأما أكثر أهل الحديث فيحتجون بحديث عمرو بن شعيب فيثبتونه منهم أحمد وإسحاق وغيرهما

حدثنا محمد بن إسماعيل حدثنا إبراهيم بن موسى حدثنا الوليد بن مسلم عن المثنى بن الصباح عن عمرو بن شعيب عن أبيه عن جده أن النبي صلى الله عليه وسلم خطب الناس فقال ألا من ولى يتيما له مال فليتجر فيه ولا يتركه حتى تأكله الصدقة قال أبو عيسى وإنما روي هذا الحديث من هذا الوجه وفي إسناده مقال لأن المثنى بن الصباح يضعف هذا الحديث وروى بعضهم هذا الحديث عن عمرو بن شعيب أن عمر بن الخطاب فذكر هذا الحديث وقد اختلف أهل العلم في هذا الباب فرأى غير واحد من أصحاب النبي صلى الله عليه وسلم في مال اليتيم زكاة منهم عمر وعلي وعائشة وابن عمر وبه يقول مالك والشافعي وأحمد وإسحاق وقالت طائفة من أهل العلم ليس في مال اليتيم زكاة وبه يقول سفيان الثوري وعبد الله بن المبارك وعمرو بن شعيب هو بن محمد بن عبد الله بن عمرو بن العاص وشعيب قد سمع من جده عبد الله بن عمرو وقد تكلم يحيى بن سعيد في حديث عمرو بن شعيب وقال هو عندنا واه ومن ضعفه من قبل أنه يحدث من صحيفة جده عبد الله بن عمرو وأما أكثر أهل الحديث فيحتجون بحديث عمرو بن شعيب فيثبتونه منهم أحمد وإسحاق وغيرهما


001-العجماء جرحها جبار والمعدن جبار والبئر جبار وفي الركاز الخمس قال وفي الباب عن أنس بن مالك وعبد الله بن عمرو وعبادة بن الصامت وعمرو عوف المزني وجابر

العجماء جرحها جبار والمعدن جبار والبئر جبار وفي الركاز الخمس قال وفي الباب عن أنس بن مالك وعبد الله بن عمرو وعبادة بن الصامت وعمرو عوف المزني وجابر قال أبو عيسى هذا حديث حسن صحيح

حدثنا قتيبة حدثنا الليث بن سعد عن بن شهاب عن سعيد بن المسيب وأبي سلمة عن أبي هريرة عن رسول الله صلى الله عليه وسلم قال العجماء جرحها جبار والمعدن جبار والبئر جبار وفي الركاز الخمس قال وفي الباب عن أنس بن مالك وعبد الله بن عمرو وعبادة بن الصامت وعمرو عوف المزني وجابر قال أبو عيسى هذا حديث حسن صحيح


001-إذا خرصتم فخذوا ودعوا الثلث فإن لم تدعوا الثلث فدعوا الربع قال وفي الباب عن عائشة وعتاب بن أسيد وابن عباس قال أبو عيسى والعمل على حديث سهل بن أبي

إذا خرصتم فخذوا ودعوا الثلث فإن لم تدعوا الثلث فدعوا الربع قال وفي الباب عن عائشة وعتاب بن أسيد وابن عباس قال أبو عيسى والعمل على حديث سهل بن أبي حثمة عند أكثر أهل العلم في الخرص وبحديث سهل بن أبي حثمة يقول أحمد وإسحاق والخرص إذا أدركت الثمار من الرطب والعنب مما فيه الزكاة بعث السلطان خارصا يخرص عليهم والخرص أن ينظر من يبصر ذلك فيقول يخرج من هذا الزبيب كذا وكذا ومن التمر كذا وكذا فيحصي عليهم وينظر مبلغ العشر من ذلك فيثبت عليهم ثم يخلي بينهم وبين الثمار فيصنعون ما احبوا فإذا أدركت الثمار أخذ منهم العشر هكذا فسره بعض أهل العلم وبهذا يقول مالك والشافعي وأحمد وإسحاق

حدثنا محمود بن غيلان حدثنا أبو داود الطيالسي أخبرنا شعبة أخبرني خبيب بن عبد الرحمن قال سمعت عبد الرحمن بن مسعود بن نيار يقول جاء سهل بن أبي حثمة إلى مجلسنا فحدث أن رسول الله صلى الله عليه وسلم كان يقول إذا خرصتم فخذوا ودعوا الثلث فإن لم تدعوا الثلث فدعوا الربع قال وفي الباب عن عائشة وعتاب بن أسيد وابن عباس قال أبو عيسى والعمل على حديث سهل بن أبي حثمة عند أكثر أهل العلم في الخرص وبحديث سهل بن أبي حثمة يقول أحمد وإسحاق والخرص إذا أدركت الثمار من الرطب والعنب مما فيه الزكاة بعث السلطان خارصا يخرص عليهم والخرص أن ينظر من يبصر ذلك فيقول يخرج من هذا الزبيب كذا وكذا ومن التمر كذا وكذا فيحصي عليهم وينظر مبلغ العشر من ذلك فيثبت عليهم ثم يخلي بينهم وبين الثمار فيصنعون ما احبوا فإذا أدركت الثمار أخذ منهم العشر هكذا فسره بعض أهل العلم وبهذا يقول مالك والشافعي وأحمد وإسحاق


002-أن النبي صلى الله عليه وسلم كان يبعث على الناس من يخرص عليهم كرومهم وثمارهم وبهذا الإسناد أن النبي صلى الله عليه وسلم قال في زكاة الكروم إنها تخرص

أن النبي صلى الله عليه وسلم كان يبعث على الناس من يخرص عليهم كرومهم وثمارهم وبهذا الإسناد أن النبي صلى الله عليه وسلم قال في زكاة الكروم إنها تخرص كما يخرص النخل ثم تؤدى زكاته زبيبا كما تؤدى زكاة النخل تمرا قال أبو عيسى هذا حديث حسن غريب وقد روى بن جريج هذا الحديث عن بن شهاب عن عروة عن عائشة وسألت محمدا عن هذا الحديث فقال حديث بن جريج غير محفوظ وحديث بن المسيب عن عتاب بن أسيد اثبت وأصح

حدثنا أبو عمرو مسلم بن عمرو الحذاء المدني حدثنا عبد الله بن نافع الصائغ عن محمد بن صالح التمار عن بن شهاب عن سعيد بن المسيب عن عتاب بن أسيد أن النبي صلى الله عليه وسلم كان يبعث على الناس من يخرص عليهم كرومهم وثمارهم وبهذا الإسناد أن النبي صلى الله عليه وسلم قال في زكاة الكروم إنها تخرص كما يخرص النخل ثم تؤدى زكاته زبيبا كما تؤدى زكاة النخل تمرا قال أبو عيسى هذا حديث حسن غريب وقد روى بن جريج هذا الحديث عن بن شهاب عن عروة عن عائشة وسألت محمدا عن هذا الحديث فقال حديث بن جريج غير محفوظ وحديث بن المسيب عن عتاب بن أسيد اثبت وأصح


001-العامل على الصدقة بالحق كالغازي في سبيل الله حتى يرجع إلى بيته قال أبو عيسى حديث رافع بن خديج حديث حسن صحيح ويزيد بن عياض ضعيف عند أهل الحديث وحديث

العامل على الصدقة بالحق كالغازي في سبيل الله حتى يرجع إلى بيته قال أبو عيسى حديث رافع بن خديج حديث حسن صحيح ويزيد بن عياض ضعيف عند أهل الحديث وحديث محمد بن إسحاق أصح

حدثنا أحمد بن منيع حدثنا يزيد بن هارون أخبرنا يزيد بن عياض عن عاصم بن عمر بن قتادة ح وحدثنا محمد بن إسماعيل قال حدثنا أحمد بن خالد عن محمد بن إسحاق عن عاصم بن عمر بن قتادة عن محمود بن لبيد عن رافع بن خديج قال سمعت رسول الله صلى الله عليه وسلم يقول العامل على الصدقة بالحق كالغازي في سبيل الله حتى يرجع إلى بيته قال أبو عيسى حديث رافع بن خديج حديث حسن صحيح ويزيد بن عياض ضعيف عند أهل الحديث وحديث محمد بن إسحاق أصح


001-المعتدي في الصدقة كمانعها قال وفي الباب عن بن عمر وأم سلمة وأبي هريرة قال أبو عيسى حديث أنس حديث غريب من هذا الوجه وقد تكلم أحمد بن حنبل في سعد بن

المعتدي في الصدقة كمانعها قال وفي الباب عن بن عمر وأم سلمة وأبي هريرة قال أبو عيسى حديث أنس حديث غريب من هذا الوجه وقد تكلم أحمد بن حنبل في سعد بن سنان وهكذا يقول الليث بن سعد عن يزيد بن أبي حبيب عن سعد بن سنان عن أنس بن مالك ويقول عمرو بن الحارث وابن لهيعة عن يزيد بن أبي حبيب عن سنان بن سعد عن أنس قال وسمعت محمدا يقول والصحيح سنان بن سعد وقوله المعتدي في الصدقة كمانعها يقول على المعتدي من الإثم كما على المانع إذا منع

حدثنا قتيبة حدثنا الليث عن يزيد بن أبي حبيب عن سعد بن سنان عن أنس بن مالك قال قال رسول الله صلى الله عليه وسلم المعتدي في الصدقة كمانعها قال وفي الباب عن بن عمر وأم سلمة وأبي هريرة قال أبو عيسى حديث أنس حديث غريب من هذا الوجه وقد تكلم أحمد بن حنبل في سعد بن سنان وهكذا يقول الليث بن سعد عن يزيد بن أبي حبيب عن سعد بن سنان عن أنس بن مالك ويقول عمرو بن الحارث وابن لهيعة عن يزيد بن أبي حبيب عن سنان بن سعد عن أنس قال وسمعت محمدا يقول والصحيح سنان بن سعد وقوله المعتدي في الصدقة كمانعها يقول على المعتدي من الإثم كما على المانع إذا منع


001-إذا أتاكم المصدق فلا يفارقنكم إلا عن رضا

إذا أتاكم المصدق فلا يفارقنكم إلا عن رضا

حدثنا علي بن حجر أخبرنا محمد بن يزيد عن مجالد عن الشعبي عن جرير قال قال النبي صلى الله عليه وسلم إذا أتاكم المصدق فلا يفارقنكم إلا عن رضا


002-بنحوه قال أبو عيسى حديث داود عن الشعبي أصح من حديث مجالد وقد ضعف مجالد أهل العلم وهو كثير الغلط

بنحوه قال أبو عيسى حديث داود عن الشعبي أصح من حديث مجالد وقد ضعف مجالد أهل العلم وهو كثير الغلط

حدثنا أبو عمار الحسين بن حريث حدثنا سفيان بن عيينة عن داود عن الشعبي عن جرير عن النبي صلى الله عليه وسلم بنحوه قال أبو عيسى حديث داود عن الشعبي أصح من حديث مجالد وقد ضعف مجالد أهل العلم وهو كثير الغلط


001-قدم علينا مصدق النبي صلى الله عليه وسلم فأخذ الصدقة من أغنيائنا فجعلها في فقرائنا وكنت غلاما يتيما فأعطاني منها قلوصا قال وفي الباب عن بن عباس قال

قدم علينا مصدق النبي صلى الله عليه وسلم فأخذ الصدقة من أغنيائنا فجعلها في فقرائنا وكنت غلاما يتيما فأعطاني منها قلوصا قال وفي الباب عن بن عباس قال أبو عيسى حديث أبي جحيفة حديث حسن

حدثنا علي بن سعيد الكندي الكوفي حدثنا حفص بن غياث عن أشعث عن عون بن أبي جحيفة عن أبيه قال قدم علينا مصدق النبي صلى الله عليه وسلم فأخذ الصدقة من أغنيائنا فجعلها في فقرائنا وكنت غلاما يتيما فأعطاني منها قلوصا قال وفي الباب عن بن عباس قال أبو عيسى حديث أبي جحيفة حديث حسن


001-من سأل الناس وله ما يغنيه جاء يوم القيامة ومسألته في وجهه خموش أو خدوش أو كدوح قيل يا رسول الله وما يغنيه قال خمسون درهما أو قيمتها من الذهب قال وفي

من سأل الناس وله ما يغنيه جاء يوم القيامة ومسألته في وجهه خموش أو خدوش أو كدوح قيل يا رسول الله وما يغنيه قال خمسون درهما أو قيمتها من الذهب قال وفي الباب عن عبد الله بن عمرو قال أبو عيسى حديث بن مسعود حديث حسن وقد تكلم شعبة في حكيم بن جبير أجل هذا الحديث

حدثنا قتيبة وعلي بن حجر قال قتيبة حدثنا شريك وقال علي أخبرنا شريك والمعنى واحد عن حكيم بن جبير عن محمد بن عبد الرحمن بن يزيد عن أبيه عن عبد الله بن مسعود قال قال رسول الله صلى الله عليه وسلم من سأل الناس وله ما يغنيه جاء يوم القيامة ومسألته في وجهه خموش أو خدوش أو كدوح قيل يا رسول الله وما يغنيه قال خمسون درهما أو قيمتها من الذهب قال وفي الباب عن عبد الله بن عمرو قال أبو عيسى حديث بن مسعود حديث حسن وقد تكلم شعبة في حكيم بن جبير أجل هذا الحديث


002-إذا كان عند الرجل خمسون درهما لم تحل له الصدقة قال ولم يذهب بعض أهل العلم إلى حديث حكيم بن جبير ووسعوا في هذا وقالوا إذا كان عنده خمسون درهما أو أكثر

إذا كان عند الرجل خمسون درهما لم تحل له الصدقة قال ولم يذهب بعض أهل العلم إلى حديث حكيم بن جبير ووسعوا في هذا وقالوا إذا كان عنده خمسون درهما أو أكثر وهو محتاج فله أن يأخذ من الزكاة وهو قول الشافعي وغيره من أهل الفقه والعلم

حدثنا محمود بن غيلان حدثنا يحيى بن آدم حدثنا سفيان عن حكيم بن جبير بهذا الحديث فقال له عبد الله بن عثمان صاحب شعبة لو غير حكيم حدث بهذا الحديث فقال له سفيان وما لحكيم لا يحدث عن شعبة قال نعم قال سفيان سمعت زبيدا يحدث بهذا عن محمد بن عبد الرحمن بن يزيد والعمل على هذا عند بعض أصحابنا وبه يقول الثوري وعبد الله بن المبارك وأحمد وإسحاق قالوا إذا كان عند الرجل خمسون درهما لم تحل له الصدقة قال ولم يذهب بعض أهل العلم إلى حديث حكيم بن جبير ووسعوا في هذا وقالوا إذا كان عنده خمسون درهما أو أكثر وهو محتاج فله أن يأخذ من الزكاة وهو قول الشافعي وغيره من أهل الفقه والعلم


001-لا تحل الصدقة لغني ولا ذي مرة سوي قال وفي الباب عن أبي هريرة وحبشي بن جنادة وقبيصة بن مخارق قال أبو عيسى حديث عبد الله بن عمرو حديث حسن وقد روى شعبة

لا تحل الصدقة لغني ولا ذي مرة سوي قال وفي الباب عن أبي هريرة وحبشي بن جنادة وقبيصة بن مخارق قال أبو عيسى حديث عبد الله بن عمرو حديث حسن وقد روى شعبة عن سعد بن إبراهيم هذا الحديث بهذا الإسناد ولم يرفعه وقد روي في غير هذا الحديث عن النبي صلى الله عليه وسلم لا تحل المسألة لغني ولا لذي مرة سوي وإذا كان الرجل قويا محتاجا ولم يكن عنده شيء فتصدق عليه أجزأ عن المتصدق عند أهل العلم ووجه هذا الحديث عند بعض أهل العلم على المسألة

حدثنا أبو بكر محمد بن بشار حدثنا أبو داود الطيالسي حدثنا سفيان بن سعيد ح وحدثنا محمود بن غيلان حدثنا عبد الرزاق أخبرنا سفيان عن سعد بن إبراهيم عن ريحان بن يزيد عن عبد الله بن عمرو عن النبي صلى الله عليه وسلم قال لا تحل الصدقة لغني ولا ذي مرة سوي قال وفي الباب عن أبي هريرة وحبشي بن جنادة وقبيصة بن مخارق قال أبو عيسى حديث عبد الله بن عمرو حديث حسن وقد روى شعبة عن سعد بن إبراهيم هذا الحديث بهذا الإسناد ولم يرفعه وقد روي في غير هذا الحديث عن النبي صلى الله عليه وسلم لا تحل المسألة لغني ولا لذي مرة سوي وإذا كان الرجل قويا محتاجا ولم يكن عنده شيء فتصدق عليه أجزأ عن المتصدق عند أهل العلم ووجه هذا الحديث عند بعض أهل العلم على المسألة


002-أتاه أعرابي فأخذ بطرف ردائه فسأله إياه فأعطاه وذهب فعند ذلك حرمت المسألة فقال رسول الله صلى الله عليه وسلم إن المسألة لا تحل لغني ولا لذي مرة سوي إلا

أتاه أعرابي فأخذ بطرف ردائه فسأله إياه فأعطاه وذهب فعند ذلك حرمت المسألة فقال رسول الله صلى الله عليه وسلم إن المسألة لا تحل لغني ولا لذي مرة سوي إلا لذي فقر مدقع أو غرم مفظع ومن سأل الناس ليثري به ماله كان خموشا في وجهه يوم القيامة ورضفا يأكله من جهنم ومن شاء فليقل ومن شاء فليكثر

حدثنا علي بن سعيد الكندي حدثنا عبد الرحيم بن سليمان عن مجالد عن عامر الشعبي عن حبشي بن جنادة السلولي قال سمعت رسول الله صلى الله عليه وسلم يقول في حجة الوداع وهو واقف بعرفة أتاه أعرابي فأخذ بطرف ردائه فسأله إياه فأعطاه وذهب فعند ذلك حرمت المسألة فقال رسول الله صلى الله عليه وسلم إن المسألة لا تحل لغني ولا لذي مرة سوي إلا لذي فقر مدقع أو غرم مفظع ومن سأل الناس ليثري به ماله كان خموشا في وجهه يوم القيامة ورضفا يأكله من جهنم ومن شاء فليقل ومن شاء فليكثر


003-نحوه قال أبو عيسى هذا حديث غريب من هذا الوجه

نحوه قال أبو عيسى هذا حديث غريب من هذا الوجه

حدثنا محمود بن غيلان حدثنا يحيى بن آدم عن عبد الرحيم بن سليمان نحوه قال أبو عيسى هذا حديث غريب من هذا الوجه


001-أصيب رجل في عهد الرسول صلى الله عليه وسلم في ثمار ابتاعها فكثر دينه فقال رسول الله صلى الله عليه وسلم تصدقوا عليه فتصدق الناس عليه فلم يبلغ ذلك وفاء

أصيب رجل في عهد الرسول صلى الله عليه وسلم في ثمار ابتاعها فكثر دينه فقال رسول الله صلى الله عليه وسلم تصدقوا عليه فتصدق الناس عليه فلم يبلغ ذلك وفاء دينه فقال رسول الله صلى الله عليه وسلم لغرمائه خذوا ما وجدتم وليس لكم إلا ذلك قال وفي الباب عن عائشة وجويرية وأنس قال أبو عيسى حديث أبي سعيد حديث حسن صحيح

حدثنا قتيبة حدثنا الليث عن بكير بن عبد الله بن الأشج عن عياض بن عبد الله عن أبي سعيد الخدري قال أصيب رجل في عهد الرسول صلى الله عليه وسلم في ثمار ابتاعها فكثر دينه فقال رسول الله صلى الله عليه وسلم تصدقوا عليه فتصدق الناس عليه فلم يبلغ ذلك وفاء دينه فقال رسول الله صلى الله عليه وسلم لغرمائه خذوا ما وجدتم وليس لكم إلا ذلك قال وفي الباب عن عائشة وجويرية وأنس قال أبو عيسى حديث أبي سعيد حديث حسن صحيح


001-كان رسول الله صلى الله عليه وسلم إذا أتي بشيء سأل أصدقة هي أم هدية فإن قالوا صدقة لم يأكل وإن قالوا هدية أكل قال وفي الباب عن سلمان وأبي هريرة وأنس

كان رسول الله صلى الله عليه وسلم إذا أتي بشيء سأل أصدقة هي أم هدية فإن قالوا صدقة لم يأكل وإن قالوا هدية أكل قال وفي الباب عن سلمان وأبي هريرة وأنس والحسن بن علي وأبي عميرة جد بن واصل واسمه رشيد بن مالك وميمون بن مهران وابن عباس وعبد الله بن عمرو وأبي رافع وعبد الرحمن بن علقمة وقد روى هذا الحديث أيضا عن عبد الرحمن بن علقمة عن عبد الرحمن بن أبي عقيل عن النبي صلى الله عليه وسلم وجد بهز بن حكيم اسمه معاوية بن حيدة القشيري قال أبو عيسى وحديث بهز بن حكيم حديث حسن غريب

حدثنا محمد بن بشار حدثنا مكي بن إبراهيم ويوسف بن يعقوب الضبعي الدوسي قالا حدثنا بهز بن حكيم عن أبيه عن جده قال كان رسول الله صلى الله عليه وسلم إذا أتي بشيء سأل أصدقة هي أم هدية فإن قالوا صدقة لم يأكل وإن قالوا هدية أكل قال وفي الباب عن سلمان وأبي هريرة وأنس والحسن بن علي وأبي عميرة جد بن واصل واسمه رشيد بن مالك وميمون بن مهران وابن عباس وعبد الله بن عمرو وأبي رافع وعبد الرحمن بن علقمة وقد روى هذا الحديث أيضا عن عبد الرحمن بن علقمة عن عبد الرحمن بن أبي عقيل عن النبي صلى الله عليه وسلم وجد بهز بن حكيم اسمه معاوية بن حيدة القشيري قال أبو عيسى وحديث بهز بن حكيم حديث حسن غريب


002-أن النبي صلى الله عليه وسلم بعث رجلا من بني مخزوم على الصدقة فقال لأبي رافع اصحبني كيما تصيب منها فقال لا حتى أتي رسول الله صلى الله عليه وسلم فأسأله

أن النبي صلى الله عليه وسلم بعث رجلا من بني مخزوم على الصدقة فقال لأبي رافع اصحبني كيما تصيب منها فقال لا حتى أتي رسول الله صلى الله عليه وسلم فأسأله فانطلق إلى النبي صلى الله عليه وسلم فسأله فقال ان الصدقة لا تحل لنا وإن موالي القوم من أنفسهم قال أبو عيسى هذا حديث حسن صحيح وأبو رافع مولى النبي صلى الله عليه وسلم اسمه أسلم وابن أبي رافع هو عبيد الله بن أبي رافع كاتب علي بن أبي طالب رضي الله عنه

حدثنا محمد بن المثنى قال حدثنا محمد بن جعفر حدثنا شعبة عن الحكم عن بن أبي رافع عن أبي رافع رضي الله عنه أن النبي صلى الله عليه وسلم بعث رجلا من بني مخزوم على الصدقة فقال لأبي رافع اصحبني كيما تصيب منها فقال لا حتى أتي رسول الله صلى الله عليه وسلم فأسأله فانطلق إلى النبي صلى الله عليه وسلم فسأله فقال ان الصدقة لا تحل لنا وإن موالي القوم من أنفسهم قال أبو عيسى هذا حديث حسن صحيح وأبو رافع مولى النبي صلى الله عليه وسلم اسمه أسلم وابن أبي رافع هو عبيد الله بن أبي رافع كاتب علي بن أبي طالب رضي الله عنه


001-إذا أفطر أحدكم فليفطر على تمر فإنه بركة فإن لم يجد تمرا فالماء فإنه طهور وقال الصدقة على المسكين صدقة وهي على ذي الرحم ثنتان صدقة وصلة قال وفي الباب

إذا أفطر أحدكم فليفطر على تمر فإنه بركة فإن لم يجد تمرا فالماء فإنه طهور وقال الصدقة على المسكين صدقة وهي على ذي الرحم ثنتان صدقة وصلة قال وفي الباب عن زينب امرأة عبد الله بن مسعود وجابر وأبي هريرة قال أبو عيسى حديث سلمان بن عامر حديث حسن والرباب هي أم الرائح بنت صليع وهكذا روى سفيان الثوري عن عاصم عن حفصة بنت سيرين عن الرباب عن سلمان بن عامر عن النبي صلى الله عليه وسلم نحو هذا الحديث وروى شعبة عن عاصم عن حفصة بنت سيرين عن سلمان بن عامر ولم يذكر فيه عن الرباب وحديث سفيان الثوري وابن عيينة أصح وهكذا روى بن عون وهشام بن حسان عن حفصة بنت سيرين عن الرباب عن سلمان بن عامر

حدثنا قتيبة حدثنا سفيان بن عيينة عن عاصم الأحول عن حفصة بنت سيرين عن الرباب عن عمها سلمان بن عامر يبلغ به النبي صلى الله عليه وسلم قال إذا أفطر أحدكم فليفطر على تمر فإنه بركة فإن لم يجد تمرا فالماء فإنه طهور وقال الصدقة على المسكين صدقة وهي على ذي الرحم ثنتان صدقة وصلة قال وفي الباب عن زينب امرأة عبد الله بن مسعود وجابر وأبي هريرة قال أبو عيسى حديث سلمان بن عامر حديث حسن والرباب هي أم الرائح بنت صليع وهكذا روى سفيان الثوري عن عاصم عن حفصة بنت سيرين عن الرباب عن سلمان بن عامر عن النبي صلى الله عليه وسلم نحو هذا الحديث وروى شعبة عن عاصم عن حفصة بنت سيرين عن سلمان بن عامر ولم يذكر فيه عن الرباب وحديث سفيان الثوري وابن عيينة أصح وهكذا روى بن عون وهشام بن حسان عن حفصة بنت سيرين عن الرباب عن سلمان بن عامر


001-ان في المال لحقا سوى الزكاة ثم تلا هذه الآية التي في البقرة { ليس البر أن تولوا وجوهكم } الآية

ان في المال لحقا سوى الزكاة ثم تلا هذه الآية التي في البقرة { ليس البر أن تولوا وجوهكم } الآية

حدثنا محمد بن أحمد بن مدويه حدثنا الأسود بن عامر عن شريك عن أبي حمزة عن الشعبي عن فاطمة بنت قيس قالت سألت أو سئل رسول الله صلى الله عليه وسلم عن الزكاة فقال ان في المال لحقا سوى الزكاة ثم تلا هذه الآية التي في البقرة " ليس البر أن تولوا وجوهكم " الآية


002-إن في المال حقا سوى الزكاة قال أبو عيسى هذا حديث إسناده ليس بذاك وأبو حمزة ميمون الأعور يضعف وروى بيان وإسماعيل بن سالم عن الشعبي هذا الحديث قوله

إن في المال حقا سوى الزكاة قال أبو عيسى هذا حديث إسناده ليس بذاك وأبو حمزة ميمون الأعور يضعف وروى بيان وإسماعيل بن سالم عن الشعبي هذا الحديث قوله وهذا أصح

حدثنا عبد الله بن عبد الرحمن أخبرنا محمد بن الطفيل عن شريك عن أبي حمزة عن عامر الشعبي عن فاطمة بنت قيس عن النبي صلى الله عليه وسلم قال إن في المال حقا سوى الزكاة قال أبو عيسى هذا حديث إسناده ليس بذاك وأبو حمزة ميمون الأعور يضعف وروى بيان وإسماعيل بن سالم عن الشعبي هذا الحديث قوله وهذا أصح


001-ما تصدق أحد بصدقة من طيب ولا يقبل الله إلا الطيب إلا أخذها الرحمن بيمينه وإن كانت تمرة تربو في كف الرحمن حتى تكون أعظم من الجبل كما يربي أحدكم فلوه

ما تصدق أحد بصدقة من طيب ولا يقبل الله إلا الطيب إلا أخذها الرحمن بيمينه وإن كانت تمرة تربو في كف الرحمن حتى تكون أعظم من الجبل كما يربي أحدكم فلوه أو فصيله قال وفي الباب عن عائشة وعدي بن حاتم وأنس وعبد الله بن أبي أوفى وحارثة بن وهب وعبد الرحمن بن عوف وبريدة قال أبو عيسى حديث أبي هريرة حديث حسن صحيح

حدثنا قتيبة حدثنا الليث عن سعيد بن أبي سعيد المقبري عن سعيد بن يسار أنه سمع أبا هريرة يقول قال رسول الله صلى الله عليه وسلم ما تصدق أحد بصدقة من طيب ولا يقبل الله إلا الطيب إلا أخذها الرحمن بيمينه وإن كانت تمرة تربو في كف الرحمن حتى تكون أعظم من الجبل كما يربي أحدكم فلوه أو فصيله قال وفي الباب عن عائشة وعدي بن حاتم وأنس وعبد الله بن أبي أوفى وحارثة بن وهب وعبد الرحمن بن عوف وبريدة قال أبو عيسى حديث أبي هريرة حديث حسن صحيح


002-إن الله يقبل الصدقة ويأخذها بيمينه فيربيها لأحدكم كما يربي أحدكم مهره حتى أن اللقمة لتصير مثل أحد وتصديق ذلك في كتاب الله { ألم يعلموا أن الله هو

إن الله يقبل الصدقة ويأخذها بيمينه فيربيها لأحدكم كما يربي أحدكم مهره حتى أن اللقمة لتصير مثل أحد وتصديق ذلك في كتاب الله { ألم يعلموا أن الله هو يقبل التوبة عن عباده ويأخذ الصدقات } و { يمحق الله الربا ويربي الصدقات } قال أبو عيسى هذا حديث حسن صحيح وقد روي عن عائشة عن النبي صلى الله عليه وسلم نحو هذا وقد قال غير واحد من أهل العلم في هذا الحديث ما يشبهه هذا من الروايات من الصفات ونزول الله كل ليلة إلى السماء الدنيا قالوا قد تثبت الروايات في هذا ويؤمن بها ولا يتوهم ولا يقال كيف هكذا روي عن مالك وسفيان بن عيينة وعبد الله بن المبارك أنهم قالوا في هذه الأحاديث أمروها بلا كيف وهكذا قول أهل العلم من أهل السنة والجماعة وأما الجهمية فأنكرت هذه الروايات وقالوا هذا تشبيه وقد ذكر الله في غير موضع من كتابه اليد والسمع والبصر فتأولت الجهمية هذه الآيات ففسروها على غير ما فسر أهل العلم وقالوا إن الله لم يخلق آدم بيده وقالوا إن معنى اليد ههنا القوة وقال إسحاق بن إبراهيم إنما يكون التشبيه إذا قال يد كيد أو مثل يد أو سمع كسمع أو مثل سمع فإذا قال سمع كسمع أو مثل سمع فهذا التشبيه وأما إذا قال كما قال الله يد وسمع وبصر ولا يقول كيف ولا يقول مثل سمع ولا كسمع فهذا لا يكون تشبيها وهو كما قال الله في كتابه { ليس كمثله شيء وهو السميع البصير }

حدثنا أبو كريب محمد بن العلاء حدثنا وكيع حدثنا عباد بن منصور حدثنا القاسم بن محمد قال سمعت أبا هريرة يقول قال رسول الله صلى الله عليه وسلم إن الله يقبل الصدقة ويأخذها بيمينه فيربيها لأحدكم كما يربي أحدكم مهره حتى أن اللقمة لتصير مثل أحد وتصديق ذلك في كتاب الله " ألم يعلموا أن الله هو يقبل التوبة عن عباده ويأخذ الصدقات " و " يمحق الله الربا ويربي الصدقات " قال أبو عيسى هذا حديث حسن صحيح وقد روي عن عائشة عن النبي صلى الله عليه وسلم نحو هذا وقد قال غير واحد من أهل العلم في هذا الحديث ما يشبهه هذا من الروايات من الصفات ونزول الله كل ليلة إلى السماء الدنيا قالوا قد تثبت الروايات في هذا ويؤمن بها ولا يتوهم ولا يقال كيف هكذا روي عن مالك وسفيان بن عيينة وعبد الله بن المبارك أنهم قالوا في هذه الأحاديث أمروها بلا كيف وهكذا قول أهل العلم من أهل السنة والجماعة وأما الجهمية فأنكرت هذه الروايات وقالوا هذا تشبيه وقد ذكر الله في غير موضع من كتابه اليد والسمع والبصر فتأولت الجهمية هذه الآيات ففسروها على غير ما فسر أهل العلم وقالوا إن الله لم يخلق آدم بيده وقالوا إن معنى اليد ههنا القوة وقال إسحاق بن إبراهيم إنما يكون التشبيه إذا قال يد كيد أو مثل يد أو سمع كسمع أو مثل سمع فإذا قال سمع كسمع أو مثل سمع فهذا التشبيه وأما إذا قال كما قال الله يد وسمع وبصر ولا يقول كيف ولا يقول مثل سمع ولا كسمع فهذا لا يكون تشبيها وهو كما قال الله في كتابه " ليس كمثله شيء وهو السميع البصير "


003-سئل النبي صلى الله عليه وسلم أي الصوم أفضل بعد رمضان فقال شعبان لتعظيم رمضان قيل فأي الصدقة أفضل قال صدقة في رمضان قال أبو عيسى هذا حديث غريب وصدقة

سئل النبي صلى الله عليه وسلم أي الصوم أفضل بعد رمضان فقال شعبان لتعظيم رمضان قيل فأي الصدقة أفضل قال صدقة في رمضان قال أبو عيسى هذا حديث غريب وصدقة بن موسى ليس عندهم بذاك القوي

حدثنا محمد بن إسماعيل حدثنا موسى بن إسماعيل حدثنا صدقة بن موسى عن ثابت عن أنس قال سئل النبي صلى الله عليه وسلم أي الصوم أفضل بعد رمضان فقال شعبان لتعظيم رمضان قيل فأي الصدقة أفضل قال صدقة في رمضان قال أبو عيسى هذا حديث غريب وصدقة بن موسى ليس عندهم بذاك القوي


004-إن الصدقة لتطفئ غضب الرب وتدفع عن ميتة السوء قال أبو عيسى هذا حديث حسن غريب من هذا الوجه

إن الصدقة لتطفئ غضب الرب وتدفع عن ميتة السوء قال أبو عيسى هذا حديث حسن غريب من هذا الوجه

حدثنا عقبة بن مكرم العمي البصري حدثنا عبد الله بن عيسى الخزاز البصري عن يونس بن عبيد عن الحسن عن أنس بن مالك قال قال رسول الله صلى الله عليه وسلم إن الصدقة لتطفئ غضب الرب وتدفع عن ميتة السوء قال أبو عيسى هذا حديث حسن غريب من هذا الوجه


001-يا رسول الله إن المسكين ليقوم على بابي فما أجد له شيئا أعطيه إياه فقال لها رسول الله صلى الله عليه وسلم إن لم تجدي شيئا تعطينه إياه إلا ظلفا محرقا

يا رسول الله إن المسكين ليقوم على بابي فما أجد له شيئا أعطيه إياه فقال لها رسول الله صلى الله عليه وسلم إن لم تجدي شيئا تعطينه إياه إلا ظلفا محرقا فادفعيه إليه في يده قال وفي الباب عن علي وحسين بن علي وأبي هريرة وأبي قال أبو عيسى حديث أم بجيد حديث حسن صحيح

حدثنا قتيبة حدثنا الليث بن سعد عن سعيد بن أبي سعيد عن عبد الرحمن بن بجيد عن جدته أم بجيد وكانت ممن بايع رسول الله صلى الله عليه وسلم أنها قالت يا رسول الله إن المسكين ليقوم على بابي فما أجد له شيئا أعطيه إياه فقال لها رسول الله صلى الله عليه وسلم إن لم تجدي شيئا تعطينه إياه إلا ظلفا محرقا فادفعيه إليه في يده قال وفي الباب عن علي وحسين بن علي وأبي هريرة وأبي قال أبو عيسى حديث أم بجيد حديث حسن صحيح


001-أعطاني رسول الله صلى الله عليه وسلم يوم حنين وإنه لأبغض الخلق إلي فما زال يعطيني حتى إنه لأحب الخلق إلي قال أبو عيسى حدثني الحسن بن علي بهذا أو شبهه

أعطاني رسول الله صلى الله عليه وسلم يوم حنين وإنه لأبغض الخلق إلي فما زال يعطيني حتى إنه لأحب الخلق إلي قال أبو عيسى حدثني الحسن بن علي بهذا أو شبهه في المذاكرة قال وفي الباب عن أبي سعيد قال أبو عيسى حديث صفوان رواه معمر وغيره عن الزهري عن سعيد بن المسيب أن صفوان بن أمية قال أعطاني رسول الله صلى الله عليه وسلم وكأن هذا الحديث أصح وأشبه إنما هو سعيد بن المسيب أن صفوان وقد اختلف أهل العلم في إعطاء المؤلفة قلوبهم فرأى أكثر أهل العلم أن لا يعطوا وقالوا إنما كانوا قوما على عهد النبي صلى الله عليه وسلم كان يتألفهم على الإسلام حتى أسلموا ولم يروا أن يعطوا اليوم من الزكاة على مثل هذا المعنى وهو قول سفيان الثوري وأهل الكوفة وغيرهم وبه يقول أحمد وإسحاق وقال بعضهم من كان اليوم على مثل حال هؤلاء ورأى الإمام أن يتألفهم على الإسلام فأعطاهم جاز ذلك وهو قول الشافعي

حدثنا الحسن بن علي الخلال حدثنا يحيى بن آدم عن بن المبارك عن يونس بن يزيد عن الزهري عن سعيد بن المسيب عن صفوان بن أمية قال أعطاني رسول الله صلى الله عليه وسلم يوم حنين وإنه لأبغض الخلق إلي فما زال يعطيني حتى إنه لأحب الخلق إلي قال أبو عيسى حدثني الحسن بن علي بهذا أو شبهه في المذاكرة قال وفي الباب عن أبي سعيد قال أبو عيسى حديث صفوان رواه معمر وغيره عن الزهري عن سعيد بن المسيب أن صفوان بن أمية قال أعطاني رسول الله صلى الله عليه وسلم وكأن هذا الحديث أصح وأشبه إنما هو سعيد بن المسيب أن صفوان وقد اختلف أهل العلم في إعطاء المؤلفة قلوبهم فرأى أكثر أهل العلم أن لا يعطوا وقالوا إنما كانوا قوما على عهد النبي صلى الله عليه وسلم كان يتألفهم على الإسلام حتى أسلموا ولم يروا أن يعطوا اليوم من الزكاة على مثل هذا المعنى وهو قول سفيان الثوري وأهل الكوفة وغيرهم وبه يقول أحمد وإسحاق وقال بعضهم من كان اليوم على مثل حال هؤلاء ورأى الإمام أن يتألفهم على الإسلام فأعطاهم جاز ذلك وهو قول الشافعي


001-كنت جالسا عند النبي صلى الله عليه وسلم إذ أتته امرأة فقالت يا رسول الله اني كنت تصدقت على أمي بجارية وإنها ماتت قال وجب أجرك وردها عليك الميراث قالت

كنت جالسا عند النبي صلى الله عليه وسلم إذ أتته امرأة فقالت يا رسول الله اني كنت تصدقت على أمي بجارية وإنها ماتت قال وجب أجرك وردها عليك الميراث قالت يا رسول الله أنها كان عليها صوم شهر أفأصوم عنها قال صومي عنها قالت يا رسول الله انها لم تحج قط أفأحج عنها قال نعم حجي عنها قال أبو عيسى هذا حديث حسن صحيح لا يعرف هذا من حديث بريدة إلا من الوجه وعبد الله بن عطاء ثقة عند أهل الحديث والعمل على هذا عند أكثر أهل العلم أن الرجل إذا تصدق بصدقة ثم ورثها حلت له وقال بعضهم إنما الصدقة شيء جعلها لله فإذا ورثها فيجب أن يصرفها في مثله وروى سفيان الثوري وزهير هذا الحديث عن عبد الله بن عطاء

حدثنا علي بن حجر حدثنا علي بن مسهر عن عبد الله بن عطاء عن عبد الله بن بريدة عن أبيه قال كنت جالسا عند النبي صلى الله عليه وسلم إذ أتته امرأة فقالت يا رسول الله اني كنت تصدقت على أمي بجارية وإنها ماتت قال وجب أجرك وردها عليك الميراث قالت يا رسول الله أنها كان عليها صوم شهر أفأصوم عنها قال صومي عنها قالت يا رسول الله انها لم تحج قط أفأحج عنها قال نعم حجي عنها قال أبو عيسى هذا حديث حسن صحيح لا يعرف هذا من حديث بريدة إلا من الوجه وعبد الله بن عطاء ثقة عند أهل الحديث والعمل على هذا عند أكثر أهل العلم أن الرجل إذا تصدق بصدقة ثم ورثها حلت له وقال بعضهم إنما الصدقة شيء جعلها لله فإذا ورثها فيجب أن يصرفها في مثله وروى سفيان الثوري وزهير هذا الحديث عن عبد الله بن عطاء


001-لا تعد في صدقتك قال أبو عيسى هذا حديث حسن صحيح والعمل على هذا عند أكثر أهل العلم

لا تعد في صدقتك قال أبو عيسى هذا حديث حسن صحيح والعمل على هذا عند أكثر أهل العلم

حدثنا هارون بن إسحاق الهمداني حدثنا عبد الرزاق عن معمر عن الزهري عن سالم عن بن عمر عن عمر أنه حمل على فرس في سبيل الله ثم رآها تباع فأراد أن يشتريها فقال النبي صلى الله عليه وسلم لا تعد في صدقتك قال أبو عيسى هذا حديث حسن صحيح والعمل على هذا عند أكثر أهل العلم


001-يا رسول الله إن أمي توفيت أفينفعها إن تصدقت عنها قال نعم قال فإن لي مخرفا فأشهدك أني قد تصدقت به عنها قال أبو عيسى هذا حديث حسن وبه يقول أهل العلم

يا رسول الله إن أمي توفيت أفينفعها إن تصدقت عنها قال نعم قال فإن لي مخرفا فأشهدك أني قد تصدقت به عنها قال أبو عيسى هذا حديث حسن وبه يقول أهل العلم يقولون ليس شيء يصل الميت إلا الصدقة والدعاء وقد روى بعضهم هذا الحديث عن عمرو بن دينار عن عكرمة عن النبي صلى الله عليه وسلم مرسلا قال ومعنى قوله إن لي مخرفا يعني بستانا

حدثنا أحمد بن منيع حدثنا روح بن عبادة حدثنا زكريا بن إسحاق حدثني عمرو بن دينار عن عكرمة عن بن عباس أن رجلا قال يا رسول الله إن أمي توفيت أفينفعها إن تصدقت عنها قال نعم قال فإن لي مخرفا فأشهدك أني قد تصدقت به عنها قال أبو عيسى هذا حديث حسن وبه يقول أهل العلم يقولون ليس شيء يصل الميت إلا الصدقة والدعاء وقد روى بعضهم هذا الحديث عن عمرو بن دينار عن عكرمة عن النبي صلى الله عليه وسلم مرسلا قال ومعنى قوله إن لي مخرفا يعني بستانا


001-سمعت رسول الله صلى الله عليه وسلم في خطبته عام حجة الوداع يقول لا تنفق امرأة شيئا من بيت زوجها إلا بإذن زوجها قيل يا رسول الله ولا الطعام قال ذاك

سمعت رسول الله صلى الله عليه وسلم في خطبته عام حجة الوداع يقول لا تنفق امرأة شيئا من بيت زوجها إلا بإذن زوجها قيل يا رسول الله ولا الطعام قال ذاك أفضل أموالنا وفي الباب عن سعد بن أبي وقاص وأسماء بنت أبي بكر وأبي هريرة وعبد الله بن عمرو وعائشة قال أبو عيسى حديث أبي أمامة حديث حسن

حدثنا هناد حدثنا إسماعيل بن عياش حدثنا شرحبيل بن مسلم الخولاني عن أبي أمامة الباهلي قال سمعت رسول الله صلى الله عليه وسلم في خطبته عام حجة الوداع يقول لا تنفق امرأة شيئا من بيت زوجها إلا بإذن زوجها قيل يا رسول الله ولا الطعام قال ذاك أفضل أموالنا وفي الباب عن سعد بن أبي وقاص وأسماء بنت أبي بكر وأبي هريرة وعبد الله بن عمرو وعائشة قال أبو عيسى حديث أبي أمامة حديث حسن


002-إذا تصدقت المرأة من بيت زوجها كان لها به أجر وللزوج مثل ذلك وللخازن مثل ذلك ولا ينقص كل واحد منهم من أجر صاحبه شيئا له بما كسب ولها بما أنفقت قال أبو

إذا تصدقت المرأة من بيت زوجها كان لها به أجر وللزوج مثل ذلك وللخازن مثل ذلك ولا ينقص كل واحد منهم من أجر صاحبه شيئا له بما كسب ولها بما أنفقت قال أبو عيسى هذا حديث حسن

حدثنا محمد بن المثنى حدثنا محمد بن جعفر حدثنا شعبة عن عمرو بن مرة قال سمعت أبا وائل يحدث عن عائشة عن النبي صلى الله عليه وسلم أنه قال إذا تصدقت المرأة من بيت زوجها كان لها به أجر وللزوج مثل ذلك وللخازن مثل ذلك ولا ينقص كل واحد منهم من أجر صاحبه شيئا له بما كسب ولها بما أنفقت قال أبو عيسى هذا حديث حسن


003-إذا أعطت المرأة من بيت زوجها بطيب نفس غير مفسدة كان لها مثل أجره لها ما نوت حسنا وللخازن مثل ذلك قال أبو عيسى هذا حديث حسن صحيح وهذا أصح من حديث عمرو

إذا أعطت المرأة من بيت زوجها بطيب نفس غير مفسدة كان لها مثل أجره لها ما نوت حسنا وللخازن مثل ذلك قال أبو عيسى هذا حديث حسن صحيح وهذا أصح من حديث عمرو بن مرة عن أبي وائل وعمرو بن مرة لا يذكر في حديثه عن مسروق

حدثنا محمود بن غيلان حدثنا المؤمل عن سفيان عن منصور عن أبي وائل عن مسروق عن عائشة قالت قال رسول الله صلى الله عليه وسلم إذا أعطت المرأة من بيت زوجها بطيب نفس غير مفسدة كان لها مثل أجره لها ما نوت حسنا وللخازن مثل ذلك قال أبو عيسى هذا حديث حسن صحيح وهذا أصح من حديث عمرو بن مرة عن أبي وائل وعمرو بن مرة لا يذكر في حديثه عن مسروق


001-كنا نخرج زكاة الفطر إذ كان فينا رسول الله صلى الله عليه وسلم صاعا من طعام أو صاعا من شعير أو صاعا من تمر أو صاعا من زبيب أو صاعا من أقط فلم نزل نخرجه

كنا نخرج زكاة الفطر إذ كان فينا رسول الله صلى الله عليه وسلم صاعا من طعام أو صاعا من شعير أو صاعا من تمر أو صاعا من زبيب أو صاعا من أقط فلم نزل نخرجه حتى قدم معاوية المدينة فتكلم فكان فيما كلم به الناس إني لأرى مدين من سمراء الشام تعدل صاعا من تمر قال فأخذ الناس بذلك قال أبو سعيد فلا أزال أخرجه كما كنت أخرجه قال أبو عيسى هذا حديث حسن صحيح والعمل على هذا عند بعض أهل العلم يرون من كل شيء صاعا وهو قول الشافعي وأحمد وإسحاق وقال بعض أهل العلم من أصحاب النبي صلى الله عليه وسلم وغيرهم من كل شيء صاع إلا من البر فإنه يجزئ نصف صاع وهو قول سفيان الثوري وابن المبارك وأهل الكوفة يرون نصف صاع من بر

حدثنا محمود بن غيلان حدثنا وكيع عن سفيان عن زيد بن أسلم عن عياض بن عبد الله عن أبي سعيد الخدري كنا نخرج زكاة الفطر إذ كان فينا رسول الله صلى الله عليه وسلم صاعا من طعام أو صاعا من شعير أو صاعا من تمر أو صاعا من زبيب أو صاعا من أقط فلم نزل نخرجه حتى قدم معاوية المدينة فتكلم فكان فيما كلم به الناس إني لأرى مدين من سمراء الشام تعدل صاعا من تمر قال فأخذ الناس بذلك قال أبو سعيد فلا أزال أخرجه كما كنت أخرجه قال أبو عيسى هذا حديث حسن صحيح والعمل على هذا عند بعض أهل العلم يرون من كل شيء صاعا وهو قول الشافعي وأحمد وإسحاق وقال بعض أهل العلم من أصحاب النبي صلى الله عليه وسلم وغيرهم من كل شيء صاع إلا من البر فإنه يجزئ نصف صاع وهو قول سفيان الثوري وابن المبارك وأهل الكوفة يرون نصف صاع من بر


002-أن النبي صلى الله عليه وسلم بعث مناديا في فجاج مكة ألا أن صدقة الفطر واجبة على كل مسلم ذكر أو أنثى حر أو عبد صغير أو كبير مدان من قمح أو سواه صاع من

أن النبي صلى الله عليه وسلم بعث مناديا في فجاج مكة ألا أن صدقة الفطر واجبة على كل مسلم ذكر أو أنثى حر أو عبد صغير أو كبير مدان من قمح أو سواه صاع من طعام قال أبو عيسى هذا حديث حسن غريب وروى عمر بن هارون هذا الحديث عن بن جريج وقال عن العباس بن ميناء عن النبي صلى الله عليه وسلم فذكر بعض هذا الحديث حدثنا جارود حدثنا عمر بن هارون هذا الحديث

حدثنا عقبة بن مكرم البصري حدثنا سالم بن نوح عن بن جريج عن عمرو بن شعيب عن أبيه عن جده أن النبي صلى الله عليه وسلم بعث مناديا في فجاج مكة ألا أن صدقة الفطر واجبة على كل مسلم ذكر أو أنثى حر أو عبد صغير أو كبير مدان من قمح أو سواه صاع من طعام قال أبو عيسى هذا حديث حسن غريب وروى عمر بن هارون هذا الحديث عن بن جريج وقال عن العباس بن ميناء عن النبي صلى الله عليه وسلم فذكر بعض هذا الحديث حدثنا جارود حدثنا عمر بن هارون هذا الحديث


003-فرض رسول الله صلى الله عليه وسلم صدقة الفطر على الذكر والأنثى والحر والمملوك صاعا من تمر أو صاعا من شعير قال فعدل الناس إلى نصف صاع من بر قال أبو

فرض رسول الله صلى الله عليه وسلم صدقة الفطر على الذكر والأنثى والحر والمملوك صاعا من تمر أو صاعا من شعير قال فعدل الناس إلى نصف صاع من بر قال أبو عيسى هذا حديث حسن صحيح وفي الباب عن أبي سعيد وابن عباس وجد الحارث بن عبد الرحمن بن أبي ذباب وثعلبة بن أبي صعير وعبد الله بن عمرو

حدثنا قتيبة حدثنا حماد بن زيد عن أيوب عن نافع عن بن عمر قال فرض رسول الله صلى الله عليه وسلم صدقة الفطر على الذكر والأنثى والحر والمملوك صاعا من تمر أو صاعا من شعير قال فعدل الناس إلى نصف صاع من بر قال أبو عيسى هذا حديث حسن صحيح وفي الباب عن أبي سعيد وابن عباس وجد الحارث بن عبد الرحمن بن أبي ذباب وثعلبة بن أبي صعير وعبد الله بن عمرو


004-أن رسول الله صلى الله عليه وسلم فرض زكاة الفطر من رمضان صاعا من تمر أو صاعا من شعير على كل حر أو عبد ذكر أو أنثى من المسلمين قال أبو عيسى حديث بن عمر

أن رسول الله صلى الله عليه وسلم فرض زكاة الفطر من رمضان صاعا من تمر أو صاعا من شعير على كل حر أو عبد ذكر أو أنثى من المسلمين قال أبو عيسى حديث بن عمر حديث حسن صحيح وروى مالك عن نافع عن بن عمر عن النبي صلى الله عليه وسلم نحو حديث أيوب وزاد فيه من المسلمين ورواه غير واحد عن نافع ولم يذكر فيه من المسلمين واختلف أهل العلم في هذا فقال بعضهم إذا كان للرجل عبيد غير مسلمين لم يؤد عنهم صدقة الفطر وهو قول مالك والشافعي وأحمد وقال بعضهم يؤدي عنهم وإن كانوا غير مسلمين وهو قول الثوري وابن المبارك وإسحاق

حدثنا إسحاق بن موسى الأنصاري حدثنا معن حدثنا مالك عن نافع عن عبد الله بن عمر أن رسول الله صلى الله عليه وسلم فرض زكاة الفطر من رمضان صاعا من تمر أو صاعا من شعير على كل حر أو عبد ذكر أو أنثى من المسلمين قال أبو عيسى حديث بن عمر حديث حسن صحيح وروى مالك عن نافع عن بن عمر عن النبي صلى الله عليه وسلم نحو حديث أيوب وزاد فيه من المسلمين ورواه غير واحد عن نافع ولم يذكر فيه من المسلمين واختلف أهل العلم في هذا فقال بعضهم إذا كان للرجل عبيد غير مسلمين لم يؤد عنهم صدقة الفطر وهو قول مالك والشافعي وأحمد وقال بعضهم يؤدي عنهم وإن كانوا غير مسلمين وهو قول الثوري وابن المبارك وإسحاق


001-أن رسول الله صلى الله عليه وسلم كان يأمر بإخراج الزكاة قبل الغدو للصلاة يوم الفطر قال أبو عيسى هذا حديث حسن صحيح غريب وهو الذي يستحبه أهل العلم أن

أن رسول الله صلى الله عليه وسلم كان يأمر بإخراج الزكاة قبل الغدو للصلاة يوم الفطر قال أبو عيسى هذا حديث حسن صحيح غريب وهو الذي يستحبه أهل العلم أن الرجل صدقة الفطر قبل الغدو إلى الصلاة

حدثنا مسلم بن عمرو بن مسلم أبو عمرو الحذاء المدني حدثني عبد الله بن نافع الصائغ عن بن أبي الزناد عن موسى بن عقبة عن نافع عن بن عمر أن رسول الله صلى الله عليه وسلم كان يأمر بإخراج الزكاة قبل الغدو للصلاة يوم الفطر قال أبو عيسى هذا حديث حسن صحيح غريب وهو الذي يستحبه أهل العلم أن الرجل صدقة الفطر قبل الغدو إلى الصلاة


001-أن العباس سأل رسول الله صلى الله عليه وسلم في تعجيل صدقته قبل أن تحل فرخص له في ذلك

أن العباس سأل رسول الله صلى الله عليه وسلم في تعجيل صدقته قبل أن تحل فرخص له في ذلك

حدثنا عبد الله بن عبد الرحمن أخبرنا سعيد بن منصور حدثنا إسماعيل بن زكريا عن الحجاج بن دينار عن الحكم بن عتيبة عن حجية بن عدي عن علي أن العباس سأل رسول الله صلى الله عليه وسلم في تعجيل صدقته قبل أن تحل فرخص له في ذلك


002-أن النبي صلى الله عليه وسلم قال لعمر إنا قد أخذنا زكاة العباس عام الأول للعام قال وفي الباب عن بن عباس قال أبو عيسى لا اعرف حديث تعجيل الزكاة من حديث

أن النبي صلى الله عليه وسلم قال لعمر إنا قد أخذنا زكاة العباس عام الأول للعام قال وفي الباب عن بن عباس قال أبو عيسى لا اعرف حديث تعجيل الزكاة من حديث إسرائيل عن الحجاج بن دينار إلا من هذا الوجه وحديث إسماعيل بن زكريا عن الحجاج عندي أصح من حديث إسرائيل عن الحجاج بن دينار وقد روي هذا الحديث عن الحكم بن عتيبة عن النبي صلى الله عليه وسلم مرسلا وقد اختلف أهل العلم في تعجيل الزكاة قبل محلها فرأى طائفة من أهل العلم أن لا يعجلها وبه يقول سفيان الثوري قال أحب إلي أن لا يعجلها وقال أكثر أهل العلم إن عجلها قبل محلها أجزأت عنه وبه يقول الشافعي وأحمد وإسحاق

حدثنا القاسم بن دينار الكوفي حدثنا إسحاق بن منصور عن إسرائيل عن الحجاج بن دينار عن الحكم بن جحل عن حجر العدوي عن علي أن النبي صلى الله عليه وسلم قال لعمر إنا قد أخذنا زكاة العباس عام الأول للعام قال وفي الباب عن بن عباس قال أبو عيسى لا اعرف حديث تعجيل الزكاة من حديث إسرائيل عن الحجاج بن دينار إلا من هذا الوجه وحديث إسماعيل بن زكريا عن الحجاج عندي أصح من حديث إسرائيل عن الحجاج بن دينار وقد روي هذا الحديث عن الحكم بن عتيبة عن النبي صلى الله عليه وسلم مرسلا وقد اختلف أهل العلم في تعجيل الزكاة قبل محلها فرأى طائفة من أهل العلم أن لا يعجلها وبه يقول سفيان الثوري قال أحب إلي أن لا يعجلها وقال أكثر أهل العلم إن عجلها قبل محلها أجزأت عنه وبه يقول الشافعي وأحمد وإسحاق


001-لأن يغدو أحدكم فيحتطب على ظهره فيتصدق منه فيستغني به عن الناس خير له من أن يسأل رجلا أعطاه أو منعه ذلك فإن اليد العليا أفضل من اليد السفلى وابدأ بمن

لأن يغدو أحدكم فيحتطب على ظهره فيتصدق منه فيستغني به عن الناس خير له من أن يسأل رجلا أعطاه أو منعه ذلك فإن اليد العليا أفضل من اليد السفلى وابدأ بمن تعول قال وفي الباب عن حكيم بن حزام وأبي سعيد الخدري والزبير بن العوام وعطية السعدي وعبد الله بن مسعود ومسعود بن عمرو وابن عباس وثوبان وزياد بن الحارث الصدائي وأنس وحبشي بن جنادة وقبيصة بن مخارق وسمرة وابن عمر قال أبو عيسى حديث أبي هريرة حديث حسن صحيح غريب يستغرب من حديث بيان عن قيس

حدثنا هناد حدثنا أبو الأحوص عن بيان بن بشر عن قيس بن أبي حازم عن أبي هريرة قال سمعت رسول الله صلى الله عليه وسلم يقول لأن يغدو أحدكم فيحتطب على ظهره فيتصدق منه فيستغني به عن الناس خير له من أن يسأل رجلا أعطاه أو منعه ذلك فإن اليد العليا أفضل من اليد السفلى وابدأ بمن تعول قال وفي الباب عن حكيم بن حزام وأبي سعيد الخدري والزبير بن العوام وعطية السعدي وعبد الله بن مسعود ومسعود بن عمرو وابن عباس وثوبان وزياد بن الحارث الصدائي وأنس وحبشي بن جنادة وقبيصة بن مخارق وسمرة وابن عمر قال أبو عيسى حديث أبي هريرة حديث حسن صحيح غريب يستغرب من حديث بيان عن قيس


002-إن المسألة كد يكد بها الرجل وجهه إلا أن يسأل الرجل سلطانا أو في أمر لا بد منه قال أبو عيسى هذا حديث حسن صحيح

إن المسألة كد يكد بها الرجل وجهه إلا أن يسأل الرجل سلطانا أو في أمر لا بد منه قال أبو عيسى هذا حديث حسن صحيح

حدثنا محمود بن غيلان حدثنا وكيع حدثنا سفيان عن عبد الملك بن عمير عن زيد بن عقبة عن سمرة بن جندب قال قال رسول الله صلى الله عليه وسلم إن المسألة كد يكد بها الرجل وجهه إلا أن يسأل الرجل سلطانا أو في أمر لا بد منه قال أبو عيسى هذا حديث حسن صحيح


001-إذا كان أول ليلة من شهر رمضان صفدت الشياطين ومردة الجن وغلقت أبواب النار فلم يفتح منها باب وفتحت أبواب الجنة فلم يغلق منها باب وينادي مناد يا باغي

إذا كان أول ليلة من شهر رمضان صفدت الشياطين ومردة الجن وغلقت أبواب النار فلم يفتح منها باب وفتحت أبواب الجنة فلم يغلق منها باب وينادي مناد يا باغي الخير أقبل ويا باغي الشر أقصر ولله عتقاء من النار وذلك كل ليلة قال وفي الباب عن عبد الرحمن بن عوف وابن مسعود وسلمان

حدثنا أبو كريب محمد بن العلاء بن كريب حدثنا أبو بكر بن عياش عن الأعمش عن أبي صالح عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم إذا كان أول ليلة من شهر رمضان صفدت الشياطين ومردة الجن وغلقت أبواب النار فلم يفتح منها باب وفتحت أبواب الجنة فلم يغلق منها باب وينادي مناد يا باغي الخير أقبل ويا باغي الشر أقصر ولله عتقاء من النار وذلك كل ليلة قال وفي الباب عن عبد الرحمن بن عوف وابن مسعود وسلمان


002-من صام رمضان وقامه إيمانا واحتسابا غفر له ما تقدم من ذنبه ومن قام ليلة القدر إيمانا واحتسابا غفر له ما تقدم من ذنبه قال أبو عيسى حديث أبي هريرة الذي

من صام رمضان وقامه إيمانا واحتسابا غفر له ما تقدم من ذنبه ومن قام ليلة القدر إيمانا واحتسابا غفر له ما تقدم من ذنبه قال أبو عيسى حديث أبي هريرة الذي رواه أبو بكر بن عياش حديث غريب لا نعرفه من رواية أبي بكر بن عياش عن الأعمش عن أبي صالح عن أبي هريرة إلا من حديث أبي بكر قال وسألت محمد بن إسماعيل عن هذا الحديث فقال حدثنا الحسن بن الربيع حدثنا أبو الأحوص عن الأعمش عن مجاهد قوله إذا كان أول ليلة من شهر رمضان فذكر الحديث قال محمد وهذا أصح عندي من حديث أبي بكر بن عياش

حدثنا هناد حدثنا عبدة والمحاربي عن محمد بن عمرو عن أبي سلمة عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم من صام رمضان وقامه إيمانا واحتسابا غفر له ما تقدم من ذنبه ومن قام ليلة القدر إيمانا واحتسابا غفر له ما تقدم من ذنبه قال أبو عيسى حديث أبي هريرة الذي رواه أبو بكر بن عياش حديث غريب لا نعرفه من رواية أبي بكر بن عياش عن الأعمش عن أبي صالح عن أبي هريرة إلا من حديث أبي بكر قال وسألت محمد بن إسماعيل عن هذا الحديث فقال حدثنا الحسن بن الربيع حدثنا أبو الأحوص عن الأعمش عن مجاهد قوله إذا كان أول ليلة من شهر رمضان فذكر الحديث قال محمد وهذا أصح عندي من حديث أبي بكر بن عياش


001-لا تقدموا الشهر بيوم ولا بيومين إلا أن يوافق ذلك صوما كان يصومه أحدكم صوموا لرؤيته وأفطروا لرؤيته فإن غم عليكم فعدوا ثلاثين ثم أفطروا قال وفي الباب

لا تقدموا الشهر بيوم ولا بيومين إلا أن يوافق ذلك صوما كان يصومه أحدكم صوموا لرؤيته وأفطروا لرؤيته فإن غم عليكم فعدوا ثلاثين ثم أفطروا قال وفي الباب عن بعض أصحاب النبي صلى الله عليه وسلم قال أبو عيسى حديث أبي هريرة حديث حسن صحيح والعمل على هذا عند أهل العلم كرهوا أن يتعجل الرجل بصيام قبل دخول شهر رمضان لمعنى رمضان وان كان رجل يصوم صوما فوافق صيامه ذلك فلا بأس به عندهم

حدثنا أبو كريب حدثنا عبدة بن سليمان عن محمد بن عمرو عن أبي سلمة عن أبي هريرة قال قال النبي صلى الله عليه وسلم لا تقدموا الشهر بيوم ولا بيومين إلا أن يوافق ذلك صوما كان يصومه أحدكم صوموا لرؤيته وأفطروا لرؤيته فإن غم عليكم فعدوا ثلاثين ثم أفطروا قال وفي الباب عن بعض أصحاب النبي صلى الله عليه وسلم قال أبو عيسى حديث أبي هريرة حديث حسن صحيح والعمل على هذا عند أهل العلم كرهوا أن يتعجل الرجل بصيام قبل دخول شهر رمضان لمعنى رمضان وان كان رجل يصوم صوما فوافق صيامه ذلك فلا بأس به عندهم


002-لا تقدموا شهر رمضان بصيام قبله بيوم أو يومين إلا أن يكون رجل كان يصوم صوما فليصمه قال أبو عيسى هذا حديث حسن صحيح

لا تقدموا شهر رمضان بصيام قبله بيوم أو يومين إلا أن يكون رجل كان يصوم صوما فليصمه قال أبو عيسى هذا حديث حسن صحيح

حدثنا هناد حدثنا وكيع عن علي بن المبارك عن يحيى بن أبي كثير عن أبي سلمة عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم لا تقدموا شهر رمضان بصيام قبله بيوم أو يومين إلا أن يكون رجل كان يصوم صوما فليصمه قال أبو عيسى هذا حديث حسن صحيح


001-كنا عند عمار بن ياسر فأتي بشاة مصلية فقال كلوا فتنحى بعض القوم فقال إني صائم فقال عمار من صام اليوم الذي يشك فيه الناس فقد عصى أبا القاسم صلى الله

كنا عند عمار بن ياسر فأتي بشاة مصلية فقال كلوا فتنحى بعض القوم فقال إني صائم فقال عمار من صام اليوم الذي يشك فيه الناس فقد عصى أبا القاسم صلى الله عليه وسلم قال وفي الباب عن أبي هريرة وأنس قال أبو عيسى حديث عمار حديث حسن صحيح والعمل على هذا عند أكثر أهل العلم أصحاب النبي صلى الله عليه وسلم ومن بعدهم من التابعين وبه يقول سفيان الثوري ومالك بن أنس وعبد الله بن المبارك والشافعي وأحمد وإسحاق كرهوا أن يصوم الرجل اليوم الذي يشك فيه ورأى أكثرهم إن صامه فكان من شهر رمضان أن يقضي يوما مكانه

حدثنا أبو سعيد عبد الله بن سعيد الأشج حدثنا أبو خالد الأحمر عن عمرو بن قيس الملائي عن أبي إسحاق عن صلة بن زفر قال كنا عند عمار بن ياسر فأتي بشاة مصلية فقال كلوا فتنحى بعض القوم فقال إني صائم فقال عمار من صام اليوم الذي يشك فيه الناس فقد عصى أبا القاسم صلى الله عليه وسلم قال وفي الباب عن أبي هريرة وأنس قال أبو عيسى حديث عمار حديث حسن صحيح والعمل على هذا عند أكثر أهل العلم أصحاب النبي صلى الله عليه وسلم ومن بعدهم من التابعين وبه يقول سفيان الثوري ومالك بن أنس وعبد الله بن المبارك والشافعي وأحمد وإسحاق كرهوا أن يصوم الرجل اليوم الذي يشك فيه ورأى أكثرهم إن صامه فكان من شهر رمضان أن يقضي يوما مكانه


001-أحصوا هلال شعبان لرمضان قال أبو عيسى حديث أبي هريرة لا نعرفه مثل لهذا إلا من حديث أبي معاوية والصحيح ما روي عن محمد بن عمر وعن أبي سلمة عن أبي هريرة

أحصوا هلال شعبان لرمضان قال أبو عيسى حديث أبي هريرة لا نعرفه مثل لهذا إلا من حديث أبي معاوية والصحيح ما روي عن محمد بن عمر وعن أبي سلمة عن أبي هريرة عن النبي صلى الله عليه وسلم قال لا تقدموا شهر رمضان بيوم ولا يومين وهكذا روي عن يحيى بن أبي كثير عن أبي سلمة عن أبي هريرة عن النبي صلى الله عليه وسلم نحو حديث محمد بن عمرو الليثي

حدثنا مسلم بن حجاج حدثنا يحيى بن يحيى حدثنا أبو معاوية عن محمد بن عمرو عن أبي سلمة عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم أحصوا هلال شعبان لرمضان قال أبو عيسى حديث أبي هريرة لا نعرفه مثل لهذا إلا من حديث أبي معاوية والصحيح ما روي عن محمد بن عمر وعن أبي سلمة عن أبي هريرة عن النبي صلى الله عليه وسلم قال لا تقدموا شهر رمضان بيوم ولا يومين وهكذا روي عن يحيى بن أبي كثير عن أبي سلمة عن أبي هريرة عن النبي صلى الله عليه وسلم نحو حديث محمد بن عمرو الليثي


001-لا تصوموا قبل رمضان صوموا لرؤيته وأفطروا لرؤيته فإن حالت دونه غيابة فأكملوا ثلاثين يوما وفي الباب عن أبي هريرة وأبي بكرة وابن عمر قال أبو عيسى حديث

لا تصوموا قبل رمضان صوموا لرؤيته وأفطروا لرؤيته فإن حالت دونه غيابة فأكملوا ثلاثين يوما وفي الباب عن أبي هريرة وأبي بكرة وابن عمر قال أبو عيسى حديث بن عباس حديث حسن صحيح وقد روي عنه من غير وجه

حدثنا قتيبة حدثنا أبو الأحوص عن سماك عن عكرمة عن بن عباس قال قال رسول الله صلى الله عليه وسلم لا تصوموا قبل رمضان صوموا لرؤيته وأفطروا لرؤيته فإن حالت دونه غيابة فأكملوا ثلاثين يوما وفي الباب عن أبي هريرة وأبي بكرة وابن عمر قال أبو عيسى حديث بن عباس حديث حسن صحيح وقد روي عنه من غير وجه


001-ما صمت مع النبي صلى الله عليه وسلم تسعا وعشرين أكثر مما صمنا ثلاثين قال وفي الباب عن عمر وأبي هريرة وعائشة وسعد بن أبي وقاص وابن عباس وابن عمر وأنس

ما صمت مع النبي صلى الله عليه وسلم تسعا وعشرين أكثر مما صمنا ثلاثين قال وفي الباب عن عمر وأبي هريرة وعائشة وسعد بن أبي وقاص وابن عباس وابن عمر وأنس وجابر وأم سلمة وأبي بكرة أن النبي صلى الله عليه وسلم قال الشهر يكون تسعا وعشرين

حدثنا أحمد بن منيع حدثنا يحيى بن زكريا بن أبي زائدة أخبرني عيسى بن دينار عن أبيه عن عمرو بن الحارث بن أبي ضرار عن بن مسعود قال ما صمت مع النبي صلى الله عليه وسلم تسعا وعشرين أكثر مما صمنا ثلاثين قال وفي الباب عن عمر وأبي هريرة وعائشة وسعد بن أبي وقاص وابن عباس وابن عمر وأنس وجابر وأم سلمة وأبي بكرة أن النبي صلى الله عليه وسلم قال الشهر يكون تسعا وعشرين


002-آلى رسول الله صلى الله عليه وسلم من نسائه شهرا فأقام في مشربة تسعا وعشرين يوما قالوا يا رسول الله إنك آليت شهرا فقال الشهر تسع وعشرون قال أبو عيسى

آلى رسول الله صلى الله عليه وسلم من نسائه شهرا فأقام في مشربة تسعا وعشرين يوما قالوا يا رسول الله إنك آليت شهرا فقال الشهر تسع وعشرون قال أبو عيسى هذا حديث حسن صحيح

حدثنا علي بن حجر حدثنا إسماعيل بن جعفر عن حميد عن أنس أنه قال آلى رسول الله صلى الله عليه وسلم من نسائه شهرا فأقام في مشربة تسعا وعشرين يوما قالوا يا رسول الله إنك آليت شهرا فقال الشهر تسع وعشرون قال أبو عيسى هذا حديث حسن صحيح


001-إني رأيت الهلال قال أتشهد أن لا إله إلا الله أتشهد أن محمدا رسول الله قال نعم قال يا بلال أذن في الناس أن يصوموا غدا حدثنا أبو كريب حدثنا حسين الجعفي

إني رأيت الهلال قال أتشهد أن لا إله إلا الله أتشهد أن محمدا رسول الله قال نعم قال يا بلال أذن في الناس أن يصوموا غدا حدثنا أبو كريب حدثنا حسين الجعفي عن زائدة عن سماك نحوه بهذا الإسناد قال أبو عيسى حديث بن عباس فيه اختلاف وروى سفيان الثوري وغيره عن سماك عن عكرمة عن النبي صلى الله عليه وسلم مرسلا وأكثر أصحاب سماك رووا عن سماك عن عكرمة عن النبي صلى الله عليه وسلم مرسلا والعمل على هذا الحديث عند أكثر أهل العلم قالوا تقبل شهادة رجل واحد في الصيام وبه يقول بن المبارك والشافعي وأحمد وأهل الكوفة قال إسحاق لا يصام إلا بشهادة رجلين ولم يختلف أهل العلم في الإفطار أنه لا يقبل فيه شهادة رجلين

حدثنا محمد بن إسماعيل حدثنا محمد بن الصباح حدثنا الوليد بن أبي ثور عن سماك عن عكرمة عن بن عباس قال جاء أعرابي إلى النبي صلى الله عليه وسلم فقال إني رأيت الهلال قال أتشهد أن لا إله إلا الله أتشهد أن محمدا رسول الله قال نعم قال يا بلال أذن في الناس أن يصوموا غدا حدثنا أبو كريب حدثنا حسين الجعفي عن زائدة عن سماك نحوه بهذا الإسناد قال أبو عيسى حديث بن عباس فيه اختلاف وروى سفيان الثوري وغيره عن سماك عن عكرمة عن النبي صلى الله عليه وسلم مرسلا وأكثر أصحاب سماك رووا عن سماك عن عكرمة عن النبي صلى الله عليه وسلم مرسلا والعمل على هذا الحديث عند أكثر أهل العلم قالوا تقبل شهادة رجل واحد في الصيام وبه يقول بن المبارك والشافعي وأحمد وأهل الكوفة قال إسحاق لا يصام إلا بشهادة رجلين ولم يختلف أهل العلم في الإفطار أنه لا يقبل فيه شهادة رجلين


001-شهرا عيد لا ينقصان رمضان وذي الحجة قال أبو عيسى حديث أبي بكرة حديث حسن وقد روي هذا الحديث عن عبد الرحمن بن أبي بكرة عن النبي صلى الله عليه وسلم مرسلا

شهرا عيد لا ينقصان رمضان وذي الحجة قال أبو عيسى حديث أبي بكرة حديث حسن وقد روي هذا الحديث عن عبد الرحمن بن أبي بكرة عن النبي صلى الله عليه وسلم مرسلا قال أحمد معنى هذا الحديث شهرا عيد لا ينقصان يقول لا ينقصان معا في سنة واحدة شهر رمضان وذو الحجة أن نقص أحدهما تم الآخر وقال إسحاق معناه لا ينقصان يقول وإن كان تسعا وعشرين فهو تمام غير نقصان وعلى مذهب إسحاق يكون ينقص الشهران معا في سنة واحدة

حدثنا أبو سلمة يحيى بن خلف البصري حدثنا بشر بن المفضل عن خالد الحذاء عن عبد الرحمن بن أبي بكرة عن أبيه قال قال رسول الله صلى الله عليه وسلم شهرا عيد لا ينقصان رمضان وذي الحجة قال أبو عيسى حديث أبي بكرة حديث حسن وقد روي هذا الحديث عن عبد الرحمن بن أبي بكرة عن النبي صلى الله عليه وسلم مرسلا قال أحمد معنى هذا الحديث شهرا عيد لا ينقصان يقول لا ينقصان معا في سنة واحدة شهر رمضان وذو الحجة أن نقص أحدهما تم الآخر وقال إسحاق معناه لا ينقصان يقول وإن كان تسعا وعشرين فهو تمام غير نقصان وعلى مذهب إسحاق يكون ينقص الشهران معا في سنة واحدة


001-أن أم الفضل بنت الحارث بعثته إلى معاوية بالشام قال فقدمت الشام فقضيت حاجتها واستهل علي هلال رمضان وأنا بالشام فرأينا الهلال ليلة الجمعة ثم قدمت

أن أم الفضل بنت الحارث بعثته إلى معاوية بالشام قال فقدمت الشام فقضيت حاجتها واستهل علي هلال رمضان وأنا بالشام فرأينا الهلال ليلة الجمعة ثم قدمت المدينة في آخر الشهر فسألني بن عباس ثم ذكر الهلال فقال متى رأيتم الهلال فقلت رأيناه ليلة الجمعة فقال أأنت رأيته ليلة الجمعة فقلت رآه الناس وصاموا وصام معاوية قال لكن رأيناه ليلة السبت فلا نزال نصوم حتى نكمل ثلاثين يوما أو نراه فقلت ألا تكتفي برؤية معاوية وصيامه قال لا هكذا أمرنا رسول الله صلى الله عليه وسلم قال أبو عيسى حديث بن عباس حديث حسن صحيح غريب والعمل على هذا الحديث عند أهل العلم أن لكل أهل بلد رؤيتهم

حدثنا علي بن حجر حدثنا إسماعيل بن جعفر حدثنا محمد بن أبي حرملة أخبرني كريب أن أم الفضل بنت الحارث بعثته إلى معاوية بالشام قال فقدمت الشام فقضيت حاجتها واستهل علي هلال رمضان وأنا بالشام فرأينا الهلال ليلة الجمعة ثم قدمت المدينة في آخر الشهر فسألني بن عباس ثم ذكر الهلال فقال متى رأيتم الهلال فقلت رأيناه ليلة الجمعة فقال أأنت رأيته ليلة الجمعة فقلت رآه الناس وصاموا وصام معاوية قال لكن رأيناه ليلة السبت فلا نزال نصوم حتى نكمل ثلاثين يوما أو نراه فقلت ألا تكتفي برؤية معاوية وصيامه قال لا هكذا أمرنا رسول الله صلى الله عليه وسلم قال أبو عيسى حديث بن عباس حديث حسن صحيح غريب والعمل على هذا الحديث عند أهل العلم أن لكل أهل بلد رؤيتهم


001-من وجد تمرا فليفطر عليه ومن لا فليفطر على ماء فإن الماء طهور قال وفي الباب عن سلمان بن عامر قال أبو عيسى حديث أنس لا نعلم أحدا رواه عن شعبة مثل هذا

من وجد تمرا فليفطر عليه ومن لا فليفطر على ماء فإن الماء طهور قال وفي الباب عن سلمان بن عامر قال أبو عيسى حديث أنس لا نعلم أحدا رواه عن شعبة مثل هذا غير سعيد بن عامر وهو حديث غير محفوظ ولا نعلم له أصلا من حديث عبد العزيز بن صهيب عن أنس وقد روى أصحاب شعبة هذا الحديث عن شعبة عن عاصم الأحول عن حفصة بنت سيرين عن الرباب عن سلمان بن عامر عن النبي صلى الله عليه وسلم وهو أصح من حديث سعيد بن عامر وهكذا رووا عن شعبة عن عاصم عن حفصة بنت سيرين عن سلمان ولم يذكر فيه شعبة عن الرباب والصحيح ما رواه سفيان الثوري وابن عيينة وغير واحد عن عاصم الأحول عن حفصة بنت سيرين عن الرباب عن سلمان بن عامر وابن عون يقول عن أم الرائح بنت صليع عن سلمان بن عامر والرباب هي أم الرائح

حدثنا محمد بن عمر بن علي المقدمي حدثنا سعيد بن عامر حدثنا شعبة عن عبد العزيز بن صهيب عن أنس بن مالك قال قال رسول الله صلى الله عليه وسلم من وجد تمرا فليفطر عليه ومن لا فليفطر على ماء فإن الماء طهور قال وفي الباب عن سلمان بن عامر قال أبو عيسى حديث أنس لا نعلم أحدا رواه عن شعبة مثل هذا غير سعيد بن عامر وهو حديث غير محفوظ ولا نعلم له أصلا من حديث عبد العزيز بن صهيب عن أنس وقد روى أصحاب شعبة هذا الحديث عن شعبة عن عاصم الأحول عن حفصة بنت سيرين عن الرباب عن سلمان بن عامر عن النبي صلى الله عليه وسلم وهو أصح من حديث سعيد بن عامر وهكذا رووا عن شعبة عن عاصم عن حفصة بنت سيرين عن سلمان ولم يذكر فيه شعبة عن الرباب والصحيح ما رواه سفيان الثوري وابن عيينة وغير واحد عن عاصم الأحول عن حفصة بنت سيرين عن الرباب عن سلمان بن عامر وابن عون يقول عن أم الرائح بنت صليع عن سلمان بن عامر والرباب هي أم الرائح


002-إذا أفطر أحدكم فليفطر على تمر زاد بن عيينة فإنه بركة فمن لم يجد فليفطر على ماء فإنه طهور قال أبو عيسى هذا حديث حسن صحيح

إذا أفطر أحدكم فليفطر على تمر زاد بن عيينة فإنه بركة فمن لم يجد فليفطر على ماء فإنه طهور قال أبو عيسى هذا حديث حسن صحيح

حدثنا محمود بن غيلان حدثنا وكيع حدثنا سفيان عن عاصم الأحول ح وحدثنا هناد حدثنا أبو معاوية عن عاصم الأحول وحدثنا قتيبة قال أنبأنا سفيان بن عيينة عن عاصم الأحول عن حفصة بنت سيرين عن الرباب عن سلمان بن عامر الضبي عن النبي صلى الله عليه وسلم قال إذا أفطر أحدكم فليفطر على تمر زاد بن عيينة فإنه بركة فمن لم يجد فليفطر على ماء فإنه طهور قال أبو عيسى هذا حديث حسن صحيح


003-كان النبي صلى الله عليه وسلم يفطر قبل أن يصلي على رطبات فإن لم تكن رطبات فتميرات فإن لم تكن تميرات حسا حسوات من ماء قال أبو عيسى هذا حديث حسن غريب

كان النبي صلى الله عليه وسلم يفطر قبل أن يصلي على رطبات فإن لم تكن رطبات فتميرات فإن لم تكن تميرات حسا حسوات من ماء قال أبو عيسى هذا حديث حسن غريب قال أبو عيسى وروي أن رسول الله صلى الله عليه وسلم كان يفطر في الشتاء على تمرات وفي الصيف على الماء

حدثنا محمد بن رافع حدثنا عبد الرزاق أخبرنا جعفر بن سليمان عن ثابت عن أنس بن مالك قال كان النبي صلى الله عليه وسلم يفطر قبل أن يصلي على رطبات فإن لم تكن رطبات فتميرات فإن لم تكن تميرات حسا حسوات من ماء قال أبو عيسى هذا حديث حسن غريب قال أبو عيسى وروي أن رسول الله صلى الله عليه وسلم كان يفطر في الشتاء على تمرات وفي الصيف على الماء


001-الصوم يوم تصومون والفطر يوم تفطرون والأضحى يوم تضحون قال أبو عيسى هذا حديث حسن غريب وفسر بعض أهل العلم هذا الحديث فقال إنما معنى هذا أن الصوم والفطر

الصوم يوم تصومون والفطر يوم تفطرون والأضحى يوم تضحون قال أبو عيسى هذا حديث حسن غريب وفسر بعض أهل العلم هذا الحديث فقال إنما معنى هذا أن الصوم والفطر مع الجماعة وعظم الناس

أخبرني محمد بن إسماعيل حدثنا إبراهيم بن المنذر حدثنا إسحاق بن جعفر بن محمد حدثني عبد الله بن جعفر عن عثمان بن محمد الاخنسي عن سعيد المقبري عن أبي هريرة أن النبي صلى الله عليه وسلم قال الصوم يوم تصومون والفطر يوم تفطرون والأضحى يوم تضحون قال أبو عيسى هذا حديث حسن غريب وفسر بعض أهل العلم هذا الحديث فقال إنما معنى هذا أن الصوم والفطر مع الجماعة وعظم الناس


001-إذا أقبل الليل وأدبر النهار وغابت الشمس فقد أفطرت قال وفي الباب عن بن أبي أوفى وأبي سعيد قال أبو عيسى حديث عمر حديث حسن صحيح

إذا أقبل الليل وأدبر النهار وغابت الشمس فقد أفطرت قال وفي الباب عن بن أبي أوفى وأبي سعيد قال أبو عيسى حديث عمر حديث حسن صحيح

حدثنا هارون بن إسحاق الهمداني حدثنا عبدة بن سليمان عن هشام بن عروة عن أبيه عن عاصم بن عمر عن عمر بن الخطاب قال قال رسول الله صلى الله عليه وسلم إذا أقبل الليل وأدبر النهار وغابت الشمس فقد أفطرت قال وفي الباب عن بن أبي أوفى وأبي سعيد قال أبو عيسى حديث عمر حديث حسن صحيح


001-لا يزال الناس بخير ما عجلوا الفطر قال وفي الباب عن أبي هريرة وابن عباس وعائشة وأنس بن مالك قال أبو عيسى حديث سهل بن سعد حديث حسن صحيح وهو الذي اختاره

لا يزال الناس بخير ما عجلوا الفطر قال وفي الباب عن أبي هريرة وابن عباس وعائشة وأنس بن مالك قال أبو عيسى حديث سهل بن سعد حديث حسن صحيح وهو الذي اختاره أهل العلم من أصحاب النبي صلى الله عليه وسلم وغيرهم استحبوا تعجيل الفطر وبه يقول الشافعي وأحمد وإسحاق

حدثنا محمد بن بشار حدثنا عبد الرحمن بن مهدي عن سفيان عن أبي حازم قال وأخبرنا أبو مصعب قراءة عن مالك عن أبي حازم عن سهل بن سعد قال قال رسول الله صلى الله عليه وسلم لا يزال الناس بخير ما عجلوا الفطر قال وفي الباب عن أبي هريرة وابن عباس وعائشة وأنس بن مالك قال أبو عيسى حديث سهل بن سعد حديث حسن صحيح وهو الذي اختاره أهل العلم من أصحاب النبي صلى الله عليه وسلم وغيرهم استحبوا تعجيل الفطر وبه يقول الشافعي وأحمد وإسحاق


002-أحب عبادي إلي أعجلهم فطرا

أحب عبادي إلي أعجلهم فطرا

حدثنا إسحاق بن موسى الأنصاري حدثنا الوليد بن مسلم عن الأوزاعي عن قرة بن عبد الرحمن عن الزهري عن أبي سلمة عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم قال الله أحب عبادي إلي أعجلهم فطرا


003-نحوه قال أبو عيسى هذا حديث حسن غريب

نحوه قال أبو عيسى هذا حديث حسن غريب

حدثنا عبد الله بن عبد الرحمن أخبرنا أبو عاصم وأبو المغيرة عن الأوزاعي بهذا الإسناد نحوه قال أبو عيسى هذا حديث حسن غريب


004-يعجل الإفطار ويعجل الصلاة والآخر يؤخر الإفطار ويؤخر الصلاة قالت أيهما يعجل الإفطار ويعجل الصلاة قلنا عبد الله بن مسعود قالت هكذا صنع رسول الله صلى

يعجل الإفطار ويعجل الصلاة والآخر يؤخر الإفطار ويؤخر الصلاة قالت أيهما يعجل الإفطار ويعجل الصلاة قلنا عبد الله بن مسعود قالت هكذا صنع رسول الله صلى الله عليه وسلم والآخر أبو موسى قال أبو عيسى هذا حديث حسن صحيح وأبو عطية اسمه مالك بن أبي عامر الهمداني ويقال بن عامر الهمداني وابن عامر أصح

حدثنا هناد حدثنا أبو معاوية عن الأعمش عن عمارة بن عمير عن أبي عطية قال دخلت ومسروق على عائشة فقلنا يا أم المؤمنين رجلان من أصحاب النبي صلى الله عليه وسلم أحدهما يعجل الإفطار ويعجل الصلاة والآخر يؤخر الإفطار ويؤخر الصلاة قالت أيهما يعجل الإفطار ويعجل الصلاة قلنا عبد الله بن مسعود قالت هكذا صنع رسول الله صلى الله عليه وسلم والآخر أبو موسى قال أبو عيسى هذا حديث حسن صحيح وأبو عطية اسمه مالك بن أبي عامر الهمداني ويقال بن عامر الهمداني وابن عامر أصح


001-تسحرنا مع النبي صلى الله عليه وسلم ثم قمنا إلى الصلاة قال قلت كم كان قدر ذلك قال قدر خمسين اية

تسحرنا مع النبي صلى الله عليه وسلم ثم قمنا إلى الصلاة قال قلت كم كان قدر ذلك قال قدر خمسين اية

حدثنا يحيى بن موسى حدثنا أبو داود الطيالسي حدثنا هشام الدستوائي عن قتادة عن أنس بن مالك عن زيد بن ثابت قال تسحرنا مع النبي صلى الله عليه وسلم ثم قمنا إلى الصلاة قال قلت كم كان قدر ذلك قال قدر خمسين اية


002-بنحوه إلا أنه قال قدر قراءة خمسين آية قال وفي الباب عن حذيفة قال أبو عيسى حديث زيد بن ثابت حديث حسن صحيح وبه يقول الشافعي وأحمد وإسحاق استحبوا تأخير

بنحوه إلا أنه قال قدر قراءة خمسين آية قال وفي الباب عن حذيفة قال أبو عيسى حديث زيد بن ثابت حديث حسن صحيح وبه يقول الشافعي وأحمد وإسحاق استحبوا تأخير السحور

حدثنا هناد حدثنا وكيع عن هشام بنحوه إلا أنه قال قدر قراءة خمسين آية قال وفي الباب عن حذيفة قال أبو عيسى حديث زيد بن ثابت حديث حسن صحيح وبه يقول الشافعي وأحمد وإسحاق استحبوا تأخير السحور


001-كلوا واشربوا ولا يهيدنكم الساطع المصعد وكلوا واشربوا حتى يعترض لكم الأحمر قال وفي الباب عن عدي بن حاتم وأبي ذر وسمرة قال أبو عيسى حديث طلق بن علي

كلوا واشربوا ولا يهيدنكم الساطع المصعد وكلوا واشربوا حتى يعترض لكم الأحمر قال وفي الباب عن عدي بن حاتم وأبي ذر وسمرة قال أبو عيسى حديث طلق بن علي حديث حسن غريب من هذا الوجه والعمل على هذا عند أهل العلم أنه لا يحرم على الصائم الأكل والشرب حتى يكون الفجر الأحمر المعترض وبه يقول عامة أهل العلم

حدثنا هناد حدثنا ملازم بن عمرو حدثني عبد الله بن النعمان عن قيس بن طلق حدثني أبي طلق بن علي أن رسول الله صلى الله عليه وسلم قال كلوا واشربوا ولا يهيدنكم الساطع المصعد وكلوا واشربوا حتى يعترض لكم الأحمر قال وفي الباب عن عدي بن حاتم وأبي ذر وسمرة قال أبو عيسى حديث طلق بن علي حديث حسن غريب من هذا الوجه والعمل على هذا عند أهل العلم أنه لا يحرم على الصائم الأكل والشرب حتى يكون الفجر الأحمر المعترض وبه يقول عامة أهل العلم


002-لا يمنعنكم من سحوركم أذان بلال ولا الفجر المستطيل ولكن الفجر المستطير في الأفق قال أبو عيسى هذا حديث حسن

لا يمنعنكم من سحوركم أذان بلال ولا الفجر المستطيل ولكن الفجر المستطير في الأفق قال أبو عيسى هذا حديث حسن

حدثنا هناد ويوسف بن عيسى قالا حدثنا وكيع عن أبي هلال عن سوادة بن حنظلة هو القشيري عن سمرة بن جندب قال قال رسول الله صلى الله عليه وسلم لا يمنعنكم من سحوركم أذان بلال ولا الفجر المستطيل ولكن الفجر المستطير في الأفق قال أبو عيسى هذا حديث حسن


001-من لم يدع قول الزور والعمل به فليس لله حاجة بأن يدع طعامه وشرابه قال وفي الباب عن أنس قال أبو عيسى هذا حديث حسن صحيح

من لم يدع قول الزور والعمل به فليس لله حاجة بأن يدع طعامه وشرابه قال وفي الباب عن أنس قال أبو عيسى هذا حديث حسن صحيح

حدثنا أبو موسى محمد بن المثنى حدثنا عثمان بن عمر قال وأخبرنا بن أبي ذئب عن المقبري عن أبيه عن أبي هريرة أن النبي صلى الله عليه وسلم قال من لم يدع قول الزور والعمل به فليس لله حاجة بأن يدع طعامه وشرابه قال وفي الباب عن أنس قال أبو عيسى هذا حديث حسن صحيح


001-تسحروا فإن في السحور بركة قال وفي الباب عن أبي هريرة وعبد الله بن مسعود وجابر بن عبد الله وابن عباس وعمرو بن العاص والعرباض بن سارية وعتبة بن عبد

تسحروا فإن في السحور بركة قال وفي الباب عن أبي هريرة وعبد الله بن مسعود وجابر بن عبد الله وابن عباس وعمرو بن العاص والعرباض بن سارية وعتبة بن عبد الله وأبي الدرداء قال أبو عيسى حديث أنس حديث حسن صحيح وروي عن النبي صلى الله عليه وسلم انه قال فضل ما بين صيامنا وصيام أهل الكتاب أكلة السحر

حدثنا قتيبة حدثنا أبو عوانة عن قتادة وعبد العزيز بن صهيب عن أنس أن النبي صلى الله عليه وسلم قال تسحروا فإن في السحور بركة قال وفي الباب عن أبي هريرة وعبد الله بن مسعود وجابر بن عبد الله وابن عباس وعمرو بن العاص والعرباض بن سارية وعتبة بن عبد الله وأبي الدرداء قال أبو عيسى حديث أنس حديث حسن صحيح وروي عن النبي صلى الله عليه وسلم انه قال فضل ما بين صيامنا وصيام أهل الكتاب أكلة السحر


002-بذلك قال وهذا حديث حسن صحيح وأهل مصر يقولون موسى بن علي وأهل العراق يقولون موسى بن علي وهو موسى بن علي بن رباح اللخمي

بذلك قال وهذا حديث حسن صحيح وأهل مصر يقولون موسى بن علي وأهل العراق يقولون موسى بن علي وهو موسى بن علي بن رباح اللخمي

حدثنا بذلك قتيبة حدثنا الليث عن موسى بن علي عن أبيه عن أبي قيس مولى عمرو بن العاص عن عمرو بن العاص عن النبي صلى الله عليه وسلم بذلك قال وهذا حديث حسن صحيح وأهل مصر يقولون موسى بن علي وأهل العراق يقولون موسى بن علي وهو موسى بن علي بن رباح اللخمي


001-أن رسول الله صلى الله عليه وسلم خرج إلى مكة عام الفتح فصام حتى بلغ كراع الغميم وصام الناس معه فقيل له إن الناس قد شق عليهم الصيام وان الناس ينظرون

أن رسول الله صلى الله عليه وسلم خرج إلى مكة عام الفتح فصام حتى بلغ كراع الغميم وصام الناس معه فقيل له إن الناس قد شق عليهم الصيام وان الناس ينظرون فيما فعلت فدعا بقدح من ماء بعد العصر فشرب والناس ينظرون إليه فأفطر بعضهم وصام بعضهم فبلغه أن ناسا صاموا فقال أولئك العصاة قال وفي الباب عن كعب بن عاصم وابن عباس وأبي هريرة قال أبو عيسى حديث جابر حديث حسن صحيح وقد روي عن النبي صلى الله عليه وسلم أنه قال ليس من البر الصيام في السفر واختلف أهل العلم في الصوم في السفر فرأى بعض أهل العلم من أصحاب النبي صلى الله عليه وسلم وغيرهم أن الفطر في السفر أفضل حتى رأى بعضهم عليه الإعادة إذا صام في السفر واختار أحمد وإسحاق الفطر في السفر وقال بعض أهل العلم من أصحاب النبي صلى الله عليه وسلم وغيرهم إن وجد قوة فصام فحسن وهو أفضل وهو قول سفيان الثوري ومالك بن أنس وعبد الله بن المبارك وقال الشافعي وإنما معنى قول النبي صلى الله عليه وسلم ليس من البر الصيام في السفر وقوله حين بلغه أن ناسا صاموا فقال أولئك العصاة فوجه هذا إذا لم يحتمل قلبه قبول رخصة الله فأما من رأى الفطر مباحا وصام وقوي على ذلك فهو أعجب إلي

حدثنا قتيبة حدثنا عبد العزيز بن محمد عن جعفر بن محمد عن أبيه عن جابر بن عبد الله أن رسول الله صلى الله عليه وسلم خرج إلى مكة عام الفتح فصام حتى بلغ كراع الغميم وصام الناس معه فقيل له إن الناس قد شق عليهم الصيام وان الناس ينظرون فيما فعلت فدعا بقدح من ماء بعد العصر فشرب والناس ينظرون إليه فأفطر بعضهم وصام بعضهم فبلغه أن ناسا صاموا فقال أولئك العصاة قال وفي الباب عن كعب بن عاصم وابن عباس وأبي هريرة قال أبو عيسى حديث جابر حديث حسن صحيح وقد روي عن النبي صلى الله عليه وسلم أنه قال ليس من البر الصيام في السفر واختلف أهل العلم في الصوم في السفر فرأى بعض أهل العلم من أصحاب النبي صلى الله عليه وسلم وغيرهم أن الفطر في السفر أفضل حتى رأى بعضهم عليه الإعادة إذا صام في السفر واختار أحمد وإسحاق الفطر في السفر وقال بعض أهل العلم من أصحاب النبي صلى الله عليه وسلم وغيرهم إن وجد قوة فصام فحسن وهو أفضل وهو قول سفيان الثوري ومالك بن أنس وعبد الله بن المبارك وقال الشافعي وإنما معنى قول النبي صلى الله عليه وسلم ليس من البر الصيام في السفر وقوله حين بلغه أن ناسا صاموا فقال أولئك العصاة فوجه هذا إذا لم يحتمل قلبه قبول رخصة الله فأما من رأى الفطر مباحا وصام وقوي على ذلك فهو أعجب إلي


001-سأل رسول الله صلى الله عليه وسلم عن الصوم في السفر وكان يسرد الصوم فقال رسول الله صلى الله عليه وسلم إن شئت فصم وإن شئت فأفطر قال وفي الباب عن أنس بن

سأل رسول الله صلى الله عليه وسلم عن الصوم في السفر وكان يسرد الصوم فقال رسول الله صلى الله عليه وسلم إن شئت فصم وإن شئت فأفطر قال وفي الباب عن أنس بن مالك وأبي سعيد وعبد الله بن مسعود وعبد الله عمرو وأبي الدرداء وحمزة بن عمرو الأسلمي قال أبو عيسى حديث عائشة أن حمزة بن عمرو سأل النبي صلى الله عليه وسلم حديث حسن صحيح

حدثنا هارون بن إسحاق الهمداني عن عبد بن سليمان عن هشام بن عروة عن أبيه عن عائشة أن حمزة بن عمرو الأسلمي سأل رسول الله صلى الله عليه وسلم عن الصوم في السفر وكان يسرد الصوم فقال رسول الله صلى الله عليه وسلم إن شئت فصم وإن شئت فأفطر قال وفي الباب عن أنس بن مالك وأبي سعيد وعبد الله بن مسعود وعبد الله عمرو وأبي الدرداء وحمزة بن عمرو الأسلمي قال أبو عيسى حديث عائشة أن حمزة بن عمرو سأل النبي صلى الله عليه وسلم حديث حسن صحيح


002-كنا نسافر مع رسول الله صلى الله عليه وسلم في رمضان فما يعيب على الصائم صومه ولا على المفطر إفطاره قال أبو عيسى هذا حديث حسن صحيح

كنا نسافر مع رسول الله صلى الله عليه وسلم في رمضان فما يعيب على الصائم صومه ولا على المفطر إفطاره قال أبو عيسى هذا حديث حسن صحيح

حدثنا نصر بن علي الجهضمي حدثنا بشر بن المفضل عن سعيد بن يزيد أبي مسلمة عن أبي نضرة عن أبي سعيد الخدري قال كنا نسافر مع رسول الله صلى الله عليه وسلم في رمضان فما يعيب على الصائم صومه ولا على المفطر إفطاره قال أبو عيسى هذا حديث حسن صحيح


003-كنا نسافر مع رسول الله صلى الله عليه وسلم فمنا الصائم ومنا المفطر فلا يجد المفطر على الصائم ولا الصائم على المفطر فكانوا يرون أنه من وجد قوة فصام

كنا نسافر مع رسول الله صلى الله عليه وسلم فمنا الصائم ومنا المفطر فلا يجد المفطر على الصائم ولا الصائم على المفطر فكانوا يرون أنه من وجد قوة فصام فحسن ومن وجد ضعفا فافطر فحسن قال أبو عيسى هذا حديث حسن صحيح

حدثنا نصر بن علي حدثنا يزيد بن زريع حدثنا الجريري ح قال وحدثنا سفيان بن وكيع حدثنا عبد الأعلى عن الجريري عن أبي نضرة عن أبي سعيد قال كنا نسافر مع رسول الله صلى الله عليه وسلم فمنا الصائم ومنا المفطر فلا يجد المفطر على الصائم ولا الصائم على المفطر فكانوا يرون أنه من وجد قوة فصام فحسن ومن وجد ضعفا فافطر فحسن قال أبو عيسى هذا حديث حسن صحيح


001-غزونا مع رسول الله صلى الله عليه وسلم في رمضان غزوتين يوم بدر والفتح فأفطرنا فيهما قال وفي الباب عن أبي سعيد قال أبو عيسى حديث عمر لا نعرفه إلا من

غزونا مع رسول الله صلى الله عليه وسلم في رمضان غزوتين يوم بدر والفتح فأفطرنا فيهما قال وفي الباب عن أبي سعيد قال أبو عيسى حديث عمر لا نعرفه إلا من هذا الوجه وقد روي عن أبي سعيد عن النبي صلى الله عليه وسلم أنه أمر بالفطر في غزوة غزاها وقد روي عن عمر بن الخطاب نحو هذا إلا أنه رخص في الإفطار عند لقاء العدو وبه يقول بعض أهل العلم

حدثنا قتيبة حدثنا بن لهيعة عن يزيد بن أبي حبيب عن معمر بن أبي حيية عن بن المسيب أنه سأله عن الصوم في السفر فحدث أن عمر بن الخطاب قال غزونا مع رسول الله صلى الله عليه وسلم في رمضان غزوتين يوم بدر والفتح فأفطرنا فيهما قال وفي الباب عن أبي سعيد قال أبو عيسى حديث عمر لا نعرفه إلا من هذا الوجه وقد روي عن أبي سعيد عن النبي صلى الله عليه وسلم أنه أمر بالفطر في غزوة غزاها وقد روي عن عمر بن الخطاب نحو هذا إلا أنه رخص في الإفطار عند لقاء العدو وبه يقول بعض أهل العلم


001-أغارت علينا خيل رسول الله صلى الله عليه وسلم فأتيت رسول الله صلى الله عليه وسلم فوجدته يتغدى فقال ادن فكل فقلت إني صائم فقال ادن أحدثك عن الصوم أو

أغارت علينا خيل رسول الله صلى الله عليه وسلم فأتيت رسول الله صلى الله عليه وسلم فوجدته يتغدى فقال ادن فكل فقلت إني صائم فقال ادن أحدثك عن الصوم أو الصيام إن الله وضع عن المسافر الصوم وشطر الصلاة وعن الحامل أو المرضع الصوم أو الصيام والله لقد قالهما النبي صلى الله عليه وسلم كلتيهما أو إحداهما فيا لهف نفسي أن لا أكون طعمت من طعام النبي صلى الله عليه وسلم قال وفي الباب عن أبي أمية قال أبو عيسى حديث أنس بن مالك الكعبي حديث حسن ولا نعرف لأنس بن مالك هذا عن النبي صلى الله عليه وسلم غير هذا الحديث الواحد والعمل على هذا عند أهل العلم وقال بعض أهل العلم الحامل والمرضع تفطران وتقضيان وتطعمان وبه يقول سفيان ومالك والشافعي وأحمد وقال بعضهم تفطران وتطعمان ولا قضاء عليهما وإن شاءتا قضتا ولا إطعام عليهما وبه يقول إسحاق

حدثنا أبو كريب ويوسف بن عيسى قالا حدثنا وكيع حدثنا أبو هلال عن عبد الله بن سوادة عن أنس بن مالك رجل من بني عبد الله بن كعب قال أغارت علينا خيل رسول الله صلى الله عليه وسلم فأتيت رسول الله صلى الله عليه وسلم فوجدته يتغدى فقال ادن فكل فقلت إني صائم فقال ادن أحدثك عن الصوم أو الصيام إن الله وضع عن المسافر الصوم وشطر الصلاة وعن الحامل أو المرضع الصوم أو الصيام والله لقد قالهما النبي صلى الله عليه وسلم كلتيهما أو إحداهما فيا لهف نفسي أن لا أكون طعمت من طعام النبي صلى الله عليه وسلم قال وفي الباب عن أبي أمية قال أبو عيسى حديث أنس بن مالك الكعبي حديث حسن ولا نعرف لأنس بن مالك هذا عن النبي صلى الله عليه وسلم غير هذا الحديث الواحد والعمل على هذا عند أهل العلم وقال بعض أهل العلم الحامل والمرضع تفطران وتقضيان وتطعمان وبه يقول سفيان ومالك والشافعي وأحمد وقال بعضهم تفطران وتطعمان ولا قضاء عليهما وإن شاءتا قضتا ولا إطعام عليهما وبه يقول إسحاق


001-أن أختي ماتت وعليها صوم شهرين متتابعين قال أرأيت لو كان على أختك دين أكنت قضيته قالت نعم قال فحق الله أحق قال وفي الباب عن بريدة وابن عمر وعائشة

أن أختي ماتت وعليها صوم شهرين متتابعين قال أرأيت لو كان على أختك دين أكنت قضيته قالت نعم قال فحق الله أحق قال وفي الباب عن بريدة وابن عمر وعائشة

حدثنا أبو سعيد الأشج حدثنا أبو خالد الأحمر عن الأعمش عن سلمة بن كهيل ومسلم البطين عن سعيد بن جبير وعطاء ومجاهد عن بن عباس قال جاءت امرأة إلى النبي صلى الله عليه وسلم فقالت أن أختي ماتت وعليها صوم شهرين متتابعين قال أرأيت لو كان على أختك دين أكنت قضيته قالت نعم قال فحق الله أحق قال وفي الباب عن بريدة وابن عمر وعائشة


002-نحوه قال أبو عيسى حديث بن عباس حديث حسن صحيح قال وسمعت محمدا يقول جود أبو خالد الأحمر هذا الحديث عن الأعمش قال محمد وقد روى غير أبي خالد عن الأعمش

نحوه قال أبو عيسى حديث بن عباس حديث حسن صحيح قال وسمعت محمدا يقول جود أبو خالد الأحمر هذا الحديث عن الأعمش قال محمد وقد روى غير أبي خالد عن الأعمش مثل رواية أبي خالد قال أبو عيسى وروى أبو معاوية وغير واحد هذا الحديث عن الأعمش عن مسلم البطين عن سعيد بن جبير عن بن عباس عن النبي صلى الله عليه وسلم ولم يذكروا فيه سلمة بن كهيل ولا عن عطاء ولا عن مجاهد واسم أبي خالد سليمان بن حبان

حدثنا أبو كريب حدثنا أبو خالد الأحمر عن الأعمش بهذا الإسناد نحوه قال أبو عيسى حديث بن عباس حديث حسن صحيح قال وسمعت محمدا يقول جود أبو خالد الأحمر هذا الحديث عن الأعمش قال محمد وقد روى غير أبي خالد عن الأعمش مثل رواية أبي خالد قال أبو عيسى وروى أبو معاوية وغير واحد هذا الحديث عن الأعمش عن مسلم البطين عن سعيد بن جبير عن بن عباس عن النبي صلى الله عليه وسلم ولم يذكروا فيه سلمة بن كهيل ولا عن عطاء ولا عن مجاهد واسم أبي خالد سليمان بن حبان


001-من مات وعليه صيام شهر فليطعم عنه مكان كل يوم مسكينا قال أبو عيسى حديث بن عمر لا نعرفه مرفوعا إلا من هذا الوجه والصحيح عن بن عمر موقوف قوله واختلف أهل

من مات وعليه صيام شهر فليطعم عنه مكان كل يوم مسكينا قال أبو عيسى حديث بن عمر لا نعرفه مرفوعا إلا من هذا الوجه والصحيح عن بن عمر موقوف قوله واختلف أهل العلم في هذا الباب فقال بعضهم يصام عن الميت وبه يقول أحمد وإسحاق قالا إذا كان على الميت نذر صيام يصوم عنه وإذا كان عليه قضاء رمضان أطعم عنه وقال مالك وسفيان والشافعي لا يصوم أحد عن أحد قال وأشعث هو بن سوار ومحمد هو عندي بن عبد الرحمن بن أبي ليلى

حدثنا قتيبة حدثنا عبثر بن القاسم عن أشعث عن محمد عن نافع عن بن عمر عن النبي صلى الله عليه وسلم قال من مات وعليه صيام شهر فليطعم عنه مكان كل يوم مسكينا قال أبو عيسى حديث بن عمر لا نعرفه مرفوعا إلا من هذا الوجه والصحيح عن بن عمر موقوف قوله واختلف أهل العلم في هذا الباب فقال بعضهم يصام عن الميت وبه يقول أحمد وإسحاق قالا إذا كان على الميت نذر صيام يصوم عنه وإذا كان عليه قضاء رمضان أطعم عنه وقال مالك وسفيان والشافعي لا يصوم أحد عن أحد قال وأشعث هو بن سوار ومحمد هو عندي بن عبد الرحمن بن أبي ليلى


001-ثلاث لا يفطرن الصائم الحجامة والقيء والاحتلام قال أبو عيسى حديث أبي سعيد الخدري حديث غير محفوظ وقد روى عبد الله بن زيد بن أسلم وعبد العزيز بن محمد

ثلاث لا يفطرن الصائم الحجامة والقيء والاحتلام قال أبو عيسى حديث أبي سعيد الخدري حديث غير محفوظ وقد روى عبد الله بن زيد بن أسلم وعبد العزيز بن محمد وغير واحد هذا الحديث عن زيد بن اسلم مرسلا ولم يذكروا فيه عن أبي سعيد وعبد الرحمن بن زيد بن أسلم يضعف في الحديث قال سمعت أبا داود السجزي يقول سألت أحمد بن حنبل عن عبد الرحمن بن زيد بن أسلم فقال أخوه عبد الله بن زيد لا بأس به قال وسمعت محمدا يذكر عن علي بن عبد الله المديني قال عبد الله بن زيد بن أسلم ثقة وعبد الرحمن بن زيد بن أسلم ضعيف قال محمد ولا أروي عنه شيئا

حدثنا محمد بن عبيد المحاربي حدثنا عبد الرحمن بن زيد بن أسلم عن أبيه عن عطاء بن يسار عن أبي سعيد الخدري قال قال رسول الله صلى الله عليه وسلم ثلاث لا يفطرن الصائم الحجامة والقيء والاحتلام قال أبو عيسى حديث أبي سعيد الخدري حديث غير محفوظ وقد روى عبد الله بن زيد بن أسلم وعبد العزيز بن محمد وغير واحد هذا الحديث عن زيد بن اسلم مرسلا ولم يذكروا فيه عن أبي سعيد وعبد الرحمن بن زيد بن أسلم يضعف في الحديث قال سمعت أبا داود السجزي يقول سألت أحمد بن حنبل عن عبد الرحمن بن زيد بن أسلم فقال أخوه عبد الله بن زيد لا بأس به قال وسمعت محمدا يذكر عن علي بن عبد الله المديني قال عبد الله بن زيد بن أسلم ثقة وعبد الرحمن بن زيد بن أسلم ضعيف قال محمد ولا أروي عنه شيئا


001-من ذرعه القيء فليس عليه قضاء ومن استقاء عمدا فليقض قال وفي الباب عن أبي الدرداء وثوبان وفضالة بن عبيد قال أبو عيسى حديث أبي هريرة حديث حسن غريب لا

من ذرعه القيء فليس عليه قضاء ومن استقاء عمدا فليقض قال وفي الباب عن أبي الدرداء وثوبان وفضالة بن عبيد قال أبو عيسى حديث أبي هريرة حديث حسن غريب لا نعرفه من حديث هشام عن بن سيرين عن أبي هريرة عن النبي صلى الله عليه وسلم إلا من حديث عيسى بن يونس وقال محمد لا أراه محفوظا قال أبو عيسى وقد روى هذا الحديث من غير وجه عن أبي هريرة عن النبي صلى الله عليه وسلم ولا يصح إسناده وقد روي عن أبي الدرداء وثوبان وفضالة بن عبيد أن النبي صلى الله عليه وسلم قاء فافطر وإنما معنى هذا أن النبي صلى الله عليه وسلم كان صائما متطوعا فقاء فضعف فأفطر لذلك هكذا روي في بعض الحديث مفسرا والعمل عند أهل العلم على حديث أبي هريرة عن النبي صلى الله عليه وسلم أن الصائم إذا ذرعه القيء فلا قضاء عليه وإذا استقاء عمدا فليقض وبه يقول سفيان الثوري والشافعي وأحمد وإسحاق

حدثنا علي بن حجر حدثنا عيسى بن يونس عن هشام بن حسان عن محمد بن سيرين عن أبي هريرة أن النبي صلى الله عليه وسلم قال من ذرعه القيء فليس عليه قضاء ومن استقاء عمدا فليقض قال وفي الباب عن أبي الدرداء وثوبان وفضالة بن عبيد قال أبو عيسى حديث أبي هريرة حديث حسن غريب لا نعرفه من حديث هشام عن بن سيرين عن أبي هريرة عن النبي صلى الله عليه وسلم إلا من حديث عيسى بن يونس وقال محمد لا أراه محفوظا قال أبو عيسى وقد روى هذا الحديث من غير وجه عن أبي هريرة عن النبي صلى الله عليه وسلم ولا يصح إسناده وقد روي عن أبي الدرداء وثوبان وفضالة بن عبيد أن النبي صلى الله عليه وسلم قاء فافطر وإنما معنى هذا أن النبي صلى الله عليه وسلم كان صائما متطوعا فقاء فضعف فأفطر لذلك هكذا روي في بعض الحديث مفسرا والعمل عند أهل العلم على حديث أبي هريرة عن النبي صلى الله عليه وسلم أن الصائم إذا ذرعه القيء فلا قضاء عليه وإذا استقاء عمدا فليقض وبه يقول سفيان الثوري والشافعي وأحمد وإسحاق


001-من أكل أو شرب ناسيا فلا يفطر فإنما هو رزق رزقه الله

من أكل أو شرب ناسيا فلا يفطر فإنما هو رزق رزقه الله

حدثنا أبو سعيد الأشج حدثنا أبو خالد الأحمر عن حجاج بن أرطاة عن قتادة عن بن سيرين عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم من أكل أو شرب ناسيا فلا يفطر فإنما هو رزق رزقه الله


002-مثله أو نحوه قال وفي الباب عن أبي سعيد وأم إسحاق الغنوية قال أبو عيسى حديث أبي هريرة حديث حسن صحيح والعمل على هذا عند أكثر أهل العلم وبه يقول سفيان

مثله أو نحوه قال وفي الباب عن أبي سعيد وأم إسحاق الغنوية قال أبو عيسى حديث أبي هريرة حديث حسن صحيح والعمل على هذا عند أكثر أهل العلم وبه يقول سفيان الثوري والشافعي وأحمد وإسحاق وقال مالك بن أنس إذا أكل في رمضان ناسيا فعليه القضاء والقول الأول أصح

حدثنا أبو سعيد الأشج حدثنا أبو أسامة عن عوف عن بن سيرين وخلاس عن أبي هريرة عن النبي صلى الله عليه وسلم مثله أو نحوه قال وفي الباب عن أبي سعيد وأم إسحاق الغنوية قال أبو عيسى حديث أبي هريرة حديث حسن صحيح والعمل على هذا عند أكثر أهل العلم وبه يقول سفيان الثوري والشافعي وأحمد وإسحاق وقال مالك بن أنس إذا أكل في رمضان ناسيا فعليه القضاء والقول الأول أصح


001-من أفطر يوما من رمضان من غير رخصة ولا مرض لم يقض عنه صوم الدهر كله وإن صامه قال أبو عيسى حديث أبي هريرة لا نعرفه إلا من هذا الوجه وسمعت محمدا يقول

من أفطر يوما من رمضان من غير رخصة ولا مرض لم يقض عنه صوم الدهر كله وإن صامه قال أبو عيسى حديث أبي هريرة لا نعرفه إلا من هذا الوجه وسمعت محمدا يقول أبو المطوس اسمه يزيد بن المطوس ولا أعرف له غير هذا الحديث

حدثنا محمد بن بشار حدثنا يحيى بن سعيد وعبد الرحمن بن مهدي قالا حدثنا سفيان عن حبيب بن أبي ثابت حدثنا أبو المطوس عن أبيه عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم من أفطر يوما من رمضان من غير رخصة ولا مرض لم يقض عنه صوم الدهر كله وإن صامه قال أبو عيسى حديث أبي هريرة لا نعرفه إلا من هذا الوجه وسمعت محمدا يقول أبو المطوس اسمه يزيد بن المطوس ولا أعرف له غير هذا الحديث


001-يا رسول الله هلكت قال وما أهلكك قال وقعت على امرأتي في رمضان قال هل تستطيع أن تعتق رقبة قال لا قال فهل تستطيع أن تصوم شهرين متتابعين قال لا قال فهل

يا رسول الله هلكت قال وما أهلكك قال وقعت على امرأتي في رمضان قال هل تستطيع أن تعتق رقبة قال لا قال فهل تستطيع أن تصوم شهرين متتابعين قال لا قال فهل تستطيع أن تطعم ستين مسكينا قال لا قال اجلس فجلس فأتى النبي صلى الله عليه وسلم بعرق فيه تمر والعرق المكتل الضخم قال تصدق به فقال ما بين لابتيها أحد أفقر منا قال فضحك النبي صلى الله عليه وسلم حتى بدت انيابه قال فخذه فأطعمه أهلك قال وفي الباب عن بن عمر وعائشة وعبد الله بن عمرو قال أبو عيسى حديث أبي هريرة حديث حسن صحيح والعمل على هذا الحديث عند أهل العلم في من أفطر في رمضان متعمدا من جماع وأما من أفطر متعمدا من أكل وشرب فإن أهل العلم قد اختلفوا في ذلك فقال بعضهم عليه القضاء والكفارة وشبهوا الأكل والشرب بالجماع وهو قول سفيان الثوري وابن المبارك وإسحاق وقال بعضهم عليه القضاء ولا كفارة عليه لأنه إنما ذكر عن النبي صلى الله عليه وسلم الكفارة في الجماع ولم تذكر عنه في الأكل والشرب وقالوا لا يشبه الأكل والشرب الجماع وهو قول الشافعي وأحمد وقال الشافعي وقول النبي صلى الله عليه وسلم للرجل الذي أفطر فتصدق عليه خذه فأطعمه أهلك يحتمل هذا معاني يحتمل أن تكون الكفارة على من قدر عليها وهذا رجل لم يقدر على الكفارة فلما أعطاه النبي صلى الله عليه وسلم شيئا وملكه فقال الرجل ما أحد أفقر إليه منا فقال النبي صلى الله عليه وسلم خذه فأطعمه أهلك لأن الكفارة إنما تكون بعد الفضل عن قوته واختار الشافعي لمن كان على مثل هذا الحال أن يأكله وتكون الكفارة عليه دينا فمتى ما ملك يوما ما كفر

حدثنا نصر بن علي الجهضمي وأبو عمار والمعنى واحد واللفظ لفظ أبي عمار قالا أخبرنا سفيان بن عيينة عن الزهري عن حميد بن عبد الرحمن عن أبي هريرة قال أتاه رجل فقال يا رسول الله هلكت قال وما أهلكك قال وقعت على امرأتي في رمضان قال هل تستطيع أن تعتق رقبة قال لا قال فهل تستطيع أن تصوم شهرين متتابعين قال لا قال فهل تستطيع أن تطعم ستين مسكينا قال لا قال اجلس فجلس فأتى النبي صلى الله عليه وسلم بعرق فيه تمر والعرق المكتل الضخم قال تصدق به فقال ما بين لابتيها أحد أفقر منا قال فضحك النبي صلى الله عليه وسلم حتى بدت انيابه قال فخذه فأطعمه أهلك قال وفي الباب عن بن عمر وعائشة وعبد الله بن عمرو قال أبو عيسى حديث أبي هريرة حديث حسن صحيح والعمل على هذا الحديث عند أهل العلم في من أفطر في رمضان متعمدا من جماع وأما من أفطر متعمدا من أكل وشرب فإن أهل العلم قد اختلفوا في ذلك فقال بعضهم عليه القضاء والكفارة وشبهوا الأكل والشرب بالجماع وهو قول سفيان الثوري وابن المبارك وإسحاق وقال بعضهم عليه القضاء ولا كفارة عليه لأنه إنما ذكر عن النبي صلى الله عليه وسلم الكفارة في الجماع ولم تذكر عنه في الأكل والشرب وقالوا لا يشبه الأكل والشرب الجماع وهو قول الشافعي وأحمد وقال الشافعي وقول النبي صلى الله عليه وسلم للرجل الذي أفطر فتصدق عليه خذه فأطعمه أهلك يحتمل هذا معاني يحتمل أن تكون الكفارة على من قدر عليها وهذا رجل لم يقدر على الكفارة فلما أعطاه النبي صلى الله عليه وسلم شيئا وملكه فقال الرجل ما أحد أفقر إليه منا فقال النبي صلى الله عليه وسلم خذه فأطعمه أهلك لأن الكفارة إنما تكون بعد الفضل عن قوته واختار الشافعي لمن كان على مثل هذا الحال أن يأكله وتكون الكفارة عليه دينا فمتى ما ملك يوما ما كفر


001-رأيت النبي صلى الله عليه وسلم ما لا أحصي يتسوك وهو صائم قال وفي الباب عن عائشة قال أبو عيسى حديث عامر بن ربيعة حديث حسن والعمل على هذا عند أهل العلم

رأيت النبي صلى الله عليه وسلم ما لا أحصي يتسوك وهو صائم قال وفي الباب عن عائشة قال أبو عيسى حديث عامر بن ربيعة حديث حسن والعمل على هذا عند أهل العلم لا يرون بالسواك للصائم بأسا إلا أن بعض أهل العلم كرهوا السواك للصائم بالعود الرطب وكرهوا له السواك أخر النهار ولم ير الشافعي بالسواك بأسا أول النهار ولا آخره وكره أحمد وإسحاق السواك آخر النهار

حدثنا محمد بن بشار حدثنا عبد الرحمن بن مهدي حدثنا سفيان عن عاصم بن عبيد الله عن عبد الله بن عامر بن ربيعة عن أبيه قال رأيت النبي صلى الله عليه وسلم ما لا أحصي يتسوك وهو صائم قال وفي الباب عن عائشة قال أبو عيسى حديث عامر بن ربيعة حديث حسن والعمل على هذا عند أهل العلم لا يرون بالسواك للصائم بأسا إلا أن بعض أهل العلم كرهوا السواك للصائم بالعود الرطب وكرهوا له السواك أخر النهار ولم ير الشافعي بالسواك بأسا أول النهار ولا آخره وكره أحمد وإسحاق السواك آخر النهار


001-اشتكت عيني أفأكتحل وأنا صائم قال نعم قال وفي الباب عن أبي رافع قال أبو عيسى حديث أنس حديث ليس إسناده بالقوي ولا يصح عن النبي صلى الله عليه وسلم في

اشتكت عيني أفأكتحل وأنا صائم قال نعم قال وفي الباب عن أبي رافع قال أبو عيسى حديث أنس حديث ليس إسناده بالقوي ولا يصح عن النبي صلى الله عليه وسلم في هذا الباب شيء وأبو عاتكة يضعف واختلف أهل العلم في الكحل للصائم فكرهه بعضهم وهو قول سفيان وابن المبارك وأحمد وإسحاق ورخص بعض أهل العلم في الكحل للصائم وهو قول الشافعي

حدثنا عبد الأعلى بن واصل الكوفي حدثنا الحسن بن عطية حدثنا أبو عاتكة عن أنس بن مالك قال جاء رجل إلى النبي صلى الله عليه وسلم فقال اشتكت عيني أفأكتحل وأنا صائم قال نعم قال وفي الباب عن أبي رافع قال أبو عيسى حديث أنس حديث ليس إسناده بالقوي ولا يصح عن النبي صلى الله عليه وسلم في هذا الباب شيء وأبو عاتكة يضعف واختلف أهل العلم في الكحل للصائم فكرهه بعضهم وهو قول سفيان وابن المبارك وأحمد وإسحاق ورخص بعض أهل العلم في الكحل للصائم وهو قول الشافعي


001-أن النبي صلى الله عليه وسلم كان يقبل في شهر الصوم قال وفي الباب عن عمر بن الخطاب وحفصة وأبي سعيد وأم سلمة وابن عباس وأبي هريرة قال أبو عيسى حديث

أن النبي صلى الله عليه وسلم كان يقبل في شهر الصوم قال وفي الباب عن عمر بن الخطاب وحفصة وأبي سعيد وأم سلمة وابن عباس وأبي هريرة قال أبو عيسى حديث عائشة حديث حسن صحيح واختلف أهل العلم من أصحاب النبي صلى الله عليه وسلم وغيرهم في القبلة للصائم فرخص بعض أصحاب النبي صلى الله عليه وسلم في القبلة للشيخ ولم يرخصوا للشاب مخافة أن لا يسلم له صومه والمباشرة عندهم أشد وقد قال بعض أهل العلم القبلة تنقص الأجر ولا تفطر الصائم ورأوا أن الصائم إذا ملك نفسه أن يقبل وإذا لم يأمن على نفسه ترك القبلة ليسلم له صومه وهو قول سفيان الثوري والشافعي

حدثنا هناد وقتيبة قالا حدثنا أبو الأحوص عن زياد بن علاقة عن عمرو بن ميمون عن عائشة أن النبي صلى الله عليه وسلم كان يقبل في شهر الصوم قال وفي الباب عن عمر بن الخطاب وحفصة وأبي سعيد وأم سلمة وابن عباس وأبي هريرة قال أبو عيسى حديث عائشة حديث حسن صحيح واختلف أهل العلم من أصحاب النبي صلى الله عليه وسلم وغيرهم في القبلة للصائم فرخص بعض أصحاب النبي صلى الله عليه وسلم في القبلة للشيخ ولم يرخصوا للشاب مخافة أن لا يسلم له صومه والمباشرة عندهم أشد وقد قال بعض أهل العلم القبلة تنقص الأجر ولا تفطر الصائم ورأوا أن الصائم إذا ملك نفسه أن يقبل وإذا لم يأمن على نفسه ترك القبلة ليسلم له صومه وهو قول سفيان الثوري والشافعي


001-كان رسول الله صلى الله عليه وسلم يباشرني وهو صائم وكان أملككم لإربه

كان رسول الله صلى الله عليه وسلم يباشرني وهو صائم وكان أملككم لإربه

حدثنا بن أبي عمر حدثنا وكيع حدثنا إسرائيل عن أبي إسحاق عن أبي ميسرة عن عائشة قالت كان رسول الله صلى الله عليه وسلم يباشرني وهو صائم وكان أملككم لإربه


002-كان رسول الله صلى الله عليه وسلم يقبل ويباشر وهو صائم وكان أملككم لإربه قال أبو عيسى هذا حديث حسن صحيح وأبو ميسرة اسمه عمرو بن شرحبيل ومعنى لإربه

كان رسول الله صلى الله عليه وسلم يقبل ويباشر وهو صائم وكان أملككم لإربه قال أبو عيسى هذا حديث حسن صحيح وأبو ميسرة اسمه عمرو بن شرحبيل ومعنى لإربه لنفسه

حدثنا هناد حدثنا أبو معاوية عن الأعمش عن إبراهيم عن علقمة والأسود عن عائشة قالت كان رسول الله صلى الله عليه وسلم يقبل ويباشر وهو صائم وكان أملككم لإربه قال أبو عيسى هذا حديث حسن صحيح وأبو ميسرة اسمه عمرو بن شرحبيل ومعنى لإربه لنفسه


001-من لم يجمع الصيام قبل الفجر فلا صيام له قال أبو عيسى حديث حفصة حديث لا نعرفه مرفوعا إلا من هذا الوجه وقد روي عن نافع عن بن عمر قوله وهو أصح وهكذا

من لم يجمع الصيام قبل الفجر فلا صيام له قال أبو عيسى حديث حفصة حديث لا نعرفه مرفوعا إلا من هذا الوجه وقد روي عن نافع عن بن عمر قوله وهو أصح وهكذا أيضا روي هذا الحديث عن الزهري موقوفا ولا نعلم أحدا رفعه إلا يحيى بن أيوب وإنما معنى هذا عند أهل العلم لا صيام لمن لم يجمع الصيام قبل طلوع الفجر في رمضان أو في قضاء رمضان أو في صيام نذر إذا لم ينوه من الليل لم يجزه وأما صيام التطوع فمباح له أن ينويه بعدما أصبح وهو قول الشافعي وأحمد وإسحاق

حدثنا إسحاق بن منصور أخبرنا بن أبي مريم أخبرنا يحيى بن أيوب عن عبد الله بن أبي بكر عن بن شهاب عن سالم بن عبد الله عن أبيه عن حفصة عن النبي صلى الله عليه وسلم قال من لم يجمع الصيام قبل الفجر فلا صيام له قال أبو عيسى حديث حفصة حديث لا نعرفه مرفوعا إلا من هذا الوجه وقد روي عن نافع عن بن عمر قوله وهو أصح وهكذا أيضا روي هذا الحديث عن الزهري موقوفا ولا نعلم أحدا رفعه إلا يحيى بن أيوب وإنما معنى هذا عند أهل العلم لا صيام لمن لم يجمع الصيام قبل طلوع الفجر في رمضان أو في قضاء رمضان أو في صيام نذر إذا لم ينوه من الليل لم يجزه وأما صيام التطوع فمباح له أن ينويه بعدما أصبح وهو قول الشافعي وأحمد وإسحاق


001-كنت قاعدة عند النبي صلى الله عليه وسلم فأتي بشراب فشرب منه ثم ناولني فشربت منه فقلت إني أذنبت فاستغفر لي فقال وما ذاك قالت كنت صائمة فأفطرت فقال أمن

كنت قاعدة عند النبي صلى الله عليه وسلم فأتي بشراب فشرب منه ثم ناولني فشربت منه فقلت إني أذنبت فاستغفر لي فقال وما ذاك قالت كنت صائمة فأفطرت فقال أمن قضاء كنت تقضينه قالت لا قال فلا يضرك قال وفي الباب عن أبي سعيد وعائشة

حدثنا قتيبة حدثنا أبو الأحوص عن سماك بن حرب عن بن أم هانئ عن أم هانئ قالت كنت قاعدة عند النبي صلى الله عليه وسلم فأتي بشراب فشرب منه ثم ناولني فشربت منه فقلت إني أذنبت فاستغفر لي فقال وما ذاك قالت كنت صائمة فأفطرت فقال أمن قضاء كنت تقضينه قالت لا قال فلا يضرك قال وفي الباب عن أبي سعيد وعائشة


002-أن رسول الله صلى الله عليه وسلم دخل عليها فدعا بشراب فشرب ثم ناولها فشربت فقالت يا رسول الله أما أني كنت صائمة فقال رسول الله صلى الله عليه وسلم

أن رسول الله صلى الله عليه وسلم دخل عليها فدعا بشراب فشرب ثم ناولها فشربت فقالت يا رسول الله أما أني كنت صائمة فقال رسول الله صلى الله عليه وسلم الصائم المتطوع أمين نفسه إن شاء صام وإن شاء أفطر قال شعبة فقلت له أأنت سمعت هذا من أم هانئ قال لا أخبرني أبو صالح وأهلنا عن أم هانئ وروى حماد بن سلمة هذا الحديث عن سماك بن حرب فقال عن هارون بن بنت أم هانئ عن أم هانئ ورواية شعبة أحسن هكذا حدثنا محمود بن غيلان عن أبي داود فقال أمين نفسه وحدثنا غير محمود عن أبي داود فقال أمير نفسه أو امين نفسه على الشك وهكذا روي من غير وجهه عن شعبة أمين أو أمير نفسه على الشك قال وحديث أم هانئ في إسناده مقال والعمل عليه عند بعض أهل العلم من أصحاب النبي صلى الله عليه وسلم وغيرهم أن الصائم المتطوع إذا أفطر فلا قضاء عليه إلا أن يحب أن يقضيه وهو قول سفيان الثوري وأحمد وإسحاق والشافعي

حدثنا محمود بن غيلان حدثنا أبو داود حدثنا شعبة قال كنت أسمع سماك بن حرب يقول أحد ابني أم هانئ حدثني فلقيت أنا أفضلهما وكان اسمه جعدة وكانت أم هانئ جدته فحدثني عن جدته أن رسول الله صلى الله عليه وسلم دخل عليها فدعا بشراب فشرب ثم ناولها فشربت فقالت يا رسول الله أما أني كنت صائمة فقال رسول الله صلى الله عليه وسلم الصائم المتطوع أمين نفسه إن شاء صام وإن شاء أفطر قال شعبة فقلت له أأنت سمعت هذا من أم هانئ قال لا أخبرني أبو صالح وأهلنا عن أم هانئ وروى حماد بن سلمة هذا الحديث عن سماك بن حرب فقال عن هارون بن بنت أم هانئ عن أم هانئ ورواية شعبة أحسن هكذا حدثنا محمود بن غيلان عن أبي داود فقال أمين نفسه وحدثنا غير محمود عن أبي داود فقال أمير نفسه أو امين نفسه على الشك وهكذا روي من غير وجهه عن شعبة أمين أو أمير نفسه على الشك قال وحديث أم هانئ في إسناده مقال والعمل عليه عند بعض أهل العلم من أصحاب النبي صلى الله عليه وسلم وغيرهم أن الصائم المتطوع إذا أفطر فلا قضاء عليه إلا أن يحب أن يقضيه وهو قول سفيان الثوري وأحمد وإسحاق والشافعي


001-دخل علي رسول الله صلى الله عليه وسلم يوما فقال هل عندكم شيء قالت قلت لا قال فإني صائم

دخل علي رسول الله صلى الله عليه وسلم يوما فقال هل عندكم شيء قالت قلت لا قال فإني صائم

حدثنا هناد حدثنا وكيع عن طلحة بن يحيى عن عمته عائشة بنت طلحة عن عائشة أم المؤمنين قالت دخل علي رسول الله صلى الله عليه وسلم يوما فقال هل عندكم شيء قالت قلت لا قال فإني صائم


002-كان النبي صلى الله عليه وسلم يأتيني فيقول أعندك غداء فأقول لا فيقول إني صائم قالت فأتاني يوما فقلت يا رسول الله إنه قد أهديت لنا هدية قال وما هي قالت

كان النبي صلى الله عليه وسلم يأتيني فيقول أعندك غداء فأقول لا فيقول إني صائم قالت فأتاني يوما فقلت يا رسول الله إنه قد أهديت لنا هدية قال وما هي قالت قلت حيس قال أما إني قد أصبحت صائما قالت ثم أكل قال أبو عيسى هذا حديث حسن

حدثنا محمود بن غيلان حدثنا بشر بن السري عن سفيان عن طلحة بن يحيى عن عائشة بنت طلحة عن عائشة أم المؤمنين قالت كان النبي صلى الله عليه وسلم يأتيني فيقول أعندك غداء فأقول لا فيقول إني صائم قالت فأتاني يوما فقلت يا رسول الله إنه قد أهديت لنا هدية قال وما هي قالت قلت حيس قال أما إني قد أصبحت صائما قالت ثم أكل قال أبو عيسى هذا حديث حسن


001-كنا أنا وحفصة صائمتين فعرض لنا طعام اشتهيناه فأكلنا منه فجاء رسول الله صلى الله عليه وسلم فبدرتني إليه حفصة وكانت ابنة أبيها فقالت يا رسول الله إنا

كنا أنا وحفصة صائمتين فعرض لنا طعام اشتهيناه فأكلنا منه فجاء رسول الله صلى الله عليه وسلم فبدرتني إليه حفصة وكانت ابنة أبيها فقالت يا رسول الله إنا كنا صائمتين فعرض لنا طعام اشتهيناه فأكلنا منه قال اقضيا يوما آخر مكانه قال أبو عيسى وروى صالح بن أبي الأخضر ومحمد بن أبي حفصة هذا الحديث عن الزهري عن عروة عن عائشة مثل هذا ورواه مالك بن أنس ومعمر وعبيد الله بن عمر وزياد بن سعد وغير واحد من الحفاظ عن الزهري عن عائشة مرسلا ولم يذكروا فيه عن عروة وهذا أصح لأنه روي عن بن جريج قال سألت الزهري قلت له أحدثك عروة عن عائشة قال لم أسمع من عروة في هذا شيئا ولكني سمعت في خلافة سليمان بن عبد الملك من ناس عن بعض من سأل عائشة عن هذا الحديث حدثنا بذلك علي بن عيسى بن يزيد البغدادي حدثنا روح بن عبادة عن بن جريج فذكر الحديث وقد ذهب قوم من أهل العلم من أصحاب النبي صلى الله عليه وسلم وغيرهم إلى هذا الحديث فرأوا عليه القضاء إذا أفطر وهو قول مالك بن أنس

حدثنا أحمد بن منيع حدثنا كثير بن هشام حدثنا جعفر بن برقان عن الزهري عن عروة عن عائشة قالت كنا أنا وحفصة صائمتين فعرض لنا طعام اشتهيناه فأكلنا منه فجاء رسول الله صلى الله عليه وسلم فبدرتني إليه حفصة وكانت ابنة أبيها فقالت يا رسول الله إنا كنا صائمتين فعرض لنا طعام اشتهيناه فأكلنا منه قال اقضيا يوما آخر مكانه قال أبو عيسى وروى صالح بن أبي الأخضر ومحمد بن أبي حفصة هذا الحديث عن الزهري عن عروة عن عائشة مثل هذا ورواه مالك بن أنس ومعمر وعبيد الله بن عمر وزياد بن سعد وغير واحد من الحفاظ عن الزهري عن عائشة مرسلا ولم يذكروا فيه عن عروة وهذا أصح لأنه روي عن بن جريج قال سألت الزهري قلت له أحدثك عروة عن عائشة قال لم أسمع من عروة في هذا شيئا ولكني سمعت في خلافة سليمان بن عبد الملك من ناس عن بعض من سأل عائشة عن هذا الحديث حدثنا بذلك علي بن عيسى بن يزيد البغدادي حدثنا روح بن عبادة عن بن جريج فذكر الحديث وقد ذهب قوم من أهل العلم من أصحاب النبي صلى الله عليه وسلم وغيرهم إلى هذا الحديث فرأوا عليه القضاء إذا أفطر وهو قول مالك بن أنس


001-ما رأيت النبي صلى الله عليه وسلم يصوم شهرين متتابعين إلا شعبان ورمضان وفي الباب عن عائشة قال أبو عيسى حديث أم سلمة حديث حسن وقد روي هذا الحديث أيضا

ما رأيت النبي صلى الله عليه وسلم يصوم شهرين متتابعين إلا شعبان ورمضان وفي الباب عن عائشة قال أبو عيسى حديث أم سلمة حديث حسن وقد روي هذا الحديث أيضا عن أبي سلمة عن عائشة انها قالت ما رأيت النبي صلى الله عليه وسلم في شهر أكثر صياما منه في شعبان كان يصومه إلا قليلا بل كان يصومه كله

حدثنا محمد بن بشار حدثنا عبد الرحمن بن مهدي عن سفيان عن منصور عن سالم بن أبي الجعد عن أبي سلمة عن أم سلمة قالت ما رأيت النبي صلى الله عليه وسلم يصوم شهرين متتابعين إلا شعبان ورمضان وفي الباب عن عائشة قال أبو عيسى حديث أم سلمة حديث حسن وقد روي هذا الحديث أيضا عن أبي سلمة عن عائشة انها قالت ما رأيت النبي صلى الله عليه وسلم في شهر أكثر صياما منه في شعبان كان يصومه إلا قليلا بل كان يصومه كله


002-بذلك وروي عن بن المبارك أنه قال في هذا الحديث قال هو جائز في كلام العرب إذا صام أكثر الشهر أن يقال صام الشهر كله ويقال قام فلان ليله أجمع ولعله تعشى

بذلك وروي عن بن المبارك أنه قال في هذا الحديث قال هو جائز في كلام العرب إذا صام أكثر الشهر أن يقال صام الشهر كله ويقال قام فلان ليله أجمع ولعله تعشى واشتغل ببعض امره كأن بن المبارك قد رأى كلا الحديثين متفقين يقول إنما هذا الحديث أنه كان يصوم أكثر الشهر قال أبو عيسى وقد روى سالم أبو النضر وغير واحد عن أبي سلمة عن عائشة رواية محمد بن عمرو

حدثنا هناد حدثنا عبدة عن محمد بن عمرو حدثنا أبو سلمة عن عائشة عن النبي صلى الله عليه وسلم بذلك وروي عن بن المبارك أنه قال في هذا الحديث قال هو جائز في كلام العرب إذا صام أكثر الشهر أن يقال صام الشهر كله ويقال قام فلان ليله أجمع ولعله تعشى واشتغل ببعض امره كأن بن المبارك قد رأى كلا الحديثين متفقين يقول إنما هذا الحديث أنه كان يصوم أكثر الشهر قال أبو عيسى وقد روى سالم أبو النضر وغير واحد عن أبي سلمة عن عائشة رواية محمد بن عمرو


001-إذا بقي نصف من شعبان فلا تصوموا قال أبو عيسى حديث أبي هريرة حديث حسن صحيح لا نعرفه إلا من هذا الوجه على هذا اللفظ ومعنى هذا الحديث عند بعض أهل العلم

إذا بقي نصف من شعبان فلا تصوموا قال أبو عيسى حديث أبي هريرة حديث حسن صحيح لا نعرفه إلا من هذا الوجه على هذا اللفظ ومعنى هذا الحديث عند بعض أهل العلم أن يكون الرجل مفطرا فإذا بقي من شعبان شيء أخذ في الصوم لحال شهر رمضان وقد روي عن أبي هريرة عن النبي صلى الله عليه وسلم ما يشبه قولهم حيث قال رسول الله صلى الله عليه وسلم لا تقدموا شهر رمضان بصيام إلا أن يوافق ذلك صوما كان يصومه أحدكم وقد دل هذا الحديث إنما الكراهية على من يتعمد الصيام لحال رمضان

حدثنا قتيبة حدثنا عبد العزيز بن محمد عن العلاء بن عبد الرحمن عن أبيه عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم إذا بقي نصف من شعبان فلا تصوموا قال أبو عيسى حديث أبي هريرة حديث حسن صحيح لا نعرفه إلا من هذا الوجه على هذا اللفظ ومعنى هذا الحديث عند بعض أهل العلم أن يكون الرجل مفطرا فإذا بقي من شعبان شيء أخذ في الصوم لحال شهر رمضان وقد روي عن أبي هريرة عن النبي صلى الله عليه وسلم ما يشبه قولهم حيث قال رسول الله صلى الله عليه وسلم لا تقدموا شهر رمضان بصيام إلا أن يوافق ذلك صوما كان يصومه أحدكم وقد دل هذا الحديث إنما الكراهية على من يتعمد الصيام لحال رمضان


001-فقدت رسول الله صلى الله عليه وسلم ليلة فخرجت فإذا هو بالبقيع فقال أكنت تخافين أن يحيف الله عليك ورسوله قلت يا رسول الله إني ظننت أنك أتيت بعض نسائك

فقدت رسول الله صلى الله عليه وسلم ليلة فخرجت فإذا هو بالبقيع فقال أكنت تخافين أن يحيف الله عليك ورسوله قلت يا رسول الله إني ظننت أنك أتيت بعض نسائك فقال إن الله ينزل ليلة النصف من شعبان إلى السماء الدنيا فيغفر لأكثر من عدد شعر غنم كلب وفي الباب عن أبي بكر الصديق قال أبو عيسى حديث عائشة لا نعرفه إلا من هذا الوجه من حديث الحجاج وسمعت محمدا يضعف هذا الحديث وقال يحيى بن أبي كثير لم يسمع من عروة والحجاج بن أرطاة لم يسمع من يحيى بن أبي كثير

حدثنا أحمد بن منيع حدثنا يزيد بن هارون أخبرنا الحجاج بن أرطاة عن يحيى بن أبي كثير عن عروة عن عائشة قالت فقدت رسول الله صلى الله عليه وسلم ليلة فخرجت فإذا هو بالبقيع فقال أكنت تخافين أن يحيف الله عليك ورسوله قلت يا رسول الله إني ظننت أنك أتيت بعض نسائك فقال إن الله ينزل ليلة النصف من شعبان إلى السماء الدنيا فيغفر لأكثر من عدد شعر غنم كلب وفي الباب عن أبي بكر الصديق قال أبو عيسى حديث عائشة لا نعرفه إلا من هذا الوجه من حديث الحجاج وسمعت محمدا يضعف هذا الحديث وقال يحيى بن أبي كثير لم يسمع من عروة والحجاج بن أرطاة لم يسمع من يحيى بن أبي كثير


001-أفضل الصيام بعد شهر رمضان شهر الله المحرم قال أبو عيسى حديث أبي هريرة حديث حسن

أفضل الصيام بعد شهر رمضان شهر الله المحرم قال أبو عيسى حديث أبي هريرة حديث حسن

حدثنا قتيبة حدثنا أبو عوانة عن أبي بشر عن حميد بن عبد الرحمن الحميري عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم أفضل الصيام بعد شهر رمضان شهر الله المحرم قال أبو عيسى حديث أبي هريرة حديث حسن


002-سأله رجل فقال أي شهر تأمرني أن أصوم بعد شهر رمضان قال له ما سمعت أحدا يسأل عن هذا إلا رجلا سمعته يسأل رسول الله صلى الله عليه وسلم وأنا قاعد فقال يا

سأله رجل فقال أي شهر تأمرني أن أصوم بعد شهر رمضان قال له ما سمعت أحدا يسأل عن هذا إلا رجلا سمعته يسأل رسول الله صلى الله عليه وسلم وأنا قاعد فقال يا رسول الله أي شهر تأمرني أن أصوم بعد شهر رمضان قال إن كنت صائما بعد شهر رمضان فصم المحرم فإنه شهر الله فيه يوم تاب فيه على قوم ويتوب فيه على قوم آخرين قال أبو عيسى هذا حديث حسن غريب

حدثنا علي بن حجر قال أخبرنا علي بن مسهر عن عبد الرحمن بن إسحاق عن النعمان بن سعد عن علي قال سأله رجل فقال أي شهر تأمرني أن أصوم بعد شهر رمضان قال له ما سمعت أحدا يسأل عن هذا إلا رجلا سمعته يسأل رسول الله صلى الله عليه وسلم وأنا قاعد فقال يا رسول الله أي شهر تأمرني أن أصوم بعد شهر رمضان قال إن كنت صائما بعد شهر رمضان فصم المحرم فإنه شهر الله فيه يوم تاب فيه على قوم ويتوب فيه على قوم آخرين قال أبو عيسى هذا حديث حسن غريب


001-كان رسول الله صلى الله عليه وسلم يصوم من غرة كل شهر ثلاثة أيام وقلما كان يفطر يوم الجمعة قال وفي الباب عن بن عمر وأبي هريرة قال أبو عيسى حديث عبد

كان رسول الله صلى الله عليه وسلم يصوم من غرة كل شهر ثلاثة أيام وقلما كان يفطر يوم الجمعة قال وفي الباب عن بن عمر وأبي هريرة قال أبو عيسى حديث عبد الله حديث حسن غريب وقد استحب قوم من أهل العلم صيام يوم الجمعة وإنما يكره أن يصوم يوم الجمعة لا يصوم قبله ولا بعده قال وروى شعبة عن عاصم هذا الحديث ولم يرفعه

حدثنا القاسم بن دينار حدثنا عبيد الله بن موسى وطلق بن غنام عن شيبان عن عاصم عن زر عن عبد الله قال كان رسول الله صلى الله عليه وسلم يصوم من غرة كل شهر ثلاثة أيام وقلما كان يفطر يوم الجمعة قال وفي الباب عن بن عمر وأبي هريرة قال أبو عيسى حديث عبد الله حديث حسن غريب وقد استحب قوم من أهل العلم صيام يوم الجمعة وإنما يكره أن يصوم يوم الجمعة لا يصوم قبله ولا بعده قال وروى شعبة عن عاصم هذا الحديث ولم يرفعه


001-لا يصوم أحدكم يوم الجمعة إلا أن يصوم قبله أو يصوم بعده قال وفي الباب عن علي وجابر وجنادة الأزدي وجويرية وأنس وعبد الله بن عمرو قال أبو عيسى حديث أبي

لا يصوم أحدكم يوم الجمعة إلا أن يصوم قبله أو يصوم بعده قال وفي الباب عن علي وجابر وجنادة الأزدي وجويرية وأنس وعبد الله بن عمرو قال أبو عيسى حديث أبي هريرة حديث حسن صحيح والعمل على هذا عند أهل العلم يكرهون للرجل أن يختص يوم الجمعة بصيام لا يصوم قبله ولا بعده وبه يقول أحمد وإسحاق

حدثنا هناد حدثنا أبو معاوية عن الأعمش عن أبي صالح عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم لا يصوم أحدكم يوم الجمعة إلا أن يصوم قبله أو يصوم بعده قال وفي الباب عن علي وجابر وجنادة الأزدي وجويرية وأنس وعبد الله بن عمرو قال أبو عيسى حديث أبي هريرة حديث حسن صحيح والعمل على هذا عند أهل العلم يكرهون للرجل أن يختص يوم الجمعة بصيام لا يصوم قبله ولا بعده وبه يقول أحمد وإسحاق


001-لا تصوموا يوم السبت إلا فيما افترض الله عليكم فإن لم يجد أحدكم إلا لحاء عنبة أو عود شجرة فليمضغه قال أبو عيسى هذا حديث حسن ومعنى كراهته في هذا أن يخص

لا تصوموا يوم السبت إلا فيما افترض الله عليكم فإن لم يجد أحدكم إلا لحاء عنبة أو عود شجرة فليمضغه قال أبو عيسى هذا حديث حسن ومعنى كراهته في هذا أن يخص الرجل يوم السبت بصيام لأن اليهود تعظم يوم السبت

حدثنا حميد بن مسعدة حدثنا سفيان بن حبيب عن ثور بن يزيد عن خالد بن معدان عن عبد الله بن بسر عن أخته أن رسول الله صلى الله عليه وسلم قال لا تصوموا يوم السبت إلا فيما افترض الله عليكم فإن لم يجد أحدكم إلا لحاء عنبة أو عود شجرة فليمضغه قال أبو عيسى هذا حديث حسن ومعنى كراهته في هذا أن يخص الرجل يوم السبت بصيام لأن اليهود تعظم يوم السبت


001-كان النبي صلى الله عليه وسلم يتحرى صوم الإثنين والخميس قال وفي الباب عن حفصة وأبي قتادة وأبي هريرة وأسامة بن زيد قال أبو عيسى حديث عائشة حديث حسن

كان النبي صلى الله عليه وسلم يتحرى صوم الإثنين والخميس قال وفي الباب عن حفصة وأبي قتادة وأبي هريرة وأسامة بن زيد قال أبو عيسى حديث عائشة حديث حسن غريب من هذا الوجه

حدثنا أبو حفص عمرو بن علي الفلاس حدثنا عبد الله بن داود عن ثور بن يزيد عن خالد بن معدان عن ربيعة الجرشي عن عائشة قالت كان النبي صلى الله عليه وسلم يتحرى صوم الإثنين والخميس قال وفي الباب عن حفصة وأبي قتادة وأبي هريرة وأسامة بن زيد قال أبو عيسى حديث عائشة حديث حسن غريب من هذا الوجه


002-كان رسول الله صلى الله عليه وسلم يصوم من الشهر السبت والأحد والإثنين ومن الشهر الآخر الثلاثاء والأربعاء والخميس قال أبو عيسى هذا حديث حسن وروى عبد

كان رسول الله صلى الله عليه وسلم يصوم من الشهر السبت والأحد والإثنين ومن الشهر الآخر الثلاثاء والأربعاء والخميس قال أبو عيسى هذا حديث حسن وروى عبد الرحمن بن مهدي هذا الحديث عن سفيان ولم يرفعه

حدثنا محمود بن غيلان حدثنا أبو أحمد ومعاوية بن هشام قالا حدثنا سفيان عن منصور عن خيثمة عن عائشة قالت كان رسول الله صلى الله عليه وسلم يصوم من الشهر السبت والأحد والإثنين ومن الشهر الآخر الثلاثاء والأربعاء والخميس قال أبو عيسى هذا حديث حسن وروى عبد الرحمن بن مهدي هذا الحديث عن سفيان ولم يرفعه


003-تعرض الأعمال يوم الإثنين والخميس فأحب أن يعرض عملي وأنا صائم قال أبو عيسى حديث أبي هريرة في هذا الباب حديث حسن غريب

تعرض الأعمال يوم الإثنين والخميس فأحب أن يعرض عملي وأنا صائم قال أبو عيسى حديث أبي هريرة في هذا الباب حديث حسن غريب

حدثنا محمد بن يحيى حدثنا أبو عاصم عن محمد بن رفاعة عن سهيل بن أبي صالح عن أبيه عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال تعرض الأعمال يوم الإثنين والخميس فأحب أن يعرض عملي وأنا صائم قال أبو عيسى حديث أبي هريرة في هذا الباب حديث حسن غريب


001-سئل رسول الله صلى الله عليه وسلم عن صيام الدهر فقال إن لأهلك عليك حقا صم رمضان والذي يليه وكل أربعاء وخميس فإذا أنت قد صمت الدهر وأفطرت وفي الباب عن

سئل رسول الله صلى الله عليه وسلم عن صيام الدهر فقال إن لأهلك عليك حقا صم رمضان والذي يليه وكل أربعاء وخميس فإذا أنت قد صمت الدهر وأفطرت وفي الباب عن عائشة قال أبو عيسى حديث مسلم القرشي حديث غريب وروى بعضهم عن هارون بن سلمان عن مسلم بن عبيد الله عن أبيه

حدثنا الحسين بن محمد الجريري ومحمد بن مدويه قالا حدثنا عبيد الله بن موسى أخبرنا هارون بن سلمان عن عبيد الله بن مسلم القرشي عن أبيه قال سألت أو سئل رسول الله صلى الله عليه وسلم عن صيام الدهر فقال إن لأهلك عليك حقا صم رمضان والذي يليه وكل أربعاء وخميس فإذا أنت قد صمت الدهر وأفطرت وفي الباب عن عائشة قال أبو عيسى حديث مسلم القرشي حديث غريب وروى بعضهم عن هارون بن سلمان عن مسلم بن عبيد الله عن أبيه


001-صيام يوم عرفة إني احتسب على الله أن يكفر السنة التي قبله والسنة التي بعده قال وفي الباب عن أبي سعيد قال أبو عيسى حديث أبي قتادة حديث حسن وقد استحب

صيام يوم عرفة إني احتسب على الله أن يكفر السنة التي قبله والسنة التي بعده قال وفي الباب عن أبي سعيد قال أبو عيسى حديث أبي قتادة حديث حسن وقد استحب أهل العلم صيام يوم عرفة إلا بعرفة

حدثنا قتيبة وأحمد بن عبدة الضبي قالا حدثنا حماد بن زيد عن غيلان بن جرير عن عبد الله بن معبد الزماني عن أبي قتادة أن النبي صلى الله عليه وسلم قال صيام يوم عرفة إني احتسب على الله أن يكفر السنة التي قبله والسنة التي بعده قال وفي الباب عن أبي سعيد قال أبو عيسى حديث أبي قتادة حديث حسن وقد استحب أهل العلم صيام يوم عرفة إلا بعرفة


001-أن النبي صلى الله عليه وسلم أفطر بعرفة وأرسلت أليه أم الفضل بلبن فشرب وفي الباب عن أبي هريرة وابن عمر وأم الفضل قال أبو عيسى حديث بن عباس حديث حسن

أن النبي صلى الله عليه وسلم أفطر بعرفة وأرسلت أليه أم الفضل بلبن فشرب وفي الباب عن أبي هريرة وابن عمر وأم الفضل قال أبو عيسى حديث بن عباس حديث حسن صحيح وقد روي عن بن عمر قال حججت مع النبي صلى الله عليه وسلم فلم يصمه يعني يوم عرفة ومع أبي بكر فلم يصمه ومع عمر فلم يصمه ومع عثمان فلم يصمه والعمل على هذا عند أكثر أهل العلم يستحبون الإفطار بعرفة ليتقوى به الرجل على الدعاء وقد صام بعض أهل العلم يوم عرفة بعرفة

حدثنا أحمد بن منيع حدثنا إسماعيل بن علية حدثنا أيوب عن عكرمة عن بن عباس أن النبي صلى الله عليه وسلم أفطر بعرفة وأرسلت أليه أم الفضل بلبن فشرب وفي الباب عن أبي هريرة وابن عمر وأم الفضل قال أبو عيسى حديث بن عباس حديث حسن صحيح وقد روي عن بن عمر قال حججت مع النبي صلى الله عليه وسلم فلم يصمه يعني يوم عرفة ومع أبي بكر فلم يصمه ومع عمر فلم يصمه ومع عثمان فلم يصمه والعمل على هذا عند أكثر أهل العلم يستحبون الإفطار بعرفة ليتقوى به الرجل على الدعاء وقد صام بعض أهل العلم يوم عرفة بعرفة


002-حججت مع النبي صلى الله عليه وسلم فلم يصمه ومع أبي بكر فلم يصمه ومع عمر فلم يصمه ومع عثمان فلم يصمه وأنا لا أصومه ولا آمر به ولا أنهى عنه قال أبو عيسى

حججت مع النبي صلى الله عليه وسلم فلم يصمه ومع أبي بكر فلم يصمه ومع عمر فلم يصمه ومع عثمان فلم يصمه وأنا لا أصومه ولا آمر به ولا أنهى عنه قال أبو عيسى هذا حديث حسن وقد روي هذا الحديث عن بن أبي نجيح عن أبيه عن رجل عن بن عمر وأبو نجيح اسمه يسار

حدثنا أحمد بن منيع وعلي بن حجر قالا حدثنا سفيان بن عيينة وإسماعيل بن إبراهيم عن بن أبي نجيح عن أبيه قال سئل بن عمر عن صوم يوم عرفة بعرفة فقال حججت مع النبي صلى الله عليه وسلم فلم يصمه ومع أبي بكر فلم يصمه ومع عمر فلم يصمه ومع عثمان فلم يصمه وأنا لا أصومه ولا آمر به ولا أنهى عنه قال أبو عيسى هذا حديث حسن وقد روي هذا الحديث عن بن أبي نجيح عن أبيه عن رجل عن بن عمر وأبو نجيح اسمه يسار


001-صيام يوم عاشوراء إني احتسب على الله أن يكفر السنة التي قبله وفي الباب عن علي ومحمد بن صيفي وسلمة بن الأكوع وهند بن أسماء وابن العباس والربيع بنت معوذ

صيام يوم عاشوراء إني احتسب على الله أن يكفر السنة التي قبله وفي الباب عن علي ومحمد بن صيفي وسلمة بن الأكوع وهند بن أسماء وابن العباس والربيع بنت معوذ بن عفراء وعبد الرحمن بن سلمة الخزاعي عن عمه وعبد الله بن الزبير وذكروا عن رسول الله صلى الله عليه وسلم أنه حث على صيام يوم عاشوراء قال أبو عيسى لا نعلم في شيء من الروايات أنه قال صيام يوم عاشوراء كفارة سنة إلا في حديث أبي قتادة وبحديث أبي قتادة يقول أحمد وإسحاق

حدثنا قتيبة وأحمد بن عبدة الضبي قالا حدثنا حماد بن زيد عن غيلان بن جرير عن عبد الله بن معبد عن أبي قتادة أن النبي صلى الله عليه وسلم قال صيام يوم عاشوراء إني احتسب على الله أن يكفر السنة التي قبله وفي الباب عن علي ومحمد بن صيفي وسلمة بن الأكوع وهند بن أسماء وابن العباس والربيع بنت معوذ بن عفراء وعبد الرحمن بن سلمة الخزاعي عن عمه وعبد الله بن الزبير وذكروا عن رسول الله صلى الله عليه وسلم أنه حث على صيام يوم عاشوراء قال أبو عيسى لا نعلم في شيء من الروايات أنه قال صيام يوم عاشوراء كفارة سنة إلا في حديث أبي قتادة وبحديث أبي قتادة يقول أحمد وإسحاق


001-كان عاشوراء يوما تصومه قريش في الجاهلية وكان رسول الله صلى الله عليه وسلم يصومه فلما قدم المدينة صامه وأمر الناس بصيامه فلما افترض رمضان كان رمضان هو

كان عاشوراء يوما تصومه قريش في الجاهلية وكان رسول الله صلى الله عليه وسلم يصومه فلما قدم المدينة صامه وأمر الناس بصيامه فلما افترض رمضان كان رمضان هو الفريضة وترك عاشوراء فمن شاء صامه ومن شاء تركه وفي الباب عن بن مسعود وقيس بن سعد وجابر بن سمرة وابن عمر ومعاوية قال أبو عيسى والعمل عند أهل العلم على حديث عائشة وهو حديث صحيح لا يرون صيام يوم عاشوراء واجبا إلا من رغب في صيامه لما ذكر فيه من الفضل

حدثنا هارون بن إسحاق الهمداني حدثنا عبدة بن سليمان عن هشام بن عروة عن أبيه عن عائشة قالت كان عاشوراء يوما تصومه قريش في الجاهلية وكان رسول الله صلى الله عليه وسلم يصومه فلما قدم المدينة صامه وأمر الناس بصيامه فلما افترض رمضان كان رمضان هو الفريضة وترك عاشوراء فمن شاء صامه ومن شاء تركه وفي الباب عن بن مسعود وقيس بن سعد وجابر بن سمرة وابن عمر ومعاوية قال أبو عيسى والعمل عند أهل العلم على حديث عائشة وهو حديث صحيح لا يرون صيام يوم عاشوراء واجبا إلا من رغب في صيامه لما ذكر فيه من الفضل


001-انتهيت إلى بن عباس وهو متوسد رداءه في زمزم فقلت أخبرني عن يوم عاشوراء أي يوم هو أصومه قال إذا رأيت هلال المحرم فاعدد ثم أصبح من التاسع صائما قال فقلت

انتهيت إلى بن عباس وهو متوسد رداءه في زمزم فقلت أخبرني عن يوم عاشوراء أي يوم هو أصومه قال إذا رأيت هلال المحرم فاعدد ثم أصبح من التاسع صائما قال فقلت أهكذا كان يصومه محمد صلى الله عليه وسلم قال نعم

حدثنا هناد وأبو كريب قالا حدثنا وكيع عن حاجب بن عمر عن الحكم بن الأعرج قال انتهيت إلى بن عباس وهو متوسد رداءه في زمزم فقلت أخبرني عن يوم عاشوراء أي يوم هو أصومه قال إذا رأيت هلال المحرم فاعدد ثم أصبح من التاسع صائما قال فقلت أهكذا كان يصومه محمد صلى الله عليه وسلم قال نعم


002-أمر رسول الله صلى الله عليه وسلم بصوم عاشوراء يوم العاشر قال أبو عيسى حديث بن عباس حسن صحيح واختلف أهل العلم في يوم عاشوراء فقال بعضهم يوم التاسع

أمر رسول الله صلى الله عليه وسلم بصوم عاشوراء يوم العاشر قال أبو عيسى حديث بن عباس حسن صحيح واختلف أهل العلم في يوم عاشوراء فقال بعضهم يوم التاسع وقال بعضهم يوم العاشر وروي عن بن عباس أنه قال صوموا التاسع والعاشر وخالفوا اليهود وبهذا الحديث يقول الشافعي وأحمد وإسحاق

حدثنا قتيبة حدثنا عبد الوارث عن يونس عن الحسن عن بن عباس قال أمر رسول الله صلى الله عليه وسلم بصوم عاشوراء يوم العاشر قال أبو عيسى حديث بن عباس حسن صحيح واختلف أهل العلم في يوم عاشوراء فقال بعضهم يوم التاسع وقال بعضهم يوم العاشر وروي عن بن عباس أنه قال صوموا التاسع والعاشر وخالفوا اليهود وبهذا الحديث يقول الشافعي وأحمد وإسحاق


001-ما رأيت النبي صلى الله عليه وسلم صائما في العشر قط قال أبو عيسى هكذا روى غير واحد عن الأعمش عن إبراهيم عن الأسود عن عائشة وروى الثوري وغيره هذا

ما رأيت النبي صلى الله عليه وسلم صائما في العشر قط قال أبو عيسى هكذا روى غير واحد عن الأعمش عن إبراهيم عن الأسود عن عائشة وروى الثوري وغيره هذا الحديث عن منصور عن إبراهيم أن النبي صلى الله عليه وسلم لم ير صائما في العشر وروى أبو الأحوص عن منصور عن إبراهيم عن عائشة ولم يذكر فيه عن الأسود وقد اختلفوا على منصور في هذا الحديث ورواية الأعمش أصح وأوصل إسنادا قال وسمعت محمد بن أبان يقول سمعت وكيعا يقول الأعمش احفظ لإسناد إبراهيم من منصور

حدثنا هناد حدثنا أبو معاوية عن الأعمش عن إبراهيم عن الأسود عن عائشة قالت ما رأيت النبي صلى الله عليه وسلم صائما في العشر قط قال أبو عيسى هكذا روى غير واحد عن الأعمش عن إبراهيم عن الأسود عن عائشة وروى الثوري وغيره هذا الحديث عن منصور عن إبراهيم أن النبي صلى الله عليه وسلم لم ير صائما في العشر وروى أبو الأحوص عن منصور عن إبراهيم عن عائشة ولم يذكر فيه عن الأسود وقد اختلفوا على منصور في هذا الحديث ورواية الأعمش أصح وأوصل إسنادا قال وسمعت محمد بن أبان يقول سمعت وكيعا يقول الأعمش احفظ لإسناد إبراهيم من منصور


001-ما من أيام العمل الصالح فيهن أحب إلى الله من هذه الأيام العشر فقالوا يا رسول الله ولا الجهاد في سبيل الله فقال رسول الله صلى الله عليه وسلم ولا

ما من أيام العمل الصالح فيهن أحب إلى الله من هذه الأيام العشر فقالوا يا رسول الله ولا الجهاد في سبيل الله فقال رسول الله صلى الله عليه وسلم ولا الجهاد في سبيل الله إلا رجل خرج بنفسه وماله فلم يرجع من ذلك بشيء وفي الباب عن بن عمر وأبي هريرة وعبد الله بن عمرو وجابر قال أبو عيسى حديث بن عباس حديث حسن صحيح غريب

حدثنا هناد حدثنا أبو معاوية عن الأعمش عن مسلم هو البطين وهو بن أبي عمران عن سعيد بن جبير عن بن عباس قال قال رسول الله صلى الله عليه وسلم ما من أيام العمل الصالح فيهن أحب إلى الله من هذه الأيام العشر فقالوا يا رسول الله ولا الجهاد في سبيل الله فقال رسول الله صلى الله عليه وسلم ولا الجهاد في سبيل الله إلا رجل خرج بنفسه وماله فلم يرجع من ذلك بشيء وفي الباب عن بن عمر وأبي هريرة وعبد الله بن عمرو وجابر قال أبو عيسى حديث بن عباس حديث حسن صحيح غريب


002-ما من أيام أحب إلى الله أن يتعبد له فيها من عشر ذي الحجة يعدل صيام كل يوم منها بصيام سنة وقيام كل ليلة منها بقيام ليلة القدر قال أبو عيسى هذا حديث

ما من أيام أحب إلى الله أن يتعبد له فيها من عشر ذي الحجة يعدل صيام كل يوم منها بصيام سنة وقيام كل ليلة منها بقيام ليلة القدر قال أبو عيسى هذا حديث غريب لا نعرفه إلا من حديث مسعود بن واصل عن النهاس قال وسألت محمدا عن هذا الحديث فلم يعرفه من غير هذا الوجه مثل هذا وقال وقد روي عن قتادة عن سعيد بن المسيب عن النبي صلى الله عليه وسلم مرسلا شيء من هذا وقد تكلم يحيى بن سعيد في نهاس بن قهم من قبل حفظه

حدثنا أبو بكر بن نافع البصري حدثنا مسعود بن واصل عن نهاس بن قهم عن قتادة عن سعيد بن المسيب عن أبي هريرة عن النبي صلى الله عليه وسلم قال ما من أيام أحب إلى الله أن يتعبد له فيها من عشر ذي الحجة يعدل صيام كل يوم منها بصيام سنة وقيام كل ليلة منها بقيام ليلة القدر قال أبو عيسى هذا حديث غريب لا نعرفه إلا من حديث مسعود بن واصل عن النهاس قال وسألت محمدا عن هذا الحديث فلم يعرفه من غير هذا الوجه مثل هذا وقال وقد روي عن قتادة عن سعيد بن المسيب عن النبي صلى الله عليه وسلم مرسلا شيء من هذا وقد تكلم يحيى بن سعيد في نهاس بن قهم من قبل حفظه


001-من صام رمضان ثم أتبعه ستا من شوال فذلك صيام الدهر وفي الباب عن جابر وأبي هريرة وثوبان قال أبو عيسى حديث أبي أيوب حديث حسن صحيح وقد استحب قوم صيام ستة

من صام رمضان ثم أتبعه ستا من شوال فذلك صيام الدهر وفي الباب عن جابر وأبي هريرة وثوبان قال أبو عيسى حديث أبي أيوب حديث حسن صحيح وقد استحب قوم صيام ستة أيام من شوال بهذا الحديث قال بن المبارك هو حسن هو مثل صيام ثلاثة أيام من كل شهر قال بن المبارك ويروى في بعض الحديث ويلحق هذا الصيام برمضان واختار بن المبارك أن تكون ستة أيام في أول الشهر وقد روي عن بن المبارك انه قال إن صام ستة أيام من شوال متفرقا فهو جائز قال وقد روى عبد العزيز بن محمد عن صفوان بن سليم وسعد بن سعيد عن عمر بن ثابت عن أبي أيوب عن النبي صلى الله عليه وسلم هذا وروى شعبة عن ورقاء بن عمر عن سعد بن سعيد هذا الحديث وسعد بن سعيد هو أخو يحيى بن سعيد الأنصاري وقد تكلم بعض أهل الحديث في سعد بن سعيد من قبل حفظه حدثنا هناد قال أخبرنا الحسين بن علي الجعفي عن إسرائيل أبي موسى عن الحسن البصري قال كان إذا ذكر عنده صيام ستة أيام من شوال فيقول والله لقد رضي الله بصيام هذا الشهر عن السنة كلها

حدثنا أحمد بن منيع حدثنا أبو معاوية حدثنا سعد بن سعيد عن عمر بن ثابت عن أبي أيوب قال قال النبي صلى الله عليه وسلم من صام رمضان ثم أتبعه ستا من شوال فذلك صيام الدهر وفي الباب عن جابر وأبي هريرة وثوبان قال أبو عيسى حديث أبي أيوب حديث حسن صحيح وقد استحب قوم صيام ستة أيام من شوال بهذا الحديث قال بن المبارك هو حسن هو مثل صيام ثلاثة أيام من كل شهر قال بن المبارك ويروى في بعض الحديث ويلحق هذا الصيام برمضان واختار بن المبارك أن تكون ستة أيام في أول الشهر وقد روي عن بن المبارك انه قال إن صام ستة أيام من شوال متفرقا فهو جائز قال وقد روى عبد العزيز بن محمد عن صفوان بن سليم وسعد بن سعيد عن عمر بن ثابت عن أبي أيوب عن النبي صلى الله عليه وسلم هذا وروى شعبة عن ورقاء بن عمر عن سعد بن سعيد هذا الحديث وسعد بن سعيد هو أخو يحيى بن سعيد الأنصاري وقد تكلم بعض أهل الحديث في سعد بن سعيد من قبل حفظه حدثنا هناد قال أخبرنا الحسين بن علي الجعفي عن إسرائيل أبي موسى عن الحسن البصري قال كان إذا ذكر عنده صيام ستة أيام من شوال فيقول والله لقد رضي الله بصيام هذا الشهر عن السنة كلها


001-عهد إلي النبي صلى الله عليه وسلم ثلاثة أن لا أنام إلا على وتر وصوم ثلاثة أيام من كل شهر وأن أصلي الضحى

عهد إلي النبي صلى الله عليه وسلم ثلاثة أن لا أنام إلا على وتر وصوم ثلاثة أيام من كل شهر وأن أصلي الضحى

حدثنا قتيبة حدثنا أبو عوانة عن سماك بن حرب عن أبي الربيع عن أبي هريرة قال عهد إلي النبي صلى الله عليه وسلم ثلاثة أن لا أنام إلا على وتر وصوم ثلاثة أيام من كل شهر وأن أصلي الضحى


002-يا أبا ذر إذا صمت من الشهر ثلاثة أيام فصم ثلاث عشرة وأربع عشرة وخمس عشرة وفي الباب عن أبي قتادة وعبد الله بن عمرو وقرة بن إياس المزني وعبد الله بن

يا أبا ذر إذا صمت من الشهر ثلاثة أيام فصم ثلاث عشرة وأربع عشرة وخمس عشرة وفي الباب عن أبي قتادة وعبد الله بن عمرو وقرة بن إياس المزني وعبد الله بن مسعود وأبي عقرب وابن عباس وعائشة وقتادة بن ملحان وعثمان بن أبي العاصي وجرير قال أبو عيسى حديث أبي ذر حديث حسن وقد روي في بعض الحديث أن من صام ثلاثة أيام من كل شهر كان كمن صام الدهر

حدثنا محمود بن غيلان حدثنا أبو داود قال أنبأنا شعبة عن الأعمش قال سمعت يحيى بن بسام يحدث عن موسى بن طلحة قال سمعت أبا ذر يقول قال رسول الله صلى الله عليه وسلم يا أبا ذر إذا صمت من الشهر ثلاثة أيام فصم ثلاث عشرة وأربع عشرة وخمس عشرة وفي الباب عن أبي قتادة وعبد الله بن عمرو وقرة بن إياس المزني وعبد الله بن مسعود وأبي عقرب وابن عباس وعائشة وقتادة بن ملحان وعثمان بن أبي العاصي وجرير قال أبو عيسى حديث أبي ذر حديث حسن وقد روي في بعض الحديث أن من صام ثلاثة أيام من كل شهر كان كمن صام الدهر


003-من صام من كل شهر ثلاثة أيام فذلك صيام الدهر فأنزل الله تصديق ذلك في كتابه { من جاء بالحسنة فله عشر أمثالها } اليوم بعشرة أيام قال أبو عيسى هذا حديث

من صام من كل شهر ثلاثة أيام فذلك صيام الدهر فأنزل الله تصديق ذلك في كتابه { من جاء بالحسنة فله عشر أمثالها } اليوم بعشرة أيام قال أبو عيسى هذا حديث حسن صحيح وقد روى شعبة هذا الحديث عن أبي شمر التياح عن أبي عثمان عن أبي هريرة عن النبي صلى الله عليه وسلم

حدثنا هناد حدثنا أبو معاوية عن عاصم الأحول عن أبي عثمان النهدي عن أبي ذر قال قال رسول الله صلى الله عليه وسلم من صام من كل شهر ثلاثة أيام فذلك صيام الدهر فأنزل الله تصديق ذلك في كتابه " من جاء بالحسنة فله عشر أمثالها " اليوم بعشرة أيام قال أبو عيسى هذا حديث حسن صحيح وقد روى شعبة هذا الحديث عن أبي شمر التياح عن أبي عثمان عن أبي هريرة عن النبي صلى الله عليه وسلم


004-أكان رسول الله صلى الله عليه وسلم يصوم ثلاثة أيام من كل شهر قالت نعم قلت من أيه كان يصوم قالت كان لا يبالي من أيه صام قال أبو عيسى هذا حديث حسن صحيح

أكان رسول الله صلى الله عليه وسلم يصوم ثلاثة أيام من كل شهر قالت نعم قلت من أيه كان يصوم قالت كان لا يبالي من أيه صام قال أبو عيسى هذا حديث حسن صحيح قال ويزيد الرشك هو يزيد الضبعي وهو يزيد بن القاسم وهو القسام والرشك القسام بلغة أهل البصرة

حدثنا محمود بن غيلان حدثنا أبو داود أخبرنا شعبة عن يزيد الرشك قال سمعت معاذة قالت قلت لعائشة أكان رسول الله صلى الله عليه وسلم يصوم ثلاثة أيام من كل شهر قالت نعم قلت من أيه كان يصوم قالت كان لا يبالي من أيه صام قال أبو عيسى هذا حديث حسن صحيح قال ويزيد الرشك هو يزيد الضبعي وهو يزيد بن القاسم وهو القسام والرشك القسام بلغة أهل البصرة


001-إن ربكم يقول كل حسنة بعشرة أمثالها إلى سبعمائة ضعف والصوم لي وأنا أجزي به الصوم جنة من النار ولخلوف فم الصائم أطيب عند الله من ريح المسك وإن جهل على

إن ربكم يقول كل حسنة بعشرة أمثالها إلى سبعمائة ضعف والصوم لي وأنا أجزي به الصوم جنة من النار ولخلوف فم الصائم أطيب عند الله من ريح المسك وإن جهل على أحدكم جاهل وهو صائم فليقل إني صائم وفي الباب عن معاذ بن جبل وسهل بن سعد وكعب بن عجرة وسلامة بن قيصر وبشير بن الخصاصية واسم بشير زحم بن معبد والخصاصية هي أمه قال أبو عيسى وحديث أبي هريرة حديث حسن غريب من هذا الوجه

حدثنا عمران بن موسى القزاز حدثنا عبد الوارث بن سعيد حدثنا علي بن زيد عن سعيد بن المسيب عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم إن ربكم يقول كل حسنة بعشرة أمثالها إلى سبعمائة ضعف والصوم لي وأنا أجزي به الصوم جنة من النار ولخلوف فم الصائم أطيب عند الله من ريح المسك وإن جهل على أحدكم جاهل وهو صائم فليقل إني صائم وفي الباب عن معاذ بن جبل وسهل بن سعد وكعب بن عجرة وسلامة بن قيصر وبشير بن الخصاصية واسم بشير زحم بن معبد والخصاصية هي أمه قال أبو عيسى وحديث أبي هريرة حديث حسن غريب من هذا الوجه


002-إن في الجنة لبابا يدعى الريان يدعى له الصائمون فمن كان من الصائمين دخله ومن دخله لم يظمأ أبدا قال أبو عيسى هذا حديث حسن صحيح غريب

إن في الجنة لبابا يدعى الريان يدعى له الصائمون فمن كان من الصائمين دخله ومن دخله لم يظمأ أبدا قال أبو عيسى هذا حديث حسن صحيح غريب

حدثنا محمد بن بشار حدثنا أبو عامر العقدي عن هشام بن سعد عن أبي حازم عن سهل بن سعد عن النبي صلى الله عليه وسلم قال إن في الجنة لبابا يدعى الريان يدعى له الصائمون فمن كان من الصائمين دخله ومن دخله لم يظمأ أبدا قال أبو عيسى هذا حديث حسن صحيح غريب


003-للصائم فرحتان فرحة حين يفطر وفرحة حين يلقى ربه قال أبو عيسى وهذا حديث حسن صحيح

للصائم فرحتان فرحة حين يفطر وفرحة حين يلقى ربه قال أبو عيسى وهذا حديث حسن صحيح

حدثنا قتيبة حدثنا عبد العزيز بن محمد عن سهيل عن بن أبي صالح عن أبيه عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم للصائم فرحتان فرحة حين يفطر وفرحة حين يلقى ربه قال أبو عيسى وهذا حديث حسن صحيح


001-يا رسول الله كيف بمن صام الدهر قال لا صام ولا أفطر أو لم يصم ولم يفطر وفي الباب عن عبد الله بن عمرو وعبد الله بن الشخير وعمران بن حصين موسى قال أبو

يا رسول الله كيف بمن صام الدهر قال لا صام ولا أفطر أو لم يصم ولم يفطر وفي الباب عن عبد الله بن عمرو وعبد الله بن الشخير وعمران بن حصين موسى قال أبو عيسى حديث أبي قتادة حديث حسن وقد كره قوم من أهل العلم صيام الدهر وأجازه قوم آخرون وقالوا إنما يكون صيام الدهر إذا لم يفطر يوم الفطر ويوم الأضحى وأيام التشريق فمن أفطر هذه الأيام فقد خرج من حد الكراهية ولا يكون قد صام الدهر كله هكذا روي عن مالك بن أنس وهو قول الشافعي وقال أحمد وإسحاق نحوا من هذا وقالا لا يجب أن يفطر أياما غير هذه الخمسة الأيام التي نهى رسول الله صلى الله عليه وسلم عنها يوم الفطر ويوم الأضحى وأيام التشريق

حدثنا قتيبة وأحمد بن عبدة قالا حدثنا حماد بن زيد عن غيلان بن جرير عن عبد الله بن معبد عن أبي قتادة قال قيل يا رسول الله كيف بمن صام الدهر قال لا صام ولا أفطر أو لم يصم ولم يفطر وفي الباب عن عبد الله بن عمرو وعبد الله بن الشخير وعمران بن حصين موسى قال أبو عيسى حديث أبي قتادة حديث حسن وقد كره قوم من أهل العلم صيام الدهر وأجازه قوم آخرون وقالوا إنما يكون صيام الدهر إذا لم يفطر يوم الفطر ويوم الأضحى وأيام التشريق فمن أفطر هذه الأيام فقد خرج من حد الكراهية ولا يكون قد صام الدهر كله هكذا روي عن مالك بن أنس وهو قول الشافعي وقال أحمد وإسحاق نحوا من هذا وقالا لا يجب أن يفطر أياما غير هذه الخمسة الأيام التي نهى رسول الله صلى الله عليه وسلم عنها يوم الفطر ويوم الأضحى وأيام التشريق


001-كان يصوم حتى نقول قد صام ويفطر حتى نقول قد أفطر قالت وما صام رسول الله صلى الله عليه وسلم شهرا كاملا إلا رمضان وفي الباب عن أنس وابن عباس قال أبو

كان يصوم حتى نقول قد صام ويفطر حتى نقول قد أفطر قالت وما صام رسول الله صلى الله عليه وسلم شهرا كاملا إلا رمضان وفي الباب عن أنس وابن عباس قال أبو عيسى حديث عائشة حديث صحيح

حدثنا قتيبة حدثنا حماد بن زيد عن أيوب عن عبد الله بن شقيق قال سألت عائشة عن صيام النبي صلى الله عليه وسلم قالت كان يصوم حتى نقول قد صام ويفطر حتى نقول قد أفطر قالت وما صام رسول الله صلى الله عليه وسلم شهرا كاملا إلا رمضان وفي الباب عن أنس وابن عباس قال أبو عيسى حديث عائشة حديث صحيح


002-كان يصوم من الشهر حتى نرى أنه لا يريد أن يفطر منه ويفطر حتى نرى أنه لا يريد أن يصوم منه شيئا وكنت لا تشاء أن تراه من الليل مصليا إلا رأيته مصليا ولا

كان يصوم من الشهر حتى نرى أنه لا يريد أن يفطر منه ويفطر حتى نرى أنه لا يريد أن يصوم منه شيئا وكنت لا تشاء أن تراه من الليل مصليا إلا رأيته مصليا ولا نائما إلا رايته نائما قال أبو عيسى هذا حديث حسن صحيح

حدثنا علي بن حجر حدثنا إسماعيل بن جعفر عن حميد عن أنس بن مالك انه سئل عن صوم النبي صلى الله عليه وسلم قال كان يصوم من الشهر حتى نرى أنه لا يريد أن يفطر منه ويفطر حتى نرى أنه لا يريد أن يصوم منه شيئا وكنت لا تشاء أن تراه من الليل مصليا إلا رأيته مصليا ولا نائما إلا رايته نائما قال أبو عيسى هذا حديث حسن صحيح


003-أفضل الصوم صوم أخي داود كان يصوم يوما ويفطر يوما ولا يفر إذا لاقى قال أبو عيسى هذا حديث حسن صحيح وأبو العباس هو الشاعر المكي الأعمى واسمه السائب بن

أفضل الصوم صوم أخي داود كان يصوم يوما ويفطر يوما ولا يفر إذا لاقى قال أبو عيسى هذا حديث حسن صحيح وأبو العباس هو الشاعر المكي الأعمى واسمه السائب بن فروخ قال بعض أهل العلم أفضل الصيام أن تصوم يوما وتفطر يوما ويقال هذا هو أشد الصيام

حدثنا هناد حدثنا وكيع عن مسعر وسفيان عن حبيب بن أبي ثابت عن أبي العباس عن عبد الله بن عمرو قال قال رسول الله صلى الله عليه وسلم أفضل الصوم صوم أخي داود كان يصوم يوما ويفطر يوما ولا يفر إذا لاقى قال أبو عيسى هذا حديث حسن صحيح وأبو العباس هو الشاعر المكي الأعمى واسمه السائب بن فروخ قال بعض أهل العلم أفضل الصيام أن تصوم يوما وتفطر يوما ويقال هذا هو أشد الصيام


001-سمعت رسول الله صلى الله عليه وسلم ينهى عن صوم هذين اليومين أما يوم الفطر ففطركم من صومكم وعيد للمسلمين وأما يوم الأضحى فكلوا من لحوم نسككم قال هذا

سمعت رسول الله صلى الله عليه وسلم ينهى عن صوم هذين اليومين أما يوم الفطر ففطركم من صومكم وعيد للمسلمين وأما يوم الأضحى فكلوا من لحوم نسككم قال هذا حديث حسن صحيح وأبو عبيد مولى عبد الرحمن بن عوف اسمه سعد ويقال له مولى عبد الرحمن بن أزهر أيضا وعبد الرحمن بن أزهر هو بن عم عبد الرحمن بن عوف

حدثنا محمد بن عبد الملك بن أبي الشوارب حدثنا يزيد بن زريع حدثنا معمر عن الزهري عن أبي عبيدة مولى عبد الرحمن بن عوف قال شهدت عمر بن الخطاب في يوم النحر بدأ بالصلاة قبل الخطبة ثم قال سمعت رسول الله صلى الله عليه وسلم ينهى عن صوم هذين اليومين أما يوم الفطر ففطركم من صومكم وعيد للمسلمين وأما يوم الأضحى فكلوا من لحوم نسككم قال هذا حديث حسن صحيح وأبو عبيد مولى عبد الرحمن بن عوف اسمه سعد ويقال له مولى عبد الرحمن بن أزهر أيضا وعبد الرحمن بن أزهر هو بن عم عبد الرحمن بن عوف


002-نهى رسول الله صلى الله عليه وسلم عن صيامين يوم الأضحى ويوم الفطر قال وفي الباب عن عمر وعلي وعائشة وأبي هريرة وعقبة بن عامر وأنس قال أبو عيسى حديث أبي

نهى رسول الله صلى الله عليه وسلم عن صيامين يوم الأضحى ويوم الفطر قال وفي الباب عن عمر وعلي وعائشة وأبي هريرة وعقبة بن عامر وأنس قال أبو عيسى حديث أبي سعيد حديث حسن صحيح والعمل عليه عند أهل العلم قال أبو عيسى وعمرو بن يحيى هو بن عمارة بن أبي الحسن المازني المدني وهو ثقة روى له سفيان الثوري وشعبة ومالك بن أنس

حدثنا قتيبة حدثنا عبد العزيز بن محمد عن عمرو بن يحيى عن أبيه عن أبي سعيد الخدري قال نهى رسول الله صلى الله عليه وسلم عن صيامين يوم الأضحى ويوم الفطر قال وفي الباب عن عمر وعلي وعائشة وأبي هريرة وعقبة بن عامر وأنس قال أبو عيسى حديث أبي سعيد حديث حسن صحيح والعمل عليه عند أهل العلم قال أبو عيسى وعمرو بن يحيى هو بن عمارة بن أبي الحسن المازني المدني وهو ثقة روى له سفيان الثوري وشعبة ومالك بن أنس


001-يوم عرفة ويوم النحر وأيام التشريق عيدنا أهل الإسلام وهي أيام أكل وشرب قال وفي الباب عن علي وسعد وأبي هريرة وجابر ونبيشة وبشر بن سحيم وعبد الله بن

يوم عرفة ويوم النحر وأيام التشريق عيدنا أهل الإسلام وهي أيام أكل وشرب قال وفي الباب عن علي وسعد وأبي هريرة وجابر ونبيشة وبشر بن سحيم وعبد الله بن حذافة وأنس وحمزة بن عمرو الأسلمي وكعب بن مالك وعائشة وعمرو بن العاصي وعبد الله بن عمرو قال أبو عيسى وحديث عقبة بن عامر حديث حسن صحيح والعمل على هذا عند أهل العلم يكرهون الصيام أيام التشريق إلا أن قوما من أصحاب النبي صلى الله عليه وسلم وغيرهم رخصوا للمتمتع إذا لم يجد هديا ولم يصم في العشر أن يصوم أيام التشريق وبه يقول مالك بن أنس والشافعي وأحمد وإسحاق قال أبو عيسى وأهل العراق يقولون موسى بن علي بن رباح وأهل مصر يقولون موسى بن علي وقال سمعت قتيبة يقول سمعت الليث بن سعد يقول قال موسى بن علي لا أجعل أحد في حل صغر اسم أبي

حدثنا هناد حدثنا وكيع عن موسى بن علي عن أبيه عن عقبة بن عامر قال قال رسول الله صلى الله عليه وسلم يوم عرفة ويوم النحر وأيام التشريق عيدنا أهل الإسلام وهي أيام أكل وشرب قال وفي الباب عن علي وسعد وأبي هريرة وجابر ونبيشة وبشر بن سحيم وعبد الله بن حذافة وأنس وحمزة بن عمرو الأسلمي وكعب بن مالك وعائشة وعمرو بن العاصي وعبد الله بن عمرو قال أبو عيسى وحديث عقبة بن عامر حديث حسن صحيح والعمل على هذا عند أهل العلم يكرهون الصيام أيام التشريق إلا أن قوما من أصحاب النبي صلى الله عليه وسلم وغيرهم رخصوا للمتمتع إذا لم يجد هديا ولم يصم في العشر أن يصوم أيام التشريق وبه يقول مالك بن أنس والشافعي وأحمد وإسحاق قال أبو عيسى وأهل العراق يقولون موسى بن علي بن رباح وأهل مصر يقولون موسى بن علي وقال سمعت قتيبة يقول سمعت الليث بن سعد يقول قال موسى بن علي لا أجعل أحد في حل صغر اسم أبي


001-أفطر الحاجم والمحجوم قال أبو عيسى وفي الباب عن علي وسعد وشداد بن أوس وثوبان وأسامة بن زيد وعائشة ومعقل بن سنان ويقال بن يسار وأبي هريرة وابن عباس

أفطر الحاجم والمحجوم قال أبو عيسى وفي الباب عن علي وسعد وشداد بن أوس وثوبان وأسامة بن زيد وعائشة ومعقل بن سنان ويقال بن يسار وأبي هريرة وابن عباس وأبي موسى وبلال وسعد قال أبو عيسى وحديث رافع بن خديج حديث حسن صحيح وذكر عن أحمد بن حنبل أنه قال أصح شيء في هذا الباب حديث رافع بن خديج وذكر عن علي بن عبد الله أنه قال أصح شيء في هذا الباب حديث ثوبان وشداد بن أوس لأن يحيى بن أبي كثير روى عن أبي قلابة الحديثين جميعا حديث ثوبان وحديث شداد بن أوس وقد كره قوم من أهل العلم من أصحاب النبي صلى الله عليه وسلم وغيرهم الحجامة للصائم حتى أن بعض أصحاب النبي صلى الله عليه وسلم احتجم بالليل منهم أبو موسى الأشعري وابن عمر وبهذا يقول بن المبارك قال أبو عيسى سمعت إسحاق بن منصور يقول قال عبد الرحمن بن مهدي من احتجم وهو صائم فعليه القضاء قال إسحاق بن منصور وهكذا قال أحمد وإسحاق حدثنا الزعفراني قال وقال الشافعي قد روي عن النبي صلى الله عليه وسلم أنه احتجم وهو صائم وروي عن النبي صلى الله عليه وسلم أنه قال أفطر الحاجم والمحجوم ولا أعلم واحدا من هذين الحديثين ثابتا ولو توقى رجل الحجامة وهو صائم كان أحب الي ولو احتجم صائم لم أر ذلك أن يفطره قال أبو عيسى هكذا كان قول الشافعي ببغداد واما بمصر فمال إلى الرخصة ولم ير بالحجامة للصائم بأسا واحتج بأن النبي صلى الله عليه وسلم احتجم في حجة الوداع وهو محرم

حدثنا محمد بن يحيى ومحمد بن رافع النيسابوري ومحمود بن غيلان ويحيى بن موسى قالوا حدثنا عبد الرزاق عن معمر عن يحيى بن أبي كثير عن إبراهيم بن عبد الله بن قارظ عن السائب بن يزيد عن رافع بن خديج عن النبي صلى الله عليه وسلم قال أفطر الحاجم والمحجوم قال أبو عيسى وفي الباب عن علي وسعد وشداد بن أوس وثوبان وأسامة بن زيد وعائشة ومعقل بن سنان ويقال بن يسار وأبي هريرة وابن عباس وأبي موسى وبلال وسعد قال أبو عيسى وحديث رافع بن خديج حديث حسن صحيح وذكر عن أحمد بن حنبل أنه قال أصح شيء في هذا الباب حديث رافع بن خديج وذكر عن علي بن عبد الله أنه قال أصح شيء في هذا الباب حديث ثوبان وشداد بن أوس لأن يحيى بن أبي كثير روى عن أبي قلابة الحديثين جميعا حديث ثوبان وحديث شداد بن أوس وقد كره قوم من أهل العلم من أصحاب النبي صلى الله عليه وسلم وغيرهم الحجامة للصائم حتى أن بعض أصحاب النبي صلى الله عليه وسلم احتجم بالليل منهم أبو موسى الأشعري وابن عمر وبهذا يقول بن المبارك قال أبو عيسى سمعت إسحاق بن منصور يقول قال عبد الرحمن بن مهدي من احتجم وهو صائم فعليه القضاء قال إسحاق بن منصور وهكذا قال أحمد وإسحاق حدثنا الزعفراني قال وقال الشافعي قد روي عن النبي صلى الله عليه وسلم أنه احتجم وهو صائم وروي عن النبي صلى الله عليه وسلم أنه قال أفطر الحاجم والمحجوم ولا أعلم واحدا من هذين الحديثين ثابتا ولو توقى رجل الحجامة وهو صائم كان أحب الي ولو احتجم صائم لم أر ذلك أن يفطره قال أبو عيسى هكذا كان قول الشافعي ببغداد واما بمصر فمال إلى الرخصة ولم ير بالحجامة للصائم بأسا واحتج بأن النبي صلى الله عليه وسلم احتجم في حجة الوداع وهو محرم


001-احتجم رسول الله صلى الله عليه وسلم وهو محرم صائم

احتجم رسول الله صلى الله عليه وسلم وهو محرم صائم

حدثنا بشر بن هلال البصري حدثنا عبد الوارث بن سعيد حدثنا أيوب عن عكرمة عن بن عباس قال احتجم رسول الله صلى الله عليه وسلم وهو محرم صائم


002-أن النبي صلى الله عليه وسلم احتجم وهو صائم هذا حديث حسن غريب من هذا الوجه

أن النبي صلى الله عليه وسلم احتجم وهو صائم هذا حديث حسن غريب من هذا الوجه

حدثنا أبو موسى حدثنا محمد بن عبد الله الأنصاري عن حبيب بن الشهيد عن ميمون بن مهران عن بن عباس أن النبي صلى الله عليه وسلم احتجم وهو صائم هذا حديث حسن غريب من هذا الوجه


003-أن النبي صلى الله عليه وسلم احتجم فيما بين مكة والمدينة وهو محرم صائم قال أبو عيسى وفي الباب عن أبي سعيد وجابر وأنس قال أبو عيسى حديث بن عباس حديث

أن النبي صلى الله عليه وسلم احتجم فيما بين مكة والمدينة وهو محرم صائم قال أبو عيسى وفي الباب عن أبي سعيد وجابر وأنس قال أبو عيسى حديث بن عباس حديث حسن صحيح وقد ذهب بعض أهل العلم من أصحاب النبي صلى الله عليه وسلم وغيرهم إلى هذا الحديث ولم يروا بالحجامة للصائم بأسا وهو قول سفيان الثوري ومالك بن أنس والشافعي

حدثنا أحمد بن منيع حدثنا عبد الله بن إدريس عن يزيد بن أبي زياد عن مقسم عن بن عباس أن النبي صلى الله عليه وسلم احتجم فيما بين مكة والمدينة وهو محرم صائم قال أبو عيسى وفي الباب عن أبي سعيد وجابر وأنس قال أبو عيسى حديث بن عباس حديث حسن صحيح وقد ذهب بعض أهل العلم من أصحاب النبي صلى الله عليه وسلم وغيرهم إلى هذا الحديث ولم يروا بالحجامة للصائم بأسا وهو قول سفيان الثوري ومالك بن أنس والشافعي


001-لا تواصلوا قالوا فإنك تواصل يا رسول الله قال إني لست كأحدكم إن ربي يطعمني ويسقيني قال وفي الباب عن علي وأبي هريرة وعائشة وابن عمر وجابر وأبي سعيد

لا تواصلوا قالوا فإنك تواصل يا رسول الله قال إني لست كأحدكم إن ربي يطعمني ويسقيني قال وفي الباب عن علي وأبي هريرة وعائشة وابن عمر وجابر وأبي سعيد وبشير بن الخصاصية قال أبو عيسى حديث أنس حديث حسن صحيح والعمل على هذا عند أهل العلم كرهوا الوصال في الصيام وروي عن عبد الله بن الزبير أنه كان يواصل الأيام ولا يفطر

حدثنا نصر بن علي حدثنا بشر بن المفضل وخالد بن الحارث عن سعيد عن قتادة عن أنس قال قال رسول الله صلى الله عليه وسلم لا تواصلوا قالوا فإنك تواصل يا رسول الله قال إني لست كأحدكم إن ربي يطعمني ويسقيني قال وفي الباب عن علي وأبي هريرة وعائشة وابن عمر وجابر وأبي سعيد وبشير بن الخصاصية قال أبو عيسى حديث أنس حديث حسن صحيح والعمل على هذا عند أهل العلم كرهوا الوصال في الصيام وروي عن عبد الله بن الزبير أنه كان يواصل الأيام ولا يفطر


001-أن النبي صلى الله عليه وسلم كان يدركه الفجر وهو جنب من أهله ثم يغتسل فيصوم قال أبو عيسى حديث عائشة وأم سلمة حديث حسن صحيح والعمل على هذا عند أكثر أهل

أن النبي صلى الله عليه وسلم كان يدركه الفجر وهو جنب من أهله ثم يغتسل فيصوم قال أبو عيسى حديث عائشة وأم سلمة حديث حسن صحيح والعمل على هذا عند أكثر أهل العلم من أصحاب النبي صلى الله عليه وسلم وغيرهم وهو قول سفيان والشافعي وأحمد وإسحاق وقد قال قوم من التابعين إذا أصبح جنبا يقضي ذلك اليوم والقول الأول أصح

حدثنا قتيبة حدثنا الليث عن بن شهاب عن أبي بكر بن عبد الرحمن بن الحارث بن هشام قال أخبرتني عائشة وأم سلمة زوجا النبي صلى الله عليه وسلم أن النبي صلى الله عليه وسلم كان يدركه الفجر وهو جنب من أهله ثم يغتسل فيصوم قال أبو عيسى حديث عائشة وأم سلمة حديث حسن صحيح والعمل على هذا عند أكثر أهل العلم من أصحاب النبي صلى الله عليه وسلم وغيرهم وهو قول سفيان والشافعي وأحمد وإسحاق وقد قال قوم من التابعين إذا أصبح جنبا يقضي ذلك اليوم والقول الأول أصح


001-إذا دعي أحدكم إلى طعام فليجب فإن كان صائما فليصل يعني الدعاء

إذا دعي أحدكم إلى طعام فليجب فإن كان صائما فليصل يعني الدعاء

حدثنا أزهر بن مروان البصري حدثنا محمد بن سواء حدثنا سعيد بن أبي عروبة عن أيوب بن محمد بن سيرين عن أبي هريرة عن النبي صلى الله عليه وسلم قال إذا دعي أحدكم إلى طعام فليجب فإن كان صائما فليصل يعني الدعاء


002-إذا دعي أحدكم وهو صائم فليقل إني صائم قال أبو عيسى وكلا الحديثين في هذا الباب عن أبي هريرة حسن صحيح

إذا دعي أحدكم وهو صائم فليقل إني صائم قال أبو عيسى وكلا الحديثين في هذا الباب عن أبي هريرة حسن صحيح

حدثنا نصر بن علي حدثنا سفيان بن عيينة عن أبي الزناد عن الأعرج عن أبي هريرة عن النبي صلى الله عليه وسلم قال إذا دعي أحدكم وهو صائم فليقل إني صائم قال أبو عيسى وكلا الحديثين في هذا الباب عن أبي هريرة حسن صحيح


001-لا تصوم المرأة وزوجها شاهد يوما من غير شهر رمضان إلا بأذنه قال وفي الباب عن بن عباس وأبي سعيد قال أبو عيسى حديث أبي هريرة حديث حسن صحيح وقد روي هذا

لا تصوم المرأة وزوجها شاهد يوما من غير شهر رمضان إلا بأذنه قال وفي الباب عن بن عباس وأبي سعيد قال أبو عيسى حديث أبي هريرة حديث حسن صحيح وقد روي هذا الحديث عن أبي الزناد عن موسى بن أبي عثمان عن أبيه عن أبي هريرة عن النبي صلى الله عليه وسلم

حدثنا قتيبة ونصر بن علي قالا حدثنا سفيان بن عيينة عن أبي الزناد عن الأعرج عن أبي هريرة عن النبي صلى الله عليه وسلم قال لا تصوم المرأة وزوجها شاهد يوما من غير شهر رمضان إلا بأذنه قال وفي الباب عن بن عباس وأبي سعيد قال أبو عيسى حديث أبي هريرة حديث حسن صحيح وقد روي هذا الحديث عن أبي الزناد عن موسى بن أبي عثمان عن أبيه عن أبي هريرة عن النبي صلى الله عليه وسلم


001-ما كنت أقضي ما يكون علي من رمضان إلا في شعبان حتى توفي رسول الله صلى الله عليه وسلم قال أبو عيسى هذا حديث حسن صحيح قال وقد روى يحيى بن سعيد الأنصاري

ما كنت أقضي ما يكون علي من رمضان إلا في شعبان حتى توفي رسول الله صلى الله عليه وسلم قال أبو عيسى هذا حديث حسن صحيح قال وقد روى يحيى بن سعيد الأنصاري عن أبي سلمة عن عائشة نحو هذا

حدثنا قتيبة حدثنا أبو عوانة عن إسماعيل السدي عن عبد الله البهي عن عائشة قالت ما كنت أقضي ما يكون علي من رمضان إلا في شعبان حتى توفي رسول الله صلى الله عليه وسلم قال أبو عيسى هذا حديث حسن صحيح قال وقد روى يحيى بن سعيد الأنصاري عن أبي سلمة عن عائشة نحو هذا


001-الصائم إذا أكل عنده المفاطير صلت عليه الملائكة قال أبو عيسى وروى شعبة هذا الحديث عن حبيب بن زيد عن ليلى عن جدته أم عمارة عن النبي صلى الله عليه وسلم

الصائم إذا أكل عنده المفاطير صلت عليه الملائكة قال أبو عيسى وروى شعبة هذا الحديث عن حبيب بن زيد عن ليلى عن جدته أم عمارة عن النبي صلى الله عليه وسلم نحوه

حدثنا علي بن حجر أخبرنا شريك عن حبيب بن زيد عن ليلى عن مولاتها عن النبي صلى الله عليه وسلم قال الصائم إذا أكل عنده المفاطير صلت عليه الملائكة قال أبو عيسى وروى شعبة هذا الحديث عن حبيب بن زيد عن ليلى عن جدته أم عمارة عن النبي صلى الله عليه وسلم نحوه


002-أن النبي صلى الله عليه وسلم دخل عليها فقدمت إليه طعاما فقال كلي فقالت أني صائمة فقال رسول الله صلى الله عليه وسلم ان الصائم تصلي عليه الملائكة إذا

أن النبي صلى الله عليه وسلم دخل عليها فقدمت إليه طعاما فقال كلي فقالت أني صائمة فقال رسول الله صلى الله عليه وسلم ان الصائم تصلي عليه الملائكة إذا أكل عنده حتى يفرغوا وربما قال حتى يشبعوا قال أبو عيسى هذا حديث حسن صحيح

حدثنا محمود بن غيلان حدثنا أبو داود أخبرنا شعبة عن حبيب بن زيد قال سمعت مولاة لنا يقال لها ليلى تحدث عن جدته أم عمارة بنت كعب الأنصارية أن النبي صلى الله عليه وسلم دخل عليها فقدمت إليه طعاما فقال كلي فقالت أني صائمة فقال رسول الله صلى الله عليه وسلم ان الصائم تصلي عليه الملائكة إذا أكل عنده حتى يفرغوا وربما قال حتى يشبعوا قال أبو عيسى هذا حديث حسن صحيح


003-نحوه ولم يذكر فيه حتى يفرغوا أو يشبعوا قال أبو عيسى وأم عمارة هي جدة حبيب بن زيد الأنصاري

نحوه ولم يذكر فيه حتى يفرغوا أو يشبعوا قال أبو عيسى وأم عمارة هي جدة حبيب بن زيد الأنصاري

حدثنا محمد بن بشار حدثنا محمد بن جعفر حدثنا شعبة عن حبيب بن زيد عن مولاة لهم يقال لها ليلى عن جدته أم عمارة بنت كعب عن النبي صلى الله عليه وسلم نحوه ولم يذكر فيه حتى يفرغوا أو يشبعوا قال أبو عيسى وأم عمارة هي جدة حبيب بن زيد الأنصاري


001-كنا نحيض على عهد رسول الله صلى الله عليه وسلم ثم نطهر فيأمرنا بقضاء الصيام ولا يأمرنا بقضاء الصلاة قال أبو عيسى هذا حديث حسن وقد روي عن معاذ عن عائشة

كنا نحيض على عهد رسول الله صلى الله عليه وسلم ثم نطهر فيأمرنا بقضاء الصيام ولا يأمرنا بقضاء الصلاة قال أبو عيسى هذا حديث حسن وقد روي عن معاذ عن عائشة أيضا والعمل على هذا عند أهل العلم لا نعلم بينهم اختلافا أن الحائض تقضي الصيام ولا تقضي الصلاة قال أبو عيسى وعبيدة هو بن معتب الضبي الكوفي يكنى أبا عبد الكريم

حدثنا علي بن حجر أخبرنا علي بن مسهر عن عبيدة عن إبراهيم عن الأسود عن عائشة قالت كنا نحيض على عهد رسول الله صلى الله عليه وسلم ثم نطهر فيأمرنا بقضاء الصيام ولا يأمرنا بقضاء الصلاة قال أبو عيسى هذا حديث حسن وقد روي عن معاذ عن عائشة أيضا والعمل على هذا عند أهل العلم لا نعلم بينهم اختلافا أن الحائض تقضي الصيام ولا تقضي الصلاة قال أبو عيسى وعبيدة هو بن معتب الضبي الكوفي يكنى أبا عبد الكريم


001-أسبغ الوضوء وخلل بين الأصابع وبالغ في الاستنشاق إلا أن تكون صائما قال أبو عيسى هذا حديث حسن صحيح وقد كره أهل العلم السعوط للصائم ورأوا أن ذلك يفطره

أسبغ الوضوء وخلل بين الأصابع وبالغ في الاستنشاق إلا أن تكون صائما قال أبو عيسى هذا حديث حسن صحيح وقد كره أهل العلم السعوط للصائم ورأوا أن ذلك يفطره وفي الباب ما يقوى قولهم

حدثنا عبد الوهاب بن عبد الحكم البغدادي الوراق وأبو عمار الحسين بن حريث قالا حدثنا يحيى بن سليم حدثني إسماعيل بن كثير قال سمعت عاصم بن لقيط بن صبرة عن أبيه قال قلت يا رسول الله أخبرني عن الوضوء قال أسبغ الوضوء وخلل بين الأصابع وبالغ في الاستنشاق إلا أن تكون صائما قال أبو عيسى هذا حديث حسن صحيح وقد كره أهل العلم السعوط للصائم ورأوا أن ذلك يفطره وفي الباب ما يقوى قولهم


001-من نزل على قوم فلا يصومن تطوعا إلا بإذنهم قال أبو عيسى هذا حديث منكر لا نعرف أحدا من الثقات روى هذا الحديث عن هشام بن عروة وقد روى موسى بن داود عن

من نزل على قوم فلا يصومن تطوعا إلا بإذنهم قال أبو عيسى هذا حديث منكر لا نعرف أحدا من الثقات روى هذا الحديث عن هشام بن عروة وقد روى موسى بن داود عن أبي بكر المدني عن هشام بن عروة عن أبيه عن عائشة عن النبي صلى الله عليه وسلم نحوا من هذا قال أبو عيسى وهذا حديث ضعيف أيضا وأبو بكر ضعيف عند أهل الحديث وأبو بكر المدني الذي روى عن جابر بن عبد الله اسمه الفضل بن مبشر وهو أوثق من هذا وأقدم

حدثنا بشر بن معاذ العقدي البصري حدثنا أيوب بن واقد الكوفي عن هشام بن عروة عن أبيه عن عائشة قالت قال رسول الله صلى الله عليه وسلم من نزل على قوم فلا يصومن تطوعا إلا بإذنهم قال أبو عيسى هذا حديث منكر لا نعرف أحدا من الثقات روى هذا الحديث عن هشام بن عروة وقد روى موسى بن داود عن أبي بكر المدني عن هشام بن عروة عن أبيه عن عائشة عن النبي صلى الله عليه وسلم نحوا من هذا قال أبو عيسى وهذا حديث ضعيف أيضا وأبو بكر ضعيف عند أهل الحديث وأبو بكر المدني الذي روى عن جابر بن عبد الله اسمه الفضل بن مبشر وهو أوثق من هذا وأقدم


001-أن النبي صلى الله عليه وسلم كان يعتكف العشر الأواخر من رمضان حتى قبضه الله قال وفي الباب عن أبي بن كعب وأبي ليلى وأبي سعيد وأنس وابن عمر قال أبو عيسى

أن النبي صلى الله عليه وسلم كان يعتكف العشر الأواخر من رمضان حتى قبضه الله قال وفي الباب عن أبي بن كعب وأبي ليلى وأبي سعيد وأنس وابن عمر قال أبو عيسى حديث أبي هريرة وعائشة حديث حسن صحيح

حدثنا محمود بن غيلان حدثنا عبد الرزاق أخبرنا معمر عن الزهري عن سعيد بن المسيب عن أبي هريرة وعروة عن عائشة أن النبي صلى الله عليه وسلم كان يعتكف العشر الأواخر من رمضان حتى قبضه الله قال وفي الباب عن أبي بن كعب وأبي ليلى وأبي سعيد وأنس وابن عمر قال أبو عيسى حديث أبي هريرة وعائشة حديث حسن صحيح


002-كان رسول الله صلى الله عليه وسلم إذا أراد أن يعتكف صلى الفجر ثم دخل في معتكفه قال أبو عيسى وقد روي هذا الحديث عن يحيى بن سعيد عن عمرة عن النبي صلى

كان رسول الله صلى الله عليه وسلم إذا أراد أن يعتكف صلى الفجر ثم دخل في معتكفه قال أبو عيسى وقد روي هذا الحديث عن يحيى بن سعيد عن عمرة عن النبي صلى الله عليه وسلم مرسلا رواه مالك وغير واحد عن يحيى بن سعيد عن عمرة مرسلا ورواه الأوزاعي وسفيان الثوري وغير واحد عن يحيى بن سعيد عن عمرة عن عائشة والعمل على هذا الحديث عند بعض أهل العلم يقولون إذا أراد الرجل أن يعتكف صلى الفجر ثم دخل في معتكفه وهو قول أحمد وإسحاق بن إبراهيم وقال بعضهم إذا أراد أن يعتكف فلتغب له الشمس من الليلة التي يريد أن يعتكف فيها من الغد وقد قعد في معتكفه وهو قول سفيان الثوري ومالك بن أنس

حدثنا هناد حدثنا أبو معاوية عن يحيى بن سعيد عن عمرة عن عائشة قالت كان رسول الله صلى الله عليه وسلم إذا أراد أن يعتكف صلى الفجر ثم دخل في معتكفه قال أبو عيسى وقد روي هذا الحديث عن يحيى بن سعيد عن عمرة عن النبي صلى الله عليه وسلم مرسلا رواه مالك وغير واحد عن يحيى بن سعيد عن عمرة مرسلا ورواه الأوزاعي وسفيان الثوري وغير واحد عن يحيى بن سعيد عن عمرة عن عائشة والعمل على هذا الحديث عند بعض أهل العلم يقولون إذا أراد الرجل أن يعتكف صلى الفجر ثم دخل في معتكفه وهو قول أحمد وإسحاق بن إبراهيم وقال بعضهم إذا أراد أن يعتكف فلتغب له الشمس من الليلة التي يريد أن يعتكف فيها من الغد وقد قعد في معتكفه وهو قول سفيان الثوري ومالك بن أنس


001-كان رسول الله صلى الله عليه وسلم يجاور في العشر الأواخر من رمضان ويقول تحروا ليلة القدر في العشر الأواخر من رمضان وفي الباب عن عمر وأبي وجابر بن سمرة

كان رسول الله صلى الله عليه وسلم يجاور في العشر الأواخر من رمضان ويقول تحروا ليلة القدر في العشر الأواخر من رمضان وفي الباب عن عمر وأبي وجابر بن سمرة وجابر بن عبد الله وابن عمر والفلتان بن عاصم وأنس وأبي سعيد وعبد الله بن أنيس والزبيري وأبي بكرة وابن عباس وبلال وعبادة بن الصامت قال أبو عيسى حديث عائشة حديث حسن صحيح وقولها يجاور يعني يعتكف وأكثر الروايات عن النبي صلى الله عليه وسلم أنه قال التمسوها في العشر الأواخر في كل وتر وروي عن النبي صلى الله عليه وسلم في ليلة القدر إنها ليلة إحدى وعشرين وليلة ثلاث وعشرين وخمس وعشرين وسبع وعشرين وتسع وعشرين وآخر ليلة في رمضان قال أبو عيسى قال الشافعي كأن هذا عندي والله أعلم أن النبي صلى الله عليه وسلم كان يجيب على نحو ما يسأل عنه يقال له نلتمسها في ليلة كذا فيقول التمسوها في ليلة كذا قال الشافعي وأقوى الروايات عندي فيها ليلة إحدى وعشرين قال أبو عيسى وقد روي عن أبي بن كعب أنه كان يحلف أنها ليلة سبع وعشرين ويقول أخبرنا رسول الله صلى الله عليه وسلم بعلامتها فعددنا وحفظنا وروي عن أبي قلابة انه قال ليلة القدر تنتقل في العشر الأواخر حدثنا بذلك عبد بن حميد أخبرنا عبد الرزاق عن معمر عن أيوب عن أبي قلابة بهذا

حدثنا هارون بن إسحاق الهمداني حدثنا عبدة بن سليمان عن هشام بن عروة عن أبيه عن عائشة قالت كان رسول الله صلى الله عليه وسلم يجاور في العشر الأواخر من رمضان ويقول تحروا ليلة القدر في العشر الأواخر من رمضان وفي الباب عن عمر وأبي وجابر بن سمرة وجابر بن عبد الله وابن عمر والفلتان بن عاصم وأنس وأبي سعيد وعبد الله بن أنيس والزبيري وأبي بكرة وابن عباس وبلال وعبادة بن الصامت قال أبو عيسى حديث عائشة حديث حسن صحيح وقولها يجاور يعني يعتكف وأكثر الروايات عن النبي صلى الله عليه وسلم أنه قال التمسوها في العشر الأواخر في كل وتر وروي عن النبي صلى الله عليه وسلم في ليلة القدر إنها ليلة إحدى وعشرين وليلة ثلاث وعشرين وخمس وعشرين وسبع وعشرين وتسع وعشرين وآخر ليلة في رمضان قال أبو عيسى قال الشافعي كأن هذا عندي والله أعلم أن النبي صلى الله عليه وسلم كان يجيب على نحو ما يسأل عنه يقال له نلتمسها في ليلة كذا فيقول التمسوها في ليلة كذا قال الشافعي وأقوى الروايات عندي فيها ليلة إحدى وعشرين قال أبو عيسى وقد روي عن أبي بن كعب أنه كان يحلف أنها ليلة سبع وعشرين ويقول أخبرنا رسول الله صلى الله عليه وسلم بعلامتها فعددنا وحفظنا وروي عن أبي قلابة انه قال ليلة القدر تنتقل في العشر الأواخر حدثنا بذلك عبد بن حميد أخبرنا عبد الرزاق عن معمر عن أيوب عن أبي قلابة بهذا


002-إنها ليلة صبيحتها تطلع الشمس ليس لها شعاع فعددنا وحفظنا والله لقد علم بن مسعود إنها في رمضان وإنها ليلة سبع وعشرين ولكن كره أن يخبركم فتتكلوا قال أبو

إنها ليلة صبيحتها تطلع الشمس ليس لها شعاع فعددنا وحفظنا والله لقد علم بن مسعود إنها في رمضان وإنها ليلة سبع وعشرين ولكن كره أن يخبركم فتتكلوا قال أبو عيسى هذا حديث حسن صحيح

حدثنا واصل بن عبد الأعلى الكوفي حدثنا أبو بكر عن عاصم عن زر قال قلت لأبي بن كعب اني علمت أبا المنذر انها ليلة سبع وعشرين قال بلى أخبرنا رسول الله صلى الله عليه وسلم إنها ليلة صبيحتها تطلع الشمس ليس لها شعاع فعددنا وحفظنا والله لقد علم بن مسعود إنها في رمضان وإنها ليلة سبع وعشرين ولكن كره أن يخبركم فتتكلوا قال أبو عيسى هذا حديث حسن صحيح


003-ما أنا ملتمسها لشيء سمعته من رسول الله صلى الله عليه وسلم إلا في العشر الأواخر فأني سمعته يقول التمسوها في تسع يبقين أو في سبع يبقين أو في خمس يبقين

ما أنا ملتمسها لشيء سمعته من رسول الله صلى الله عليه وسلم إلا في العشر الأواخر فأني سمعته يقول التمسوها في تسع يبقين أو في سبع يبقين أو في خمس يبقين أو في ثلاث أو آخر ليلة قال وكان أبو بكرة يصلي في العشرين من رمضان كصلاته في سائر السنة فإذا دخل العشر اجتهد قال أبو عيسى هذا حديث حسن صحيح

حدثنا حميد بن مسعدة حدثنا يزيد بن زريع حدثنا عيينة بن عبد الرحمن قال حدثني أبي قال ذكرت ليلة القدر عند أبي بكرة فقال ما أنا ملتمسها لشيء سمعته من رسول الله صلى الله عليه وسلم إلا في العشر الأواخر فأني سمعته يقول التمسوها في تسع يبقين أو في سبع يبقين أو في خمس يبقين أو في ثلاث أو آخر ليلة قال وكان أبو بكرة يصلي في العشرين من رمضان كصلاته في سائر السنة فإذا دخل العشر اجتهد قال أبو عيسى هذا حديث حسن صحيح


004-أن النبي صلى الله عليه وسلم كان يوقظ أهله في العشر الأواخر من رمضان قال أبو عيسى هذا حديث حسن صحيح

أن النبي صلى الله عليه وسلم كان يوقظ أهله في العشر الأواخر من رمضان قال أبو عيسى هذا حديث حسن صحيح

حدثنا محمود بن غيلان حدثنا وكيع حدثنا سفيان عن أبي إسحاق عن هبيرة بن يريم عن علي أن النبي صلى الله عليه وسلم كان يوقظ أهله في العشر الأواخر من رمضان قال أبو عيسى هذا حديث حسن صحيح


005-كان رسول الله صلى الله عليه وسلم يجتهد في العشر الأواخر ما لا يجتهد في غيرها قال أبو عيسى هذا حديث حسن صحيح غريب

كان رسول الله صلى الله عليه وسلم يجتهد في العشر الأواخر ما لا يجتهد في غيرها قال أبو عيسى هذا حديث حسن صحيح غريب

حدثنا قتيبة حدثنا عبد الواحد بن زياد عن الحسن بن عبيد الله عن إبراهيم عن الأسود عن عائشة قالت كان رسول الله صلى الله عليه وسلم يجتهد في العشر الأواخر ما لا يجتهد في غيرها قال أبو عيسى هذا حديث حسن صحيح غريب


001-الغنيمة الباردة الصوم في الشتاء قال أبو عيسى هذا حديث مرسل عامر بن مسعود لم يدرك النبي صلى الله عليه وسلم وهو والد إبراهيم بن عامر القرشي الذي روى عن

الغنيمة الباردة الصوم في الشتاء قال أبو عيسى هذا حديث مرسل عامر بن مسعود لم يدرك النبي صلى الله عليه وسلم وهو والد إبراهيم بن عامر القرشي الذي روى عن شعبة والثوري

حدثنا محمد بن بشار حدثنا يحيى بن سعيد حدثنا سفيان عن أبي إسحاق عن نمير بن غريب عن عامر بن مسعود عن النبي صلى الله عليه وسلم قال الغنيمة الباردة الصوم في الشتاء قال أبو عيسى هذا حديث مرسل عامر بن مسعود لم يدرك النبي صلى الله عليه وسلم وهو والد إبراهيم بن عامر القرشي الذي روى عن شعبة والثوري


001-لما نزلت { وعلى الذين يطيقونه فدية طعام مسكين } كان من أراد منا أن يفطر ويفتدي حتى نزلت الآية التي بعدها فنسختها قال أبو عيسى هذا حديث حسن صحيح غريب

لما نزلت { وعلى الذين يطيقونه فدية طعام مسكين } كان من أراد منا أن يفطر ويفتدي حتى نزلت الآية التي بعدها فنسختها قال أبو عيسى هذا حديث حسن صحيح غريب ويزيد هو بن أبي عبيد مولى سلمة الأكوع

حدثنا قتيبة حدثنا بكر بن مضر عن عمرو بن الحارث عن بكير بن عبد الله بن الأشج عن يزيد مولى سلمة بن الأكوع عن سلمة بن الأكوع قال لما نزلت " وعلى الذين يطيقونه فدية طعام مسكين " كان من أراد منا أن يفطر ويفتدي حتى نزلت الآية التي بعدها فنسختها قال أبو عيسى هذا حديث حسن صحيح غريب ويزيد هو بن أبي عبيد مولى سلمة الأكوع


001-أتيت أنس بن مالك في رمضان وهو يريد سفرا وقد رحلت له راحلته ولبس ثياب السفر فدعا بطعام فأكل فقلت له سنة قال سنة ثم ركب

أتيت أنس بن مالك في رمضان وهو يريد سفرا وقد رحلت له راحلته ولبس ثياب السفر فدعا بطعام فأكل فقلت له سنة قال سنة ثم ركب

حدثنا قتيبة حدثنا عبد الله بن جعفر عن زيد بن أسلم عن محمد بن المنكدر عن محمد بن كعب أنه قال أتيت أنس بن مالك في رمضان وهو يريد سفرا وقد رحلت له راحلته ولبس ثياب السفر فدعا بطعام فأكل فقلت له سنة قال سنة ثم ركب


002-أتيت أنس بن مالك في رمضان فذكر نحوه قال أبو عيسى هذا حديث حسن ومحمد بن جعفر هو بن أبي كثير هو مديني ثقة وهو أخو إسماعيل بن جعفر وعبد الله بن جعفر هو

أتيت أنس بن مالك في رمضان فذكر نحوه قال أبو عيسى هذا حديث حسن ومحمد بن جعفر هو بن أبي كثير هو مديني ثقة وهو أخو إسماعيل بن جعفر وعبد الله بن جعفر هو بن نجيح والد علي بن عبد الله المديني وكان يحيى بن معين يضعفه وقد ذهب بعض أهل العلم إلى هذا الحديث وقالوا للمسافر أن يفطر في بيته قبل أن يخرج وليس له أن يقصر الصلاة حتى يخرج من جدار المدينة أو القرية وهو قول إسحاق بن إبراهيم الحنظلي

حدثنا محمد بن إسماعيل حدثنا سعيد بن أبي مريم حدثنا محمد بن جعفر قال حدثني زيد بن أسلم قال حدثني محمد بن المنكدر عن محمد بن كعب قال أتيت أنس بن مالك في رمضان فذكر نحوه قال أبو عيسى هذا حديث حسن ومحمد بن جعفر هو بن أبي كثير هو مديني ثقة وهو أخو إسماعيل بن جعفر وعبد الله بن جعفر هو بن نجيح والد علي بن عبد الله المديني وكان يحيى بن معين يضعفه وقد ذهب بعض أهل العلم إلى هذا الحديث وقالوا للمسافر أن يفطر في بيته قبل أن يخرج وليس له أن يقصر الصلاة حتى يخرج من جدار المدينة أو القرية وهو قول إسحاق بن إبراهيم الحنظلي


001-تحفة الصائم الدهن والمجمر قال أبو عيسى هذا حديث غريب ليس إسناده بذاك لا نعرفه إلا من حديث سعد طريف وسعد بن طريف يضعف ويقال عمير بن مأموم أيضا

تحفة الصائم الدهن والمجمر قال أبو عيسى هذا حديث غريب ليس إسناده بذاك لا نعرفه إلا من حديث سعد طريف وسعد بن طريف يضعف ويقال عمير بن مأموم أيضا

حدثنا أحمد بن منيع حدثنا أبو معاوية عن سعد بن طريف عن عمير بن مأمون عن الحسن بن علي قال قال رسول الله صلى الله عليه وسلم تحفة الصائم الدهن والمجمر قال أبو عيسى هذا حديث غريب ليس إسناده بذاك لا نعرفه إلا من حديث سعد طريف وسعد بن طريف يضعف ويقال عمير بن مأموم أيضا


001-الفطر يوم يفطر الناس والأضحى يوم يضحي الناس قال أبو عيسى سألت محمدا قلت له محمد بن المنكدر سمع من عائشة قال نعم يقول في حديثه سمعت عائشة قال أبو عيسى

الفطر يوم يفطر الناس والأضحى يوم يضحي الناس قال أبو عيسى سألت محمدا قلت له محمد بن المنكدر سمع من عائشة قال نعم يقول في حديثه سمعت عائشة قال أبو عيسى هذا حديث حسن غريب صحيح من هذا الوجه

حدثنا يحيى بن موسى حدثنا يحيى بن اليمان عن معمر عن محمد بن المنكدر عن عائشة قال قال رسول الله صلى الله عليه وسلم الفطر يوم يفطر الناس والأضحى يوم يضحي الناس قال أبو عيسى سألت محمدا قلت له محمد بن المنكدر سمع من عائشة قال نعم يقول في حديثه سمعت عائشة قال أبو عيسى هذا حديث حسن غريب صحيح من هذا الوجه


001-كان النبي صلى الله عليه وسلم يعتكف في العشر الأواخر من رمضان فلم يعتكف عاما فلما كان في العام المقبل اعتكف عشرين قال أبو عيسى هذا حديث حسن صحيح غريب

كان النبي صلى الله عليه وسلم يعتكف في العشر الأواخر من رمضان فلم يعتكف عاما فلما كان في العام المقبل اعتكف عشرين قال أبو عيسى هذا حديث حسن صحيح غريب من حديث أنس بن مالك واختلف أهل العلم في المعتكف إذا قطع اعتكافه قبل أن يتمه على ما نوى فقال بعض أهل العلم إذا نقض اعتكافه وجب عليه القضاء واحتجوا بالحديث أن النبي صلى الله عليه وسلم خرج من اعتكافه فاعتكف عشرا من شوال وهو قول مالك وقال بعضهم إن لم يكن عليه نذر اعتكاف أو شيء أوجبه على نفسه وكان متطوعا فخرج فليس عليه أن يقضي إلا أن يحب ذلك اختيارا منه ولا يجب ذلك عليه وهو قول الشافعي قال الشافعي فكل عمل لك أن لا تدخل فيه فإذا دخلت فيه فخرجت منه فليس عليك أن تقضي إلا الحج والعمرة وفي الباب عن أبي هريرة

حدثنا محمد بن بشار حدثنا بن أبي عدي قال أنبأنا حميد الطويل عن أنس بن مالك قال كان النبي صلى الله عليه وسلم يعتكف في العشر الأواخر من رمضان فلم يعتكف عاما فلما كان في العام المقبل اعتكف عشرين قال أبو عيسى هذا حديث حسن صحيح غريب من حديث أنس بن مالك واختلف أهل العلم في المعتكف إذا قطع اعتكافه قبل أن يتمه على ما نوى فقال بعض أهل العلم إذا نقض اعتكافه وجب عليه القضاء واحتجوا بالحديث أن النبي صلى الله عليه وسلم خرج من اعتكافه فاعتكف عشرا من شوال وهو قول مالك وقال بعضهم إن لم يكن عليه نذر اعتكاف أو شيء أوجبه على نفسه وكان متطوعا فخرج فليس عليه أن يقضي إلا أن يحب ذلك اختيارا منه ولا يجب ذلك عليه وهو قول الشافعي قال الشافعي فكل عمل لك أن لا تدخل فيه فإذا دخلت فيه فخرجت منه فليس عليك أن تقضي إلا الحج والعمرة وفي الباب عن أبي هريرة


001-كان رسول الله صلى الله عليه وسلم إذا اعتكف أدنى إلى رأسه فأرجله وكان لا يدخل البيت إلا لحاجة الإنسان قال أبو عيسى هذا حديث حسن صحيح هكذا رواه غير

كان رسول الله صلى الله عليه وسلم إذا اعتكف أدنى إلى رأسه فأرجله وكان لا يدخل البيت إلا لحاجة الإنسان قال أبو عيسى هذا حديث حسن صحيح هكذا رواه غير واحد عن مالك عن بن شهاب عن عروة وعمرة عن عائشة ورواه بعضهم عن مالك عن بن شهاب عن عروة عن عمرة عن عائشة والصحيح عن عروة وعمرة عن عائشة

حدثنا أبو مصعب المدني قراءة عن مالك بن أنس عن بن شهاب عن عروة وعمرة عن عائشة أنها قالت كان رسول الله صلى الله عليه وسلم إذا اعتكف أدنى إلى رأسه فأرجله وكان لا يدخل البيت إلا لحاجة الإنسان قال أبو عيسى هذا حديث حسن صحيح هكذا رواه غير واحد عن مالك عن بن شهاب عن عروة وعمرة عن عائشة ورواه بعضهم عن مالك عن بن شهاب عن عروة عن عمرة عن عائشة والصحيح عن عروة وعمرة عن عائشة


002-إذا اعتكف الرجل أن لا يخرج من اعتكافه لحاجة الإنسان واجتمعوا على هذا أنه يخرج لقضاء حاجته للغائط والبول ثم اختلف أهل العلم في عيادة المريض وشهود

إذا اعتكف الرجل أن لا يخرج من اعتكافه لحاجة الإنسان واجتمعوا على هذا أنه يخرج لقضاء حاجته للغائط والبول ثم اختلف أهل العلم في عيادة المريض وشهود الجمعة والجنازة للمعتكف فرأى بعض أهل العلم من أصحاب النبي صلى الله عليه وسلم وغيرهم أن يعود المريض ويشيع الجنازة ويشهد الجمعة إذا اشترط ذلك وهو قول سفيان الثوري وابن المبارك وقال بعضهم ليس له أن يفعل شيئا من هذا ورأوا للمعتكف إذا كان في مصر يجمع فيه أن لا يعتكف إلا في مسجد الجامع لأنهم كرهوا الخروج له من معتكفه إلى الجمعة ولم يروا له أن يترك الجمعة فقالوا لا يعتكف إلا في مسجد الجامع حتى لا يحتاج أن يخرج من معتكفه لغير قضاء حاجة الإنسان لأن خروجه لغير حاجة الإنسان قطع عندهم للاعتكاف وهو قول مالك والشافعي وقال أحمد لا يعود المريض ولا يتبع الجنازة على حديث عائشة وقال إسحاق إن اشترط ذلك فله أن يتبع الجنازة ويعود المريض

حدثنا بذلك قتيبة حدثنا الليث بن سعد عن بن شهاب عن عروة وعمرة عن عائشة والعمل على هذا عند أهل العلم إذا اعتكف الرجل أن لا يخرج من اعتكافه لحاجة الإنسان واجتمعوا على هذا أنه يخرج لقضاء حاجته للغائط والبول ثم اختلف أهل العلم في عيادة المريض وشهود الجمعة والجنازة للمعتكف فرأى بعض أهل العلم من أصحاب النبي صلى الله عليه وسلم وغيرهم أن يعود المريض ويشيع الجنازة ويشهد الجمعة إذا اشترط ذلك وهو قول سفيان الثوري وابن المبارك وقال بعضهم ليس له أن يفعل شيئا من هذا ورأوا للمعتكف إذا كان في مصر يجمع فيه أن لا يعتكف إلا في مسجد الجامع لأنهم كرهوا الخروج له من معتكفه إلى الجمعة ولم يروا له أن يترك الجمعة فقالوا لا يعتكف إلا في مسجد الجامع حتى لا يحتاج أن يخرج من معتكفه لغير قضاء حاجة الإنسان لأن خروجه لغير حاجة الإنسان قطع عندهم للاعتكاف وهو قول مالك والشافعي وقال أحمد لا يعود المريض ولا يتبع الجنازة على حديث عائشة وقال إسحاق إن اشترط ذلك فله أن يتبع الجنازة ويعود المريض


001-صمنا مع رسول الله صلى الله عليه وسلم فلم يصل بنا حتى بقي سبع من الشهر فقام بنا حتى ذهب ثلث الليل ثم لم يقم بنا في السادسة وقام بنا في الخامسة حتى ذهب

صمنا مع رسول الله صلى الله عليه وسلم فلم يصل بنا حتى بقي سبع من الشهر فقام بنا حتى ذهب ثلث الليل ثم لم يقم بنا في السادسة وقام بنا في الخامسة حتى ذهب شطر الليل فقلنا له يا رسول الله لو نفلتنا بقية ليلتنا هذه فقال إنه من قام مع الإمام حتى ينصرف كتب له قيام ليلة ثم لم يصل بنا حتى بقي ثلاث من الشهر وصلى بنا في الثالثة ودعا أهله ونساءه فقام بنا حتى تخوفنا الفلاح قلت له وما الفلاح قال السحور قال أبو عيسى هذا حديث حسن صحيح واختلف أهل العلم في قيام رمضان فرأى بعضهم أن يصلي إحدى وأربعين ركعة مع الوتر وهو قول أهل المدينة والعمل على هذا عندهم بالمدينة وأكثر أهل العلم على ما روي عن عمر وعلي وغيرهما من أصحاب النبي صلى الله عليه وسلم عشرين ركعة وهو قول الثوري وابن المبارك والشافعي وقال الشافعي وهكذا أدركت ببلدنا بمكة يصلون عشرين ركعة وقال أحمد روي في هذا ألوان ولم يقض فيه بشيء وقال إسحاق بل نختار إحدى وأربعين ركعة على ما روي عن أبي بن كعب واختار بن المبارك وأحمد وإسحاق الصلاة مع الإمام في شهر رمضان واختار الشافعي أن يصلي الرجل وحده إذا كان قارئا وفي الباب عن عائشة والنعمان بن بشير وابن عباس

حدثنا هناد حدثنا محمد بن الفضيل عن داود بن أبي هند عن الوليد بن عبد الرحمن الجرشي عن جبير بن نفير عن أبي ذر قال صمنا مع رسول الله صلى الله عليه وسلم فلم يصل بنا حتى بقي سبع من الشهر فقام بنا حتى ذهب ثلث الليل ثم لم يقم بنا في السادسة وقام بنا في الخامسة حتى ذهب شطر الليل فقلنا له يا رسول الله لو نفلتنا بقية ليلتنا هذه فقال إنه من قام مع الإمام حتى ينصرف كتب له قيام ليلة ثم لم يصل بنا حتى بقي ثلاث من الشهر وصلى بنا في الثالثة ودعا أهله ونساءه فقام بنا حتى تخوفنا الفلاح قلت له وما الفلاح قال السحور قال أبو عيسى هذا حديث حسن صحيح واختلف أهل العلم في قيام رمضان فرأى بعضهم أن يصلي إحدى وأربعين ركعة مع الوتر وهو قول أهل المدينة والعمل على هذا عندهم بالمدينة وأكثر أهل العلم على ما روي عن عمر وعلي وغيرهما من أصحاب النبي صلى الله عليه وسلم عشرين ركعة وهو قول الثوري وابن المبارك والشافعي وقال الشافعي وهكذا أدركت ببلدنا بمكة يصلون عشرين ركعة وقال أحمد روي في هذا ألوان ولم يقض فيه بشيء وقال إسحاق بل نختار إحدى وأربعين ركعة على ما روي عن أبي بن كعب واختار بن المبارك وأحمد وإسحاق الصلاة مع الإمام في شهر رمضان واختار الشافعي أن يصلي الرجل وحده إذا كان قارئا وفي الباب عن عائشة والنعمان بن بشير وابن عباس


001-من فطر صائما كان له مثل أجره غير أنه لا ينقص من أجر الصائم شيئا قال أبو عيسى هذا حديث حسن صحيح

من فطر صائما كان له مثل أجره غير أنه لا ينقص من أجر الصائم شيئا قال أبو عيسى هذا حديث حسن صحيح

حدثنا هناد حدثنا عبد الرحيم عن عبد الملك بن أبي سليمان عن عطاء عن زيد بن خالد الجهني قال قال رسول الله صلى الله عليه وسلم من فطر صائما كان له مثل أجره غير أنه لا ينقص من أجر الصائم شيئا قال أبو عيسى هذا حديث حسن صحيح


001-كان رسول الله صلى الله عليه وسلم يرغب في قيام رمضان من غير أن يأمرهم بعزيمة ويقول من قام رمضان إيمانا واحتسابا غفر له ما تقدم من ذنبه فتوفي رسول الله

كان رسول الله صلى الله عليه وسلم يرغب في قيام رمضان من غير أن يأمرهم بعزيمة ويقول من قام رمضان إيمانا واحتسابا غفر له ما تقدم من ذنبه فتوفي رسول الله صلى الله عليه وسلم والأمر على ذلك ثم كان الأمر كذلك في خلافة أبي بكر وصدرا من خلافة عمر على ذلك وفي الباب عن وقد روي هذا الحديث أيضا عن الزهري عن عروة عن عائشة قال أبو عيسى هذا حديث حسن صحيح

حدثنا عبد بن حميد حدثنا عبد الرزاق أخبرنا معمر عن الزهري عن أبي سلمة عن أبي هريرة قال كان رسول الله صلى الله عليه وسلم يرغب في قيام رمضان من غير أن يأمرهم بعزيمة ويقول من قام رمضان إيمانا واحتسابا غفر له ما تقدم من ذنبه فتوفي رسول الله صلى الله عليه وسلم والأمر على ذلك ثم كان الأمر كذلك في خلافة أبي بكر وصدرا من خلافة عمر على ذلك وفي الباب عن وقد روي هذا الحديث أيضا عن الزهري عن عروة عن عائشة قال أبو عيسى هذا حديث حسن صحيح


001-وهو يبعث البعوث إلى مكة ائذن لي أيها الأمير أحدثك قولا قام به رسول الله صلى الله عليه وسلم الغد من يوم الفتح سمعته أذناي ووعاه قلبي وأبصرته عيناي حين

وهو يبعث البعوث إلى مكة ائذن لي أيها الأمير أحدثك قولا قام به رسول الله صلى الله عليه وسلم الغد من يوم الفتح سمعته أذناي ووعاه قلبي وأبصرته عيناي حين تكلم به أنه حمد الله وأثنى عليه ثم قال إن مكة حرمها الله ولم يحرمها الناس ولا يحل لامرئ يؤمن بالله واليوم الآخر أن يسفك فيها دما أو يعضد بها شجرة فإن أحد ترخص بقتال رسول الله صلى الله عليه وسلم فيها فقولوا له إن الله أذن لرسوله صلى الله عليه وسلم ولم يأذن لك وإنما أذن لي فيه ساعة من النهار وقد عادت حرمتها اليوم كحرمتها بالأمس وليبلغ الشاهد الغائب فقيل لأبي شريح ما قال لك عمرو قال أنا أعلم منك بذلك يا أبا شريح إن الحرم لا يعيذ عاصيا ولا فارا بدم ولا فارا بخربة قال أبو عيسى ويروى ولا فارا بخربة قال وفي الباب عن أبي هريرة وابن عباس قال أبو عيسى حديث أبي شريح حديث حسن صحيح وأبو شريح الخزاعي اسمه خويلد بن عمرو وهو العدوي وهو الكعبي ومعنى قوله ولا فارا بخربة يعني الجناية يقول من جنى جناية أو أصاب دما ثم لجأ إلى الحرم فإنه يقام عليه الحد

حدثنا قتيبة حدثنا الليث بن سعد عن سعيد بن أبي سعيد المقبري عن أبي شريح العدوي أنه قال لعمرو بن سعيد وهو يبعث البعوث إلى مكة ائذن لي أيها الأمير أحدثك قولا قام به رسول الله صلى الله عليه وسلم الغد من يوم الفتح سمعته أذناي ووعاه قلبي وأبصرته عيناي حين تكلم به أنه حمد الله وأثنى عليه ثم قال إن مكة حرمها الله ولم يحرمها الناس ولا يحل لامرئ يؤمن بالله واليوم الآخر أن يسفك فيها دما أو يعضد بها شجرة فإن أحد ترخص بقتال رسول الله صلى الله عليه وسلم فيها فقولوا له إن الله أذن لرسوله صلى الله عليه وسلم ولم يأذن لك وإنما أذن لي فيه ساعة من النهار وقد عادت حرمتها اليوم كحرمتها بالأمس وليبلغ الشاهد الغائب فقيل لأبي شريح ما قال لك عمرو قال أنا أعلم منك بذلك يا أبا شريح إن الحرم لا يعيذ عاصيا ولا فارا بدم ولا فارا بخربة قال أبو عيسى ويروى ولا فارا بخربة قال وفي الباب عن أبي هريرة وابن عباس قال أبو عيسى حديث أبي شريح حديث حسن صحيح وأبو شريح الخزاعي اسمه خويلد بن عمرو وهو العدوي وهو الكعبي ومعنى قوله ولا فارا بخربة يعني الجناية يقول من جنى جناية أو أصاب دما ثم لجأ إلى الحرم فإنه يقام عليه الحد


001-تابعوا بين الحج والعمرة فإنهما ينفيان الفقر والذنوب كما ينفي الكير خبث الحديد والذهب والفضة وليس للحجة المبرورة ثواب إلا الجنة قال وفي الباب عن عمر

تابعوا بين الحج والعمرة فإنهما ينفيان الفقر والذنوب كما ينفي الكير خبث الحديد والذهب والفضة وليس للحجة المبرورة ثواب إلا الجنة قال وفي الباب عن عمر وعامر بن ربيعة وأبي هريرة وعبد الله بن حبشي وأم سلمة وجابر قال أبو عيسى حديث بن مسعود حديث حسن صحيح غريب من حديث بن مسعود

حدثنا قتيبة وأبو سعيد الأشج قالا حدثنا أبو خالد الأحمر عن عمرو بن قيس عن عاصم عن شقيق عن عبد الله بن مسعود قال قال رسول الله صلى الله عليه وسلم تابعوا بين الحج والعمرة فإنهما ينفيان الفقر والذنوب كما ينفي الكير خبث الحديد والذهب والفضة وليس للحجة المبرورة ثواب إلا الجنة قال وفي الباب عن عمر وعامر بن ربيعة وأبي هريرة وعبد الله بن حبشي وأم سلمة وجابر قال أبو عيسى حديث بن مسعود حديث حسن صحيح غريب من حديث بن مسعود


002-من حج فلم يرفث ولم يفسق غفر له ما تقدم من ذنبه قال أبو عيسى حديث أبي هريرة حديث حسن صحيح وأبو حازم كوفي وهو الأشجعي واسمه سلمان مولى عزة الأشجعية

من حج فلم يرفث ولم يفسق غفر له ما تقدم من ذنبه قال أبو عيسى حديث أبي هريرة حديث حسن صحيح وأبو حازم كوفي وهو الأشجعي واسمه سلمان مولى عزة الأشجعية

حدثنا بن أبي عمر حدثنا سفيان بن عيينة عن منصور عن أبي حازم عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم من حج فلم يرفث ولم يفسق غفر له ما تقدم من ذنبه قال أبو عيسى حديث أبي هريرة حديث حسن صحيح وأبو حازم كوفي وهو الأشجعي واسمه سلمان مولى عزة الأشجعية


001-من ملك زادا وراحلة تبلغه إلى بيت الله ولم يحج فلا عليه أن يموت يهوديا أو نصرانيا وذلك أن الله يقول في كتابه { ولله على الناس حج البيت من استطاع إليه

من ملك زادا وراحلة تبلغه إلى بيت الله ولم يحج فلا عليه أن يموت يهوديا أو نصرانيا وذلك أن الله يقول في كتابه { ولله على الناس حج البيت من استطاع إليه سبيلا } قال أبو عيسى هذا حديث غريب لا نعرفه إلا من هذا الوجه وفي إسناده مقال وهلال بن عبد الله مجهول والحارث يضعف في الحديث

حدثنا محمد بن يحيى القطعي البصري حدثنا مسلم بن إبراهيم حدثنا هلال بن عبد الله مولى ربيعة بن عمرو بن مسلم الباهلي حدثنا أبو إسحاق الهمداني عن الحارث عن علي قال قال رسول الله صلى الله عليه وسلم من ملك زادا وراحلة تبلغه إلى بيت الله ولم يحج فلا عليه أن يموت يهوديا أو نصرانيا وذلك أن الله يقول في كتابه " ولله على الناس حج البيت من استطاع إليه سبيلا " قال أبو عيسى هذا حديث غريب لا نعرفه إلا من هذا الوجه وفي إسناده مقال وهلال بن عبد الله مجهول والحارث يضعف في الحديث


001-يا رسول الله ما يوجب الحج قال الزاد والراحلة قال أبو عيسى هذا حديث حسن والعمل عليه عند أهل العلم أن الرجل إذا ملك زادا وراحلة وجب عليه الحج وإبراهيم

يا رسول الله ما يوجب الحج قال الزاد والراحلة قال أبو عيسى هذا حديث حسن والعمل عليه عند أهل العلم أن الرجل إذا ملك زادا وراحلة وجب عليه الحج وإبراهيم هو بن يزيد الخوزي المكي وقد تكلم فيه بعض أهل العلم من قبل حفظه

حدثنا يوسف بن عيسى حدثنا وكيع حدثنا إبراهيم بن يزيد عن محمد بن عباد بن جعفر عن بن عمر قال جاء رجل إلى النبي صلى الله عليه وسلم فقال يا رسول الله ما يوجب الحج قال الزاد والراحلة قال أبو عيسى هذا حديث حسن والعمل عليه عند أهل العلم أن الرجل إذا ملك زادا وراحلة وجب عليه الحج وإبراهيم هو بن يزيد الخوزي المكي وقد تكلم فيه بعض أهل العلم من قبل حفظه


001-يا رسول الله أفي كل عام فسكت فقالوا يا رسول الله في كل عام قال لا ولو قلت نعم لوجبت فأنزل الله { يا أيها الذين آمنوا لا تسألوا عن أشياء إن تبد لكم

يا رسول الله أفي كل عام فسكت فقالوا يا رسول الله في كل عام قال لا ولو قلت نعم لوجبت فأنزل الله { يا أيها الذين آمنوا لا تسألوا عن أشياء إن تبد لكم تسؤكم } قال وفي الباب عن بن عباس وأبي هريرة قال أبو عيسى حديث علي حديث حسن غريب واسم أبي البختري سعيد بن أبي عمران وهو سعيد بن فيروز

حدثنا أبو سعيد الأشج حدثنا منصور بن وردان عن علي بن عبد الأعلى عن أبيه عن أبي البختري عن علي بن أبي طالب قال لما نزلت " ولله على الناس حج البيت من استطاع إليه سبيلا " قالوا يا رسول الله أفي كل عام فسكت فقالوا يا رسول الله في كل عام قال لا ولو قلت نعم لوجبت فأنزل الله " يا أيها الذين آمنوا لا تسألوا عن أشياء إن تبد لكم تسؤكم " قال وفي الباب عن بن عباس وأبي هريرة قال أبو عيسى حديث علي حديث حسن غريب واسم أبي البختري سعيد بن أبي عمران وهو سعيد بن فيروز


001-أن النبي صلى الله عليه وسلم حج ثلاث حجج حجتين قبل أن يهاجر وحجة بعد ما هاجر ومعها عمرة فساق ثلاث وستين بدنة وجاء علي من اليمن ببقيتها فيها جمل لأبي

أن النبي صلى الله عليه وسلم حج ثلاث حجج حجتين قبل أن يهاجر وحجة بعد ما هاجر ومعها عمرة فساق ثلاث وستين بدنة وجاء علي من اليمن ببقيتها فيها جمل لأبي جهل في انفه برة من فضة فنحرها رسول الله صلى الله عليه وسلم وأمر رسول الله صلى الله عليه وسلم من كل بدنة ببضعة فطبخت وشرب من مرقها قال أبو عيسى هذا حديث غريب من حديث سفيان لا نعرفه إلا من حديث زيد حباب ورأيت عبد الله بن عبد الرحمن روى هذا الحديث في كتبه عن عبد الله بن أبي زياد قال وسألت محمدا عن هذا فلم يعرفه من حديث الثوري عن جعفر عن أبيه عن جابر عن النبي صلى الله عليه وسلم ورأيته لم يعد هذا الحديث محفوظا وقال إنما يروى عن الثوري عن أبي إسحاق عن مجاهد مرسلا

حدثنا عبد الله بن أبي زياد الكوفي حدثنا زيد بن حباب عن سفيان عن جعفر بن محمد عن أبيه عن جابر بن عبد الله أن النبي صلى الله عليه وسلم حج ثلاث حجج حجتين قبل أن يهاجر وحجة بعد ما هاجر ومعها عمرة فساق ثلاث وستين بدنة وجاء علي من اليمن ببقيتها فيها جمل لأبي جهل في انفه برة من فضة فنحرها رسول الله صلى الله عليه وسلم وأمر رسول الله صلى الله عليه وسلم من كل بدنة ببضعة فطبخت وشرب من مرقها قال أبو عيسى هذا حديث غريب من حديث سفيان لا نعرفه إلا من حديث زيد حباب ورأيت عبد الله بن عبد الرحمن روى هذا الحديث في كتبه عن عبد الله بن أبي زياد قال وسألت محمدا عن هذا فلم يعرفه من حديث الثوري عن جعفر عن أبيه عن جابر عن النبي صلى الله عليه وسلم ورأيته لم يعد هذا الحديث محفوظا وقال إنما يروى عن الثوري عن أبي إسحاق عن مجاهد مرسلا


002-كم حج النبي صلى الله عليه وسلم قال حجة واحدة واعتمر أربع عمر في ذي القعدة وعمرة الحديبية وعمرة مع حجته وعمرة الجعرانة إذ قسم غنيمة حنين قال أبو عيسى

كم حج النبي صلى الله عليه وسلم قال حجة واحدة واعتمر أربع عمر في ذي القعدة وعمرة الحديبية وعمرة مع حجته وعمرة الجعرانة إذ قسم غنيمة حنين قال أبو عيسى هذا حديث حسن صحيح وحبان بن هلال هو أبو حبيب البصري جليل ثقة وثقه يحيى بن سعيد القطان

حدثنا إسحاق بن منصور حدثنا حبان بن هلال حدثنا همام حدثنا قتادة قال قلت لأنس بن مالك كم حج النبي صلى الله عليه وسلم قال حجة واحدة واعتمر أربع عمر في ذي القعدة وعمرة الحديبية وعمرة مع حجته وعمرة الجعرانة إذ قسم غنيمة حنين قال أبو عيسى هذا حديث حسن صحيح وحبان بن هلال هو أبو حبيب البصري جليل ثقة وثقه يحيى بن سعيد القطان


001-أن النبي صلى الله عليه وسلم اعتمر أربع عمر عمرة الحديبية وعمرة الثانية من قابل وعمرة القضاء في ذي القعدة وعمرة الثالثة من الجعرانة والرابعة التي مع

أن النبي صلى الله عليه وسلم اعتمر أربع عمر عمرة الحديبية وعمرة الثانية من قابل وعمرة القضاء في ذي القعدة وعمرة الثالثة من الجعرانة والرابعة التي مع حجته قال وفي الباب عن أنس وعبد الله بن عمرو وابن عمر قال أبو عيسى حديث بن عباس حديث حسن غريب وروى بن عيينة هذا الحديث عن عمرو بن دينار عن عكرمة أن النبي صلى الله عليه وسلم اعتمر أربع عمر ولم يذكر فيه عن بن عباس قال حدثنا بذلك سعيد بن عبد الرحمن المخزومي حدثنا سفيان بن عيينة عن عمرو بن دينار عن عكرمة أن النبي صلى الله عليه وسلم فذكر نحوه

حدثنا قتيبة حدثنا داود بن عبد الرحمن العطار عن عمرو بن دينار عن عكرمة عن بن عباس أن النبي صلى الله عليه وسلم اعتمر أربع عمر عمرة الحديبية وعمرة الثانية من قابل وعمرة القضاء في ذي القعدة وعمرة الثالثة من الجعرانة والرابعة التي مع حجته قال وفي الباب عن أنس وعبد الله بن عمرو وابن عمر قال أبو عيسى حديث بن عباس حديث حسن غريب وروى بن عيينة هذا الحديث عن عمرو بن دينار عن عكرمة أن النبي صلى الله عليه وسلم اعتمر أربع عمر ولم يذكر فيه عن بن عباس قال حدثنا بذلك سعيد بن عبد الرحمن المخزومي حدثنا سفيان بن عيينة عن عمرو بن دينار عن عكرمة أن النبي صلى الله عليه وسلم فذكر نحوه


001-لما أراد النبي صلى الله عليه وسلم الحج أذن في الناس فاجتمعوا فلما أتى البيداء أحرم قال وفي الباب عن بن عمر وأنس والمسور بن مخرمة قال أبو عيسى حديث

لما أراد النبي صلى الله عليه وسلم الحج أذن في الناس فاجتمعوا فلما أتى البيداء أحرم قال وفي الباب عن بن عمر وأنس والمسور بن مخرمة قال أبو عيسى حديث جابر حديث حسن صحيح

حدثنا بن أبي عمر حدثنا سفيان بن عيينة عن جعفر بن محمد عن أبيه عن جابر بن عبد الله قال لما أراد النبي صلى الله عليه وسلم الحج أذن في الناس فاجتمعوا فلما أتى البيداء أحرم قال وفي الباب عن بن عمر وأنس والمسور بن مخرمة قال أبو عيسى حديث جابر حديث حسن صحيح


002-البيداء التي يكذبون فيها على رسول الله صلى الله عليه وسلم والله ما أهل رسول الله صلى الله عليه وسلم إلا من المسجد من عند الشجرة قال هذا حديث حسن صحيح

البيداء التي يكذبون فيها على رسول الله صلى الله عليه وسلم والله ما أهل رسول الله صلى الله عليه وسلم إلا من المسجد من عند الشجرة قال هذا حديث حسن صحيح

حدثنا قتيبة بن سعيد حدثنا حاتم بن إسماعيل عن موسى بن عقبة عن سالم بن عبد الله بن عمر عن بن عمر قال البيداء التي يكذبون فيها على رسول الله صلى الله عليه وسلم والله ما أهل رسول الله صلى الله عليه وسلم إلا من المسجد من عند الشجرة قال هذا حديث حسن صحيح


001-أن النبي صلى الله عليه وسلم أهل في دبر الصلاة قال أبو عيسى هذا حديث حسن غريب لا نعرف أحد رواه غير عبد السلام بن حرب وهو الذي يستحبه أهل العلم أن يحرم

أن النبي صلى الله عليه وسلم أهل في دبر الصلاة قال أبو عيسى هذا حديث حسن غريب لا نعرف أحد رواه غير عبد السلام بن حرب وهو الذي يستحبه أهل العلم أن يحرم الرجل في دبر الصلاة

حدثنا قتيبة حدثنا عبد السلام بن حرب عن خصيف عن سعيد بن جبير عن بن عباس أن النبي صلى الله عليه وسلم أهل في دبر الصلاة قال أبو عيسى هذا حديث حسن غريب لا نعرف أحد رواه غير عبد السلام بن حرب وهو الذي يستحبه أهل العلم أن يحرم الرجل في دبر الصلاة


001-أن رسول الله صلى الله عليه وسلم أفرد الحج قال وفي الباب عن جابر وابن عمر قال أبو عيسى حديث عائشة حديث حسن صحيح والعمل على هذا عند بعض أهل العلم وروي

أن رسول الله صلى الله عليه وسلم أفرد الحج قال وفي الباب عن جابر وابن عمر قال أبو عيسى حديث عائشة حديث حسن صحيح والعمل على هذا عند بعض أهل العلم وروي عن بن عمر أن النبي صلى الله عليه وسلم أفرد الحج وافرد أبو بكر وعمر وعثمان حدثنا بذلك قتيبة حدثنا عبد الله بن نافع الصائغ عن عبيد الله بن عمر عن نافع عن بن عمر بهذا قال أبو عيسى وقال الثوري إن أفردت الحج فحسن وان قرنت فحسن وإن تمتعت فحسن وقال الشافعي مثله وقال أحب إلينا الإفراد ثم التمتع ثم القران

حدثنا أبو مصعب قراءة عن مالك بن أنس عن عبد الرحمن بن القاسم عن أبيه عن عائشة أن رسول الله صلى الله عليه وسلم أفرد الحج قال وفي الباب عن جابر وابن عمر قال أبو عيسى حديث عائشة حديث حسن صحيح والعمل على هذا عند بعض أهل العلم وروي عن بن عمر أن النبي صلى الله عليه وسلم أفرد الحج وافرد أبو بكر وعمر وعثمان حدثنا بذلك قتيبة حدثنا عبد الله بن نافع الصائغ عن عبيد الله بن عمر عن نافع عن بن عمر بهذا قال أبو عيسى وقال الثوري إن أفردت الحج فحسن وان قرنت فحسن وإن تمتعت فحسن وقال الشافعي مثله وقال أحب إلينا الإفراد ثم التمتع ثم القران


001-لبيك بعمرة وحجة قال وفي الباب عن عمر وعمران بن حصين قال أبو عيسى حديث أنس حديث حسن صحيح وقد ذهب بعض أهل العلم إلى هذا واختاروه من أهل الكوفة وغيرهم

لبيك بعمرة وحجة قال وفي الباب عن عمر وعمران بن حصين قال أبو عيسى حديث أنس حديث حسن صحيح وقد ذهب بعض أهل العلم إلى هذا واختاروه من أهل الكوفة وغيرهم

حدثنا قتيبة حدثنا حماد بن زيد عن حميد عن أنس قال سمعت النبي صلى الله عليه وسلم يقول لبيك بعمرة وحجة قال وفي الباب عن عمر وعمران بن حصين قال أبو عيسى حديث أنس حديث حسن صحيح وقد ذهب بعض أهل العلم إلى هذا واختاروه من أهل الكوفة وغيرهم


001-تمتع رسول الله صلى الله عليه وسلم وأبو بكر وعمر وعثمان وأول من نهى عنها معاوية

تمتع رسول الله صلى الله عليه وسلم وأبو بكر وعمر وعثمان وأول من نهى عنها معاوية

حدثنا أبو موسى محمد بن المثنى حدثنا عبد الله بن إدريس عن ليث عن طاوس عن بن عباس قال تمتع رسول الله صلى الله عليه وسلم وأبو بكر وعمر وعثمان وأول من نهى عنها معاوية


002-أنه سمع سعد بن أبي وقاص والضحاك بن قيس وهما يذكران التمتع بالعمرة إلى الحج فقال الضحاك بن قيس لا يصنع ذلك إلا من جهل أمر الله فقال سعد بئس ما قلت يا

أنه سمع سعد بن أبي وقاص والضحاك بن قيس وهما يذكران التمتع بالعمرة إلى الحج فقال الضحاك بن قيس لا يصنع ذلك إلا من جهل أمر الله فقال سعد بئس ما قلت يا بن أخي فقال الضحاك بن قيس فإن عمر بن الخطاب قد نهى عن ذلك فقال سعد قد صنعها رسول الله صلى الله عليه وسلم وصنعناها معه قال هذا حديث صحيح

حدثنا قتيبة عن مالك بن أنس عن بن شهاب عن محمد بن عبد الله بن الحارث بن نوفل أنه سمع سعد بن أبي وقاص والضحاك بن قيس وهما يذكران التمتع بالعمرة إلى الحج فقال الضحاك بن قيس لا يصنع ذلك إلا من جهل أمر الله فقال سعد بئس ما قلت يا بن أخي فقال الضحاك بن قيس فإن عمر بن الخطاب قد نهى عن ذلك فقال سعد قد صنعها رسول الله صلى الله عليه وسلم وصنعناها معه قال هذا حديث صحيح


003-أنه سمع رجلا من أهل الشام وهو يسأل عبد الله بن عمر عن التمتع بالعمرة إلى الحج فقال عبد الله بن عمر هي حلال فقال الشامي إن أباك قد نهى عنها فقال عبد

أنه سمع رجلا من أهل الشام وهو يسأل عبد الله بن عمر عن التمتع بالعمرة إلى الحج فقال عبد الله بن عمر هي حلال فقال الشامي إن أباك قد نهى عنها فقال عبد الله بن عمر أرأيت إن كان أبي نهى عنها وصنعها رسول الله صلى الله عليه وسلم أأمر أبي نتبع أم أمر رسول الله صلى الله عليه وسلم فقال الرجل بل أمر رسول الله صلى الله عليه وسلم فقال لقد صنعها رسول الله صلى الله عليه وسلم قال وفي الباب عن علي وعثمان وجابر وسعد وأسماء بنت أبي بكر وابن عمر قال أبو عيسى حديث بن عباس حديث حسن وقد اختار قوم من أهل العلم من أصحاب رسول الله صلى الله عليه وسلم وغيرهم التمتع بالعمرة والتمتع أن يدخل الرجل بعمرة في اشهر الحج ثم يقيم حتى يحج فهو متمتع وعليه دم ما استيسر من الهدي فإن لم يجد صام ثلاثة أيام في الحج وسبعة إذا رجع إلى أهله ويستحب للمتمتع إذا صام ثلاثة أيام في الحج أن يصوم العشر ويكون آخرها يوم عرفة فإن لم يصم في العشر صام أيام التشريق في قول بعض أهل العلم من أصحاب النبي صلى الله عليه وسلم منهم بن عمر وعائشة وبه يقول مالك والشافعي وأحمد وإسحاق وقال بعضهم لا يصوم أيام التشريق وهو قول أهل الكوفة قال أبو عيسى وأهل الحديث يختارون التمتع بالعمرة في الحج وهو قول الشافعي وأحمد وإسحاق

حدثنا عبد بن حميد أخبرني يعقوب بن إبراهيم بن سعد حدثنا أبي عن صالح بن كيسان عن بن شهاب أن سالم بن عبد الله حدثه أنه سمع رجلا من أهل الشام وهو يسأل عبد الله بن عمر عن التمتع بالعمرة إلى الحج فقال عبد الله بن عمر هي حلال فقال الشامي إن أباك قد نهى عنها فقال عبد الله بن عمر أرأيت إن كان أبي نهى عنها وصنعها رسول الله صلى الله عليه وسلم أأمر أبي نتبع أم أمر رسول الله صلى الله عليه وسلم فقال الرجل بل أمر رسول الله صلى الله عليه وسلم فقال لقد صنعها رسول الله صلى الله عليه وسلم قال وفي الباب عن علي وعثمان وجابر وسعد وأسماء بنت أبي بكر وابن عمر قال أبو عيسى حديث بن عباس حديث حسن وقد اختار قوم من أهل العلم من أصحاب رسول الله صلى الله عليه وسلم وغيرهم التمتع بالعمرة والتمتع أن يدخل الرجل بعمرة في اشهر الحج ثم يقيم حتى يحج فهو متمتع وعليه دم ما استيسر من الهدي فإن لم يجد صام ثلاثة أيام في الحج وسبعة إذا رجع إلى أهله ويستحب للمتمتع إذا صام ثلاثة أيام في الحج أن يصوم العشر ويكون آخرها يوم عرفة فإن لم يصم في العشر صام أيام التشريق في قول بعض أهل العلم من أصحاب النبي صلى الله عليه وسلم منهم بن عمر وعائشة وبه يقول مالك والشافعي وأحمد وإسحاق وقال بعضهم لا يصوم أيام التشريق وهو قول أهل الكوفة قال أبو عيسى وأهل الحديث يختارون التمتع بالعمرة في الحج وهو قول الشافعي وأحمد وإسحاق


001-أن تلبية النبي صلى الله عليه وسلم كانت لبيك اللهم لبيك لبيك لا شريك لك لبيك إن الحمد والنعمة لك والملك لا شريك لك قال وفي الباب عن بن مسعود وجابر

أن تلبية النبي صلى الله عليه وسلم كانت لبيك اللهم لبيك لبيك لا شريك لك لبيك إن الحمد والنعمة لك والملك لا شريك لك قال وفي الباب عن بن مسعود وجابر وعائشة وابن عباس وأبي هريرة قال أبو عيسى حديث بن عمر حديث حسن صحيح والعمل عليه عند بعض أهل العلم من أصحاب النبي صلى الله عليه وسلم وغيرهم وهو قول سفيان والشافعي وأحمد وإسحاق قال الشافعي وإن زاد في التلبية شيئا من تعظيم الله فلا بأس إن شاء الله وأحب إلي أن يقتصر على تلبية رسول الله صلى الله عليه وسلم قال الشافعي وإنما قلنا لا بأس بزيادة تعظيم الله فيها لما جاء عن بن عمر وهو حفظ التلبية عن رسول الله صلى الله عليه وسلم ثم زاد بن عمر في تلبيته من قبله لبيك والرغباء إليك والعمل

حدثنا أحمد بن منيع حدثنا إسماعيل بن إبراهيم عن أيوب عن نافع عن بن عمر أن تلبية النبي صلى الله عليه وسلم كانت لبيك اللهم لبيك لبيك لا شريك لك لبيك إن الحمد والنعمة لك والملك لا شريك لك قال وفي الباب عن بن مسعود وجابر وعائشة وابن عباس وأبي هريرة قال أبو عيسى حديث بن عمر حديث حسن صحيح والعمل عليه عند بعض أهل العلم من أصحاب النبي صلى الله عليه وسلم وغيرهم وهو قول سفيان والشافعي وأحمد وإسحاق قال الشافعي وإن زاد في التلبية شيئا من تعظيم الله فلا بأس إن شاء الله وأحب إلي أن يقتصر على تلبية رسول الله صلى الله عليه وسلم قال الشافعي وإنما قلنا لا بأس بزيادة تعظيم الله فيها لما جاء عن بن عمر وهو حفظ التلبية عن رسول الله صلى الله عليه وسلم ثم زاد بن عمر في تلبيته من قبله لبيك والرغباء إليك والعمل


002-أنه أهل فانطلق يهل فيقول لبيك اللهم لبيك لا شريك لك لبيك إن الحمد والنعمة لك والملك لا شريك لك قال وكان عبد الله بن عمر يقول هذه تلبية رسول الله صلى

أنه أهل فانطلق يهل فيقول لبيك اللهم لبيك لا شريك لك لبيك إن الحمد والنعمة لك والملك لا شريك لك قال وكان عبد الله بن عمر يقول هذه تلبية رسول الله صلى الله عليه وسلم وكان يزيد من عنده في أثر تلبية رسول الله صلى الله عليه وسلم لبيك لبيك وسعديك والخير في يديك لبيك والرغباء إليك والعمل قال هذا حديث حسن صحيح

حدثنا قتيبة حدثنا الليث عن نافع عن بن عمر أنه أهل فانطلق يهل فيقول لبيك اللهم لبيك لا شريك لك لبيك إن الحمد والنعمة لك والملك لا شريك لك قال وكان عبد الله بن عمر يقول هذه تلبية رسول الله صلى الله عليه وسلم وكان يزيد من عنده في أثر تلبية رسول الله صلى الله عليه وسلم لبيك لبيك وسعديك والخير في يديك لبيك والرغباء إليك والعمل قال هذا حديث حسن صحيح


001-أن النبي صلى الله عليه وسلم سئل أي الحج أفضل قال العج والثج

أن النبي صلى الله عليه وسلم سئل أي الحج أفضل قال العج والثج

حدثنا محمد بن رافع حدثنا بن أبي فديك ح وحدثنا إسحاق بن منصور أخبرنا بن أبي فديك عن الضحاك بن عثمان عن محمد بن المنكدر عن عبد الرحمن بن يربوع عن أبي بكر الصديق أن النبي صلى الله عليه وسلم سئل أي الحج أفضل قال العج والثج


002-ما من مسلم يلبي إلا لبى من عن يمينه أو عن شماله من حجر أو شجر أو مدر حتى تنقطع الأرض من هاهنا وها هنا حدثنا الحسن بن محمد الزعفراني وعبد الرحمن بن

ما من مسلم يلبي إلا لبى من عن يمينه أو عن شماله من حجر أو شجر أو مدر حتى تنقطع الأرض من هاهنا وها هنا حدثنا الحسن بن محمد الزعفراني وعبد الرحمن بن الأسود أبو عمرو البصري قالا حدثنا عبيدة بن حميد عن عمارة بن غزية عن أبي حازم عن سهل بن سعد عن النبي صلى الله عليه وسلم نحو حديث إسماعيل بن عياش قال وفي الباب عن بن عمر وجابر قال أبو عيسى حديث أبي بكر حديث غريب لا نعرفه إلا من حديث بن أبي فديك عن الضحاك بن عثمان ومحمد بن المنكدر لم يسمع من عبد الرحمن بن يربوع وقد روى محمد بن المنكدر عن سعيد بن عبد الرحمن بن يربوع عن أبيه غير هذا الحديث وروى أبو نعيم الطحان ضرار بن صرد هذا الحديث عن بن أبي فديك عن الضحاك عن عثمان عن محمد بن المنكدر عن سعيد بن عبد الرحمن بن يربوع عن أبيه عن أبي بكر عن النبي صلى الله عليه وسلم وأخطأ فيه ضرار قال أبو عيسى سمعت أحمد بن الحسن يقول قال أحمد بن حنبل من قال في هذا الحديث عن محمد بن المنكدر عن بن عبد الرحمن بن يربوع عن أبيه فقد أخطأ قال وسمعت محمدا يقول وذكرت له حديث ضرار بن صرد عن بن أبي فديك فقال هو خطأ فقلت قد رواه غيره عن بن أبي فديك أيضا مثل روايته فقال لا شيء إنما رووه عن بن أبي فديك ولم يذكروا فيه عن سعيد بن عبد الرحمن ورأيته يضعف ضرار بن صرد والعج هو رفع الصوت بالتلبية والثج هو نحر البدن

حدثنا هناد حدثنا إسماعيل بن عياش عن عمارة بن غزية عن أبي حازم عن سهل بن سعد قال قال رسول الله صلى الله عليه وسلم ما من مسلم يلبي إلا لبى من عن يمينه أو عن شماله من حجر أو شجر أو مدر حتى تنقطع الأرض من هاهنا وها هنا حدثنا الحسن بن محمد الزعفراني وعبد الرحمن بن الأسود أبو عمرو البصري قالا حدثنا عبيدة بن حميد عن عمارة بن غزية عن أبي حازم عن سهل بن سعد عن النبي صلى الله عليه وسلم نحو حديث إسماعيل بن عياش قال وفي الباب عن بن عمر وجابر قال أبو عيسى حديث أبي بكر حديث غريب لا نعرفه إلا من حديث بن أبي فديك عن الضحاك بن عثمان ومحمد بن المنكدر لم يسمع من عبد الرحمن بن يربوع وقد روى محمد بن المنكدر عن سعيد بن عبد الرحمن بن يربوع عن أبيه غير هذا الحديث وروى أبو نعيم الطحان ضرار بن صرد هذا الحديث عن بن أبي فديك عن الضحاك عن عثمان عن محمد بن المنكدر عن سعيد بن عبد الرحمن بن يربوع عن أبيه عن أبي بكر عن النبي صلى الله عليه وسلم وأخطأ فيه ضرار قال أبو عيسى سمعت أحمد بن الحسن يقول قال أحمد بن حنبل من قال في هذا الحديث عن محمد بن المنكدر عن بن عبد الرحمن بن يربوع عن أبيه فقد أخطأ قال وسمعت محمدا يقول وذكرت له حديث ضرار بن صرد عن بن أبي فديك فقال هو خطأ فقلت قد رواه غيره عن بن أبي فديك أيضا مثل روايته فقال لا شيء إنما رووه عن بن أبي فديك ولم يذكروا فيه عن سعيد بن عبد الرحمن ورأيته يضعف ضرار بن صرد والعج هو رفع الصوت بالتلبية والثج هو نحر البدن


001-أتاني جبريل فأمرني أن آمر أصحابي أن يرفعوا أصواتهم بالأهلال والتلبية قال وفي الباب عن زيد بن خالد وأبي هريرة وابن عباس قال أبو عيسى حديث خلاد عن أبيه

أتاني جبريل فأمرني أن آمر أصحابي أن يرفعوا أصواتهم بالأهلال والتلبية قال وفي الباب عن زيد بن خالد وأبي هريرة وابن عباس قال أبو عيسى حديث خلاد عن أبيه حديث حسن صحيح وروى بعضهم هذا الحديث عن خلاد بن السائب عن زيد بن خالد عن النبي صلى الله عليه وسلم ولا يصح والصحيح هو عن خلاد بن السائب عن أبيه وهو خلاد بن السائب بن خلاد بن سويد الأنصاري عن أبيه

حدثنا أحمد بن منيع حدثنا سفيان بن عيينة عن عبد الله بن أبي بكر وهو بن محمد بن عمرو بن حزم عن عبد الملك بن أبي بكر بن عبد الرحمن بن الحارث بن هشام عن خلاد بن السائب بن خلاد عن أبيه قال قال رسول الله صلى الله عليه وسلم أتاني جبريل فأمرني أن آمر أصحابي أن يرفعوا أصواتهم بالأهلال والتلبية قال وفي الباب عن زيد بن خالد وأبي هريرة وابن عباس قال أبو عيسى حديث خلاد عن أبيه حديث حسن صحيح وروى بعضهم هذا الحديث عن خلاد بن السائب عن زيد بن خالد عن النبي صلى الله عليه وسلم ولا يصح والصحيح هو عن خلاد بن السائب عن أبيه وهو خلاد بن السائب بن خلاد بن سويد الأنصاري عن أبيه


001-رأى النبي صلى الله عليه وسلم تجرد لإهلاله واغتسل قال أبو عيسى هذا حديث حسن غريب وقد استحب قوم من أهل العلم الاغتسال الإحرام وبه يقول الشافعي

رأى النبي صلى الله عليه وسلم تجرد لإهلاله واغتسل قال أبو عيسى هذا حديث حسن غريب وقد استحب قوم من أهل العلم الاغتسال الإحرام وبه يقول الشافعي

حدثنا عبد الله بن أبي زياد حدثنا عبد الله بن يعقوب المدني عن بن أبي الزناد عن أبيه عن خارجة بن زيد بن ثابت عن أبيه أنه رأى النبي صلى الله عليه وسلم تجرد لإهلاله واغتسل قال أبو عيسى هذا حديث حسن غريب وقد استحب قوم من أهل العلم الاغتسال الإحرام وبه يقول الشافعي


001-يهل أهل المدينة من ذي الحليفة وأهل الشام من الجحفة وأهل نجد من قرن قال ويقولون وأهل اليمن من يلملم قال وفي الباب عن بن عباس وجابر بن عبد الله وعبد

يهل أهل المدينة من ذي الحليفة وأهل الشام من الجحفة وأهل نجد من قرن قال ويقولون وأهل اليمن من يلملم قال وفي الباب عن بن عباس وجابر بن عبد الله وعبد الله بن عمرو قال أبو عيسى حديث بن عمر حديث حسن صحيح والعمل على هذا عند أهل العلم

حدثنا أحمد بن منيع حدثنا إسماعيل بن إبراهيم عن أيوب عن نافع عن بن عمر أن رجلا قال من أين نهل يا رسول الله قال يهل أهل المدينة من ذي الحليفة وأهل الشام من الجحفة وأهل نجد من قرن قال ويقولون وأهل اليمن من يلملم قال وفي الباب عن بن عباس وجابر بن عبد الله وعبد الله بن عمرو قال أبو عيسى حديث بن عمر حديث حسن صحيح والعمل على هذا عند أهل العلم


002-أن النبي صلى الله عليه وسلم وقت لأهل المشرق العقيق قال أبو عيسى هذا حديث حسن ومحمد بن علي هو أبو جعفر محمد بن علي بن حسين بن علي بن أبي طالب

أن النبي صلى الله عليه وسلم وقت لأهل المشرق العقيق قال أبو عيسى هذا حديث حسن ومحمد بن علي هو أبو جعفر محمد بن علي بن حسين بن علي بن أبي طالب

حدثنا أبو كريب حدثنا وكيع عن سفيان عن يزيد بن أبي زياد عن محمد بن علي عن بن عباس أن النبي صلى الله عليه وسلم وقت لأهل المشرق العقيق قال أبو عيسى هذا حديث حسن ومحمد بن علي هو أبو جعفر محمد بن علي بن حسين بن علي بن أبي طالب


001-يا رسول الله ماذا تأمرنا أن نلبس من الثياب في الحرم فقال رسول الله صلى الله عليه وسلم لا تلبسوا القمص ولا السراويلات ولا البرانس ولا العمائم ولا

يا رسول الله ماذا تأمرنا أن نلبس من الثياب في الحرم فقال رسول الله صلى الله عليه وسلم لا تلبسوا القمص ولا السراويلات ولا البرانس ولا العمائم ولا الخفاف إلا أن يكون أحد ليست له نعلان فليلبس الخفين وليقطعهما ما أسفل من الكعبين ولا تلبسوا شيئا من الثياب مسه الزعفران ولا الورس ولا تنتقب المرأة الحرام ولا تلبس القفازين قال أبو عيسى هذا حديث حسن صحيح والعمل عليه عند أهل العلم

حدثنا قتيبة حدثنا الليث عن نافع عن بن عمر أنه قال قام رجل فقال يا رسول الله ماذا تأمرنا أن نلبس من الثياب في الحرم فقال رسول الله صلى الله عليه وسلم لا تلبسوا القمص ولا السراويلات ولا البرانس ولا العمائم ولا الخفاف إلا أن يكون أحد ليست له نعلان فليلبس الخفين وليقطعهما ما أسفل من الكعبين ولا تلبسوا شيئا من الثياب مسه الزعفران ولا الورس ولا تنتقب المرأة الحرام ولا تلبس القفازين قال أبو عيسى هذا حديث حسن صحيح والعمل عليه عند أهل العلم


001-للمحرم إذا لم يجد الإزار فليلبس السراويل وإذا لم يجد النعلين فليلبس الخفين حدثنا قتيبة حدثنا حماد بن زيد عن عمرو نحوه قال وفي الباب عن بن عمر وجابر

للمحرم إذا لم يجد الإزار فليلبس السراويل وإذا لم يجد النعلين فليلبس الخفين حدثنا قتيبة حدثنا حماد بن زيد عن عمرو نحوه قال وفي الباب عن بن عمر وجابر قال أبو عيسى هذا حديث حسن صحيح والعمل على هذا عند بعض أهل العلم قالوا إذا لم يجد المحرم الإزار لبس السراويل وإذا لم يجد النعلين لبس الخفين وهو قول أحمد وقال بعضهم على حديث بن عمر عن النبي صلى الله عليه وسلم إذا لم يجد نعلين فليلبس الخفين وليقطعهما أسفل من الكعبين وهو قول سفيان الثوري والشافعي وبه يقول مالك

حدثنا أحمد بن عبدة الضبي البصري حدثنا يزيد بن زريع حدثنا أيوب حدثنا عمرو بن دينار عن جابر بن زيد عن بن عباس قال سمعت رسول الله صلى الله عليه وسلم يقول للمحرم إذا لم يجد الإزار فليلبس السراويل وإذا لم يجد النعلين فليلبس الخفين حدثنا قتيبة حدثنا حماد بن زيد عن عمرو نحوه قال وفي الباب عن بن عمر وجابر قال أبو عيسى هذا حديث حسن صحيح والعمل على هذا عند بعض أهل العلم قالوا إذا لم يجد المحرم الإزار لبس السراويل وإذا لم يجد النعلين لبس الخفين وهو قول أحمد وقال بعضهم على حديث بن عمر عن النبي صلى الله عليه وسلم إذا لم يجد نعلين فليلبس الخفين وليقطعهما أسفل من الكعبين وهو قول سفيان الثوري والشافعي وبه يقول مالك


001-رأى النبي صلى الله عليه وسلم أعرابيا قد أحرم وعليه جبة فأمره أن ينزعها

رأى النبي صلى الله عليه وسلم أعرابيا قد أحرم وعليه جبة فأمره أن ينزعها

حدثنا قتيبة حدثنا عبد الله بن إدريس عن عبد الملك بن أبي سليمان عن عطاء عن يعلى بن أمية قال رأى النبي صلى الله عليه وسلم أعرابيا قد أحرم وعليه جبة فأمره أن ينزعها


002-نحوه بمعناه وهذا أصح وفي الحديث قصة قال أبو عيسى هكذا رواه قتادة والحجاج بن أرطاة وغير واحد عن عطاء عن يعلى بن أمية والصحيح ما روى عمرو بن دينار وابن

نحوه بمعناه وهذا أصح وفي الحديث قصة قال أبو عيسى هكذا رواه قتادة والحجاج بن أرطاة وغير واحد عن عطاء عن يعلى بن أمية والصحيح ما روى عمرو بن دينار وابن جريح عن عطاء عن صفوان بن يعلى عن أبيه عن النبي صلى الله عليه وسلم

حدثنا بن أبي عمر حدثنا سفيان عن عمرو بن دينار عن عطاء عن صفوان بن يعلى عن أبيه عن النبي صلى الله عليه وسلم نحوه بمعناه وهذا أصح وفي الحديث قصة قال أبو عيسى هكذا رواه قتادة والحجاج بن أرطاة وغير واحد عن عطاء عن يعلى بن أمية والصحيح ما روى عمرو بن دينار وابن جريح عن عطاء عن صفوان بن يعلى عن أبيه عن النبي صلى الله عليه وسلم


001-خمس فواسق يقتلن في الحرم الفأرة والعقرب والغراب والحديا والكلب العقور قال وفي الباب عن بن مسعود وابن عمر وأبي هريرة وأبي سعيد وابن عباس قال أبو عيسى

خمس فواسق يقتلن في الحرم الفأرة والعقرب والغراب والحديا والكلب العقور قال وفي الباب عن بن مسعود وابن عمر وأبي هريرة وأبي سعيد وابن عباس قال أبو عيسى حديث عائشة حديث حسن صحيح

حدثنا محمد بن عبد الملك بن أبي الشوارب حدثنا يزيد بن زريع حدثنا معمر عن الزهري عن عروة عن عائشة قالت قال رسول الله صلى الله عليه وسلم خمس فواسق يقتلن في الحرم الفأرة والعقرب والغراب والحديا والكلب العقور قال وفي الباب عن بن مسعود وابن عمر وأبي هريرة وأبي سعيد وابن عباس قال أبو عيسى حديث عائشة حديث حسن صحيح


002-يقتل المحرم السبع العادي والكلب العقور والفأرة والعقرب والحدأة والغراب قال أبو عيسى هذا حديث حسن والعمل على هذا عند أهل العلم قالوا المحرم يقتل السبع

يقتل المحرم السبع العادي والكلب العقور والفأرة والعقرب والحدأة والغراب قال أبو عيسى هذا حديث حسن والعمل على هذا عند أهل العلم قالوا المحرم يقتل السبع العادي وهو قول سفيان الثوري والشافعي وقال الشافعي كل سبع عدا على الناس أو على دوابهم فللمحرم قتله

حدثنا أحمد بن منيع حدثنا هشيم أخبرنا يزيد بن أبي زياد عن بن أبي نعم عن أبي سعيد عن النبي صلى الله عليه وسلم قال يقتل المحرم السبع العادي والكلب العقور والفأرة والعقرب والحدأة والغراب قال أبو عيسى هذا حديث حسن والعمل على هذا عند أهل العلم قالوا المحرم يقتل السبع العادي وهو قول سفيان الثوري والشافعي وقال الشافعي كل سبع عدا على الناس أو على دوابهم فللمحرم قتله


001-أن النبي صلى الله عليه وسلم احتجم وهو محرم قال وفي الباب عن أنس وعبد الله بن بحينة وجابر قال أبو عيسى حديث بن عباس حديث حسن صحيح وقد رخص قوم من أهل

أن النبي صلى الله عليه وسلم احتجم وهو محرم قال وفي الباب عن أنس وعبد الله بن بحينة وجابر قال أبو عيسى حديث بن عباس حديث حسن صحيح وقد رخص قوم من أهل العلم في الحجامة للمحرم قالوا لا يحلق شعرا وقال مالك لا يحتجم المحرم إلا من ضرورة وقال سفيان الثوري والشافعي لا بأس أن يحتجم المحرم ولا ينزع شعرا

حدثنا قتيبة حدثنا سفيان بن عيينة عن عمرو بن دينار عن طاوس وعطاء عن بن عباس أن النبي صلى الله عليه وسلم احتجم وهو محرم قال وفي الباب عن أنس وعبد الله بن بحينة وجابر قال أبو عيسى حديث بن عباس حديث حسن صحيح وقد رخص قوم من أهل العلم في الحجامة للمحرم قالوا لا يحلق شعرا وقال مالك لا يحتجم المحرم إلا من ضرورة وقال سفيان الثوري والشافعي لا بأس أن يحتجم المحرم ولا ينزع شعرا


001-أراد بن معمر أن ينكح ابنه فبعثني إلى أبان بن عثمان وهو أمير الموسم بمكة فأتيته فقلت إن أخاك يريد أن ينكح ابنه فأحب أن يشهدك ذلك قال لا أراه إلا

أراد بن معمر أن ينكح ابنه فبعثني إلى أبان بن عثمان وهو أمير الموسم بمكة فأتيته فقلت إن أخاك يريد أن ينكح ابنه فأحب أن يشهدك ذلك قال لا أراه إلا أعرابيا جافيا إن المحرم لا ينكح ولا ينكح أو كما قال ثم حدث عن عثمان مثله يرفعه وفي الباب عن أبي رافع وميمونة قال أبو عيسى حديث عثمان حديث حسن صحيح والعمل على هذا عند بعض أصحاب النبي صلى الله عليه وسلم منهم عمر بن الخطاب وعلي بن أبي طالب وابن عمر وهو قول بعض الفقهاء التابعين وبه يقول مالك والشافعي وأحمد وإسحاق ولا يرون أن يتزوج المحرم قالوا فإن نكح فنكاحه باطل

حدثنا أحمد بن منيع حدثنا إسماعيل بن علية حدثنا أيوب عن نافع عن نبيه بن وهب قال أراد بن معمر أن ينكح ابنه فبعثني إلى أبان بن عثمان وهو أمير الموسم بمكة فأتيته فقلت إن أخاك يريد أن ينكح ابنه فأحب أن يشهدك ذلك قال لا أراه إلا أعرابيا جافيا إن المحرم لا ينكح ولا ينكح أو كما قال ثم حدث عن عثمان مثله يرفعه وفي الباب عن أبي رافع وميمونة قال أبو عيسى حديث عثمان حديث حسن صحيح والعمل على هذا عند بعض أصحاب النبي صلى الله عليه وسلم منهم عمر بن الخطاب وعلي بن أبي طالب وابن عمر وهو قول بعض الفقهاء التابعين وبه يقول مالك والشافعي وأحمد وإسحاق ولا يرون أن يتزوج المحرم قالوا فإن نكح فنكاحه باطل


002-تزوج رسول الله صلى الله عليه وسلم ميمونة وهو حلال وبنى بها وهو حلال وكنت أنا الرسول فيما بينهما قال أبو عيسى هذا حديث حسن ولا نعلم أحدا أسنده غير

تزوج رسول الله صلى الله عليه وسلم ميمونة وهو حلال وبنى بها وهو حلال وكنت أنا الرسول فيما بينهما قال أبو عيسى هذا حديث حسن ولا نعلم أحدا أسنده غير حماد بن زيد عن الوراق عن ربيعة وروى مالك بن أنس عن ربيعة عن سليمان بن يسار أن النبي صلى الله عليه وسلم تزوج ميمونة وهو حلال رواه مالك مرسلا قال ورواه أيضا سليمان بن بلال عن ربيعة مرسلا قال أبو عيسى وروي عن يزيد بن الأصم عن ميمونة قالت تزوجني رسول الله صلى الله عليه وسلم وهو حلال ويزيد بن الأصم هو بن أخت ميمونة

حدثنا قتيبة أخبرنا حماد بن زيد عن مطر الوراق عن ربيعة بن أبي عبد الرحمن عن سليمان بن يسار عن أبي رافع قال تزوج رسول الله صلى الله عليه وسلم ميمونة وهو حلال وبنى بها وهو حلال وكنت أنا الرسول فيما بينهما قال أبو عيسى هذا حديث حسن ولا نعلم أحدا أسنده غير حماد بن زيد عن الوراق عن ربيعة وروى مالك بن أنس عن ربيعة عن سليمان بن يسار أن النبي صلى الله عليه وسلم تزوج ميمونة وهو حلال رواه مالك مرسلا قال ورواه أيضا سليمان بن بلال عن ربيعة مرسلا قال أبو عيسى وروي عن يزيد بن الأصم عن ميمونة قالت تزوجني رسول الله صلى الله عليه وسلم وهو حلال ويزيد بن الأصم هو بن أخت ميمونة


001-أن النبي صلى الله عليه وسلم تزوج ميمونة وهو محرم قال وفي الباب عن عائشة قال أبو عيسى حديث بن عباس حديث حسن صحيح والعمل على هذا عند بعض أهل العلم وبه

أن النبي صلى الله عليه وسلم تزوج ميمونة وهو محرم قال وفي الباب عن عائشة قال أبو عيسى حديث بن عباس حديث حسن صحيح والعمل على هذا عند بعض أهل العلم وبه يقول سفيان الثوري وأهل الكوفة

حدثنا حميد بن مسعدة البصري حدثنا سفيان بن حبيب عن هشام بن حسان عن عكرمة عن بن عباس أن النبي صلى الله عليه وسلم تزوج ميمونة وهو محرم قال وفي الباب عن عائشة قال أبو عيسى حديث بن عباس حديث حسن صحيح والعمل على هذا عند بعض أهل العلم وبه يقول سفيان الثوري وأهل الكوفة


002-أن النبي صلى الله عليه وسلم تزوج ميمونة وهو محرم

أن النبي صلى الله عليه وسلم تزوج ميمونة وهو محرم

حدثنا قتيبة حدثنا حماد بن زيد عن أيوب عن عكرمة عن بن عباس أن النبي صلى الله عليه وسلم تزوج ميمونة وهو محرم


003-أن النبي صلى الله عليه وسلم تزوج ميمونة وهو محرم قال أبو عيسى هذا حديث حسن صحيح وأبو الشعثاء اسمه جابر بن زيد واختلفوا في تزويج النبي صلى الله عليه

أن النبي صلى الله عليه وسلم تزوج ميمونة وهو محرم قال أبو عيسى هذا حديث حسن صحيح وأبو الشعثاء اسمه جابر بن زيد واختلفوا في تزويج النبي صلى الله عليه وسلم ميمونة لأن النبي صلى الله عليه وسلم تزوجها في طريق مكة فقال بعضهم تزوجها حلالا وظهر أمر تزويجها وهو محرم ثم بنى بها وهو حلال بسرف في طريق مكة وماتت ميمونة بسرف حيث بنى بها رسول الله صلى الله عليه وسلم ودفنت بسرف

حدثنا قتيبة حدثنا داود بن عبد الرحمن العطار عن عمرو بن دينار قال سمعت أبا الشعثاء يحدث عن بن عباس أن النبي صلى الله عليه وسلم تزوج ميمونة وهو محرم قال أبو عيسى هذا حديث حسن صحيح وأبو الشعثاء اسمه جابر بن زيد واختلفوا في تزويج النبي صلى الله عليه وسلم ميمونة لأن النبي صلى الله عليه وسلم تزوجها في طريق مكة فقال بعضهم تزوجها حلالا وظهر أمر تزويجها وهو محرم ثم بنى بها وهو حلال بسرف في طريق مكة وماتت ميمونة بسرف حيث بنى بها رسول الله صلى الله عليه وسلم ودفنت بسرف


004-أن رسول الله صلى الله عليه وسلم تزوجها وهو حلال وبنى بها حلالا وماتت بسرف ودفناها في الظلة التي بنى بها فيها قال أبو عيسى هذا حديث غريب وروى غير واحد

أن رسول الله صلى الله عليه وسلم تزوجها وهو حلال وبنى بها حلالا وماتت بسرف ودفناها في الظلة التي بنى بها فيها قال أبو عيسى هذا حديث غريب وروى غير واحد هذا الحديث عن يزيد بن الأصم مرسلا أن رسول الله صلى الله عليه وسلم تزوج ميمونة وهو حلال

حدثنا إسحاق بن منصور أخبرنا وهب بن جرير حدثنا أبي قال سمعت أبي فزارة يحدث عن يزيد بن الأصم عن ميمونة أن رسول الله صلى الله عليه وسلم تزوجها وهو حلال وبنى بها حلالا وماتت بسرف ودفناها في الظلة التي بنى بها فيها قال أبو عيسى هذا حديث غريب وروى غير واحد هذا الحديث عن يزيد بن الأصم مرسلا أن رسول الله صلى الله عليه وسلم تزوج ميمونة وهو حلال


001-صيد البر لكم حلال وأنتم حرم ما لم تصيدوه أو يصد لكم قال وفي الباب عن أبي قتادة وطلحة قال أبو عيسى حديث جابر حديث مفسر والمطلب لا نعرف له سماعا عن

صيد البر لكم حلال وأنتم حرم ما لم تصيدوه أو يصد لكم قال وفي الباب عن أبي قتادة وطلحة قال أبو عيسى حديث جابر حديث مفسر والمطلب لا نعرف له سماعا عن جابر والعمل على هذا عند بعض أهل العلم لا يرون بالصيد للمحرم بأسا إذا لم يصطده أو لم يصطد من أجله قال الشافعي هذا أحسن حديث روي في هذا الباب وأقيس والعمل على هذا وهو قول أحمد وإسحاق

حدثنا قتيبة حدثنا يعقوب بن عبد الرحمن عن عمرو بن أبي عمرو عن المطلب عن جابر بن عبد الله عن النبي صلى الله عليه وسلم قال صيد البر لكم حلال وأنتم حرم ما لم تصيدوه أو يصد لكم قال وفي الباب عن أبي قتادة وطلحة قال أبو عيسى حديث جابر حديث مفسر والمطلب لا نعرف له سماعا عن جابر والعمل على هذا عند بعض أهل العلم لا يرون بالصيد للمحرم بأسا إذا لم يصطده أو لم يصطد من أجله قال الشافعي هذا أحسن حديث روي في هذا الباب وأقيس والعمل على هذا وهو قول أحمد وإسحاق


002-كان مع النبي صلى الله عليه وسلم حتى كان ببعض طريق مكة تخلف مع أصحاب له محرمين وهو غير محرم فرأى حمارا وحشيا فاستوى على فرسه فسأل أصحابه أن يناولوه

كان مع النبي صلى الله عليه وسلم حتى كان ببعض طريق مكة تخلف مع أصحاب له محرمين وهو غير محرم فرأى حمارا وحشيا فاستوى على فرسه فسأل أصحابه أن يناولوه سوطه فأبوا فسألهم رمحه فأبوا عليه فأخذه ثم شد على الحمار فقتله فأكل منه بعض أصحاب النبي صلى الله عليه وسلم وأبى بعضهم فأدركوا النبي صلى الله عليه وسلم فسألوه عن ذلك فقال إنما هي طعمة أطعمكموها الله

حدثنا قتيبة عن مالك بن أنس عن أبي النضر عن نافع مولى أبي قتادة عن أبي قتادة أنه كان مع النبي صلى الله عليه وسلم حتى كان ببعض طريق مكة تخلف مع أصحاب له محرمين وهو غير محرم فرأى حمارا وحشيا فاستوى على فرسه فسأل أصحابه أن يناولوه سوطه فأبوا فسألهم رمحه فأبوا عليه فأخذه ثم شد على الحمار فقتله فأكل منه بعض أصحاب النبي صلى الله عليه وسلم وأبى بعضهم فأدركوا النبي صلى الله عليه وسلم فسألوه عن ذلك فقال إنما هي طعمة أطعمكموها الله


003-هل معكم من لحمه شيء قال أبو عيسى هذا حديث حسن صحيح

هل معكم من لحمه شيء قال أبو عيسى هذا حديث حسن صحيح

حدثنا قتيبة عن مالك عن زيد بن أسلم عن عطاء بن يسار عن أبي قتادة في حمار الوحش مثل حديث أبي النضر غير أن في حديث زيد بن أسلم أن رسول الله صلى الله عليه وسلم قال هل معكم من لحمه شيء قال أبو عيسى هذا حديث حسن صحيح


001-أن رسول الله صلى الله عليه وسلم مر به بالأبواء أو بودان فأهدى له حمارا وحشيا فرده عليه فلما رأى رسول الله صلى الله عليه وسلم ما في وجهه من الكراهية

أن رسول الله صلى الله عليه وسلم مر به بالأبواء أو بودان فأهدى له حمارا وحشيا فرده عليه فلما رأى رسول الله صلى الله عليه وسلم ما في وجهه من الكراهية فقال إنه ليس بنا رد عليك ولكنا حرم قال أبو عيسى هذا حديث حسن صحيح وقد ذهب قوم من أهل العلم من أصحاب صلى الله عليه وسلم وغيرهم إلى هذا الحديث وكرهوا أكل الصيد للمحرم وقال الشافعي إنما وجه هذا الحديث عندنا إنما رده عليه لما ظن انه صيد من أجله وتركه على التنزه وقد روى بعض أصحاب الزهري عن الزهري هذا الحديث وقال أهدي له لحم حمار وحش وهو غير محفوظ قال وفي الباب عن علي وزيد بن أرقم

حدثنا قتيبة حدثنا الليث عن بن شهاب عن عبيد الله بن عبد الله أن بن عباس أخبره أن الصعب بن جثامة أخبره أن رسول الله صلى الله عليه وسلم مر به بالأبواء أو بودان فأهدى له حمارا وحشيا فرده عليه فلما رأى رسول الله صلى الله عليه وسلم ما في وجهه من الكراهية فقال إنه ليس بنا رد عليك ولكنا حرم قال أبو عيسى هذا حديث حسن صحيح وقد ذهب قوم من أهل العلم من أصحاب صلى الله عليه وسلم وغيرهم إلى هذا الحديث وكرهوا أكل الصيد للمحرم وقال الشافعي إنما وجه هذا الحديث عندنا إنما رده عليه لما ظن انه صيد من أجله وتركه على التنزه وقد روى بعض أصحاب الزهري عن الزهري هذا الحديث وقال أهدي له لحم حمار وحش وهو غير محفوظ قال وفي الباب عن علي وزيد بن أرقم


001-خرجنا مع رسول الله صلى الله عليه وسلم في حج أو عمرة فاستقبلنا رجل من جراد فجعلنا نضربه بسياطنا وعصينا فقال النبي صلى الله عليه وسلم كلوه فإنه من صيد

خرجنا مع رسول الله صلى الله عليه وسلم في حج أو عمرة فاستقبلنا رجل من جراد فجعلنا نضربه بسياطنا وعصينا فقال النبي صلى الله عليه وسلم كلوه فإنه من صيد البحر قال أبو عيسى هذا حديث غريب لا نعرفه إلا من حديث أبي المهزم عن أبي هريرة وأبو المهزم اسمه يزيد بن سفيان وقد تكلم فيه شعبة وقد رخص قوم من أهل العلم للمحرم أن يصيد الجراد ويأكله ورأى بعضهم عليه صدقة إذا اصطاده وآكله

حدثنا أبو كريب حدثنا وكيع عن حماد بن سلمة عن أبي المهزم عن أبي هريرة قال خرجنا مع رسول الله صلى الله عليه وسلم في حج أو عمرة فاستقبلنا رجل من جراد فجعلنا نضربه بسياطنا وعصينا فقال النبي صلى الله عليه وسلم كلوه فإنه من صيد البحر قال أبو عيسى هذا حديث غريب لا نعرفه إلا من حديث أبي المهزم عن أبي هريرة وأبو المهزم اسمه يزيد بن سفيان وقد تكلم فيه شعبة وقد رخص قوم من أهل العلم للمحرم أن يصيد الجراد ويأكله ورأى بعضهم عليه صدقة إذا اصطاده وآكله


001-الضبع اصيد هي قال نعم قال قلت آكلها قال نعم قال قلت أقاله رسول الله صلى الله عليه وسلم قال نعم قال أبو عيسى هذا حديث حسن صحيح قال علي بن المديني قال

الضبع اصيد هي قال نعم قال قلت آكلها قال نعم قال قلت أقاله رسول الله صلى الله عليه وسلم قال نعم قال أبو عيسى هذا حديث حسن صحيح قال علي بن المديني قال يحيى بن سعيد وروي عن جرير بن حازم هذا الحديث فقال عن جابر عن عمر وحديث بن جريج أصح وهو قول أحمد وإسحاق والعمل على هذا الحديث عند بعض أهل العلم في المحرم إذا أصاب ضبعا أن عليه الجزاء

حدثنا أحمد بن منيع حدثنا إسماعيل بن إبراهيم أخبرنا بن جريج عن عبد الله بن عبيد بن عمير عن بن أبي عمار قال قلت لجابر الضبع اصيد هي قال نعم قال قلت آكلها قال نعم قال قلت أقاله رسول الله صلى الله عليه وسلم قال نعم قال أبو عيسى هذا حديث حسن صحيح قال علي بن المديني قال يحيى بن سعيد وروي عن جرير بن حازم هذا الحديث فقال عن جابر عن عمر وحديث بن جريج أصح وهو قول أحمد وإسحاق والعمل على هذا الحديث عند بعض أهل العلم في المحرم إذا أصاب ضبعا أن عليه الجزاء


001-اغتسل النبي صلى الله عليه وسلم لدخوله مكة بفخ قال أبو عيسى هذا حديث غير محفوظ والصحيح ما روى نافع عن بن عمر أنه يغتسل لدخول مكة وبه يقول الشافعي

اغتسل النبي صلى الله عليه وسلم لدخوله مكة بفخ قال أبو عيسى هذا حديث غير محفوظ والصحيح ما روى نافع عن بن عمر أنه يغتسل لدخول مكة وبه يقول الشافعي يستحب الاغتسال لدخول مكة وعبد الرحمن بن زيد بن أسلم ضعيف في الحديث ضعفه أحمد بن حنبل وعلي بن المديني وغيرهما ولا نعرف هذا الحديث مرفوعا إلا من حديثه

حدثنا يحيى بن موسى حدثنا هارون بن صالح البلخي حدثنا عبد الرحمن بن زيد بن اسلم عن أبيه عن بن عمر قال اغتسل النبي صلى الله عليه وسلم لدخوله مكة بفخ قال أبو عيسى هذا حديث غير محفوظ والصحيح ما روى نافع عن بن عمر أنه يغتسل لدخول مكة وبه يقول الشافعي يستحب الاغتسال لدخول مكة وعبد الرحمن بن زيد بن أسلم ضعيف في الحديث ضعفه أحمد بن حنبل وعلي بن المديني وغيرهما ولا نعرف هذا الحديث مرفوعا إلا من حديثه


001-لما جاء النبي صلى الله عليه وسلم إلى مكة دخل من أعلاها وخرج من أسفلها قال وفي الباب عن بن عمر قال أبو عيسى حديث عائشة حديث حسن صحيح

لما جاء النبي صلى الله عليه وسلم إلى مكة دخل من أعلاها وخرج من أسفلها قال وفي الباب عن بن عمر قال أبو عيسى حديث عائشة حديث حسن صحيح

حدثنا أبو موسى محمد بن المثنى حدثنا سفيان بن عيينة عن هشام بن عروة عن أبيه عن عائشة قالت لما جاء النبي صلى الله عليه وسلم إلى مكة دخل من أعلاها وخرج من أسفلها قال وفي الباب عن بن عمر قال أبو عيسى حديث عائشة حديث حسن صحيح


001-أن النبي صلى الله عليه وسلم دخل مكة نهارا قال أبو عيسى هذا حديث حسن

أن النبي صلى الله عليه وسلم دخل مكة نهارا قال أبو عيسى هذا حديث حسن

حدثنا يوسف بن عيسى حدثنا وكيع حدثنا العمري عن نافع عن بن عمر أن النبي صلى الله عليه وسلم دخل مكة نهارا قال أبو عيسى هذا حديث حسن


001-حججنا مع النبي صلى الله عليه وسلم فكنا نفعله قال أبو عيسى رفع اليدين عند رؤية البيت إنما نعرفه من حديث شعبة عن أبي قزعة وأبو قزعة اسمه سويد بن حجير

حججنا مع النبي صلى الله عليه وسلم فكنا نفعله قال أبو عيسى رفع اليدين عند رؤية البيت إنما نعرفه من حديث شعبة عن أبي قزعة وأبو قزعة اسمه سويد بن حجير

حدثنا يوسف بن عيسى حدثنا وكيع حدثنا شعبة عن أبي قزعة الباهلي عن المهاجر المكي قال سئل جابر بن عبد الله أيرفع الرجل يديه إذا رأى البيت فقال حججنا مع النبي صلى الله عليه وسلم فكنا نفعله قال أبو عيسى رفع اليدين عند رؤية البيت إنما نعرفه من حديث شعبة عن أبي قزعة وأبو قزعة اسمه سويد بن حجير


001-لما قدم النبي صلى الله عليه وسلم مكة دخل المسجد فاستلم الحجر ثم مضى علي يمينه فرمل ثلاثا ومشى أربعا ثم أتى المقام فقال { واتخذوا من مقام إبراهيم مصلى

لما قدم النبي صلى الله عليه وسلم مكة دخل المسجد فاستلم الحجر ثم مضى علي يمينه فرمل ثلاثا ومشى أربعا ثم أتى المقام فقال { واتخذوا من مقام إبراهيم مصلى } فصلى ركعتين والمقام بينه وبين البيت ثم أتى الحجر بعد الركعتين فاستلمه ثم خرج إلى الصفا أظنه قال { إن الصفا والمروة من شعائر الله } قال وفي الباب عن بن عمر قال أبو عيسى حديث جابر حديث حسن صحيح والعمل على هذا عند أهل العلم

حدثنا محمود بن غيلان حدثنا يحيى بن آدم أخبرنا سفيان الثوري عن جعفر بن محمد عن أبيه عن جابر قال لما قدم النبي صلى الله عليه وسلم مكة دخل المسجد فاستلم الحجر ثم مضى علي يمينه فرمل ثلاثا ومشى أربعا ثم أتى المقام فقال " واتخذوا من مقام إبراهيم مصلى " فصلى ركعتين والمقام بينه وبين البيت ثم أتى الحجر بعد الركعتين فاستلمه ثم خرج إلى الصفا أظنه قال " إن الصفا والمروة من شعائر الله " قال وفي الباب عن بن عمر قال أبو عيسى حديث جابر حديث حسن صحيح والعمل على هذا عند أهل العلم


001-أن النبي صلى الله عليه وسلم رمل من الحجر إلى الحجر ثلاثا ومشى أربعا قال وفي الباب عن بن عمر قال أبو عيسى حديث جابر حديث حسن صحيح والعمل على هذا عند

أن النبي صلى الله عليه وسلم رمل من الحجر إلى الحجر ثلاثا ومشى أربعا قال وفي الباب عن بن عمر قال أبو عيسى حديث جابر حديث حسن صحيح والعمل على هذا عند أهل العلم قال الشافعي إذا ترك الرمل عمدا فقد أساء ولا شيء عليه وإذا لم يرمل في الأشواط الثلاثة لم يرمل فيما بقي وقال بعض أهل العلم ليس على أهل مكة رمل ولا على من أحرم منها

حدثنا علي بن خشرم أخبرنا عبد الله بن وهب عن مالك بن أنس عن جعفر بن محمد عن أبيه عن جابر أن النبي صلى الله عليه وسلم رمل من الحجر إلى الحجر ثلاثا ومشى أربعا قال وفي الباب عن بن عمر قال أبو عيسى حديث جابر حديث حسن صحيح والعمل على هذا عند أهل العلم قال الشافعي إذا ترك الرمل عمدا فقد أساء ولا شيء عليه وإذا لم يرمل في الأشواط الثلاثة لم يرمل فيما بقي وقال بعض أهل العلم ليس على أهل مكة رمل ولا على من أحرم منها


001-إن النبي صلى الله عليه وسلم لم يكن يستلم إلا الحجر الأسود والركن اليماني فقال معاوية ليس شيء من البيت مهجورا قال وفي الباب عن عمر قال أبو عيسى حديث

إن النبي صلى الله عليه وسلم لم يكن يستلم إلا الحجر الأسود والركن اليماني فقال معاوية ليس شيء من البيت مهجورا قال وفي الباب عن عمر قال أبو عيسى حديث بن عباس حديث حسن صحيح والعمل على هذا عند أكثر أهل العلم أن لا يستلم إلا الحجر الأسود والركن اليماني

حدثنا محمود بن غيلان حدثنا عبد الرزاق أخبرنا سفيان ومعمر عن بن خثيم عن أبي الطفيل قال كنت مع بن عباس ومعاوية لا يمر بركن إلا استلمه فقال له بن عباس إن النبي صلى الله عليه وسلم لم يكن يستلم إلا الحجر الأسود والركن اليماني فقال معاوية ليس شيء من البيت مهجورا قال وفي الباب عن عمر قال أبو عيسى حديث بن عباس حديث حسن صحيح والعمل على هذا عند أكثر أهل العلم أن لا يستلم إلا الحجر الأسود والركن اليماني


001-أن النبي صلى الله عليه وسلم طاف بالبيت مضطبعا وعليه برد قال أبو عيسى هذا حديث الثوري عن بن جريح ولا نعرفه إلا من حديثه حديث حسن صحيح وعبد الحميد هو

أن النبي صلى الله عليه وسلم طاف بالبيت مضطبعا وعليه برد قال أبو عيسى هذا حديث الثوري عن بن جريح ولا نعرفه إلا من حديثه حديث حسن صحيح وعبد الحميد هو بن جبيرة بن شيبة عن بن يعلى عن أبيه وهو يعلى بن أمية

حدثنا محمود بن غيلان حدثنا قبيصة عن سفيان عن بن جريج عن عبد الحميد عن بن يعلى عن أبيه أن النبي صلى الله عليه وسلم طاف بالبيت مضطبعا وعليه برد قال أبو عيسى هذا حديث الثوري عن بن جريح ولا نعرفه إلا من حديثه حديث حسن صحيح وعبد الحميد هو بن جبيرة بن شيبة عن بن يعلى عن أبيه وهو يعلى بن أمية


001-رأيت عمر بن الخطاب يقبل الحجر ويقول إني أقبلك وأعلم أنك حجر ولولا أني رأيت رسول صلى الله عليه وسلم يقبلك لم أقبلك قال وفي الباب عن أبي بكر وابن عمر

رأيت عمر بن الخطاب يقبل الحجر ويقول إني أقبلك وأعلم أنك حجر ولولا أني رأيت رسول صلى الله عليه وسلم يقبلك لم أقبلك قال وفي الباب عن أبي بكر وابن عمر قال أبو عيسى حديث عمر حديث حسن صحيح

حدثنا هناد حدثنا أبو معاوية عن الأعمش عن إبراهيم عن عابس بن ربيعة قال رأيت عمر بن الخطاب يقبل الحجر ويقول إني أقبلك وأعلم أنك حجر ولولا أني رأيت رسول صلى الله عليه وسلم يقبلك لم أقبلك قال وفي الباب عن أبي بكر وابن عمر قال أبو عيسى حديث عمر حديث حسن صحيح


002-رأيت النبي صلى الله عليه وسلم يستلمه ويقبله فقال الرجل أرأيت إن غلبت عليه أرأيت إن زوحمت فقال بن عمر اجعل أرأيت باليمن رأيت النبي صلى الله عليه وسلم

رأيت النبي صلى الله عليه وسلم يستلمه ويقبله فقال الرجل أرأيت إن غلبت عليه أرأيت إن زوحمت فقال بن عمر اجعل أرأيت باليمن رأيت النبي صلى الله عليه وسلم يستلمه ويقبله قال وهذا هو الزبير بن عربي روى عنه حماد بن زيد والزبير بن عربي كوفي يكنى أبا سلمة سمع من أنس بن مالك وغير واحد من أصحاب النبي صلى الله عليه وسلم روى عنه سفيان الثوري وغير واحد من الأئمة قال أبو عيسى حديث بن عمر حديث حسن صحيح وقد روي عنه من غير وجه على هذا عند أهل العلم يستحبون تقبيل الحجر فإن لم يمكنه ولن يصل إليه استلمه بيده وقبل يده وإن لم يصل إليه استقبله إذا حاذى به وكبر وهو قول الشافعي

حدثنا قتيبة حدثنا حماد بن زيد عن الزبير بن عربي أن رجلا سأل بن عمر عن استلام الحجر فقال رأيت النبي صلى الله عليه وسلم يستلمه ويقبله فقال الرجل أرأيت إن غلبت عليه أرأيت إن زوحمت فقال بن عمر اجعل أرأيت باليمن رأيت النبي صلى الله عليه وسلم يستلمه ويقبله قال وهذا هو الزبير بن عربي روى عنه حماد بن زيد والزبير بن عربي كوفي يكنى أبا سلمة سمع من أنس بن مالك وغير واحد من أصحاب النبي صلى الله عليه وسلم روى عنه سفيان الثوري وغير واحد من الأئمة قال أبو عيسى حديث بن عمر حديث حسن صحيح وقد روي عنه من غير وجه على هذا عند أهل العلم يستحبون تقبيل الحجر فإن لم يمكنه ولن يصل إليه استلمه بيده وقبل يده وإن لم يصل إليه استقبله إذا حاذى به وكبر وهو قول الشافعي


001-أن النبي صلى الله عليه وسلم حين قدم مكة طاف بالبيت سبعا فقرأ { واتخذوا من مقام إبراهيم مصلى } فصلى خلف المقام ثم أتى الحجر فاستلمه ثم قال نبدأ بما

أن النبي صلى الله عليه وسلم حين قدم مكة طاف بالبيت سبعا فقرأ { واتخذوا من مقام إبراهيم مصلى } فصلى خلف المقام ثم أتى الحجر فاستلمه ثم قال نبدأ بما بدأ الله به فبدأ بالصفا وقرأ { إن الصفا والمروة من شعائر الله } قال أبو عيسى هذا حديث حسن صحيح والعمل على هذا عند أهل العلم أنه بالصفا قبل المروة فإن بدأ بالمروة قبل الصفا لم يجزه وبدأ بالصفا واختلف أهل العلم فيمن طاف بالبيت ولم يطف بين الصفا والمروة حتى رجع فقال بعض أهل العلم إن لم يطف بين الصفا والمروة حتى خرج من مكة فإن ذكر وهو قريب منها رجع فطاف بين الصفا والمروة وإن لم يذكر حتى أتى بلاده أجزأه وعليه دم وهو قول سفيان الثوري وقال بعضهم إن ترك الطواف بين الصفا والمروة حتى رجع إلى بلاده فإنه لا يجزه وهو قول الشافعي قال الطواف بين الصفا والمروة واجب لا يجوز الحج إلا به

حدثنا بن أبي عمر حدثنا سفيان بن عيينة عن جعفر بن محمد عن أبيه عن جابر أن النبي صلى الله عليه وسلم حين قدم مكة طاف بالبيت سبعا فقرأ " واتخذوا من مقام إبراهيم مصلى " فصلى خلف المقام ثم أتى الحجر فاستلمه ثم قال نبدأ بما بدأ الله به فبدأ بالصفا وقرأ " إن الصفا والمروة من شعائر الله " قال أبو عيسى هذا حديث حسن صحيح والعمل على هذا عند أهل العلم أنه بالصفا قبل المروة فإن بدأ بالمروة قبل الصفا لم يجزه وبدأ بالصفا واختلف أهل العلم فيمن طاف بالبيت ولم يطف بين الصفا والمروة حتى رجع فقال بعض أهل العلم إن لم يطف بين الصفا والمروة حتى خرج من مكة فإن ذكر وهو قريب منها رجع فطاف بين الصفا والمروة وإن لم يذكر حتى أتى بلاده أجزأه وعليه دم وهو قول سفيان الثوري وقال بعضهم إن ترك الطواف بين الصفا والمروة حتى رجع إلى بلاده فإنه لا يجزه وهو قول الشافعي قال الطواف بين الصفا والمروة واجب لا يجوز الحج إلا به


001-إنما سعى رسول الله صلى الله عليه وسلم بالبيت وبين الصفا والمروة ليري المشركين قوته قال وفي الباب عن عائشة وابن عمر وجابر قال أبو عيسى حديث بن عباس

إنما سعى رسول الله صلى الله عليه وسلم بالبيت وبين الصفا والمروة ليري المشركين قوته قال وفي الباب عن عائشة وابن عمر وجابر قال أبو عيسى حديث بن عباس حديث حسن صحيح وهو الذي يستحبه أهل العلم أن يسعى بين الصفا والمروة فإن لم يسع ومشى بين الصفا والمروة رأوه جائزا

حدثنا قتيبة حدثنا سفيان بن عيينة عن عمرو بن دينار عن طاوس عن بن عباس قال إنما سعى رسول الله صلى الله عليه وسلم بالبيت وبين الصفا والمروة ليري المشركين قوته قال وفي الباب عن عائشة وابن عمر وجابر قال أبو عيسى حديث بن عباس حديث حسن صحيح وهو الذي يستحبه أهل العلم أن يسعى بين الصفا والمروة فإن لم يسع ومشى بين الصفا والمروة رأوه جائزا


002-رأيت بن عمر يمشي في السعي فقلت له أتمشي في السعي بين الصفا والمروة قال لئن سعيت لقد رأيت رسول الله صلى الله عليه وسلم يسعى ولئن مشيت لقد رأيت رسول

رأيت بن عمر يمشي في السعي فقلت له أتمشي في السعي بين الصفا والمروة قال لئن سعيت لقد رأيت رسول الله صلى الله عليه وسلم يسعى ولئن مشيت لقد رأيت رسول الله صلى الله عليه وسلم يمشي وأنا شيخ كبير قال أبو عيسى هذا حديث حسن صحيح وروي عن سعيد بن جبير عن بن عمر نحوه

حدثنا يوسف بن عيسى حدثنا بن فضيل عن عطاء بن السائب عن كثير بن جمهان قال رأيت بن عمر يمشي في السعي فقلت له أتمشي في السعي بين الصفا والمروة قال لئن سعيت لقد رأيت رسول الله صلى الله عليه وسلم يسعى ولئن مشيت لقد رأيت رسول الله صلى الله عليه وسلم يمشي وأنا شيخ كبير قال أبو عيسى هذا حديث حسن صحيح وروي عن سعيد بن جبير عن بن عمر نحوه


001-طاف النبي صلى الله عليه وسلم على راحلته فإذا انتهى إلى الركن أشار إليه قال وفي الباب عن جابر وأبي الطفيل وأم سلمة قال أبو عيسى حديث بن عباس حديث حسن

طاف النبي صلى الله عليه وسلم على راحلته فإذا انتهى إلى الركن أشار إليه قال وفي الباب عن جابر وأبي الطفيل وأم سلمة قال أبو عيسى حديث بن عباس حديث حسن صحيح وقد كره قوم من أهل العلم أن يطوف الرجل بالبيت وبين الصفا والمروة راكبا إلا من عذر وهو قول الشافعي

حدثنا بشر بن هلال الصواف البصري حدثنا عبد الوارث بن سعيد وعبد الوهاب الثقفي عن خالد الحذاء عن عكرمة عن بن عباس قال طاف النبي صلى الله عليه وسلم على راحلته فإذا انتهى إلى الركن أشار إليه قال وفي الباب عن جابر وأبي الطفيل وأم سلمة قال أبو عيسى حديث بن عباس حديث حسن صحيح وقد كره قوم من أهل العلم أن يطوف الرجل بالبيت وبين الصفا والمروة راكبا إلا من عذر وهو قول الشافعي


001-من طاف بالبيت خمسين مرة خرج من ذنوبه كيوم ولدته أمه قال وفي الباب عن أنس وابن عمر قال أبو عيسى حديث بن عباس حديث غريب سألت محمدا عن هذا الحديث فقال

من طاف بالبيت خمسين مرة خرج من ذنوبه كيوم ولدته أمه قال وفي الباب عن أنس وابن عمر قال أبو عيسى حديث بن عباس حديث غريب سألت محمدا عن هذا الحديث فقال إنما يروى هذا عن بن عباس قوله

حدثنا سفيان بن وكيع حدثنا يحيى بن يمان عن شريك عن أبي إسحاق عن عبد الله بن سعيد بن جبير عن أبيه عن بن عباس قال قال رسول الله صلى الله عليه وسلم من طاف بالبيت خمسين مرة خرج من ذنوبه كيوم ولدته أمه قال وفي الباب عن أنس وابن عمر قال أبو عيسى حديث بن عباس حديث غريب سألت محمدا عن هذا الحديث فقال إنما يروى هذا عن بن عباس قوله


002-كانوا يعدون عبد الله بن سعيد بن جبير أفضل من أبيه ولعبد الله أخ يقال له عبد الملك بن سعيد بن جبير وقد روى عنه أيضا

كانوا يعدون عبد الله بن سعيد بن جبير أفضل من أبيه ولعبد الله أخ يقال له عبد الملك بن سعيد بن جبير وقد روى عنه أيضا

حدثنا بن أبي عمر حدثنا سفيان بن عيينة عن أيوب السختياني قال كانوا يعدون عبد الله بن سعيد بن جبير أفضل من أبيه ولعبد الله أخ يقال له عبد الملك بن سعيد بن جبير وقد روى عنه أيضا


001-يا بني عبد مناف لا تمنعوا أحدا طاف بهذا البيت وصلى أية ساعة شاء من ليل أو نهار وفي الباب عن بن عباس وأبي ذر قال أبو عيسى حديث جبير حديث حسن صحيح وقد

يا بني عبد مناف لا تمنعوا أحدا طاف بهذا البيت وصلى أية ساعة شاء من ليل أو نهار وفي الباب عن بن عباس وأبي ذر قال أبو عيسى حديث جبير حديث حسن صحيح وقد رواه عبد الله بن أبي نجيح عن عبد الله بن باباه أيضا وقد اختلف أهل العلم في الصلاة بعد العصر وبعد الصبح بمكة فقال بعضهم لا بأس بالصلاة والطواف بعد العصر وبعد الصبح وهو قول الشافعي وأحمد وإسحاق واحتجوا بحديث النبي صلى الله عليه وسلم هذا وقال بعضهم إذا طاف بعد العصر لم يصل حتى تغرب الشمس وكذلك أن طاف بعد صلاة الصبح أيضا لم يصل حتى تطلع الشمس واحتجوا بحديث عمر أنه طاف بعد صلاة الصبح فلم يصل وخرج من مكة حتى نزل بذي طوى فصلى بعد ما طلعت الشمس وهو قول سفيان الثوري ومالك بن أنس

حدثنا أبو عمار وعلي بن خشرم قالا حدثنا سفيان بن عيينة عن أبي الزبير عن عبد الله بن باباة عن جبير بن مطعم أن النبي صلى الله عليه وسلم قال يا بني عبد مناف لا تمنعوا أحدا طاف بهذا البيت وصلى أية ساعة شاء من ليل أو نهار وفي الباب عن بن عباس وأبي ذر قال أبو عيسى حديث جبير حديث حسن صحيح وقد رواه عبد الله بن أبي نجيح عن عبد الله بن باباه أيضا وقد اختلف أهل العلم في الصلاة بعد العصر وبعد الصبح بمكة فقال بعضهم لا بأس بالصلاة والطواف بعد العصر وبعد الصبح وهو قول الشافعي وأحمد وإسحاق واحتجوا بحديث النبي صلى الله عليه وسلم هذا وقال بعضهم إذا طاف بعد العصر لم يصل حتى تغرب الشمس وكذلك أن طاف بعد صلاة الصبح أيضا لم يصل حتى تطلع الشمس واحتجوا بحديث عمر أنه طاف بعد صلاة الصبح فلم يصل وخرج من مكة حتى نزل بذي طوى فصلى بعد ما طلعت الشمس وهو قول سفيان الثوري ومالك بن أنس


001-قرأ في ركعتي الطواف بسورتي الإخلاص قل يا أيها الكافرون وقل هو الله أحد

قرأ في ركعتي الطواف بسورتي الإخلاص قل يا أيها الكافرون وقل هو الله أحد

أخبرنا أبو مصعب المدني قراءة عن عبد العزيز بن عمران عن جعفر بن محمد عن أبيه عن جابر بن عبد الله أن رسول الله صلى الله عليه وسلم قرأ في ركعتي الطواف بسورتي الإخلاص قل يا أيها الكافرون وقل هو الله أحد


002-أنه كان يستحب أن يقرأ في ركعتي الطواف بقل يا أيها الكافرون وقل هو الله أحد قال أبو عيسى وهذا أصح من حديث عبد العزيز بن عمران وحديث جعفر بن محمد عن

أنه كان يستحب أن يقرأ في ركعتي الطواف بقل يا أيها الكافرون وقل هو الله أحد قال أبو عيسى وهذا أصح من حديث عبد العزيز بن عمران وحديث جعفر بن محمد عن أبيه في هذا أصح من حديث جعفر بن محمد عن أبيه عن جابر عن النبي صلى الله عليه وسلم وعبد العزيز بن عمران ضعيف في الحديث

حدثنا هناد حدثنا وكيع عن سفيان عن جعفر بن محمد عن أبيه أنه كان يستحب أن يقرأ في ركعتي الطواف بقل يا أيها الكافرون وقل هو الله أحد قال أبو عيسى وهذا أصح من حديث عبد العزيز بن عمران وحديث جعفر بن محمد عن أبيه في هذا أصح من حديث جعفر بن محمد عن أبيه عن جابر عن النبي صلى الله عليه وسلم وعبد العزيز بن عمران ضعيف في الحديث


001-سألت عليا بأي شيء بعثت قال بأربع لا يدخل الجنة إلا نفس مسلمة ولا يطوف بالبيت عريان ولا يجتمع المسلمون والمشركون بعد عامهم هذا ومن كان بينه وبين النبي

سألت عليا بأي شيء بعثت قال بأربع لا يدخل الجنة إلا نفس مسلمة ولا يطوف بالبيت عريان ولا يجتمع المسلمون والمشركون بعد عامهم هذا ومن كان بينه وبين النبي صلى الله عليه وسلم عهد فعهده إلى مدته ومن لا مدة له فأربعة اشهر قال وفي الباب عن أبي هريرة قال أبو عيسى حديث علي حديث حسن

حدثنا علي بن خشرم أخبرنا سفيان بن عيينة عن أبي إسحاق عن زيد بن أثيع قال سألت عليا بأي شيء بعثت قال بأربع لا يدخل الجنة إلا نفس مسلمة ولا يطوف بالبيت عريان ولا يجتمع المسلمون والمشركون بعد عامهم هذا ومن كان بينه وبين النبي صلى الله عليه وسلم عهد فعهده إلى مدته ومن لا مدة له فأربعة اشهر قال وفي الباب عن أبي هريرة قال أبو عيسى حديث علي حديث حسن


002-نحوه وقالا زيد بن يثيع وهذا أصح قال أبو عيسى وشعبة وهم فيه فقال زيد بن أثيل

نحوه وقالا زيد بن يثيع وهذا أصح قال أبو عيسى وشعبة وهم فيه فقال زيد بن أثيل

حدثنا بن أبي عمر ونصر بن علي قالا حدثنا سفيان بن عيينة عن أبي إسحاق نحوه وقالا زيد بن يثيع وهذا أصح قال أبو عيسى وشعبة وهم فيه فقال زيد بن أثيل


001-خرج النبي صلى الله عليه وسلم من عندي وهو قرير العين طيب النفس فرجع الي وهو حزين فقلت له فقال إني دخلت الكعبة وودت أني لم أكن فعلت إني أخاف أن أكون

خرج النبي صلى الله عليه وسلم من عندي وهو قرير العين طيب النفس فرجع الي وهو حزين فقلت له فقال إني دخلت الكعبة وودت أني لم أكن فعلت إني أخاف أن أكون أتعبت أمتي من بعدي قال أبو عيسى هذا حديث حسن صحيح

حدثنا بن أبي عمر حدثنا وكيع عن إسماعيل بن عبد الملك عن بن أبي مليكة عن عائشة قالت خرج النبي صلى الله عليه وسلم من عندي وهو قرير العين طيب النفس فرجع الي وهو حزين فقلت له فقال إني دخلت الكعبة وودت أني لم أكن فعلت إني أخاف أن أكون أتعبت أمتي من بعدي قال أبو عيسى هذا حديث حسن صحيح


001-أن النبي صلى الله عليه وسلم صلى في جوف الكعبة قال بن عباس لم يصل ولكنه كبر قال وفي الباب عن أسامة بن زيد والفضل بن عباس وعثمان بن طلحة وشيبة بن عثمان

أن النبي صلى الله عليه وسلم صلى في جوف الكعبة قال بن عباس لم يصل ولكنه كبر قال وفي الباب عن أسامة بن زيد والفضل بن عباس وعثمان بن طلحة وشيبة بن عثمان قال أبو عيسى حديث بلال حديث حسن صحيح والعمل عليه عند أكثر أهل العلم لا يرون بالصلاة في الكعبة بأسا وقال مالك بن أنس لا بأس بالصلاة النافلة في الكعبة وكره أن تصلى المكتوبة في الكعبة وقال الشافعي لا بأس أن تصلى المكتوبة والتطوع في الكعبة لأن حكم النافلة والمكتوبة في الطهارة والقبلة سواء

حدثنا قتيبة حدثنا حماد بن زيد عن عمرو بن دينار عن بن عمر عن بلال أن النبي صلى الله عليه وسلم صلى في جوف الكعبة قال بن عباس لم يصل ولكنه كبر قال وفي الباب عن أسامة بن زيد والفضل بن عباس وعثمان بن طلحة وشيبة بن عثمان قال أبو عيسى حديث بلال حديث حسن صحيح والعمل عليه عند أكثر أهل العلم لا يرون بالصلاة في الكعبة بأسا وقال مالك بن أنس لا بأس بالصلاة النافلة في الكعبة وكره أن تصلى المكتوبة في الكعبة وقال الشافعي لا بأس أن تصلى المكتوبة والتطوع في الكعبة لأن حكم النافلة والمكتوبة في الطهارة والقبلة سواء


001-لولا أن قومك حديث عهد بالجاهلية لهدمت الكعبة وجعلت لها بابين قال فلما ملك بن الزبير هدمها وجعل لها بابين قال أبو عيسى هذا حديث حسن صحيح

لولا أن قومك حديث عهد بالجاهلية لهدمت الكعبة وجعلت لها بابين قال فلما ملك بن الزبير هدمها وجعل لها بابين قال أبو عيسى هذا حديث حسن صحيح

حدثنا محمود بن غيلان حدثنا أبو داود عن شعبة عن أبي إسحاق عن الأسود بن يزيد أن بن الزبير قال له حدثني بما كانت تفضي إليك أم المؤمنين يعني عائشة فقال حدثتني أن رسول الله صلى الله عليه وسلم قال لها لولا أن قومك حديث عهد بالجاهلية لهدمت الكعبة وجعلت لها بابين قال فلما ملك بن الزبير هدمها وجعل لها بابين قال أبو عيسى هذا حديث حسن صحيح


001-كنت أحب أن أدخل البيت فأصلي فيه فأخذ رسول الله صلى الله عليه وسلم بيدي فأدخلني الحجر فقال صلي في الحجر إن أردت دخول البيت فإنما هو قطعة من البيت ولكن

كنت أحب أن أدخل البيت فأصلي فيه فأخذ رسول الله صلى الله عليه وسلم بيدي فأدخلني الحجر فقال صلي في الحجر إن أردت دخول البيت فإنما هو قطعة من البيت ولكن قومك استقصروه حين بنو الكعبة فأخرجوه من البيت قال أبو عيسى هذا حديث حسن صحيح وعلقمة بن أبي علقمة هو علقمة بن بلال

حدثنا قتيبة حدثنا عبد العزيز بن محمد عن علقمة بن أبي علقمة عن أمه عن أبيه عن عائشة قالت كنت أحب أن أدخل البيت فأصلي فيه فأخذ رسول الله صلى الله عليه وسلم بيدي فأدخلني الحجر فقال صلي في الحجر إن أردت دخول البيت فإنما هو قطعة من البيت ولكن قومك استقصروه حين بنو الكعبة فأخرجوه من البيت قال أبو عيسى هذا حديث حسن صحيح وعلقمة بن أبي علقمة هو علقمة بن بلال


001-نزل الحجر الأسود من الجنة وهو أشد بياضا من اللبن فسودته خطايا بني آدم قال وفي الباب عن عبد الله بن عمرو وأبي هريرة قال أبو عيسى حديث بن عباس حديث حسن

نزل الحجر الأسود من الجنة وهو أشد بياضا من اللبن فسودته خطايا بني آدم قال وفي الباب عن عبد الله بن عمرو وأبي هريرة قال أبو عيسى حديث بن عباس حديث حسن صحيح

حدثنا قتيبة حدثنا جرير عن عطاء بن السائب عن سعيد بن جبير عن بن عباس قال قال رسول الله صلى الله عليه وسلم نزل الحجر الأسود من الجنة وهو أشد بياضا من اللبن فسودته خطايا بني آدم قال وفي الباب عن عبد الله بن عمرو وأبي هريرة قال أبو عيسى حديث بن عباس حديث حسن صحيح


002-إن الركن والمقام ياقوتتان من ياقوت الجنة طمس الله نورهما ولو لم يطمس نورهما لأضاءتا ما بين المشرق والمغرب قال أبو عيسى هذا يروى عن عبد الله بن عمرو

إن الركن والمقام ياقوتتان من ياقوت الجنة طمس الله نورهما ولو لم يطمس نورهما لأضاءتا ما بين المشرق والمغرب قال أبو عيسى هذا يروى عن عبد الله بن عمرو موقوفا قوله وفيه عن أنس أيضا وهو حديث غريب

حدثنا قتيبة حدثنا يزيد بن زريع عن رجاء أبي يحيى قال سمعت مسافعا الحاجب قال سمعت عبد الله بن عمرو يقول سمعت رسول الله صلى الله عليه وسلم يقول إن الركن والمقام ياقوتتان من ياقوت الجنة طمس الله نورهما ولو لم يطمس نورهما لأضاءتا ما بين المشرق والمغرب قال أبو عيسى هذا يروى عن عبد الله بن عمرو موقوفا قوله وفيه عن أنس أيضا وهو حديث غريب


001-صلى بنا رسول الله صلى الله عليه وسلم بمنى الظهر والعصر والمغرب والعشاء والفجر ثم غدا إلى عرفات قال أبو عيسى وإسماعيل بن مسلم قد تكلموا فيه من قبل

صلى بنا رسول الله صلى الله عليه وسلم بمنى الظهر والعصر والمغرب والعشاء والفجر ثم غدا إلى عرفات قال أبو عيسى وإسماعيل بن مسلم قد تكلموا فيه من قبل حفظه

حدثنا أبو سعيد الأشج حدثنا عبد الله بن الأجلح عن إسماعيل بن مسلم عن عطاء عن بن عباس قال صلى بنا رسول الله صلى الله عليه وسلم بمنى الظهر والعصر والمغرب والعشاء والفجر ثم غدا إلى عرفات قال أبو عيسى وإسماعيل بن مسلم قد تكلموا فيه من قبل حفظه


002-أن النبي صلى الله عليه وسلم صلى بمنى الظهر والفجر ثم غدا إلى عرفات قال وفي الباب عن عبد الله بن الزبير وأنس قال أبو عيسى حديث مقسم عن بن عباس قال علي

أن النبي صلى الله عليه وسلم صلى بمنى الظهر والفجر ثم غدا إلى عرفات قال وفي الباب عن عبد الله بن الزبير وأنس قال أبو عيسى حديث مقسم عن بن عباس قال علي بن المديني قال يحيى قال شعبة لم يسمع الحكم من مقسم إلا خمسة أشياء وعدها وليس هذا الحديث فيما عد شعبة

حدثنا أبو سعيد الأشج حدثنا عبد الله بن الأجلح عن الأعمش عن الحكم عن مقسم عن بن عباس أن النبي صلى الله عليه وسلم صلى بمنى الظهر والفجر ثم غدا إلى عرفات قال وفي الباب عن عبد الله بن الزبير وأنس قال أبو عيسى حديث مقسم عن بن عباس قال علي بن المديني قال يحيى قال شعبة لم يسمع الحكم من مقسم إلا خمسة أشياء وعدها وليس هذا الحديث فيما عد شعبة


001-يا رسول الله ألا نبني لك بيتا يظلك بمنى قال لا منى مناخ من سبق قال أبو عيسى هذا حديث حسن صحيح

يا رسول الله ألا نبني لك بيتا يظلك بمنى قال لا منى مناخ من سبق قال أبو عيسى هذا حديث حسن صحيح

حدثنا يوسف بن عيسى ومحمد بن أبان قالا حدثنا وكيع عن إسرائيل عن إبراهيم بن مهاجر عن يوسف بن ماهك عن أمه مسيكة عن عائشة قالت قلنا يا رسول الله ألا نبني لك بيتا يظلك بمنى قال لا منى مناخ من سبق قال أبو عيسى هذا حديث حسن صحيح


001-صليت مع النبي صلى الله عليه وسلم بمنى آمن ما كان الناس وأكثره ركعتين قال وفي الباب عن بن مسعود وابن عمر وأنس قال أبو عيسى حديث حارثة بن وهب حديث حسن

صليت مع النبي صلى الله عليه وسلم بمنى آمن ما كان الناس وأكثره ركعتين قال وفي الباب عن بن مسعود وابن عمر وأنس قال أبو عيسى حديث حارثة بن وهب حديث حسن صحيح وروي عن بن مسعود أنه قال صليت مع النبي صلى الله عليه وسلم بمنى ركعتين ومع أبي بكر ومع عمر ومع عثمان ركعتين صدرا من إمارته وقد اختلف أهل العلم في تقصير الصلاة بمنى لأهل مكة فقال بعض أهل العلم ليس لأهل مكة أن يقصروا الصلاة بمنى إلا من كان بمنى مسافرا وهو قول بن جريج وسفيان الثوري ويحيى بن سعيد القطان والشافعي وأحمد وإسحاق وقال بعضهم لا بأس لأهل مكة أن يقصروا الصلاة بمنى وهو قول الأوزاعي ومالك وسفيان بن عيينة وعبد الرحمن بن مهدي

حدثنا قتيبة حدثنا أبو الأحوص عن إسرائيل عن أبي إسحاق عن حارثة بن وهب قال صليت مع النبي صلى الله عليه وسلم بمنى آمن ما كان الناس وأكثره ركعتين قال وفي الباب عن بن مسعود وابن عمر وأنس قال أبو عيسى حديث حارثة بن وهب حديث حسن صحيح وروي عن بن مسعود أنه قال صليت مع النبي صلى الله عليه وسلم بمنى ركعتين ومع أبي بكر ومع عمر ومع عثمان ركعتين صدرا من إمارته وقد اختلف أهل العلم في تقصير الصلاة بمنى لأهل مكة فقال بعض أهل العلم ليس لأهل مكة أن يقصروا الصلاة بمنى إلا من كان بمنى مسافرا وهو قول بن جريج وسفيان الثوري ويحيى بن سعيد القطان والشافعي وأحمد وإسحاق وقال بعضهم لا بأس لأهل مكة أن يقصروا الصلاة بمنى وهو قول الأوزاعي ومالك وسفيان بن عيينة وعبد الرحمن بن مهدي


001-إني رسول رسول الله صلى الله عليه وسلم إليكم يقول كونوا على مشاعركم فإنكم على إرث من إرث إبراهيم قال وفي الباب عن علي وعائشة وجبير بن مطعم والشريد بن

إني رسول رسول الله صلى الله عليه وسلم إليكم يقول كونوا على مشاعركم فإنكم على إرث من إرث إبراهيم قال وفي الباب عن علي وعائشة وجبير بن مطعم والشريد بن سويد الثقفي قال أبو عيسى حديث بن مربع الأنصاري حديث حسن صحيح لا نعرفه إلا من حديث بن عيينة عن عمرو بن دينار وابن مربع اسمه يزيد بن مربع الأنصاري وإنما يعرف له هذا الحديث الواحد

حدثنا قتيبة حدثنا سفيان بن عيينة عن عمرو بن دينار عن عمرو بن عبد الله بن صفوان عن يزيد بن شيبان قال أتانا بن مربع الأنصاري ونحن وقوف بالموقف مكانا يباعده عمرو فقال إني رسول رسول الله صلى الله عليه وسلم إليكم يقول كونوا على مشاعركم فإنكم على إرث من إرث إبراهيم قال وفي الباب عن علي وعائشة وجبير بن مطعم والشريد بن سويد الثقفي قال أبو عيسى حديث بن مربع الأنصاري حديث حسن صحيح لا نعرفه إلا من حديث بن عيينة عن عمرو بن دينار وابن مربع اسمه يزيد بن مربع الأنصاري وإنما يعرف له هذا الحديث الواحد


002-كانت قريش ومن كان على دينها وهم الحمس يقفون بالمزدلفة يقولون نحن قطين الله وكان من سواهم يقفون بعرفة فأنزل الله { ثم أفيضوا من حيث أفاض الناس } قال

كانت قريش ومن كان على دينها وهم الحمس يقفون بالمزدلفة يقولون نحن قطين الله وكان من سواهم يقفون بعرفة فأنزل الله { ثم أفيضوا من حيث أفاض الناس } قال أبو عيسى هذا حديث حسن صحيح قال ومعنى هذا الحديث أن أهل مكة كانوا لا يخرجون من الحرم وعرفة خارج الحرم وأهل مكة كانوا يقفون بالمزدلفة ويقولون نحن قطين الله يعني سكان الله ومن سوى أهل مكة كانوا يقفون بعرفات فأنزل الله { ثم أفيضوا من حيث أفاض الناس } والحمس هم أهل الحرم

حدثنا محمد بن عبد الأعلى الصنعاني البصري حدثنا محمد بن عبد الرحمن الطفاوي حدثنا هشام بن عروة عن أبيه عن عائشة قالت كانت قريش ومن كان على دينها وهم الحمس يقفون بالمزدلفة يقولون نحن قطين الله وكان من سواهم يقفون بعرفة فأنزل الله " ثم أفيضوا من حيث أفاض الناس " قال أبو عيسى هذا حديث حسن صحيح قال ومعنى هذا الحديث أن أهل مكة كانوا لا يخرجون من الحرم وعرفة خارج الحرم وأهل مكة كانوا يقفون بالمزدلفة ويقولون نحن قطين الله يعني سكان الله ومن سوى أهل مكة كانوا يقفون بعرفات فأنزل الله " ثم أفيضوا من حيث أفاض الناس " والحمس هم أهل الحرم


001-وقف رسول الله صلى الله عليه وسلم بعرفة فقال هذه عرفة وهذا هو الموقف وعرفة كلها موقف ثم أفاض حين غربت الشمس وأردف أسامة بن زيد وجعل يشير بيده على

وقف رسول الله صلى الله عليه وسلم بعرفة فقال هذه عرفة وهذا هو الموقف وعرفة كلها موقف ثم أفاض حين غربت الشمس وأردف أسامة بن زيد وجعل يشير بيده على هينته والناس يضربون يمينا وشمالا يلتفت إليهم ويقول يا أيها الناس عليكم السكينة ثم أتى جمعا فصلى بهم الصلاتين جميعا فلما أصبح أتى قزح فوقف عليه وقال هذا قزح وهو الموقف وجمع كلها موقف ثم أفاض حتى انتهى إلى وادي محسر فقرع ناقته فخبت حتى جاوز الوادي فوقف وأردف الفضل ثم أتى الجمرة فرماها ثم أتى المنحر فقال هذا المنحر ومنى كلها منحر واستفتته جارية شابة من خثعم فقالت أن أبي شيخ كبير قد أدركته فريضة الله في الحج أفيجزئ أن أحج عنه قال حجي عن أبيك قال ولوى عنق الفضل فقال العباس يا رسول الله لم لويت عنق بن عمك قال رأيت شابا وشابة فلم آمن الشيطان عليهما ثم أتاه رجل فقال يا رسول الله إني أفضت قبل أن أحلق قال احلق أو قصر ولا حرج قال وجاء آخر فقال يا رسول الله إني ذبحت قبل أن أرمي قال ارم ولاحرج قال ثم أتى البيت فطاف به ثم أتى زمزم فقال يا بني عبد المطلب لولا أن يغلبكم الناس عنه لنزعت قال وفي الباب عن جابر قال أبو عيسى حديث علي حديث حسن صحيح لا نعرفه من حديث على إلا من هذا الوجه من حديث عبد الرحمن بن الحارث بن عياش وقد رواه غير واحد عن الثوري مثل هذا والعمل على هذا عند أهل العلم رأوا أن يجمع بين الظهر والعصر بعرفة في وقت الظهر وقال بعض أهل العلم إذا صلى الرجل في رحله ولم يشهد الصلاة مع الإمام إن شاء جمع هو بين الصلاتين مثل ما صنع الإمام قال وزيد بن علي هو بن حسين بن علي بن أبي طالب عليه السلام

حدثنا محمد بن بشار حدثنا أبو أحمد الزبيري حدثنا سفيان عن عبد الرحمن بن الحارث بن عياش بن أبي ربيعة عن زيد بن علي عن أبيه عن عبيد الله بن أبي رافع عن علي بن أبي طالب رضي الله عنه قال وقف رسول الله صلى الله عليه وسلم بعرفة فقال هذه عرفة وهذا هو الموقف وعرفة كلها موقف ثم أفاض حين غربت الشمس وأردف أسامة بن زيد وجعل يشير بيده على هينته والناس يضربون يمينا وشمالا يلتفت إليهم ويقول يا أيها الناس عليكم السكينة ثم أتى جمعا فصلى بهم الصلاتين جميعا فلما أصبح أتى قزح فوقف عليه وقال هذا قزح وهو الموقف وجمع كلها موقف ثم أفاض حتى انتهى إلى وادي محسر فقرع ناقته فخبت حتى جاوز الوادي فوقف وأردف الفضل ثم أتى الجمرة فرماها ثم أتى المنحر فقال هذا المنحر ومنى كلها منحر واستفتته جارية شابة من خثعم فقالت أن أبي شيخ كبير قد أدركته فريضة الله في الحج أفيجزئ أن أحج عنه قال حجي عن أبيك قال ولوى عنق الفضل فقال العباس يا رسول الله لم لويت عنق بن عمك قال رأيت شابا وشابة فلم آمن الشيطان عليهما ثم أتاه رجل فقال يا رسول الله إني أفضت قبل أن أحلق قال احلق أو قصر ولا حرج قال وجاء آخر فقال يا رسول الله إني ذبحت قبل أن أرمي قال ارم ولاحرج قال ثم أتى البيت فطاف به ثم أتى زمزم فقال يا بني عبد المطلب لولا أن يغلبكم الناس عنه لنزعت قال وفي الباب عن جابر قال أبو عيسى حديث علي حديث حسن صحيح لا نعرفه من حديث على إلا من هذا الوجه من حديث عبد الرحمن بن الحارث بن عياش وقد رواه غير واحد عن الثوري مثل هذا والعمل على هذا عند أهل العلم رأوا أن يجمع بين الظهر والعصر بعرفة في وقت الظهر وقال بعض أهل العلم إذا صلى الرجل في رحله ولم يشهد الصلاة مع الإمام إن شاء جمع هو بين الصلاتين مثل ما صنع الإمام قال وزيد بن علي هو بن حسين بن علي بن أبي طالب عليه السلام


001-أن النبي صلى الله عليه وسلم أوضع في وادي محسر وزاد فيه بشر وأفاض من جمع وعليه السكينة وأمرهم بالسكينة وزاد فيه أبو نعيم وأمرهم أن يرموا بمثل حصى

أن النبي صلى الله عليه وسلم أوضع في وادي محسر وزاد فيه بشر وأفاض من جمع وعليه السكينة وأمرهم بالسكينة وزاد فيه أبو نعيم وأمرهم أن يرموا بمثل حصى الحذف وقال لعلي لا أراكم بعد عامي هذا قال وفي الباب عن أسامة بن زيد قال أبو عيسى حديث جابر حديث حسن صحيح

حدثنا محمود بن غيلان حدثنا وكيع وبشر بن السري وأبو نعيم قالوا حدثنا سفيان بن عيينة عن أبي الزبير عن جابر أن النبي صلى الله عليه وسلم أوضع في وادي محسر وزاد فيه بشر وأفاض من جمع وعليه السكينة وأمرهم بالسكينة وزاد فيه أبو نعيم وأمرهم أن يرموا بمثل حصى الحذف وقال لعلي لا أراكم بعد عامي هذا قال وفي الباب عن أسامة بن زيد قال أبو عيسى حديث جابر حديث حسن صحيح


001-رأيت رسول الله صلى الله عليه وسلم فعل مثل هذا في هذا المكان

رأيت رسول الله صلى الله عليه وسلم فعل مثل هذا في هذا المكان

حدثنا محمد بن بشار حدثنا يحيى بن سعيد القطان حدثنا سفيان الثوري عن أبي إسحاق عن عبد الله بن مالك أن بن عمر صلى بجمع فجمع بين الصلاتين بإقامة وقال رأيت رسول الله صلى الله عليه وسلم فعل مثل هذا في هذا المكان


002-بمثله قال محمد بن بشار قال يحيى والصواب حديث سفيان قال وفي الباب عن علي وأبي أيوب وعبد الله بن سعيد وجابر وأسامة بن زيد قال أبو عيسى حديث بن عمر في

بمثله قال محمد بن بشار قال يحيى والصواب حديث سفيان قال وفي الباب عن علي وأبي أيوب وعبد الله بن سعيد وجابر وأسامة بن زيد قال أبو عيسى حديث بن عمر في رواية سفيان أصح من رواية إسماعيل بن أبي خالد وحديث سفيان حديث صحيح حسن والعمل على هذا عند أهل العلم لأنه لا تصلي صلاة المغرب دون جمع فإذا أتى جمعا وهو المزدلفة جمع بين الصلاتين بإقامة واحدة ولم يتطوع فيما بينهما وهو الذي اختاره بعض أهل العلم وذهب إليه وهو قول سفيان الثوري قال سفيان وإن شاء صلى المغرب ثم تعشى ووضع ثيابه ثم أقام فصلى العشاء فقال بعض أهل العلم يجمع بين المغرب والعشاء بالمزدلفة بأذان وإقامتين يؤذن لصلاة المغرب ويقيم ويصلي المغرب ثم يقيم ويصلي العشاء وهو قول الشافعي قال أبو عيسى وروى إسرائيل هذا الحديث عن أبي إسحاق عن عبد الله وخالد ابني مالك عن بن عمر وحديث سعيد بن جبير عن بن عمر هو حديث حسن صحيح أيضا رواه سلمة بن كهيل عن سعيد بن جبير وأما أبو إسحاق فرواه عن عبد الله وخالد ابني مالك عن بن عمر

حدثنا محمد بن بشار حدثنا يحيى بن سعيد عن إسماعيل بن أبي خالد عن أبي إسحاق عن سعيد بن جبير عن بن عمر عن النبي صلى الله عليه وسلم بمثله قال محمد بن بشار قال يحيى والصواب حديث سفيان قال وفي الباب عن علي وأبي أيوب وعبد الله بن سعيد وجابر وأسامة بن زيد قال أبو عيسى حديث بن عمر في رواية سفيان أصح من رواية إسماعيل بن أبي خالد وحديث سفيان حديث صحيح حسن والعمل على هذا عند أهل العلم لأنه لا تصلي صلاة المغرب دون جمع فإذا أتى جمعا وهو المزدلفة جمع بين الصلاتين بإقامة واحدة ولم يتطوع فيما بينهما وهو الذي اختاره بعض أهل العلم وذهب إليه وهو قول سفيان الثوري قال سفيان وإن شاء صلى المغرب ثم تعشى ووضع ثيابه ثم أقام فصلى العشاء فقال بعض أهل العلم يجمع بين المغرب والعشاء بالمزدلفة بأذان وإقامتين يؤذن لصلاة المغرب ويقيم ويصلي المغرب ثم يقيم ويصلي العشاء وهو قول الشافعي قال أبو عيسى وروى إسرائيل هذا الحديث عن أبي إسحاق عن عبد الله وخالد ابني مالك عن بن عمر وحديث سعيد بن جبير عن بن عمر هو حديث حسن صحيح أيضا رواه سلمة بن كهيل عن سعيد بن جبير وأما أبو إسحاق فرواه عن عبد الله وخالد ابني مالك عن بن عمر


001-أن ناسا من أهل نجد أتوا رسول الله صلى الله عليه وسلم وهو بعرفة فسألوه فأمر مناديا فنادى الحج عرفة من جاء ليلة جمع قبل طلوع الفجر فقد أدرك الحج أيام

أن ناسا من أهل نجد أتوا رسول الله صلى الله عليه وسلم وهو بعرفة فسألوه فأمر مناديا فنادى الحج عرفة من جاء ليلة جمع قبل طلوع الفجر فقد أدرك الحج أيام منى ثلاثة فمن تعجل في يومين فلا إثم عليه ومن تأخر فلا إثم عليه قال وزاد يحيى وأردف رجلا فنادى

حدثنا محمد بن بشار حدثنا يحيى بن سعيد وعبد الرحمن بن مهدي قالا حدثنا سفيان عن بكير بن عطاء عن عبد الرحمن بن يعمر أن ناسا من أهل نجد أتوا رسول الله صلى الله عليه وسلم وهو بعرفة فسألوه فأمر مناديا فنادى الحج عرفة من جاء ليلة جمع قبل طلوع الفجر فقد أدرك الحج أيام منى ثلاثة فمن تعجل في يومين فلا إثم عليه ومن تأخر فلا إثم عليه قال وزاد يحيى وأردف رجلا فنادى


002-بن أبي عمر سفيان بن عيينة وهذا أجود حديث رواه سفيان الثوري قال أبو عيسى والعمل على حديث عبد الرحمن بن يعمر عند أهل العلم من أصحاب النبي صلى الله عليه

بن أبي عمر سفيان بن عيينة وهذا أجود حديث رواه سفيان الثوري قال أبو عيسى والعمل على حديث عبد الرحمن بن يعمر عند أهل العلم من أصحاب النبي صلى الله عليه وسلم وغيرهم انه من لم يقف بعرفات قبل طلوع الفجر فقد فاته الحج ولا يجزئ عنه إن جاء بعد طلوع الفجر ويجعلها عمرة وعليه الحج من قابل وهو قول الثوري والشافعي وأحمد وإسحاق قال أبو عيسى وقد روى شعبة عن بكير بن عطاء نحو حديث الثوري قال وسمعت الجارود يقول سمعت وكيعا أنه ذكر هذا الحديث فقال هذا الحديث أم المناسك

حدثنا بن أبي عمر حدثنا سفيان بن عيينة عن سفيان الثوري عن بكير بن عطاء عن عبد الرحمن بن يعمر عن النبي صلى الله عليه وسلم نحوه بمعناه وقال بن أبي عمر سفيان بن عيينة وهذا أجود حديث رواه سفيان الثوري قال أبو عيسى والعمل على حديث عبد الرحمن بن يعمر عند أهل العلم من أصحاب النبي صلى الله عليه وسلم وغيرهم انه من لم يقف بعرفات قبل طلوع الفجر فقد فاته الحج ولا يجزئ عنه إن جاء بعد طلوع الفجر ويجعلها عمرة وعليه الحج من قابل وهو قول الثوري والشافعي وأحمد وإسحاق قال أبو عيسى وقد روى شعبة عن بكير بن عطاء نحو حديث الثوري قال وسمعت الجارود يقول سمعت وكيعا أنه ذكر هذا الحديث فقال هذا الحديث أم المناسك


003-أتيت رسول الله صلى الله عليه وسلم بالمزدلفة حين خرج إلى الصلاة فقلت يا رسول الله إني جئت من جبلي طيء أكللت راحلتي وأتعبت نفسي والله ما تركت من حبل

أتيت رسول الله صلى الله عليه وسلم بالمزدلفة حين خرج إلى الصلاة فقلت يا رسول الله إني جئت من جبلي طيء أكللت راحلتي وأتعبت نفسي والله ما تركت من حبل إلا وقفت عليه فهل لي من حج فقال رسول الله صلى الله عليه وسلم من شهد صلاتنا هذه ووقف معنا حتى ندفع وقد وقف بعرفة قبل ذلك ليلا أو نهارا فقد أتم حجه وقضى تفثه قال أبو عيسى هذا حديث حسن صحيح قال قوله تفثه يعني نسكه قوله ما تركت من حبل إلا وقفت عليه إذا كان من رمل يقال له حبل وإذا كان من حجارة يقال له جبل

حدثنا بن أبي عمر حدثنا سفيان عن داود بن أبي هند وإسماعيل بن أبي خالد وزكريا بن أبي زائدة عن الشعبي عن عروة بن مضرس بن أوس بن حارثة بن لام الطائي قال أتيت رسول الله صلى الله عليه وسلم بالمزدلفة حين خرج إلى الصلاة فقلت يا رسول الله إني جئت من جبلي طيء أكللت راحلتي وأتعبت نفسي والله ما تركت من حبل إلا وقفت عليه فهل لي من حج فقال رسول الله صلى الله عليه وسلم من شهد صلاتنا هذه ووقف معنا حتى ندفع وقد وقف بعرفة قبل ذلك ليلا أو نهارا فقد أتم حجه وقضى تفثه قال أبو عيسى هذا حديث حسن صحيح قال قوله تفثه يعني نسكه قوله ما تركت من حبل إلا وقفت عليه إذا كان من رمل يقال له حبل وإذا كان من حجارة يقال له جبل


001-بعثني رسول الله صلى الله عليه وسلم في ثقل من جمع بليل قال وفي الباب عن عائشة وأم حبيبة وأسماء بنت أبي بكر والفضل بن عباس

بعثني رسول الله صلى الله عليه وسلم في ثقل من جمع بليل قال وفي الباب عن عائشة وأم حبيبة وأسماء بنت أبي بكر والفضل بن عباس

حدثنا قتيبة حدثنا حماد بن زيد عن أيوب عن عكرمة عن بن عباس قال بعثني رسول الله صلى الله عليه وسلم في ثقل من جمع بليل قال وفي الباب عن عائشة وأم حبيبة وأسماء بنت أبي بكر والفضل بن عباس


002-أن النبي صلى الله عليه وسلم قدم ضعفة أهله وقال لا ترموا الجمرة حتى تطلع الشمس قال أبو عيسى حديث بن عباس حديث حسن صحيح والعمل على هذا الحديث عند العلم

أن النبي صلى الله عليه وسلم قدم ضعفة أهله وقال لا ترموا الجمرة حتى تطلع الشمس قال أبو عيسى حديث بن عباس حديث حسن صحيح والعمل على هذا الحديث عند العلم لم يروا بأسا أن يتقدم الضعفة من المزدلفة بليل يصيرون إلى منى وقال أكثر أهل العلم بحديث النبي صلى الله عليه وسلم أنهم لا يرمون حتى تطلع الشمس ورخص بعض أهل العلم في أن يرموا بليل والعمل على حديث النبي صلى الله عليه وسلم أنهم لا يرمون وهو قول الثوري والشافعي قال أبو عيسى حديث بن عباس بعثني رسول الله صلى الله عليه وسلم في ثقل حديث صحيح روي عنه من غير وجه وروى شعبة هذا الحديث عن مشاش عن عطاء عن بن عباس أن النبي صلى الله عليه وسلم قدم ضعفة أهله من جمع بليل وهذا حديث خطأ أخطأ فيه مشاش وزاد فيه عن الفضل بن عباس وروى بن جريج وغيره هذا الحديث عن عطاء عن بن عباس ولم يذكروا فيه عن الفضل بن عباس ومشاش بصري روى عنه شعبة

حدثنا أبو كريب حدثنا وكيع عن المسعودي عن الحكم عن مقسم عن بن عباس أن النبي صلى الله عليه وسلم قدم ضعفة أهله وقال لا ترموا الجمرة حتى تطلع الشمس قال أبو عيسى حديث بن عباس حديث حسن صحيح والعمل على هذا الحديث عند العلم لم يروا بأسا أن يتقدم الضعفة من المزدلفة بليل يصيرون إلى منى وقال أكثر أهل العلم بحديث النبي صلى الله عليه وسلم أنهم لا يرمون حتى تطلع الشمس ورخص بعض أهل العلم في أن يرموا بليل والعمل على حديث النبي صلى الله عليه وسلم أنهم لا يرمون وهو قول الثوري والشافعي قال أبو عيسى حديث بن عباس بعثني رسول الله صلى الله عليه وسلم في ثقل حديث صحيح روي عنه من غير وجه وروى شعبة هذا الحديث عن مشاش عن عطاء عن بن عباس أن النبي صلى الله عليه وسلم قدم ضعفة أهله من جمع بليل وهذا حديث خطأ أخطأ فيه مشاش وزاد فيه عن الفضل بن عباس وروى بن جريج وغيره هذا الحديث عن عطاء عن بن عباس ولم يذكروا فيه عن الفضل بن عباس ومشاش بصري روى عنه شعبة


001-كان النبي صلى الله عليه وسلم يرمي يوم النحر ضحى واما بعد ذلك فبعد زوال الشمس قال أبو عيسى هذا حديث حسن صحيح والعمل على هذا الحديث عند أكثر العلم انه

كان النبي صلى الله عليه وسلم يرمي يوم النحر ضحى واما بعد ذلك فبعد زوال الشمس قال أبو عيسى هذا حديث حسن صحيح والعمل على هذا الحديث عند أكثر العلم انه لا يرمي بعد يوم النحر إلا بعد الزوال

حدثنا علي بن خشرم حدثنا عيسى بن يونس عن بن جريج عن أبي الزبير عن جابر قال كان النبي صلى الله عليه وسلم يرمي يوم النحر ضحى واما بعد ذلك فبعد زوال الشمس قال أبو عيسى هذا حديث حسن صحيح والعمل على هذا الحديث عند أكثر العلم انه لا يرمي بعد يوم النحر إلا بعد الزوال


001-أن النبي صلى الله عليه وسلم أفاض قبل طلوع الشمس قال وفي الباب عن عمر قال أبو عيسى حديث بن عباس حديث حسن صحيح وإنما كان أهل الجاهلية ينتظرون حتى تطلع

أن النبي صلى الله عليه وسلم أفاض قبل طلوع الشمس قال وفي الباب عن عمر قال أبو عيسى حديث بن عباس حديث حسن صحيح وإنما كان أهل الجاهلية ينتظرون حتى تطلع الشمس ثم يفيضون

حدثنا قتيبة حدثنا أبو خالد الأحمر عن الأعمش عن الحكم عن مقسم عن بن عباس أن النبي صلى الله عليه وسلم أفاض قبل طلوع الشمس قال وفي الباب عن عمر قال أبو عيسى حديث بن عباس حديث حسن صحيح وإنما كان أهل الجاهلية ينتظرون حتى تطلع الشمس ثم يفيضون


002-إن المشركين كانوا لا يفيضون حتى تطلع الشمس وكانوا يقولون أشرق ثبير وإن رسول الله صلى الله عليه وسلم خالفهم فأفاض عمر قبل طلوع الشمس قال أبو عيسى هذا

إن المشركين كانوا لا يفيضون حتى تطلع الشمس وكانوا يقولون أشرق ثبير وإن رسول الله صلى الله عليه وسلم خالفهم فأفاض عمر قبل طلوع الشمس قال أبو عيسى هذا حديث حسن صحيح

حدثنا محمود بن غيلان حدثنا أبو داود قال أنبأنا شعبة عن أبي إسحاق قال سمعت عمرو بن ميمون يحدث يقول كنا وقوفا بجمع فقال عمر بن الخطاب إن المشركين كانوا لا يفيضون حتى تطلع الشمس وكانوا يقولون أشرق ثبير وإن رسول الله صلى الله عليه وسلم خالفهم فأفاض عمر قبل طلوع الشمس قال أبو عيسى هذا حديث حسن صحيح


001-رأيت رسول الله صلى الله عليه وسلم يرمي الجمار بمثل حصى الخذف قال وفي الباب عن سليمان بن عمرو بن الأحوص عن أمه وهي أم جندب الأزدية وابن عباس والفضل بن

رأيت رسول الله صلى الله عليه وسلم يرمي الجمار بمثل حصى الخذف قال وفي الباب عن سليمان بن عمرو بن الأحوص عن أمه وهي أم جندب الأزدية وابن عباس والفضل بن عباس وعبد الرحمن بن عثمان التميمي وعبد الرحمن بن معاذ قال أبو عيسى هذا حديث حسن صحيح وهو الذي اختاره أهل العلم أن تكون الجمار التي يرمى بها مثل حصى الخذف

حدثنا محمد بن بشار حدثنا يحيى بن سعيد القطان حدثنا بن جريج عن أبي الزبير عن جابر قال رأيت رسول الله صلى الله عليه وسلم يرمي الجمار بمثل حصى الخذف قال وفي الباب عن سليمان بن عمرو بن الأحوص عن أمه وهي أم جندب الأزدية وابن عباس والفضل بن عباس وعبد الرحمن بن عثمان التميمي وعبد الرحمن بن معاذ قال أبو عيسى هذا حديث حسن صحيح وهو الذي اختاره أهل العلم أن تكون الجمار التي يرمى بها مثل حصى الخذف


001-كان رسول الله صلى الله عليه وسلم يرمي الجمار إذا زالت الشمس قال أبو عيسى هذا حديث حسن

كان رسول الله صلى الله عليه وسلم يرمي الجمار إذا زالت الشمس قال أبو عيسى هذا حديث حسن

حدثنا أحمد بن عبدة الضبي البصري حدثنا زياد بن عبد الله عن الحجاج عن الحكم عن مقسم عن بن عباس قال كان رسول الله صلى الله عليه وسلم يرمي الجمار إذا زالت الشمس قال أبو عيسى هذا حديث حسن


001-أن النبي صلى الله عليه وسلم رمى الجمرة يوم النحر راكبا قال وفي الباب عن جابر وقدامة بن عبد الله وأم سليمان بن عمرو بن الأحوص قال أبو عيسى حديث بن

أن النبي صلى الله عليه وسلم رمى الجمرة يوم النحر راكبا قال وفي الباب عن جابر وقدامة بن عبد الله وأم سليمان بن عمرو بن الأحوص قال أبو عيسى حديث بن عباس حديث حسن والعمل على هذا عند بعض أهل العلم واختار بعضهم أن يمشي إلى الجمار وقد روي عن بن عمر عن النبي صلى الله عليه وسلم أنه كان يمشي إلى الجمار ووجه هذا الحديث عندنا أنه ركب في بعض الأيام ليقتدي به في فعله وكلا الحديثين مستعمل عند أهل العلم

حدثنا أحمد بن منيع حدثنا يحيى بن زكريا بن أبي زائدة أخبرنا الحجاج عن الحكم عن مقسم عن بن عباس أن النبي صلى الله عليه وسلم رمى الجمرة يوم النحر راكبا قال وفي الباب عن جابر وقدامة بن عبد الله وأم سليمان بن عمرو بن الأحوص قال أبو عيسى حديث بن عباس حديث حسن والعمل على هذا عند بعض أهل العلم واختار بعضهم أن يمشي إلى الجمار وقد روي عن بن عمر عن النبي صلى الله عليه وسلم أنه كان يمشي إلى الجمار ووجه هذا الحديث عندنا أنه ركب في بعض الأيام ليقتدي به في فعله وكلا الحديثين مستعمل عند أهل العلم


002-أن النبي صلى الله عليه وسلم كان إذا رمى الجمار مشى إليها ذاهبا وراجعا قال أبو عيسى هذا حديث حسن صحيح والعمل على هذا عند أكثر أهل العلم بعضهم يركب يوم

أن النبي صلى الله عليه وسلم كان إذا رمى الجمار مشى إليها ذاهبا وراجعا قال أبو عيسى هذا حديث حسن صحيح والعمل على هذا عند أكثر أهل العلم بعضهم يركب يوم النحر ويمشي في الأيام التي بعد يوم النحر قال أبو عيسى وكأن من قال هذا إنما أراد أتباع النبي صلى الله عليه وسلم في فعله لأنه إنما روي عن النبي صلى الله عليه وسلم أنه ركب يوم النحر حيث ذهب يرمي الجمار ولا يرمي يوم النحر إلا جمرة العقبة

حدثنا يوسف بن عيسى حدثنا بن نمير عن عبيد الله عن نافع عن بن عمر أن النبي صلى الله عليه وسلم كان إذا رمى الجمار مشى إليها ذاهبا وراجعا قال أبو عيسى هذا حديث حسن صحيح والعمل على هذا عند أكثر أهل العلم بعضهم يركب يوم النحر ويمشي في الأيام التي بعد يوم النحر قال أبو عيسى وكأن من قال هذا إنما أراد أتباع النبي صلى الله عليه وسلم في فعله لأنه إنما روي عن النبي صلى الله عليه وسلم أنه ركب يوم النحر حيث ذهب يرمي الجمار ولا يرمي يوم النحر إلا جمرة العقبة


001-لما أتى عبد الله جمرة العقبة استبطن الوادي واستقبل القبلة وجعل يرمي الجمرة على حاجبه الأيمن ثم رمى بسبع حصيات يكبر مع كل حصاة ثم قال والله الذي لا

لما أتى عبد الله جمرة العقبة استبطن الوادي واستقبل القبلة وجعل يرمي الجمرة على حاجبه الأيمن ثم رمى بسبع حصيات يكبر مع كل حصاة ثم قال والله الذي لا إله إلا هو من ههنا رمى الذي أنزلت عليه سورة البقرة حدثنا هناد حدثنا وكيع عن المسعودي بهذا الإسناد نحوه قال وفي الباب عن الفضل بن عباس وابن عباس وابن عمر قال أبو عيسى حديث بن مسعود حديث حسن صحيح والعمل على هذا عند أهل العلم يختارون أن يرمي الرجل من بطن الوادي بسبع حصيات يكبر مع كل حصاة وقد رخص بعض أهل العلم إن لم يمكنه أن يرمي من بطن الوادي رمى من حيث قدر عليه وإن لم يكن في بطن الوادي

حدثنا يوسف بن عيسى حدثنا وكيع حدثنا المسعودي عن جامع بن شداد أبي صخرة عن عبد الرحمن بن يزيد قال لما أتى عبد الله جمرة العقبة استبطن الوادي واستقبل القبلة وجعل يرمي الجمرة على حاجبه الأيمن ثم رمى بسبع حصيات يكبر مع كل حصاة ثم قال والله الذي لا إله إلا هو من ههنا رمى الذي أنزلت عليه سورة البقرة حدثنا هناد حدثنا وكيع عن المسعودي بهذا الإسناد نحوه قال وفي الباب عن الفضل بن عباس وابن عباس وابن عمر قال أبو عيسى حديث بن مسعود حديث حسن صحيح والعمل على هذا عند أهل العلم يختارون أن يرمي الرجل من بطن الوادي بسبع حصيات يكبر مع كل حصاة وقد رخص بعض أهل العلم إن لم يمكنه أن يرمي من بطن الوادي رمى من حيث قدر عليه وإن لم يكن في بطن الوادي


002-إنما جعل رمي الجمار والسعي بين الصفا والمروة لإقامة ذكر الله قال أبو عيسى وهذا حديث حسن صحيح

إنما جعل رمي الجمار والسعي بين الصفا والمروة لإقامة ذكر الله قال أبو عيسى وهذا حديث حسن صحيح

حدثنا نصر بن علي الجهضمي وعلي بن خشرم قالا حدثنا عيسى بن يونس عن عبيد الله بن أبي زياد عن القاسم بن محمد عن عائشة عن النبي صلى الله عليه وسلم قال إنما جعل رمي الجمار والسعي بين الصفا والمروة لإقامة ذكر الله قال أبو عيسى وهذا حديث حسن صحيح


001-رأيت النبي صلى الله عليه وسلم يرمي الجمار على ناقة ليس ضرب ولا طرد ولا إليك إليك قال وفي الباب عن عبد الله بن حنظلة قال أبو عيسى حديث قدامة بن عبد

رأيت النبي صلى الله عليه وسلم يرمي الجمار على ناقة ليس ضرب ولا طرد ولا إليك إليك قال وفي الباب عن عبد الله بن حنظلة قال أبو عيسى حديث قدامة بن عبد الله حديث حسن صحيح وإنما يعرف هذا الحديث من هذا الوجه وهو حديث أيمن بن نابل وهو ثقة عند أهل الحديث

حدثنا أحمد بن منيع حدثنا مروان بن معاوية عن أيمن بن نابل عن قدامة بن عبد الله قال رأيت النبي صلى الله عليه وسلم يرمي الجمار على ناقة ليس ضرب ولا طرد ولا إليك إليك قال وفي الباب عن عبد الله بن حنظلة قال أبو عيسى حديث قدامة بن عبد الله حديث حسن صحيح وإنما يعرف هذا الحديث من هذا الوجه وهو حديث أيمن بن نابل وهو ثقة عند أهل الحديث


001-نحرنا مع النبي صلى الله عليه وسلم عام الحديبية البقرة عن سبعة والبدنة عن سبعة قال وفي الباب عن بن عمر وأبي هريرة وعائشة وابن عباس قال أبو عيسى حديث

نحرنا مع النبي صلى الله عليه وسلم عام الحديبية البقرة عن سبعة والبدنة عن سبعة قال وفي الباب عن بن عمر وأبي هريرة وعائشة وابن عباس قال أبو عيسى حديث جابر حديث حسن صحيح والعمل على هذا عند أهل العلم من أصحاب النبي صلى الله عليه وسلم وغيرهم يرون الجزور عن سبعة والبقرة عن سبعة وهو قول سفيان الثوري والشافعي وأحمد وروي عن بن عباس عن النبي صلى الله عليه وسلم أن البقرة عن سبعة والجزور عن عشرة وهو قول إسحاق واحتج بهذا الحديث حديث بن عباس إنما نعرفه من وجه واحد

حدثنا قتيبة حدثنا مالك بن أنس عن أبي الزبير عن جابر قال نحرنا مع النبي صلى الله عليه وسلم عام الحديبية البقرة عن سبعة والبدنة عن سبعة قال وفي الباب عن بن عمر وأبي هريرة وعائشة وابن عباس قال أبو عيسى حديث جابر حديث حسن صحيح والعمل على هذا عند أهل العلم من أصحاب النبي صلى الله عليه وسلم وغيرهم يرون الجزور عن سبعة والبقرة عن سبعة وهو قول سفيان الثوري والشافعي وأحمد وروي عن بن عباس عن النبي صلى الله عليه وسلم أن البقرة عن سبعة والجزور عن عشرة وهو قول إسحاق واحتج بهذا الحديث حديث بن عباس إنما نعرفه من وجه واحد


002-كنا مع النبي صلى الله عليه وسلم في سفر فحضر الأضحى فاشتركنا في البقرة سبعة وفي الجزور عشرة قال أبو عيسى هذا حديث حسن غريب وهو حديث حسين بن واقد

كنا مع النبي صلى الله عليه وسلم في سفر فحضر الأضحى فاشتركنا في البقرة سبعة وفي الجزور عشرة قال أبو عيسى هذا حديث حسن غريب وهو حديث حسين بن واقد

حدثنا الحسين بن حريث وغير واحد قالوا حدثنا الفضل بن موسى عن حسين بن واقد عن علباء بن احمر عن عكرمة عن بن عباس قال كنا مع النبي صلى الله عليه وسلم في سفر فحضر الأضحى فاشتركنا في البقرة سبعة وفي الجزور عشرة قال أبو عيسى هذا حديث حسن غريب وهو حديث حسين بن واقد


001-أن النبي صلى الله عليه وسلم قلد نعلين وأشعر الهدي في الشق الأيمن بذي الحليفة وأماط عنه الدم قال وفي الباب عن المسور بن مخرمة قال أبو عيسى حديث بن

أن النبي صلى الله عليه وسلم قلد نعلين وأشعر الهدي في الشق الأيمن بذي الحليفة وأماط عنه الدم قال وفي الباب عن المسور بن مخرمة قال أبو عيسى حديث بن عباس حديث حسن صحيح وأبو حسان الأعرج اسمه مسلم والعمل على هذا عند أهل العلم من أصحاب النبي صلى الله عليه وسلم وغيرهم يرون الإشعار وهو قول الثوري والشافعي وأحمد وإسحاق قال سمعت يوسف بن عيسى يقول سمعت وكيعا يقول حين روى هذا الحديث قال لا تنظروا إلى قول أهل الرأي في هذا فإن الإشعار سنة وقولهم بدعة قال وسمعت أبا السائب يقول كنا عند وكيع فقال لرجل عنده ممن ينظر في الرأي أشعر رسول الله صلى الله عليه وسلم ويقول أبو حنيفة هو مثلة قال الرجل فإنه قد روي عن إبراهيم النخعي أنه قال الإشعار مثلة قال فرأيت وكيعا غضب غضبا شديدا وقال أقول لك قال رسول الله صلى الله عليه وسلم وتقول قال إبراهيم ما أحقك بأن تحبس ثم لا تخرج حتى تنزع عن قولك هذا

حدثنا أبو كريب حدثنا وكيع عن هشام الدستوائي عن قتادة عن أبي حسان الأعرج عن بن عباس أن النبي صلى الله عليه وسلم قلد نعلين وأشعر الهدي في الشق الأيمن بذي الحليفة وأماط عنه الدم قال وفي الباب عن المسور بن مخرمة قال أبو عيسى حديث بن عباس حديث حسن صحيح وأبو حسان الأعرج اسمه مسلم والعمل على هذا عند أهل العلم من أصحاب النبي صلى الله عليه وسلم وغيرهم يرون الإشعار وهو قول الثوري والشافعي وأحمد وإسحاق قال سمعت يوسف بن عيسى يقول سمعت وكيعا يقول حين روى هذا الحديث قال لا تنظروا إلى قول أهل الرأي في هذا فإن الإشعار سنة وقولهم بدعة قال وسمعت أبا السائب يقول كنا عند وكيع فقال لرجل عنده ممن ينظر في الرأي أشعر رسول الله صلى الله عليه وسلم ويقول أبو حنيفة هو مثلة قال الرجل فإنه قد روي عن إبراهيم النخعي أنه قال الإشعار مثلة قال فرأيت وكيعا غضب غضبا شديدا وقال أقول لك قال رسول الله صلى الله عليه وسلم وتقول قال إبراهيم ما أحقك بأن تحبس ثم لا تخرج حتى تنزع عن قولك هذا


002-أن النبي صلى الله عليه وسلم اشترى هديه من قديد قال أبو عيسى هذا حديث غريب لا نعرفه من حديث الثوري إلا من حديث يحيى اليمان وروي عن نافع أن بن عمر

أن النبي صلى الله عليه وسلم اشترى هديه من قديد قال أبو عيسى هذا حديث غريب لا نعرفه من حديث الثوري إلا من حديث يحيى اليمان وروي عن نافع أن بن عمر اشترى من قديد قال أبو عيسى وهذا أصح

حدثنا قتيبة وأبو سعيد الأشج قالا حدثنا يحيى بن اليمان عن سفيان عن عبيد الله عن نافع عن بن عمر أن النبي صلى الله عليه وسلم اشترى هديه من قديد قال أبو عيسى هذا حديث غريب لا نعرفه من حديث الثوري إلا من حديث يحيى اليمان وروي عن نافع أن بن عمر اشترى من قديد قال أبو عيسى وهذا أصح


001-فتلت قلائد هدي رسول الله صلى الله عليه وسلم ثم لم يحرم ولم يترك شيئا من الثياب قال أبو عيسى هذا حديث حسن صحيح والعمل على هذا عند بعض أهل العلم قالوا

فتلت قلائد هدي رسول الله صلى الله عليه وسلم ثم لم يحرم ولم يترك شيئا من الثياب قال أبو عيسى هذا حديث حسن صحيح والعمل على هذا عند بعض أهل العلم قالوا إذا قلد الرجل الهدي وهو يريد الحج لم يحرم عليه شيء من الثياب والطيب حتى يحرم وقال بعض أهل أعلم إذا قلد الرجل هديه فقد وجب عليه ما وجب على المحرم

حدثنا قتيبة حدثنا الليث عن عبد الرحمن بن القاسم عن أبيه عن عائشة أنها قالت فتلت قلائد هدي رسول الله صلى الله عليه وسلم ثم لم يحرم ولم يترك شيئا من الثياب قال أبو عيسى هذا حديث حسن صحيح والعمل على هذا عند بعض أهل العلم قالوا إذا قلد الرجل الهدي وهو يريد الحج لم يحرم عليه شيء من الثياب والطيب حتى يحرم وقال بعض أهل أعلم إذا قلد الرجل هديه فقد وجب عليه ما وجب على المحرم


001-كنت أفتل قلائد هدي رسول الله صلى الله عليه وسلم كلها غنما ثم لا يحرم قال أبو عيسى هذا حديث حسن صحيح والعمل على هذا عند بعض أهل العلم من أصحاب النبي

كنت أفتل قلائد هدي رسول الله صلى الله عليه وسلم كلها غنما ثم لا يحرم قال أبو عيسى هذا حديث حسن صحيح والعمل على هذا عند بعض أهل العلم من أصحاب النبي صلى الله عليه وسلم وغيرهم يرون تقليد الغنم

حدثنا محمد بن بشار حدثنا عبد الرحمن بن مهدي عن سفيان عن منصور عن إبراهيم عن الأسود عن عائشة قالت كنت أفتل قلائد هدي رسول الله صلى الله عليه وسلم كلها غنما ثم لا يحرم قال أبو عيسى هذا حديث حسن صحيح والعمل على هذا عند بعض أهل العلم من أصحاب النبي صلى الله عليه وسلم وغيرهم يرون تقليد الغنم


001-يا رسول الله كيف أصنع بما عطب من البدن قال انحرها ثم اغمس نعلها في دمها ثم خل بين الناس وبينها فيأكلوها وفي الباب عن ذؤيب أبي قبيصة الخزاعي قال أبو

يا رسول الله كيف أصنع بما عطب من البدن قال انحرها ثم اغمس نعلها في دمها ثم خل بين الناس وبينها فيأكلوها وفي الباب عن ذؤيب أبي قبيصة الخزاعي قال أبو عيسى حديث ناجية حديث حسن صحيح والعمل على هذا عند أهل العلم قالوا في هدي التطوع إذا عطب لا يأكل هو ولا أحد من أهل رفقته ويخلى بينه وبين الناس يأكلونه وقد أجزأ عنه وهو قول الشافعي وأحمد وإسحاق وقالوا إن أكل منه شيئا غرم بقدر ما أكل منه وقال بعض أهل العلم إذا أكل من هدي التطوع شيئا فقد ضمن الذي أكل

حدثنا هارون بن إسحاق الهمداني حدثنا عبدة بن سليمان عن هشام بن عروة عن أبيه عن ناجية الخزاعي صاحب بدن رسول الله صلى الله عليه وسلم قال قلت يا رسول الله كيف أصنع بما عطب من البدن قال انحرها ثم اغمس نعلها في دمها ثم خل بين الناس وبينها فيأكلوها وفي الباب عن ذؤيب أبي قبيصة الخزاعي قال أبو عيسى حديث ناجية حديث حسن صحيح والعمل على هذا عند أهل العلم قالوا في هدي التطوع إذا عطب لا يأكل هو ولا أحد من أهل رفقته ويخلى بينه وبين الناس يأكلونه وقد أجزأ عنه وهو قول الشافعي وأحمد وإسحاق وقالوا إن أكل منه شيئا غرم بقدر ما أكل منه وقال بعض أهل العلم إذا أكل من هدي التطوع شيئا فقد ضمن الذي أكل


001-أن النبي صلى الله عليه وسلم رأى رجلا يسوق بدنة فقال له اركبها فقال يا رسول الله إنها بدنة قال له في الثالثة أو في الرابعة اركبها ويحك أو ويلك قال وفي

أن النبي صلى الله عليه وسلم رأى رجلا يسوق بدنة فقال له اركبها فقال يا رسول الله إنها بدنة قال له في الثالثة أو في الرابعة اركبها ويحك أو ويلك قال وفي الباب عن علي وأبي هريرة وجابر قال أبو عيسى حديث أنس حديث حسن صحيح وقد رخص قوم من أهل العلم من أصحاب النبي صلى الله عليه وسلم وغيرهم في ركوب البدنة إذا احتاج إلى ظهرها وهو قول الشافعي وأحمد وإسحاق وقال بعضهم لا يركب ما لم يضطر إليها

حدثنا قتيبة حدثنا أبو عوانة عن قتادة عن أنس أن النبي صلى الله عليه وسلم رأى رجلا يسوق بدنة فقال له اركبها فقال يا رسول الله إنها بدنة قال له في الثالثة أو في الرابعة اركبها ويحك أو ويلك قال وفي الباب عن علي وأبي هريرة وجابر قال أبو عيسى حديث أنس حديث حسن صحيح وقد رخص قوم من أهل العلم من أصحاب النبي صلى الله عليه وسلم وغيرهم في ركوب البدنة إذا احتاج إلى ظهرها وهو قول الشافعي وأحمد وإسحاق وقال بعضهم لا يركب ما لم يضطر إليها


001-لما رمى النبي صلى الله عليه وسلم الجمرة نحر نسكه ثم نأول الحالق شقه الأيمن فحلقه فأعطاه أبا طلحة ثم ناوله شقه الأيسر فحلقه فقال اقسمه بين الناس حدثنا

لما رمى النبي صلى الله عليه وسلم الجمرة نحر نسكه ثم نأول الحالق شقه الأيمن فحلقه فأعطاه أبا طلحة ثم ناوله شقه الأيسر فحلقه فقال اقسمه بين الناس حدثنا بن أبي عمر حدثنا سفيان عن هشام نحوه قال أبو عيسى هذا حديث حسن صحيح

حدثنا أبو عمار الحسين بن حريث حدثنا سفيان بن عيينة عن هشام بن حسان عن بن سيرين عن أنس بن مالك قال لما رمى النبي صلى الله عليه وسلم الجمرة نحر نسكه ثم نأول الحالق شقه الأيمن فحلقه فأعطاه أبا طلحة ثم ناوله شقه الأيسر فحلقه فقال اقسمه بين الناس حدثنا بن أبي عمر حدثنا سفيان عن هشام نحوه قال أبو عيسى هذا حديث حسن صحيح


001-رحم الله المحلقين مرة أو مرتين ثم قال والمقصرين قال وفي الباب عن بن عباس وابن أم الحصين ومأرب وأبي سعيد وأبي مريم بن جنادة وأبي هريرة قال أبو عيسى

رحم الله المحلقين مرة أو مرتين ثم قال والمقصرين قال وفي الباب عن بن عباس وابن أم الحصين ومأرب وأبي سعيد وأبي مريم بن جنادة وأبي هريرة قال أبو عيسى هذا حديث حسن صحيح والعمل على هذا عند أهل العلم يختارون أن يحلق رأسه وإن قصر يرون أن ذلك يجزئ عنه وهو قول سفيان الثوري والشافعي وأحمد وإسحاق

حدثنا قتيبة حدثنا الليث عن نافع عن بن عمر قال حلق رسول الله صلى الله عليه وسلم وحلق طائفة من أصحابه وقصر بعضهم قال بن عمر إن رسول الله صلى الله عليه وسلم قال رحم الله المحلقين مرة أو مرتين ثم قال والمقصرين قال وفي الباب عن بن عباس وابن أم الحصين ومأرب وأبي سعيد وأبي مريم بن جنادة وأبي هريرة قال أبو عيسى هذا حديث حسن صحيح والعمل على هذا عند أهل العلم يختارون أن يحلق رأسه وإن قصر يرون أن ذلك يجزئ عنه وهو قول سفيان الثوري والشافعي وأحمد وإسحاق


001-نهى رسول الله صلى الله عليه وسلم أن تحلق المرأة رأسها

نهى رسول الله صلى الله عليه وسلم أن تحلق المرأة رأسها

حدثنا محمد بن موسى الجرشي البصري حدثنا أبو داود الطيالسي حدثنا همام عن قتادة عن خلاس بن عمرو عن علي قال نهى رسول الله صلى الله عليه وسلم أن تحلق المرأة رأسها


002-نحوه ولم يذكر فيه عن علي قال أبو عيسى حديث علي فيه اضطراب وروي هذا الحديث عن حماد بن سلمة عن قتادة عن عائشة أن النبي صلى الله عليه وسلم نهى أن تحلق

نحوه ولم يذكر فيه عن علي قال أبو عيسى حديث علي فيه اضطراب وروي هذا الحديث عن حماد بن سلمة عن قتادة عن عائشة أن النبي صلى الله عليه وسلم نهى أن تحلق المرأة رأسها والعمل على هذا عند أهل العلم لا يرون على المرأة حلقا ويرون أن عليها التقصير

حدثنا محمد بن بشار حدثنا أبو داود عن همام عن خلاس نحوه ولم يذكر فيه عن علي قال أبو عيسى حديث علي فيه اضطراب وروي هذا الحديث عن حماد بن سلمة عن قتادة عن عائشة أن النبي صلى الله عليه وسلم نهى أن تحلق المرأة رأسها والعمل على هذا عند أهل العلم لا يرون على المرأة حلقا ويرون أن عليها التقصير


001-حلقت قبل أن أذبح فقال اذبح ولا حرج وسأله آخر فقال نحرت قبل أن أرمي قال ارم ولا حرج قال وفي الباب عن علي وجابر وابن عباس وابن عمر وأسامة بن شريك قال

حلقت قبل أن أذبح فقال اذبح ولا حرج وسأله آخر فقال نحرت قبل أن أرمي قال ارم ولا حرج قال وفي الباب عن علي وجابر وابن عباس وابن عمر وأسامة بن شريك قال أبو عيسى حديث عبد الله بن عمرو حديث حسن صحيح والعمل على هذا عند أكثر أهل العلم وهو قول أحمد وإسحاق وقال بعض أهل العلم إذا قدم نسكا قبل نسك فعليه دم

حدثنا سعيد بن عبد الرحمن المخزومي وابن أبي عمر قالا حدثنا سفيان بن عيينة عن الزهري عن عيسى بن طلحة عن عبد الله بن عمرو أن رجلا سأل رسول الله صلى الله عليه وسلم فقال حلقت قبل أن أذبح فقال اذبح ولا حرج وسأله آخر فقال نحرت قبل أن أرمي قال ارم ولا حرج قال وفي الباب عن علي وجابر وابن عباس وابن عمر وأسامة بن شريك قال أبو عيسى حديث عبد الله بن عمرو حديث حسن صحيح والعمل على هذا عند أكثر أهل العلم وهو قول أحمد وإسحاق وقال بعض أهل العلم إذا قدم نسكا قبل نسك فعليه دم


001-طيبت رسول الله صلى الله عليه وسلم قبل أن يحرم ويوم النحر قبل أن يطوف بالبيت بطيب فيه مسك وفي الباب عن بن عباس قال أبو عيسى حديث عائشة حديث حسن صحيح

طيبت رسول الله صلى الله عليه وسلم قبل أن يحرم ويوم النحر قبل أن يطوف بالبيت بطيب فيه مسك وفي الباب عن بن عباس قال أبو عيسى حديث عائشة حديث حسن صحيح والعمل على هذا عند أكثر أهل العلم من أصحاب النبي صلى الله عليه وسلم وغيرهم يرون أن المحرم إذا رمى جمرة العقبة يوم النحر وذبح وحلق أو قصر فقد حل له كل شيء حرم عليه إلا النساء وهو قول الشافعي وأحمد وإسحاق وقد روي عن عمر بن الخطاب أنه قال حل له كل شيء إلا النساء والطيب وقد ذهب بعض أهل العلم إلى هذا من أصحاب النبي صلى الله عليه وسلم وغيرهم وهو قول أهل الكوفة

حدثنا أحمد بن منيع حدثنا هشيم أخبرنا منصور يعني بن زاذان عن عبد الرحمن بن القاسم عن أبيه عن عائشة قالت طيبت رسول الله صلى الله عليه وسلم قبل أن يحرم ويوم النحر قبل أن يطوف بالبيت بطيب فيه مسك وفي الباب عن بن عباس قال أبو عيسى حديث عائشة حديث حسن صحيح والعمل على هذا عند أكثر أهل العلم من أصحاب النبي صلى الله عليه وسلم وغيرهم يرون أن المحرم إذا رمى جمرة العقبة يوم النحر وذبح وحلق أو قصر فقد حل له كل شيء حرم عليه إلا النساء وهو قول الشافعي وأحمد وإسحاق وقد روي عن عمر بن الخطاب أنه قال حل له كل شيء إلا النساء والطيب وقد ذهب بعض أهل العلم إلى هذا من أصحاب النبي صلى الله عليه وسلم وغيرهم وهو قول أهل الكوفة


001-أردفني رسول الله صلى الله عليه وسلم من جمع إلى منى فلم يزل يلبي حتى رمى الجمرة وفي الباب عن علي وابن مسعود وابن عباس قال أبو عيسى حديث الفضل حديث حسن

أردفني رسول الله صلى الله عليه وسلم من جمع إلى منى فلم يزل يلبي حتى رمى الجمرة وفي الباب عن علي وابن مسعود وابن عباس قال أبو عيسى حديث الفضل حديث حسن صحيح والعمل على هذا عند أهل العلم من أصحاب النبي صلى الله عليه وسلم وغيرهم أن الحاج لا يقطع التلبية حتى يرمي الجمرة وهو قول الشافعي وأحمد وإسحاق

حدثنا محمد بن بشار حدثنا يحيى بن سعيد عن بن جريج عن عطاء عن بن عباس عن الفضل بن عباس قال أردفني رسول الله صلى الله عليه وسلم من جمع إلى منى فلم يزل يلبي حتى رمى الجمرة وفي الباب عن علي وابن مسعود وابن عباس قال أبو عيسى حديث الفضل حديث حسن صحيح والعمل على هذا عند أهل العلم من أصحاب النبي صلى الله عليه وسلم وغيرهم أن الحاج لا يقطع التلبية حتى يرمي الجمرة وهو قول الشافعي وأحمد وإسحاق


001-أنه كان يمسك عن التلبية في العمرة إذا استلم الحجر قال وفي الباب عن عبد الله بن عمرو قال أبو عيسى حديث بن عباس حسن صحيح والعمل عليه عند أكثر أهل العلم

أنه كان يمسك عن التلبية في العمرة إذا استلم الحجر قال وفي الباب عن عبد الله بن عمرو قال أبو عيسى حديث بن عباس حسن صحيح والعمل عليه عند أكثر أهل العلم قالوا لا يقطع المعتمر التلبية حتى يستلم الحجر وقال بعضهم إذا انتهى إلى بيوت مكة قطع التلبية والعمل على حديث النبي صلى الله عليه وسلم وبه يقول سفيان والشافعي وأحمد وإسحاق

حدثنا هناد حدثنا هشيم عن بن أبي ليلى عن عطاء عن بن عباس يرفع الحديث أنه كان يمسك عن التلبية في العمرة إذا استلم الحجر قال وفي الباب عن عبد الله بن عمرو قال أبو عيسى حديث بن عباس حسن صحيح والعمل عليه عند أكثر أهل العلم قالوا لا يقطع المعتمر التلبية حتى يستلم الحجر وقال بعضهم إذا انتهى إلى بيوت مكة قطع التلبية والعمل على حديث النبي صلى الله عليه وسلم وبه يقول سفيان والشافعي وأحمد وإسحاق


001-أن النبي صلى الله عليه وسلم أخر طواف الزيارة إلى الليل قال أبو عيسى هذا حديث حسن صحيح وقد رخص بعض أهل العلم في أن يؤخر طواف الزيارة إلى الليل واستحب

أن النبي صلى الله عليه وسلم أخر طواف الزيارة إلى الليل قال أبو عيسى هذا حديث حسن صحيح وقد رخص بعض أهل العلم في أن يؤخر طواف الزيارة إلى الليل واستحب بعضهم أن يزور يوم النحر ووسع بعضهم أن يؤخر ولو إلى آخر أيام منى

حدثنا محمد بن بشار حدثنا عبد الرحمن بن مهدي حدثنا سفيان عن أبي الزبير عن بن عباس وعائشة أن النبي صلى الله عليه وسلم أخر طواف الزيارة إلى الليل قال أبو عيسى هذا حديث حسن صحيح وقد رخص بعض أهل العلم في أن يؤخر طواف الزيارة إلى الليل واستحب بعضهم أن يزور يوم النحر ووسع بعضهم أن يؤخر ولو إلى آخر أيام منى


001-كان النبي صلى الله عليه وسلم وأبو بكر وعمر وعثمان ينزلون الأبطح قال وفي الباب عن عائشة وأبي رافع وابن عباس قال أبو عيسى حديث بن عمر حديث صحيح حسن

كان النبي صلى الله عليه وسلم وأبو بكر وعمر وعثمان ينزلون الأبطح قال وفي الباب عن عائشة وأبي رافع وابن عباس قال أبو عيسى حديث بن عمر حديث صحيح حسن غريب إنما نعرفه من حديث عبد الرزاق عن عبيد الله بن عمر وقد استحب بعض أهل العلم نزول الأبطح من غير أن يروا ذلك واجبا إلا من أحب ذلك قال الشافعي ونزول الأبطح ليس من النسك في شيء إنما هو منزل نزله النبي صلى الله عليه وسلم

حدثنا إسحاق بن منصور أخبرنا عبد الرزاق أخبرنا عبيد الله بن عمر عن نافع عن بن عمر قال كان النبي صلى الله عليه وسلم وأبو بكر وعمر وعثمان ينزلون الأبطح قال وفي الباب عن عائشة وأبي رافع وابن عباس قال أبو عيسى حديث بن عمر حديث صحيح حسن غريب إنما نعرفه من حديث عبد الرزاق عن عبيد الله بن عمر وقد استحب بعض أهل العلم نزول الأبطح من غير أن يروا ذلك واجبا إلا من أحب ذلك قال الشافعي ونزول الأبطح ليس من النسك في شيء إنما هو منزل نزله النبي صلى الله عليه وسلم


002-ليس التحصيب بشيء إنما هو منزل نزله رسول الله صلى الله عليه وسلم قال أبو عيسى التحصيب نزول الأبطح قال أبو عيسى هذا حديث حسن صحيح

ليس التحصيب بشيء إنما هو منزل نزله رسول الله صلى الله عليه وسلم قال أبو عيسى التحصيب نزول الأبطح قال أبو عيسى هذا حديث حسن صحيح

حدثنا بن أبي عمر حدثنا سفيان عن عمرو بن دينار عن عطاء عن بن عباس قال ليس التحصيب بشيء إنما هو منزل نزله رسول الله صلى الله عليه وسلم قال أبو عيسى التحصيب نزول الأبطح قال أبو عيسى هذا حديث حسن صحيح


001-إنما نزل رسول الله صلى الله عليه وسلم الأبطح لأنه كان أسمح لخروجه قال أبو عيسى هذا حديث حسن صحيح حدثنا بن أبي عمر حدثنا سفيان عن هشام بن عروة نحوه

إنما نزل رسول الله صلى الله عليه وسلم الأبطح لأنه كان أسمح لخروجه قال أبو عيسى هذا حديث حسن صحيح حدثنا بن أبي عمر حدثنا سفيان عن هشام بن عروة نحوه

حدثنا محمد بن عبد الأعلى حدثنا يزيد بن زريع حدثنا حبيب المعلم عن هشام بن عروة عن أبيه عن عائشة قالت إنما نزل رسول الله صلى الله عليه وسلم الأبطح لأنه كان أسمح لخروجه قال أبو عيسى هذا حديث حسن صحيح حدثنا بن أبي عمر حدثنا سفيان عن هشام بن عروة نحوه


001-رفعت امرأة صبيا لها إلى الرسول صلى الله عليه وسلم فقالت يا رسول الله ألهذا حج قال نعم ولك أجر قال وفي الباب عن بن عباس حديث جابر حديث غريب

رفعت امرأة صبيا لها إلى الرسول صلى الله عليه وسلم فقالت يا رسول الله ألهذا حج قال نعم ولك أجر قال وفي الباب عن بن عباس حديث جابر حديث غريب

حدثنا محمد بن طريف الكوفي حدثنا أبو معاوية عن محمد بن سوقة عن محمد بن المنكدر عن جابر بن عبد الله قال رفعت امرأة صبيا لها إلى الرسول صلى الله عليه وسلم فقالت يا رسول الله ألهذا حج قال نعم ولك أجر قال وفي الباب عن بن عباس حديث جابر حديث غريب


002-حج بي أبي مع رسول الله صلى الله عليه وسلم في حجة الوداع وأنا بن سبع سنين قال أبو عيسى هذا حديث حسن صحيح

حج بي أبي مع رسول الله صلى الله عليه وسلم في حجة الوداع وأنا بن سبع سنين قال أبو عيسى هذا حديث حسن صحيح

حدثنا قتيبة حدثنا حاتم بن إسماعيل عن محمد بن يوسف عن السائب بن يزيد قال حج بي أبي مع رسول الله صلى الله عليه وسلم في حجة الوداع وأنا بن سبع سنين قال أبو عيسى هذا حديث حسن صحيح


003-نحوه يعني حديث محمد بن طريف قال أبو عيسى وقد روي عن محمد بن المنكدر عن النبي صلى الله عليه وسلم مرسلا وقد اجمع أهل العلم أن الصبي إذا حج قبل أن يدرك

نحوه يعني حديث محمد بن طريف قال أبو عيسى وقد روي عن محمد بن المنكدر عن النبي صلى الله عليه وسلم مرسلا وقد اجمع أهل العلم أن الصبي إذا حج قبل أن يدرك فعليه الحج إذا أدرك لا تجزيء عنه تلك الحجة عن حجة الإسلام وكذلك المملوك إذا حج في رقه ثم أعتق فعليه الحج إذا وجد إلى ذلك سبيلا ولا يجزئ عنه ما حج في حال رقه وهو قول سفيان الثوري والشافعي وأحمد وإسحاق

حدثنا قتيبة حدثنا قزعة بن سويد الباهلي عن محمد بن المنكدر عن جابر بن عبد الله عن النبي صلى الله عليه وسلم نحوه يعني حديث محمد بن طريف قال أبو عيسى وقد روي عن محمد بن المنكدر عن النبي صلى الله عليه وسلم مرسلا وقد اجمع أهل العلم أن الصبي إذا حج قبل أن يدرك فعليه الحج إذا أدرك لا تجزيء عنه تلك الحجة عن حجة الإسلام وكذلك المملوك إذا حج في رقه ثم أعتق فعليه الحج إذا وجد إلى ذلك سبيلا ولا يجزئ عنه ما حج في حال رقه وهو قول سفيان الثوري والشافعي وأحمد وإسحاق


004-كنا إذا حججنا مع النبي صلى الله عليه وسلم فكنا نلبي عن النساء ونرمي عن الصبيان قال أبو عيسى هذا حديث غريب لا نعرفه إلا من هذا الوجه وقد اجمع أهل

كنا إذا حججنا مع النبي صلى الله عليه وسلم فكنا نلبي عن النساء ونرمي عن الصبيان قال أبو عيسى هذا حديث غريب لا نعرفه إلا من هذا الوجه وقد اجمع أهل العلم على أن المرأة لا يلبي عنها غيرها بل هي تلبي عن نفسها ويكره لها رفع الصوت بالتلبية

حدثنا محمد بن إسماعيل الواسطي قال سمعت بن نمير عن أشعث بن سوار عن أبي الزبير عن جابر قال كنا إذا حججنا مع النبي صلى الله عليه وسلم فكنا نلبي عن النساء ونرمي عن الصبيان قال أبو عيسى هذا حديث غريب لا نعرفه إلا من هذا الوجه وقد اجمع أهل العلم على أن المرأة لا يلبي عنها غيرها بل هي تلبي عن نفسها ويكره لها رفع الصوت بالتلبية


001-يا رسول الله إن أبي أدركته فريضة الله في الحج وهو شيخ كبير لا يستطيع أن يستوي على ظهر البعير قال حجي عنه قال وفي الباب عن علي وبريدة وحصين بن عوف

يا رسول الله إن أبي أدركته فريضة الله في الحج وهو شيخ كبير لا يستطيع أن يستوي على ظهر البعير قال حجي عنه قال وفي الباب عن علي وبريدة وحصين بن عوف وأبي رزين العقيلي وسودة بنت زمعة وابن عباس قال أبو عيسى حديث الفضل بن عباس حديث حسن صحيح وروي عن بن عباس عن حصين بن عوف المزني عن النبي صلى الله عليه وسلم وروي عن بن عباس أيضا عن سنان بن عبد الله الجهني عن عمته عن النبي صلى الله عليه وسلم وروي عن بن عباس عن النبي صلى الله عليه وسلم قال وسألت محمدا عن هذه الروايات فقال أصح شيء في هذا الباب ما روى بن عباس عن الفضل بن عباس عن النبي صلى الله عليه وسلم قال محمد ويحتمل أن يكون بن عباس سمعه من الفضل وغيره عن النبي صلى الله عليه وسلم ثم روى هذا عن النبي صلى الله عليه وسلم وأرسله ولم يذكر الذي سمعه منه قال أبو عيسى وقد صح عن النبي صلى الله عليه وسلم في هذا الباب غير حديث والعمل على هذا عند أهل العلم من أصحاب النبي صلى الله عليه وسلم وغيرهم وبه يقول الثوري وابن المبارك والشافعي وأحمد وإسحاق يرون أن يحج عن الميت وقال مالك إذا أوصى أن يحج عنه حج عنه وقد رخص بعضهم أن يحج عن الحي إذا كان كبيرا أو بحال لا يقدر أن يحج وهو قول بن المبارك والشافعي

حدثنا أحمد بن منيع حدثنا روح بن عبادة حدثنا بن جريج أخبرني بن شهاب قال حدثني سليمان بن يسار عن عبد الله بن عباس عن الفضل بن عباس أن امرأة من خثعم قالت يا رسول الله إن أبي أدركته فريضة الله في الحج وهو شيخ كبير لا يستطيع أن يستوي على ظهر البعير قال حجي عنه قال وفي الباب عن علي وبريدة وحصين بن عوف وأبي رزين العقيلي وسودة بنت زمعة وابن عباس قال أبو عيسى حديث الفضل بن عباس حديث حسن صحيح وروي عن بن عباس عن حصين بن عوف المزني عن النبي صلى الله عليه وسلم وروي عن بن عباس أيضا عن سنان بن عبد الله الجهني عن عمته عن النبي صلى الله عليه وسلم وروي عن بن عباس عن النبي صلى الله عليه وسلم قال وسألت محمدا عن هذه الروايات فقال أصح شيء في هذا الباب ما روى بن عباس عن الفضل بن عباس عن النبي صلى الله عليه وسلم قال محمد ويحتمل أن يكون بن عباس سمعه من الفضل وغيره عن النبي صلى الله عليه وسلم ثم روى هذا عن النبي صلى الله عليه وسلم وأرسله ولم يذكر الذي سمعه منه قال أبو عيسى وقد صح عن النبي صلى الله عليه وسلم في هذا الباب غير حديث والعمل على هذا عند أهل العلم من أصحاب النبي صلى الله عليه وسلم وغيرهم وبه يقول الثوري وابن المبارك والشافعي وأحمد وإسحاق يرون أن يحج عن الميت وقال مالك إذا أوصى أن يحج عنه حج عنه وقد رخص بعضهم أن يحج عن الحي إذا كان كبيرا أو بحال لا يقدر أن يحج وهو قول بن المبارك والشافعي


002-إن أمي ماتت ولم تحج أفأحج عنها قال نعم حجي عنها قال وهذا حديث صحيح

إن أمي ماتت ولم تحج أفأحج عنها قال نعم حجي عنها قال وهذا حديث صحيح

حدثنا محمد بن عبد الأعلى حدثنا عبد الرزاق عن سفيان الثوري عن عبد الله بن عطاء قال وحدثنا علي بن حجر حدثنا علي بن مسهر عن عبد الله بن عطاء عن عبد الله بن بريدة عن أبيه قال جاءت امرأة إلى النبي صلى الله عليه وسلم فقالت إن أمي ماتت ولم تحج أفأحج عنها قال نعم حجي عنها قال وهذا حديث صحيح


003-أنه أتى النبي صلى الله عليه وسلم فقال يا رسول الله إن أبي شيخ كبير لا يستطيع الحج ولا العمرة ولا الظعن قال حج عن أبيك واعتمر قال أبو عيسى هذا حديث

أنه أتى النبي صلى الله عليه وسلم فقال يا رسول الله إن أبي شيخ كبير لا يستطيع الحج ولا العمرة ولا الظعن قال حج عن أبيك واعتمر قال أبو عيسى هذا حديث حسن صحيح وإنما ذكرت العمرة عن النبي صلى الله عليه وسلم في هذا الحديث أن يعتمر الرجل عن غيره وأبو رزين العقيلي اسمه لقيط بن عامر

حدثنا يوسف بن عيسى حدثنا وكيع عن شعبة عن النعمان بن سالم عن عمرو بن أوس عن أبي رزين العقيلي أنه أتى النبي صلى الله عليه وسلم فقال يا رسول الله إن أبي شيخ كبير لا يستطيع الحج ولا العمرة ولا الظعن قال حج عن أبيك واعتمر قال أبو عيسى هذا حديث حسن صحيح وإنما ذكرت العمرة عن النبي صلى الله عليه وسلم في هذا الحديث أن يعتمر الرجل عن غيره وأبو رزين العقيلي اسمه لقيط بن عامر


001-أن النبي صلى الله عليه وسلم سئل عن العمرة أواجبة هي قال لا وإن تعتمروا هو أفضل قال أبو عيسى هذا حديث حسن صحيح وهو قول بعض أهل العلم قالوا العمرة ليست

أن النبي صلى الله عليه وسلم سئل عن العمرة أواجبة هي قال لا وإن تعتمروا هو أفضل قال أبو عيسى هذا حديث حسن صحيح وهو قول بعض أهل العلم قالوا العمرة ليست بواجبة وكان يقال هما حجان الحج الأكبر يوم النحر والحج الأصغر العمرة وقال الشافعي العمرة سنة لا نعلم أحدا رخص في تركها وليس فيها شيء ثابت بأنها تطوع وقد روي عن النبي صلى الله عليه وسلم بإسناد وهو ضعيف لا تقوم بمثله الحجة وقد بلغنا عن بن عباس أنه كان يوجبها قال أبو عيسى كله كلام الشافعي

حدثنا محمد بن عبد الأعلى الصنعاني حدثنا عمرو بن علي عن الحجاج عن محمد بن المنكدر عن جابر أن النبي صلى الله عليه وسلم سئل عن العمرة أواجبة هي قال لا وإن تعتمروا هو أفضل قال أبو عيسى هذا حديث حسن صحيح وهو قول بعض أهل العلم قالوا العمرة ليست بواجبة وكان يقال هما حجان الحج الأكبر يوم النحر والحج الأصغر العمرة وقال الشافعي العمرة سنة لا نعلم أحدا رخص في تركها وليس فيها شيء ثابت بأنها تطوع وقد روي عن النبي صلى الله عليه وسلم بإسناد وهو ضعيف لا تقوم بمثله الحجة وقد بلغنا عن بن عباس أنه كان يوجبها قال أبو عيسى كله كلام الشافعي


002-دخلت العمرة في الحج إلى يوم القيامة قال وفي الباب عن سراقة بن جعشم وجابر بن عبد الله قال أبو عيسى حديث بن عباس حديث حسن ومعنى هذا الحديث أن لا بأس في

دخلت العمرة في الحج إلى يوم القيامة قال وفي الباب عن سراقة بن جعشم وجابر بن عبد الله قال أبو عيسى حديث بن عباس حديث حسن ومعنى هذا الحديث أن لا بأس في اشهر الحج وهكذا فسره الشافعي وأحمد وإسحاق ومعنى هذا الحديث أن أهل الجاهلية كانوا لا يعتمرون في أشهر الحج فلما جاء الإسلام رخص النبي صلى الله عليه وسلم في ذلك فقال دخلت العمرة في الحج إلى يوم القيامة يعني لا بأس بالعمرة في أشهر الحج وأشهر الحج شوال وذو القعدة وعشر من ذي الحجة لا ينبغي للرجل أن يهل بالحج إلا في أشهر الحج وأشهر الحرم رجب وذو القعدة وذو الحجة والمحرم هكذا قال غير واحد من أهل العلم من أصحاب النبي صلى الله عليه وسلم وغيرهم

حدثنا أحمد بن عبدة الضبي حدثنا زياد بن عبد الله عن يزيد بن أبي زياد عن مجاهد عن بن عباس عن النبي صلى الله عليه وسلم قال دخلت العمرة في الحج إلى يوم القيامة قال وفي الباب عن سراقة بن جعشم وجابر بن عبد الله قال أبو عيسى حديث بن عباس حديث حسن ومعنى هذا الحديث أن لا بأس في اشهر الحج وهكذا فسره الشافعي وأحمد وإسحاق ومعنى هذا الحديث أن أهل الجاهلية كانوا لا يعتمرون في أشهر الحج فلما جاء الإسلام رخص النبي صلى الله عليه وسلم في ذلك فقال دخلت العمرة في الحج إلى يوم القيامة يعني لا بأس بالعمرة في أشهر الحج وأشهر الحج شوال وذو القعدة وعشر من ذي الحجة لا ينبغي للرجل أن يهل بالحج إلا في أشهر الحج وأشهر الحرم رجب وذو القعدة وذو الحجة والمحرم هكذا قال غير واحد من أهل العلم من أصحاب النبي صلى الله عليه وسلم وغيرهم


001-العمرة إلى العمرة تكفر ما بينهما والحج المبرور ليس له جزاء إلا الجنة قال أبو عيسى هذا حديث حسن صحيح

العمرة إلى العمرة تكفر ما بينهما والحج المبرور ليس له جزاء إلا الجنة قال أبو عيسى هذا حديث حسن صحيح

حدثنا أبو كريب حدثنا وكيع عن سفيان عن سمي عن أبي صالح عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم العمرة إلى العمرة تكفر ما بينهما والحج المبرور ليس له جزاء إلا الجنة قال أبو عيسى هذا حديث حسن صحيح


001-أن النبي صلى الله عليه وسلم أمر عبد الرحمن بن أبي بكر أن يعمر عائشة من التنعيم قال أبو عيسى هذا حديث حسن صحيح

أن النبي صلى الله عليه وسلم أمر عبد الرحمن بن أبي بكر أن يعمر عائشة من التنعيم قال أبو عيسى هذا حديث حسن صحيح

حدثنا يحيى بن موسى وابن أبي عمر قالا حدثنا سفيان بن عيينة عن عمرو بن دينار عن عمرو بن أوس عن عبد الرحمن بن أبي بكر أن النبي صلى الله عليه وسلم أمر عبد الرحمن بن أبي بكر أن يعمر عائشة من التنعيم قال أبو عيسى هذا حديث حسن صحيح


001-أن رسول الله صلى الله عليه وسلم خرج من الجعرانة ليلا معتمرا فدخل مكة ليلا فقضى عمرته ثم خرج عن ليلته فأصبح بالجعرانة كبائت فلما زالت الشمس من الغد

أن رسول الله صلى الله عليه وسلم خرج من الجعرانة ليلا معتمرا فدخل مكة ليلا فقضى عمرته ثم خرج عن ليلته فأصبح بالجعرانة كبائت فلما زالت الشمس من الغد خرج من بطن سرف حتى جاء مع الطريق طريق جمع ببطن سرف فمن أجل ذلك خفيت عمرته على الناس قال أبو عيسى هذا حديث غريب ولا نعرف لمحرش الكعبي عن النبي صلى الله عليه وسلم غير هذا الحديث ويقال جاء مع الطريق موصول

حدثنا محمد بن بشار حدثنا يحيى بن سعيد عن بن جريج عن مزاحم بن أبي مزاحم عن عبد العزيز بن عبد الله عن محرش الكعبي أن رسول الله صلى الله عليه وسلم خرج من الجعرانة ليلا معتمرا فدخل مكة ليلا فقضى عمرته ثم خرج عن ليلته فأصبح بالجعرانة كبائت فلما زالت الشمس من الغد خرج من بطن سرف حتى جاء مع الطريق طريق جمع ببطن سرف فمن أجل ذلك خفيت عمرته على الناس قال أبو عيسى هذا حديث غريب ولا نعرف لمحرش الكعبي عن النبي صلى الله عليه وسلم غير هذا الحديث ويقال جاء مع الطريق موصول


001-في أي شهر اعتمر رسول الله صلى الله عليه وسلم فقال في رجب فقالت عائشة ما اعتمر رسول الله صلى الله عليه وسلم إلا وهو معه تعني بن عمر وما اعتمر في شهر

في أي شهر اعتمر رسول الله صلى الله عليه وسلم فقال في رجب فقالت عائشة ما اعتمر رسول الله صلى الله عليه وسلم إلا وهو معه تعني بن عمر وما اعتمر في شهر رجب قط قال أبو عيسى هذا حديث غريب سمعت محمدا يقول حبيب بن أبي ثابت لم يسمع من عروة بن الزبير

حدثنا أبو كريب حدثنا يحيى بن آدم عن أبي بكر بن عياش عن الأعمش عن حبيب بن أبي ثابت عن عروة قال سئل بن عمر في أي شهر اعتمر رسول الله صلى الله عليه وسلم فقال في رجب فقالت عائشة ما اعتمر رسول الله صلى الله عليه وسلم إلا وهو معه تعني بن عمر وما اعتمر في شهر رجب قط قال أبو عيسى هذا حديث غريب سمعت محمدا يقول حبيب بن أبي ثابت لم يسمع من عروة بن الزبير


002-أن النبي صلى الله عليه وسلم اعتمر أربعا إحداهن في رجب قال أبو عيسى هذا حديث حسن صحيح

أن النبي صلى الله عليه وسلم اعتمر أربعا إحداهن في رجب قال أبو عيسى هذا حديث حسن صحيح

حدثنا أحمد بن منيع حدثنا الحسن بن موسى حدثنا شيبان عن منصور عن مجاهد عن بن عمر أن النبي صلى الله عليه وسلم اعتمر أربعا إحداهن في رجب قال أبو عيسى هذا حديث حسن صحيح


001-أن النبي صلى الله عليه وسلم اعتمر في ذي القعدة قال أبو عيسى هذا حديث حسن صحيح وفي الباب عن بن عباس

أن النبي صلى الله عليه وسلم اعتمر في ذي القعدة قال أبو عيسى هذا حديث حسن صحيح وفي الباب عن بن عباس

حدثنا العباس بن محمد الدوري حدثنا إسحاق بن منصور هو السلولي الكوفي عن إسرائيل عن أبي إسحاق عن البراء أن النبي صلى الله عليه وسلم اعتمر في ذي القعدة قال أبو عيسى هذا حديث حسن صحيح وفي الباب عن بن عباس


001-عمرة في رمضان تعدل حجة وفي الباب عن بن عباس وجابر وأبي هريرة وأنس ووهب بن حنبش قال أبو عيسى ويقال هرم بن خنبش قال بيان وجابر عن الشعبي عن وهب بن خنبش

عمرة في رمضان تعدل حجة وفي الباب عن بن عباس وجابر وأبي هريرة وأنس ووهب بن حنبش قال أبو عيسى ويقال هرم بن خنبش قال بيان وجابر عن الشعبي عن وهب بن خنبش وقال داود الاودي عن الشعبي عن هرم بن خنبش ووهب أصح وحديث أم معقل حديث حسن غريب من هذا الوجه وقال أحمد وإسحاق قد ثبت عن النبي صلى الله عليه وسلم أن عمرة من رمضان تعدل حجة قال إسحاق معنى هذا الحديث مثل ما روي عن النبي صلى الله عليه وسلم أنه قال من قرأ قل هو الله أحد فقد قرأ ثلث القرآن

حدثنا نصر بن علي حدثنا أبو أحمد الزبيري حدثنا إسرائيل عن أبي إسحاق عن الأسود بن يزيد عن بن أم معقل عن أم معقل عن النبي صلى الله عليه وسلم قال عمرة في رمضان تعدل حجة وفي الباب عن بن عباس وجابر وأبي هريرة وأنس ووهب بن حنبش قال أبو عيسى ويقال هرم بن خنبش قال بيان وجابر عن الشعبي عن وهب بن خنبش وقال داود الاودي عن الشعبي عن هرم بن خنبش ووهب أصح وحديث أم معقل حديث حسن غريب من هذا الوجه وقال أحمد وإسحاق قد ثبت عن النبي صلى الله عليه وسلم أن عمرة من رمضان تعدل حجة قال إسحاق معنى هذا الحديث مثل ما روي عن النبي صلى الله عليه وسلم أنه قال من قرأ قل هو الله أحد فقد قرأ ثلث القرآن


001-من كسر أو عرج فقد حل وعليه حجة أخرى فذكرت ذلك لأبي هريرة وابن عباس فقالا صدق حدثنا إسحاق بن منصور أخبرنا محمد بن عبد الله الأنصاري عن الحجاج مثله قال

من كسر أو عرج فقد حل وعليه حجة أخرى فذكرت ذلك لأبي هريرة وابن عباس فقالا صدق حدثنا إسحاق بن منصور أخبرنا محمد بن عبد الله الأنصاري عن الحجاج مثله قال وسمعت رسول الله صلى الله عليه وسلم يقول قال أبو عيسى هذا حديث حسن صحيح هكذا رواه غير واحد عن الصواف نحو هذا الحديث وروى معمر ومعاوية بن سلام هذا الحديث عن يحيى بن أبي كثير عن عكرمة عن عبد الله بن رافع عن الحجاج بن عمرو عن النبي صلى الله عليه وسلم هذا الحديث وحجاج الصواف لم يذكر في حديثه عبد الله بن رافع وحجاج ثقة حافظ عند أهل الحديث وسمعت محمدا يقول رواية معمر ومعاوية بن سلام أصح حدثنا عبد بن حميد أخبرنا عبد الرزاق أخبرنا معمر عن يحيى بن أبي كثير عن عكرمة عن عبد الله بن رافع عن الحجاج بن عمرو عن النبي صلى الله عليه وسلم نحوه

حدثنا إسحاق بن منصور أخبرنا روح بن عبادة حدثنا حجاج الصواف حدثنا يحيى بن أبي كثير عن عكرمة قال حدثني الحجاج بن عمرو قال قال رسول الله صلى الله عليه وسلم من كسر أو عرج فقد حل وعليه حجة أخرى فذكرت ذلك لأبي هريرة وابن عباس فقالا صدق حدثنا إسحاق بن منصور أخبرنا محمد بن عبد الله الأنصاري عن الحجاج مثله قال وسمعت رسول الله صلى الله عليه وسلم يقول قال أبو عيسى هذا حديث حسن صحيح هكذا رواه غير واحد عن الصواف نحو هذا الحديث وروى معمر ومعاوية بن سلام هذا الحديث عن يحيى بن أبي كثير عن عكرمة عن عبد الله بن رافع عن الحجاج بن عمرو عن النبي صلى الله عليه وسلم هذا الحديث وحجاج الصواف لم يذكر في حديثه عبد الله بن رافع وحجاج ثقة حافظ عند أهل الحديث وسمعت محمدا يقول رواية معمر ومعاوية بن سلام أصح حدثنا عبد بن حميد أخبرنا عبد الرزاق أخبرنا معمر عن يحيى بن أبي كثير عن عكرمة عن عبد الله بن رافع عن الحجاج بن عمرو عن النبي صلى الله عليه وسلم نحوه


001-يا رسول الله إني أريد الحج أفأشترط قال نعم قالت كيف أقول قال قولي لبيك اللهم لبيك لبيك محلي من الأرض حيث تحبسني قال وفي الباب عن جابر وأسماء بنت أبي

يا رسول الله إني أريد الحج أفأشترط قال نعم قالت كيف أقول قال قولي لبيك اللهم لبيك لبيك محلي من الأرض حيث تحبسني قال وفي الباب عن جابر وأسماء بنت أبي بكر وعائشة قال أبو عيسى حديث بن عباس حديث حسن صحيح والعمل على هذا عند بعض أهل العلم يرون الاشتراط في الحج ويقولون إن اشترط فعرض له مرض أو عذر فله أن يحل ويخرج من إحرامه وهو قول الشافعي وأحمد وإسحاق ولم ير بعض أهل العلم الاشتراط في الحج وقالوا إن اشترط فليس له أن يخرج من إحرامه ويرونه كمن لم يشترط

حدثنا زياد بن أيوب البغدادي حدثنا عباد بن عوام عن هلال بن خباب عن عكرمة عن بن عباس أن ضباعة بنت الزبير أتت النبي صلى الله عليه وسلم فقالت يا رسول الله إني أريد الحج أفأشترط قال نعم قالت كيف أقول قال قولي لبيك اللهم لبيك لبيك محلي من الأرض حيث تحبسني قال وفي الباب عن جابر وأسماء بنت أبي بكر وعائشة قال أبو عيسى حديث بن عباس حديث حسن صحيح والعمل على هذا عند بعض أهل العلم يرون الاشتراط في الحج ويقولون إن اشترط فعرض له مرض أو عذر فله أن يحل ويخرج من إحرامه وهو قول الشافعي وأحمد وإسحاق ولم ير بعض أهل العلم الاشتراط في الحج وقالوا إن اشترط فليس له أن يخرج من إحرامه ويرونه كمن لم يشترط


002-أنه كان ينكر الاشتراط في الحج ويقول أليس حسبكم سنة نبيكم صلى الله عليه وسلم قال أبو عيسى هذا حديث حسن صحيح

أنه كان ينكر الاشتراط في الحج ويقول أليس حسبكم سنة نبيكم صلى الله عليه وسلم قال أبو عيسى هذا حديث حسن صحيح

حدثنا أحمد بن منيع حدثنا عبد الله بن المبارك أخبرني معمر عن الزهري عن سالم عن أبيه أنه كان ينكر الاشتراط في الحج ويقول أليس حسبكم سنة نبيكم صلى الله عليه وسلم قال أبو عيسى هذا حديث حسن صحيح


001-ذكرت لرسول الله صلى الله عليه وسلم أن صفية بنت حيي حاضت في أيام منى فقال أحابستنا هي قالوا أنها قد أفاضت فقال رسول الله صلى الله عليه وسلم فلا إذا

ذكرت لرسول الله صلى الله عليه وسلم أن صفية بنت حيي حاضت في أيام منى فقال أحابستنا هي قالوا أنها قد أفاضت فقال رسول الله صلى الله عليه وسلم فلا إذا قال وفي الباب عن بن عمر وابن عباس قال أبو عيسى حديث عائشة حديث حسن صحيح والعمل على هذا عند أهل العلم أن المرأة إذا طافت طواف الزيارة ثم حاضت فإنها تنفر وليس عليها شيء وهو قول الثوري والشافعي وأحمد وإسحاق

حدثنا قتيبة حدثنا الليث عن عبد الرحمن بن قاسم عن أبيه عن عائشة أنها قالت ذكرت لرسول الله صلى الله عليه وسلم أن صفية بنت حيي حاضت في أيام منى فقال أحابستنا هي قالوا أنها قد أفاضت فقال رسول الله صلى الله عليه وسلم فلا إذا قال وفي الباب عن بن عمر وابن عباس قال أبو عيسى حديث عائشة حديث حسن صحيح والعمل على هذا عند أهل العلم أن المرأة إذا طافت طواف الزيارة ثم حاضت فإنها تنفر وليس عليها شيء وهو قول الثوري والشافعي وأحمد وإسحاق


002-من حج البيت فليكن آخر عهده بالبيت إلا الحيض ورخص لهن رسول الله صلى الله عليه وسلم قال أبو عيسى حديث بن عمر حديث حسن صحيح والعمل على هذا عند أهل العلم

من حج البيت فليكن آخر عهده بالبيت إلا الحيض ورخص لهن رسول الله صلى الله عليه وسلم قال أبو عيسى حديث بن عمر حديث حسن صحيح والعمل على هذا عند أهل العلم

حدثنا أبو عمار حدثنا عيسى بن يونس عن عبيد الله بن عمر عن نافع عن بن عمر قال من حج البيت فليكن آخر عهده بالبيت إلا الحيض ورخص لهن رسول الله صلى الله عليه وسلم قال أبو عيسى حديث بن عمر حديث حسن صحيح والعمل على هذا عند أهل العلم


001-حضت فأمرني رسول الله صلى الله عليه وسلم أن أقضي المناسك كلها إلا الطواف بالبيت قال أبو عيسى العمل على هذا الحديث عند أهل العلم أن الحائض تقضي المناسك

حضت فأمرني رسول الله صلى الله عليه وسلم أن أقضي المناسك كلها إلا الطواف بالبيت قال أبو عيسى العمل على هذا الحديث عند أهل العلم أن الحائض تقضي المناسك كلها ما خلا الطواف بالبيت وقد روي هذا الحديث عن عائشة من غير هذا الوجه أيضا

حدثنا علي بن حجر أخبرنا شريك عن جابر وهو بن يزيد الجعفي عن عبد الرحمن بن الأسود عن أبيه عن عائشة قالت حضت فأمرني رسول الله صلى الله عليه وسلم أن أقضي المناسك كلها إلا الطواف بالبيت قال أبو عيسى العمل على هذا الحديث عند أهل العلم أن الحائض تقضي المناسك كلها ما خلا الطواف بالبيت وقد روي هذا الحديث عن عائشة من غير هذا الوجه أيضا


002-أن النفساء والحائض تغتسل وتحرم وتقضي المناسك كلها غير أن لا تطوف بالبيت حتى تطهر قال أبو عيسى هذا حديث حسن غريب من هذا الوجه

أن النفساء والحائض تغتسل وتحرم وتقضي المناسك كلها غير أن لا تطوف بالبيت حتى تطهر قال أبو عيسى هذا حديث حسن غريب من هذا الوجه

حدثنا زياد بن أيوب حدثنا مروان بن شجاع الجزري عن خصيف عن عكرمة ومجاهد وعطاء عن بن عباس رفع الحديث إلى رسول الله صلى الله عليه وسلم أن النفساء والحائض تغتسل وتحرم وتقضي المناسك كلها غير أن لا تطوف بالبيت حتى تطهر قال أبو عيسى هذا حديث حسن غريب من هذا الوجه


001-من حج هذا البيت أو اعتمر فليكن آخر عهده بالبيت فقال له عمر خررت من يديك سمعت هذا من رسول الله صلى الله عليه وسلم ولم تخبرنا به قال وفي الباب عن بن

من حج هذا البيت أو اعتمر فليكن آخر عهده بالبيت فقال له عمر خررت من يديك سمعت هذا من رسول الله صلى الله عليه وسلم ولم تخبرنا به قال وفي الباب عن بن عباس قال أبو عيسى حديث الحارث بن عبد الله بن أوس حديث غريب وهكذا روى غير واحد عن الحجاج بن أرطاة مثل هذا وقد خولف الحجاج في بعض هذا الإسناد

حدثنا نصر بن عبد الرحمن الكوفي حدثنا المحاربي عن الحجاج بن أرطاة عن عبد الملك بن المغيرة عن عبد الرحمن بن السلماني عن عمرو بن أوس عن الحارث بن عبد الله بن أوس قال سمعت النبي صلى الله عليه وسلم يقول من حج هذا البيت أو اعتمر فليكن آخر عهده بالبيت فقال له عمر خررت من يديك سمعت هذا من رسول الله صلى الله عليه وسلم ولم تخبرنا به قال وفي الباب عن بن عباس قال أبو عيسى حديث الحارث بن عبد الله بن أوس حديث غريب وهكذا روى غير واحد عن الحجاج بن أرطاة مثل هذا وقد خولف الحجاج في بعض هذا الإسناد


001-أن رسول الله صلى الله عليه وسلم قرن الحج والعمرة فطاف لهما طوافا واحدا قال وفي الباب عن بن عمر وابن عباس قال أبو عيسى حديث جابر حديث حسن والعمل على

أن رسول الله صلى الله عليه وسلم قرن الحج والعمرة فطاف لهما طوافا واحدا قال وفي الباب عن بن عمر وابن عباس قال أبو عيسى حديث جابر حديث حسن والعمل على هذا عند بعض أهل العلم من أصحاب النبي صلى الله عليه وسلم وغيرهم قالوا القارن يطوف طوافا واحدا وهو قول الشافعي وأحمد وإسحاق وقال بعض أهل العلم من أصحاب النبي صلى الله عليه وسلم وغيرهم يطوف طوافين ويسعى سعيين وهو قول الثوري وأهل الكوفة

حدثنا بن عمر حدثنا أبو معاوية عن الحجاج عن أبي الزبير عن جابر أن رسول الله صلى الله عليه وسلم قرن الحج والعمرة فطاف لهما طوافا واحدا قال وفي الباب عن بن عمر وابن عباس قال أبو عيسى حديث جابر حديث حسن والعمل على هذا عند بعض أهل العلم من أصحاب النبي صلى الله عليه وسلم وغيرهم قالوا القارن يطوف طوافا واحدا وهو قول الشافعي وأحمد وإسحاق وقال بعض أهل العلم من أصحاب النبي صلى الله عليه وسلم وغيرهم يطوف طوافين ويسعى سعيين وهو قول الثوري وأهل الكوفة


002-من أحرم بالحج والعمرة أجزأه طواف واحد وسعي واحد عنهما حتى يحل منهما جميعا قال أبو عيسى هذا حديث حسن صحيح غريب وقد رواه غير واحد عن عبيد الله بن عمر

من أحرم بالحج والعمرة أجزأه طواف واحد وسعي واحد عنهما حتى يحل منهما جميعا قال أبو عيسى هذا حديث حسن صحيح غريب وقد رواه غير واحد عن عبيد الله بن عمر ولم يرفعوه وهو أصح

حدثنا خلاد بن أسلم البغدادي حدثنا عبد العزيز بن محمد عن عبيد الله بن عمر عن نافع عن بن عمر قال قال رسول الله صلى الله عليه وسلم من أحرم بالحج والعمرة أجزأه طواف واحد وسعي واحد عنهما حتى يحل منهما جميعا قال أبو عيسى هذا حديث حسن صحيح غريب وقد رواه غير واحد عن عبيد الله بن عمر ولم يرفعوه وهو أصح


001-يمكث المهاجر بعد قضاء نسكه بمكة ثلاثا قال أبو عيسى هذا حديث حسن صحيح وقد روي من غير هذا الوجه بهذا الإسناد مرفوعا

يمكث المهاجر بعد قضاء نسكه بمكة ثلاثا قال أبو عيسى هذا حديث حسن صحيح وقد روي من غير هذا الوجه بهذا الإسناد مرفوعا

حدثنا أحمد بن منيع حدثنا سفيان بن عيينة عن عبد الرحمن بن حميد سمع السائب بن يزيد عن العلاء بن الحضرمي يعني مرفوعا قال يمكث المهاجر بعد قضاء نسكه بمكة ثلاثا قال أبو عيسى هذا حديث حسن صحيح وقد روي من غير هذا الوجه بهذا الإسناد مرفوعا


001-كان النبي صلى الله عليه وسلم إذا قفل من غزوة أو حج أو عمرة فعلا فدفدا من الأرض أو شرفا كبر ثلاثا ثم قال لا إله إلا الله وحده لا شريك له له الملك وله

كان النبي صلى الله عليه وسلم إذا قفل من غزوة أو حج أو عمرة فعلا فدفدا من الأرض أو شرفا كبر ثلاثا ثم قال لا إله إلا الله وحده لا شريك له له الملك وله الحمد وهو على كل شيء قدير آيبون تائبون عابدون سائحون لربنا حامدون صدق الله وعده ونصر عبده وهزم الأحزاب وحده وفي الباب عن البراء وأنس وجابر قال أبو عيسى حديث بن عمر حديث حسن صحيح

حدثنا علي بن حجر أخبرنا إسماعيل بن إبراهيم عن أيوب عن نافع عن بن عمر قال كان النبي صلى الله عليه وسلم إذا قفل من غزوة أو حج أو عمرة فعلا فدفدا من الأرض أو شرفا كبر ثلاثا ثم قال لا إله إلا الله وحده لا شريك له له الملك وله الحمد وهو على كل شيء قدير آيبون تائبون عابدون سائحون لربنا حامدون صدق الله وعده ونصر عبده وهزم الأحزاب وحده وفي الباب عن البراء وأنس وجابر قال أبو عيسى حديث بن عمر حديث حسن صحيح


001-كنا مع النبي صلى الله عليه وسلم في سفر فرأى رجلا قد سقط من بعيره فوقص فمات وهو محرم فقال رسول الله صلى الله عليه وسلم اغسلوه بماء وسدر وكفنوه في

كنا مع النبي صلى الله عليه وسلم في سفر فرأى رجلا قد سقط من بعيره فوقص فمات وهو محرم فقال رسول الله صلى الله عليه وسلم اغسلوه بماء وسدر وكفنوه في ثوبيه ولا تخمروا رأسه فإنه يبعث يوم القيامة يهل أو يلبي قال أبو عيسى هذا حديث حسن صحيح والعمل على هذا عند بعض أهل العلم قول سفيان الثوري والشافعي وأحمد وإسحاق وقال بعض أهل العلم إذا مات المحرم انقطع إحرامه ويصنع به كما يصنع بغير المحرم

حدثنا بن أبي عمر حدثنا سفيان بن عيينة عن عمرو بن دينار عن سعيد بن جبير عن بن عباس قال كنا مع النبي صلى الله عليه وسلم في سفر فرأى رجلا قد سقط من بعيره فوقص فمات وهو محرم فقال رسول الله صلى الله عليه وسلم اغسلوه بماء وسدر وكفنوه في ثوبيه ولا تخمروا رأسه فإنه يبعث يوم القيامة يهل أو يلبي قال أبو عيسى هذا حديث حسن صحيح والعمل على هذا عند بعض أهل العلم قول سفيان الثوري والشافعي وأحمد وإسحاق وقال بعض أهل العلم إذا مات المحرم انقطع إحرامه ويصنع به كما يصنع بغير المحرم


001-أن عمر بن عبيد الله بن معمر اشتكى عينيه وهو محرم فسأل أبان بن عثمان فقال اضمدهما بالصبر فإني سمعت عثمان بن عفان يذكرها عن رسول الله صلى الله عليه

أن عمر بن عبيد الله بن معمر اشتكى عينيه وهو محرم فسأل أبان بن عثمان فقال اضمدهما بالصبر فإني سمعت عثمان بن عفان يذكرها عن رسول الله صلى الله عليه وسلم يقول اضمدهما بالصبر قال أبو عيسى هذا حديث حسن صحيح والعمل على هذا عند أهل العلم بأسا أن يتداوى المحرم بدواء ما لم يكن فيه طيب

حدثنا بن أبي عمر حدثنا سفيان بن عيينة عن أيوب بن موسى عن نبيه بن وهب أن عمر بن عبيد الله بن معمر اشتكى عينيه وهو محرم فسأل أبان بن عثمان فقال اضمدهما بالصبر فإني سمعت عثمان بن عفان يذكرها عن رسول الله صلى الله عليه وسلم يقول اضمدهما بالصبر قال أبو عيسى هذا حديث حسن صحيح والعمل على هذا عند أهل العلم بأسا أن يتداوى المحرم بدواء ما لم يكن فيه طيب


001-أن النبي صلى الله عليه وسلم مر به وهو بالحديبية قبل أن يدخل مكة وهو محرم وهو يوقد تحت قدر والقمل يتهافت على وجهه فقال أتؤذيك هوامك هذه فقال نعم فقال

أن النبي صلى الله عليه وسلم مر به وهو بالحديبية قبل أن يدخل مكة وهو محرم وهو يوقد تحت قدر والقمل يتهافت على وجهه فقال أتؤذيك هوامك هذه فقال نعم فقال احلق وأطعم فرقا بين ستة مساكين والفرق ثلاث آصع أو صم ثلاثة أيام أو أنسك نسيكة قال بن أبي نجيح أو أذبح شاة قال أبو عيسى هذا حديث حسن صحيح والعمل عليه عند بعض أهل العلم من النبي صلى الله عليه وسلم وغيرهم أن المحرم إذا حلق رأسه أو لبس من الثياب ما لا ينبغي له أن يلبس في إحرامه أو تطيب فعليه الكفارة بمثل ما روي عن النبي صلى الله عليه وسلم

حدثنا بن أبي عمر حدثنا سفيان بن عيينة عن أيوب السختياني وابن أبي نجيح وحميد الأعرج وعبد الكريم عن مجاهد عن عبد الرحمن بن أبي ليلى عن كعب بن عجرة أن النبي صلى الله عليه وسلم مر به وهو بالحديبية قبل أن يدخل مكة وهو محرم وهو يوقد تحت قدر والقمل يتهافت على وجهه فقال أتؤذيك هوامك هذه فقال نعم فقال احلق وأطعم فرقا بين ستة مساكين والفرق ثلاث آصع أو صم ثلاثة أيام أو أنسك نسيكة قال بن أبي نجيح أو أذبح شاة قال أبو عيسى هذا حديث حسن صحيح والعمل عليه عند بعض أهل العلم من النبي صلى الله عليه وسلم وغيرهم أن المحرم إذا حلق رأسه أو لبس من الثياب ما لا ينبغي له أن يلبس في إحرامه أو تطيب فعليه الكفارة بمثل ما روي عن النبي صلى الله عليه وسلم


001-أن النبي صلى الله عليه وسلم أرخص للرعاء أن يرموا يوما ويدعوا يوما قال أبو عيسى هكذا روى بن عيينة وروى مالك بن أنس عن عبد الله بن أبي بكر عن أبيه عن

أن النبي صلى الله عليه وسلم أرخص للرعاء أن يرموا يوما ويدعوا يوما قال أبو عيسى هكذا روى بن عيينة وروى مالك بن أنس عن عبد الله بن أبي بكر عن أبيه عن أبي البداح بن عاصم بن عدي عن أبيه ورواية مالك أصح وقد رخص قوم من أهل العلم للرعاء أن يرموا يوما ويدعوا يوما وهو قول الشافعي

حدثنا بن أبي عمر حدثنا سفيان بن عيينة عن عبد الله بن أبي بكر بن محمد بن عمرو بن حزم عن أبيه عن أبي البداح بن عدي عن أبيه أن النبي صلى الله عليه وسلم أرخص للرعاء أن يرموا يوما ويدعوا يوما قال أبو عيسى هكذا روى بن عيينة وروى مالك بن أنس عن عبد الله بن أبي بكر عن أبيه عن أبي البداح بن عاصم بن عدي عن أبيه ورواية مالك أصح وقد رخص قوم من أهل العلم للرعاء أن يرموا يوما ويدعوا يوما وهو قول الشافعي


002-رخص رسول الله صلى الله عليه وسلم لرعاء الإبل في البيتوتة أن يرموا يوم النحر ثم يجمعوا رمي يومين بعد يوم النحر فيرمونه في أحدهما قال مالك ظننت أنه قال

رخص رسول الله صلى الله عليه وسلم لرعاء الإبل في البيتوتة أن يرموا يوم النحر ثم يجمعوا رمي يومين بعد يوم النحر فيرمونه في أحدهما قال مالك ظننت أنه قال في الأول منهما ثم يرمون يوم النفر قال أبو عيسى هذا حديث حسن صحيح وهو أصح من حديث بن عيينة عن عبد الله بن أبي بكر

حدثنا الحسن بن علي الخلال حدثنا عبد الرزاق أخبرنا مالك بن أنس حدثني عبد الله بن أبي بكر عن أبيه عن أبي البداح بن عاصم بن عدي عن أبيه قال رخص رسول الله صلى الله عليه وسلم لرعاء الإبل في البيتوتة أن يرموا يوم النحر ثم يجمعوا رمي يومين بعد يوم النحر فيرمونه في أحدهما قال مالك ظننت أنه قال في الأول منهما ثم يرمون يوم النفر قال أبو عيسى هذا حديث حسن صحيح وهو أصح من حديث بن عيينة عن عبد الله بن أبي بكر


003-أن عليا قدم على رسول الله صلى الله عليه وسلم من اليمن فقال بم أهللت قال أهللت بما أهل به رسول الله صلى الله عليه وسلم قال لولا أن معي هديا لأحللت قال

أن عليا قدم على رسول الله صلى الله عليه وسلم من اليمن فقال بم أهللت قال أهللت بما أهل به رسول الله صلى الله عليه وسلم قال لولا أن معي هديا لأحللت قال أبو عيسى هذا حديث حسن صحيح غريب من هذا الوجه

حدثنا عبد الوارث بن عبد الصمد بن عبد الوارث حدثنا سليم بن حيان قال سمعت مروان الأصفر عن أنس بن مالك أن عليا قدم على رسول الله صلى الله عليه وسلم من اليمن فقال بم أهللت قال أهللت بما أهل به رسول الله صلى الله عليه وسلم قال لولا أن معي هديا لأحللت قال أبو عيسى هذا حديث حسن صحيح غريب من هذا الوجه


001-سألت رسول الله صلى الله عليه وسلم عن يوم الحج الأكبر فقال يوم النحر

سألت رسول الله صلى الله عليه وسلم عن يوم الحج الأكبر فقال يوم النحر

حدثنا عبد الوارث بن عبد الصمد بن عبد الوارث حدثنا أبي عن أبيه عن محمد بن إسحاق عن أبي إسحاق عن الحارث عن علي قال سألت رسول الله صلى الله عليه وسلم عن يوم الحج الأكبر فقال يوم النحر


002-يوم الحج الأكبر يوم النحر قال أبو عيسى ولم يرفعه وهذا أصح من الحديث الأول ورواية بن عيينة موقوفا أصح من رواية محمد بن إسحاق مرفوعا هكذا روى غير واحد

يوم الحج الأكبر يوم النحر قال أبو عيسى ولم يرفعه وهذا أصح من الحديث الأول ورواية بن عيينة موقوفا أصح من رواية محمد بن إسحاق مرفوعا هكذا روى غير واحد من الحفاظ عن أبي إسحاق عن الحارث عن علي موقوفا وقد روى شعبة عن أبي إسحاق قال عن عبد الله بن مرة عن الحارث عن علي موقوفا

حدثنا بن أبي عمر حدثنا سفيان بن عيينة عن أبي إسحاق عن الحارث عن علي قال يوم الحج الأكبر يوم النحر قال أبو عيسى ولم يرفعه وهذا أصح من الحديث الأول ورواية بن عيينة موقوفا أصح من رواية محمد بن إسحاق مرفوعا هكذا روى غير واحد من الحفاظ عن أبي إسحاق عن الحارث عن علي موقوفا وقد روى شعبة عن أبي إسحاق قال عن عبد الله بن مرة عن الحارث عن علي موقوفا


001-أن بن عمر كان يزاحم على الركنين زحاما ما رأيت أحدا من أصحاب النبي صلى الله عليه وسلم يفعله فقلت يا أبا عبد الرحمن إنك تزاحم على الركنين زحاما ما رأيت

أن بن عمر كان يزاحم على الركنين زحاما ما رأيت أحدا من أصحاب النبي صلى الله عليه وسلم يفعله فقلت يا أبا عبد الرحمن إنك تزاحم على الركنين زحاما ما رأيت أحدا من أصحاب النبي صلى الله عليه وسلم يزاحم عليه فقال إن افعل فإني سمعت رسول الله صلى الله عليه وسلم يقول إن مسحهما كفارة للخطايا وسمعته يقول من طاف بهذا البيت اسبوعا فأحصاه كان كعتق رقبة وسمعته يقول لا يضع قدما ولا يرفع أخرى إلا حط الله عنه خطيئة وكتب له بها حسنة قال أبو عيسى وروى حماد بن زيد عن عطاء بن السائب عن بن عبيد بن عمير بن عمر نحوه ولم يذكر فيه عن أبيه قال أبو عيسى هذا حديث حسن

حدثنا قتيبة حدثنا جرير عن عطاء بن السائب عن بن عبيد بن عمير عن أبيه أن بن عمر كان يزاحم على الركنين زحاما ما رأيت أحدا من أصحاب النبي صلى الله عليه وسلم يفعله فقلت يا أبا عبد الرحمن إنك تزاحم على الركنين زحاما ما رأيت أحدا من أصحاب النبي صلى الله عليه وسلم يزاحم عليه فقال إن افعل فإني سمعت رسول الله صلى الله عليه وسلم يقول إن مسحهما كفارة للخطايا وسمعته يقول من طاف بهذا البيت اسبوعا فأحصاه كان كعتق رقبة وسمعته يقول لا يضع قدما ولا يرفع أخرى إلا حط الله عنه خطيئة وكتب له بها حسنة قال أبو عيسى وروى حماد بن زيد عن عطاء بن السائب عن بن عبيد بن عمير بن عمر نحوه ولم يذكر فيه عن أبيه قال أبو عيسى هذا حديث حسن


001-الطواف حول البيت مثل الصلاة إلا أنكم تتكلمون فيه فمن تكلم فيه فلا يتكلمن إلا بخير قال أبو عيسى وقد روي هذا الحديث عن بن طاوس وغيره عن طاوس عن بن عباس

الطواف حول البيت مثل الصلاة إلا أنكم تتكلمون فيه فمن تكلم فيه فلا يتكلمن إلا بخير قال أبو عيسى وقد روي هذا الحديث عن بن طاوس وغيره عن طاوس عن بن عباس موقوفا ولا نعرفه مرفوعا إلا من حديث عطاء بن السائب والعمل على هذا عند أكثر أهل العلم يستحبون أن لا يتكلم الرجل في الطواف إلا لحاجة أو بذكر الله أو من العلم

حدثنا قتيبة حدثنا جرير عن عطاء بن السائب عن طاوس عن بن عباس أن النبي صلى الله عليه وسلم قال الطواف حول البيت مثل الصلاة إلا أنكم تتكلمون فيه فمن تكلم فيه فلا يتكلمن إلا بخير قال أبو عيسى وقد روي هذا الحديث عن بن طاوس وغيره عن طاوس عن بن عباس موقوفا ولا نعرفه مرفوعا إلا من حديث عطاء بن السائب والعمل على هذا عند أكثر أهل العلم يستحبون أن لا يتكلم الرجل في الطواف إلا لحاجة أو بذكر الله أو من العلم


001-في الحجر والله ليبعثنه الله يوم القيامة له عينان يبصر بهما ولسان ينطق به يشهد على من استلمه بحق قال أبو عيسى هذا حديث حسن

في الحجر والله ليبعثنه الله يوم القيامة له عينان يبصر بهما ولسان ينطق به يشهد على من استلمه بحق قال أبو عيسى هذا حديث حسن

حدثنا قتيبة عن جرير عن بن خثيم عن سعيد بن جبير عن بن عباس قال قال رسول الله صلى الله عليه وسلم في الحجر والله ليبعثنه الله يوم القيامة له عينان يبصر بهما ولسان ينطق به يشهد على من استلمه بحق قال أبو عيسى هذا حديث حسن


002-أن النبي صلى الله عليه وسلم كان يدهن بالزيت وهو محرم غير المقتت قال أبو عيسى المقتت المطيب قال أبو عيسى هذا حديث غريب لا نعرفه إلا من حديث فرقد

أن النبي صلى الله عليه وسلم كان يدهن بالزيت وهو محرم غير المقتت قال أبو عيسى المقتت المطيب قال أبو عيسى هذا حديث غريب لا نعرفه إلا من حديث فرقد السبخي عن سعيد بن جبير وقد تكلم يحيى بن سعيد في فرقد السبخي وروى عنه الناس

حدثنا هناد حدثنا وكيع عن حماد بن سلمة عن فرقد السبخي عن سعيد بن جبير عن بن عمر أن النبي صلى الله عليه وسلم كان يدهن بالزيت وهو محرم غير المقتت قال أبو عيسى المقتت المطيب قال أبو عيسى هذا حديث غريب لا نعرفه إلا من حديث فرقد السبخي عن سعيد بن جبير وقد تكلم يحيى بن سعيد في فرقد السبخي وروى عنه الناس


003-كانت تحمل من ماء زمزم وتخبر أن رسول الله صلى الله عليه وسلم كان يحمله قال أبو عيسى هذا حديث حسن غريب لا نعرفه إلا من هذا الوجه

كانت تحمل من ماء زمزم وتخبر أن رسول الله صلى الله عليه وسلم كان يحمله قال أبو عيسى هذا حديث حسن غريب لا نعرفه إلا من هذا الوجه

حدثنا أبو كريب حدثنا خلاد بن يزيد الجعفي حدثنا زهير بن معاوية عن هشام بن عروة عن أبيه عن عائشة رضي الله عنها أنها كانت تحمل من ماء زمزم وتخبر أن رسول الله صلى الله عليه وسلم كان يحمله قال أبو عيسى هذا حديث حسن غريب لا نعرفه إلا من هذا الوجه


004-أين صلى الظهر يوم التروية قال بمنى قال قلت فأين صلى العصر يوم النفر قال بالأبطح ثم قال افعل كما يفعل أمراؤك قال أبو عيسى هذا حديث حسن صحيح يستغرب من

أين صلى الظهر يوم التروية قال بمنى قال قلت فأين صلى العصر يوم النفر قال بالأبطح ثم قال افعل كما يفعل أمراؤك قال أبو عيسى هذا حديث حسن صحيح يستغرب من حديث إسحاق بن يوسف الأزرق عن الثوري

حدثنا أحمد بن منيع ومحمد بن الوزير الواسطي المعنى واحد قالا حدثنا إسحاق بن يوسف الأزرق عن سفيان عن عبد العزيز بن رفيع قال قلت لأنس بن مالك حدثني بشيء عقلته عن رسول الله صلى الله عليه وسلم أين صلى الظهر يوم التروية قال بمنى قال قلت فأين صلى العصر يوم النفر قال بالأبطح ثم قال افعل كما يفعل أمراؤك قال أبو عيسى هذا حديث حسن صحيح يستغرب من حديث إسحاق بن يوسف الأزرق عن الثوري


001-لا يصيب المؤمن شوكة فما فوقها إلا رفعه الله بها درجة وحط عنه بها خطيئة قال وفي الباب عن سعد بن أبي وقاص وأبي عبيدة بن الجراح وأبي هريرة وأبي أمامة

لا يصيب المؤمن شوكة فما فوقها إلا رفعه الله بها درجة وحط عنه بها خطيئة قال وفي الباب عن سعد بن أبي وقاص وأبي عبيدة بن الجراح وأبي هريرة وأبي أمامة وأبي سعيد وأنس وعبد الله بن عمرو وأسد بن كرز وجابر بن عبد الله وعبد الرحمن بن أزهر وأبي موسى قال أبو عيسى حديث عائشة حديث حسن صحيح

حدثنا هناد حدثنا أبو معاوية عن الأعمش عن إبراهيم عن الأسود عن عائشة قالت قال رسول الله صلى الله عليه وسلم لا يصيب المؤمن شوكة فما فوقها إلا رفعه الله بها درجة وحط عنه بها خطيئة قال وفي الباب عن سعد بن أبي وقاص وأبي عبيدة بن الجراح وأبي هريرة وأبي أمامة وأبي سعيد وأنس وعبد الله بن عمرو وأسد بن كرز وجابر بن عبد الله وعبد الرحمن بن أزهر وأبي موسى قال أبو عيسى حديث عائشة حديث حسن صحيح


002-ما من شيء يصيب المؤمن من نصب ولا حزن ولا وصب حتى الهم يهمه إلا يكفر الله به عنه سيئاته قال أبو عيسى هذا حديث حسن في هذا الباب قال وسمعت الجارود يقول

ما من شيء يصيب المؤمن من نصب ولا حزن ولا وصب حتى الهم يهمه إلا يكفر الله به عنه سيئاته قال أبو عيسى هذا حديث حسن في هذا الباب قال وسمعت الجارود يقول سمعت وكيعا يقول لم يسمع في الهم أنه يكون كفارة إلا في هذا الحديث قال وقد روى بعضهم هذا الحديث عن عطاء بن يسار عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم

حدثنا سفيان بن وكيع حدثنا أبي عن أسامة بن زيد عن محمد بن عمرو بن عطاء عن عطاء بن يسار عن أبي سعيد الخدري رضي الله عنه قال قال رسول الله صلى الله عليه وسلم ما من شيء يصيب المؤمن من نصب ولا حزن ولا وصب حتى الهم يهمه إلا يكفر الله به عنه سيئاته قال أبو عيسى هذا حديث حسن في هذا الباب قال وسمعت الجارود يقول سمعت وكيعا يقول لم يسمع في الهم أنه يكون كفارة إلا في هذا الحديث قال وقد روى بعضهم هذا الحديث عن عطاء بن يسار عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم


001-إن المسلم إذا عاد أخاه المسلم لم يزل في خرفة الجنة وفي الباب عن علي وأبي موسى والبراء وأبي هريرة وأنس وجابر قال أبو عيسى حديث ثوبان حديث حسن صحيح

إن المسلم إذا عاد أخاه المسلم لم يزل في خرفة الجنة وفي الباب عن علي وأبي موسى والبراء وأبي هريرة وأنس وجابر قال أبو عيسى حديث ثوبان حديث حسن صحيح وروى أبو غفار وعاصم الأحول هذا الحديث عن أبي قلابة عن أبي الأشعث عن أبي أسماء عن ثوبان عن النبي صلى الله عليه وسلم نحوه وسمعت محمدا يقول من روى هذا الحديث عن أبي الأشعث عن أبي أسماء فهو أصح قال محمد وأحاديث أبي قلابة إنما هي عن أبي أسماء إلا هذا الحديث فهو عندي عن أبي الأشعث عن أبي أسماء

حدثنا حميد بن مسعدة حدثنا يزيد بن زريع حدثنا خالد الحذاء عن أبي قلابة عن أبي أسماء الرحبي عن ثوبان عن النبي صلى الله عليه وسلم قال إن المسلم إذا عاد أخاه المسلم لم يزل في خرفة الجنة وفي الباب عن علي وأبي موسى والبراء وأبي هريرة وأنس وجابر قال أبو عيسى حديث ثوبان حديث حسن صحيح وروى أبو غفار وعاصم الأحول هذا الحديث عن أبي قلابة عن أبي الأشعث عن أبي أسماء عن ثوبان عن النبي صلى الله عليه وسلم نحوه وسمعت محمدا يقول من روى هذا الحديث عن أبي الأشعث عن أبي أسماء فهو أصح قال محمد وأحاديث أبي قلابة إنما هي عن أبي أسماء إلا هذا الحديث فهو عندي عن أبي الأشعث عن أبي أسماء


002-نحوه وزاد فيه قيل ما خرفة الجنة قال جناها حدثنا أحمد بن عبدة الضبي حدثنا حماد بن زيد عن أيوب عن أبي قلابة عن أبي أسماء عن ثوبان عن النبي صلى الله

نحوه وزاد فيه قيل ما خرفة الجنة قال جناها حدثنا أحمد بن عبدة الضبي حدثنا حماد بن زيد عن أيوب عن أبي قلابة عن أبي أسماء عن ثوبان عن النبي صلى الله عليه وسلم نحو حديث خالد ولم يذكر فيه عن أبي الأشعث قال أبو عيسى ورواه بعضهم عن حماد بن زيد ولم يرفعه

حدثنا محمد بن وزير الواسطي حدثنا يزيد بن هارون عن عاصم الأحول عن أبي قلابة عن أبي الأشعث عن أبي أسماء عن ثوبان عن النبي صلى الله عليه وسلم نحوه وزاد فيه قيل ما خرفة الجنة قال جناها حدثنا أحمد بن عبدة الضبي حدثنا حماد بن زيد عن أيوب عن أبي قلابة عن أبي أسماء عن ثوبان عن النبي صلى الله عليه وسلم نحو حديث خالد ولم يذكر فيه عن أبي الأشعث قال أبو عيسى ورواه بعضهم عن حماد بن زيد ولم يرفعه


003-ما من مسلم يعود مسلما غدوة إلا صلى عليه سبعون ألف ملك حتى يمسي وإن عاده عشية إلا صلى عليه سبعون ألف ملك حتى يصبح وكان له خريف في الجنة قال أبو عيسى

ما من مسلم يعود مسلما غدوة إلا صلى عليه سبعون ألف ملك حتى يمسي وإن عاده عشية إلا صلى عليه سبعون ألف ملك حتى يصبح وكان له خريف في الجنة قال أبو عيسى هذا حديث حسن غريب وقد روي عن علي هذا الحديث من غير وجه منهم من وقفه ولم يرفعه وأبو فاختة اسمه سعيد بن علاقة

حدثنا أحمد بن منيع حدثنا الحسن بن محمد حدثنا إسرائيل عن ثوير هو بن أبي فاختة عن أبيه قال أخذ علي بيدي قال انطلق بنا إلى الحسن نعوده فوجدنا عنده أبا موسى فقال علي عليه السلام أعائدا جئت يا أبا موسى أم زائر فقال لا بل عائدا فقال علي سمعت رسول الله صلى الله عليه وسلم يقول ما من مسلم يعود مسلما غدوة إلا صلى عليه سبعون ألف ملك حتى يمسي وإن عاده عشية إلا صلى عليه سبعون ألف ملك حتى يصبح وكان له خريف في الجنة قال أبو عيسى هذا حديث حسن غريب وقد روي عن علي هذا الحديث من غير وجه منهم من وقفه ولم يرفعه وأبو فاختة اسمه سعيد بن علاقة


001-لقي من البلاء ما لقيت لقد كنت وما أجد درهما على عهد النبي صلى الله عليه وسلم وفي ناحية من بيتي أربعون ألفا ولولا أن رسول الله صلى الله عليه وسلم

لقي من البلاء ما لقيت لقد كنت وما أجد درهما على عهد النبي صلى الله عليه وسلم وفي ناحية من بيتي أربعون ألفا ولولا أن رسول الله صلى الله عليه وسلم نهانا أو نهى أن نتمنى الموت لتمنيت قال وفي الباب عن أنس وأبي هريرة وجابر قال أبو عيسى حديث خباب حديث حسن صحيح وقد روي عن أنس بن مالك عن النبي صلى الله عليه وسلم أنه قال لا يتمنين أحدكم الموت لضر نزل به وليقل اللهم أحيني ما كانت الحياة خيرا لي وتوفني إذا كانت الوفاة خيرا لي

حدثنا محمد بن بشار حدثنا محمد بن جعفر حدثنا شعبة عن أبي إسحاق عن حارثة بن مضرب قال دخلت على خباب وقد اكتوى في بطنه فقال ما أعلم أحدا من أصحاب النبي صلى الله عليه وسلم لقي من البلاء ما لقيت لقد كنت وما أجد درهما على عهد النبي صلى الله عليه وسلم وفي ناحية من بيتي أربعون ألفا ولولا أن رسول الله صلى الله عليه وسلم نهانا أو نهى أن نتمنى الموت لتمنيت قال وفي الباب عن أنس وأبي هريرة وجابر قال أبو عيسى حديث خباب حديث حسن صحيح وقد روي عن أنس بن مالك عن النبي صلى الله عليه وسلم أنه قال لا يتمنين أحدكم الموت لضر نزل به وليقل اللهم أحيني ما كانت الحياة خيرا لي وتوفني إذا كانت الوفاة خيرا لي


002-بذلك قال أبو عيسى هذا حديث حسن صحيح

بذلك قال أبو عيسى هذا حديث حسن صحيح

حدثنا بذلك علي بن حجر أخبرنا إسماعيل بن إبراهيم أخبرنا عبد العزيز بن صهيب عن أنس بن مالك عن النبي صلى الله عليه وسلم بذلك قال أبو عيسى هذا حديث حسن صحيح


001-أن جبريل أتى النبي صلى الله عليه وسلم فقال يا محمد اشتكيت قال نعم قال باسم الله أرقيك من كل شيء يؤذيك من شر كل نفس وعين حاسد باسم الله أرقيك والله

أن جبريل أتى النبي صلى الله عليه وسلم فقال يا محمد اشتكيت قال نعم قال باسم الله أرقيك من كل شيء يؤذيك من شر كل نفس وعين حاسد باسم الله أرقيك والله يشفيك

حدثنا بشر بن هلال البصري الصواف حدثنا عبد الوارث بن سعيد عن عبد العزيز بن صهيب عن أبي نضرة عن أبي سعيد أن جبريل أتى النبي صلى الله عليه وسلم فقال يا محمد اشتكيت قال نعم قال باسم الله أرقيك من كل شيء يؤذيك من شر كل نفس وعين حاسد باسم الله أرقيك والله يشفيك


002-يا أبا حمزة اشتكيت فقال أنس أفلا أرقيك برقية رسول الله صلى الله عليه وسلم قال بلى قال اللهم رب الناس مذهب البأس اشف أنت الشافي لا شافي إلا أنت شفاء

يا أبا حمزة اشتكيت فقال أنس أفلا أرقيك برقية رسول الله صلى الله عليه وسلم قال بلى قال اللهم رب الناس مذهب البأس اشف أنت الشافي لا شافي إلا أنت شفاء لا يغادر سقما قال وفي الباب عن أنس وعائشة قال أبو عيسى حديث أبي سعيد حديث حسن صحيح وسألت أبا زرعة عن هذا الحديث فقلت له رواية عبد العزيز عن أبي نضرة عن أبي سعيد أصح أو حديث عبد العزيز عن أنس قال كلاهما صحيح وروى عبد الصمد بن عبد الوارث عن أبيه عن عبد العزيز بن صهيب عن أبي نضرة عن أبي سعيد وعن عبد العزيز بن صهيب عن أنس

حدثنا قتيبة حدثنا عبد الوارث بن سعيد عن عبد العزيز بن صهيب قال دخلت أنا وثابت على أنس بن مالك فقال ثابت يا أبا حمزة اشتكيت فقال أنس أفلا أرقيك برقية رسول الله صلى الله عليه وسلم قال بلى قال اللهم رب الناس مذهب البأس اشف أنت الشافي لا شافي إلا أنت شفاء لا يغادر سقما قال وفي الباب عن أنس وعائشة قال أبو عيسى حديث أبي سعيد حديث حسن صحيح وسألت أبا زرعة عن هذا الحديث فقلت له رواية عبد العزيز عن أبي نضرة عن أبي سعيد أصح أو حديث عبد العزيز عن أنس قال كلاهما صحيح وروى عبد الصمد بن عبد الوارث عن أبيه عن عبد العزيز بن صهيب عن أبي نضرة عن أبي سعيد وعن عبد العزيز بن صهيب عن أنس


001-ما حق امرئ مسلم يبيت ليلتين وله شيء يوصي فيه إلا ووصيته مكتوبة عنده قال وفي الباب عن بن أبي أوفى قال أبو عيسى حديث بن عمر حديث حسن صحيح

ما حق امرئ مسلم يبيت ليلتين وله شيء يوصي فيه إلا ووصيته مكتوبة عنده قال وفي الباب عن بن أبي أوفى قال أبو عيسى حديث بن عمر حديث حسن صحيح

حدثنا إسحاق بن منصور أخبرنا عبد الله بن نمير حدثنا عبيد الله بن عمر عن نافع عن بن عمر أن رسول الله صلى الله عليه وسلم قال ما حق امرئ مسلم يبيت ليلتين وله شيء يوصي فيه إلا ووصيته مكتوبة عنده قال وفي الباب عن بن أبي أوفى قال أبو عيسى حديث بن عمر حديث حسن صحيح


001-عادني رسول الله صلى الله عليه وسلم وأنا مريض فقال أوصيت قلت نعم قال بكم قلت بمالي كله في سبيل الله قال فما تركت لولدك قلت هم أغنياء بخير قال أوص

عادني رسول الله صلى الله عليه وسلم وأنا مريض فقال أوصيت قلت نعم قال بكم قلت بمالي كله في سبيل الله قال فما تركت لولدك قلت هم أغنياء بخير قال أوص بالعشر فما زلت أناقصه حتى قال أوص بالثلث والثلث كثير قال أبو عبد الرحمن ونحن نستحب أن ينقص من الثلث لقول رسول الله صلى الله عليه وسلم والثلث كثير قال وفي الباب عن بن عباس قال أبو عيسى حديث سعد حديث حسن صحيح وقد روي عنه من غير وجه وقد روي عنه والثلث كثير والعمل على هذا عند أهل العلم لا يرون أن يوصي الرجل بأكثر من الثلث ويستحبون أن ينقص من الثلث قال سفيان الثوري كانوا يستحبون في الوصية الخمس دون الربع والربع دون الثلث ومن أوصى بالثلث فلم يترك شيئا ولا يجوز له إلا الثلث

حدثنا قتيبة حدثنا جرير عن عطاء بن السائب عن أبي عبد الرحمن السلمي عن سعد بن مالك قال عادني رسول الله صلى الله عليه وسلم وأنا مريض فقال أوصيت قلت نعم قال بكم قلت بمالي كله في سبيل الله قال فما تركت لولدك قلت هم أغنياء بخير قال أوص بالعشر فما زلت أناقصه حتى قال أوص بالثلث والثلث كثير قال أبو عبد الرحمن ونحن نستحب أن ينقص من الثلث لقول رسول الله صلى الله عليه وسلم والثلث كثير قال وفي الباب عن بن عباس قال أبو عيسى حديث سعد حديث حسن صحيح وقد روي عنه من غير وجه وقد روي عنه والثلث كثير والعمل على هذا عند أهل العلم لا يرون أن يوصي الرجل بأكثر من الثلث ويستحبون أن ينقص من الثلث قال سفيان الثوري كانوا يستحبون في الوصية الخمس دون الربع والربع دون الثلث ومن أوصى بالثلث فلم يترك شيئا ولا يجوز له إلا الثلث


001-لقنوا موتاكم لا اله إلا الله قال وفي الباب عن أبي هريرة وأم سلمة وعائشة وجابر وسعدى المرية وهي طلحة بن عبيد الله قال أبو عيسى حديث أبي سعيد حديث حسن

لقنوا موتاكم لا اله إلا الله قال وفي الباب عن أبي هريرة وأم سلمة وعائشة وجابر وسعدى المرية وهي طلحة بن عبيد الله قال أبو عيسى حديث أبي سعيد حديث حسن غريب صحيح

حدثنا أبو سلمة يحيى بن خلف حدثنا بشر بن المفضل عن عمارة بن غزية عن يحيى بن عمارة عن أبي سعيد عن النبي صلى الله عليه وسلم قال لقنوا موتاكم لا اله إلا الله قال وفي الباب عن أبي هريرة وأم سلمة وعائشة وجابر وسعدى المرية وهي طلحة بن عبيد الله قال أبو عيسى حديث أبي سعيد حديث حسن غريب صحيح


002-إذا حضرتم المريض أو الميت فقولوا خيرا فإن الملائكة يؤمنون على ما تقولون قالت فلما مات أبو سلمة أتيت النبي صلى الله عليه وسلم فقلت يا رسول الله إن أبا

إذا حضرتم المريض أو الميت فقولوا خيرا فإن الملائكة يؤمنون على ما تقولون قالت فلما مات أبو سلمة أتيت النبي صلى الله عليه وسلم فقلت يا رسول الله إن أبا سلمة مات قال فقولي اللهم اغفر لي وله وأعقبني منه عقبى حسنة قالت فقلت فأعقبني الله منه من هو خير منه رسول الله صلى الله عليه وسلم شقيق هو بن سلمة أبو وائل الأسدي قال أبو عيسى حديث أم سلمة حديث حسن صحيح وقد كان يستحب أن يلقن المريض عند الموت قول لا إله إلا الله وقال بعض أهل العلم إذا قال ذلك مرة فما لم يتكلم بعد ذلك فلا ينبغي أن يلقن ولا يكثر عليه في هذا وروي عن بن المبارك أنه لما حضرته الوفاة جعل رجل يلقنه لا اله إلا الله وأكثر عليه فقال له عبد الله إذا قلت مرة فأنا على ذلك ما لم أتكلم بكلام وإنما معنى قول عبد الله إنما أراد ما روي عن النبي صلى الله عليه وسلم من كان آخر قوله لا اله إلا الله دخل الجنة

حدثنا هناد حدثنا أبو معاوية عن الأعمش عن شقيق عن أم سلمة قالت قال لنا رسول الله صلى الله عليه وسلم إذا حضرتم المريض أو الميت فقولوا خيرا فإن الملائكة يؤمنون على ما تقولون قالت فلما مات أبو سلمة أتيت النبي صلى الله عليه وسلم فقلت يا رسول الله إن أبا سلمة مات قال فقولي اللهم اغفر لي وله وأعقبني منه عقبى حسنة قالت فقلت فأعقبني الله منه من هو خير منه رسول الله صلى الله عليه وسلم شقيق هو بن سلمة أبو وائل الأسدي قال أبو عيسى حديث أم سلمة حديث حسن صحيح وقد كان يستحب أن يلقن المريض عند الموت قول لا إله إلا الله وقال بعض أهل العلم إذا قال ذلك مرة فما لم يتكلم بعد ذلك فلا ينبغي أن يلقن ولا يكثر عليه في هذا وروي عن بن المبارك أنه لما حضرته الوفاة جعل رجل يلقنه لا اله إلا الله وأكثر عليه فقال له عبد الله إذا قلت مرة فأنا على ذلك ما لم أتكلم بكلام وإنما معنى قول عبد الله إنما أراد ما روي عن النبي صلى الله عليه وسلم من كان آخر قوله لا اله إلا الله دخل الجنة


001-رأيت رسول الله صلى الله عليه وسلم وهو بالموت وعنده قدح فيه ماء وهو يدخل يده في القدح ثم يمسح وجهه بالماء ثم يقول اللهم أعني على غمرات الموت أو سكرات

رأيت رسول الله صلى الله عليه وسلم وهو بالموت وعنده قدح فيه ماء وهو يدخل يده في القدح ثم يمسح وجهه بالماء ثم يقول اللهم أعني على غمرات الموت أو سكرات الموت قال أبو عيسى هذا حديث حسن غريب

حدثنا قتيبة حدثنا الليث عن بن الهاد عن موسى بن سرجس عن القاسم بن محمد عن عائشة أنها قالت رأيت رسول الله صلى الله عليه وسلم وهو بالموت وعنده قدح فيه ماء وهو يدخل يده في القدح ثم يمسح وجهه بالماء ثم يقول اللهم أعني على غمرات الموت أو سكرات الموت قال أبو عيسى هذا حديث حسن غريب


002-سألت أبا زرعة عن هذا الحديث وقلت له من عبد الرحمن بن العلاء فقال هو العلاء بن اللجلاج وإنما عرفه من هذا الوجه

سألت أبا زرعة عن هذا الحديث وقلت له من عبد الرحمن بن العلاء فقال هو العلاء بن اللجلاج وإنما عرفه من هذا الوجه

حدثنا الحسن بن الصباح البغدادي حدثنا مبشر بن إسماعيل الحلبي عن عبد الرحمن بن العلاء عن أبيه عن بن عمر عن عائشة قالت ما أغبط أحدا بهون موت بعد الذي رأيت من شدة موت رسول الله صلى الله عليه وسلم قال سألت أبا زرعة عن هذا الحديث وقلت له من عبد الرحمن بن العلاء فقال هو العلاء بن اللجلاج وإنما عرفه من هذا الوجه


003-إن نفس المؤمن تخرج رشحا ولا أحب موتا كموت الحمار قيل وما موت الحمار قال موت الفجأة

إن نفس المؤمن تخرج رشحا ولا أحب موتا كموت الحمار قيل وما موت الحمار قال موت الفجأة

حدثنا أحمد بن الحسن قال حدثنا مسلم بن إبراهيم قال حدثنا حسام بن المصك قال حدثنا أبو معشر عن إبراهيم عن علقمة قال سمعت عبد الله يقول سمعت رسول الله صلى الله عليه وسلم يقول إن نفس المؤمن تخرج رشحا ولا أحب موتا كموت الحمار قيل وما موت الحمار قال موت الفجأة


004-ما من حافظين رفعا إلى الله ما حفظا من ليل أو نهار فيجد الله في أول الصحيفة وفي آخر الصحيفة خيرا إلا قال الله اشهدكم أني قد غفرت لعبدي ما بين طرفي

ما من حافظين رفعا إلى الله ما حفظا من ليل أو نهار فيجد الله في أول الصحيفة وفي آخر الصحيفة خيرا إلا قال الله اشهدكم أني قد غفرت لعبدي ما بين طرفي الصحيفة

حدثنا زياد بن أيوب حدثنا مبشر بن إسماعيل الحلبي عن تمام بن نجيح عن الحسن عن أنس بن مالك قال قال رسول الله صلى الله عليه وسلم ما من حافظين رفعا إلى الله ما حفظا من ليل أو نهار فيجد الله في أول الصحيفة وفي آخر الصحيفة خيرا إلا قال الله اشهدكم أني قد غفرت لعبدي ما بين طرفي الصحيفة


001-المؤمن يموت بعرق الجبين قال وفي الباب عن بن مسعود قال أبو عيسى هذا حديث حسن وقد قال بعض أهل العلم لا نعرف لقتادة سماعا من عبد الله بن بريدة

المؤمن يموت بعرق الجبين قال وفي الباب عن بن مسعود قال أبو عيسى هذا حديث حسن وقد قال بعض أهل العلم لا نعرف لقتادة سماعا من عبد الله بن بريدة

حدثنا محمد بن بشار حدثنا يحيى بن سعيد عن المثنى بن سعيد عن قتادة عن عبد الله بن بريدة عن أبيه عن النبي صلى الله عليه وسلم قال المؤمن يموت بعرق الجبين قال وفي الباب عن بن مسعود قال أبو عيسى هذا حديث حسن وقد قال بعض أهل العلم لا نعرف لقتادة سماعا من عبد الله بن بريدة


002-أن النبي صلى الله عليه وسلم دخل على شاب وهو في الموت فقال كيف تجدك قال والله يا رسول الله إني أرجو الله وإني أخاف ذنوبي فقال رسول الله صلى الله عليه

أن النبي صلى الله عليه وسلم دخل على شاب وهو في الموت فقال كيف تجدك قال والله يا رسول الله إني أرجو الله وإني أخاف ذنوبي فقال رسول الله صلى الله عليه وسلم لا يجتمعان في قلب عبد في مثل هذا الموطن إلا أعطاه الله ما يرجو وآمنه مما يخاف قال أبو عيسى هذا حديث حسن غريب وقد روى بعضهم هذا الحديث عن ثابت عن النبي صلى الله عليه وسلم مرسلا

حدثنا عبد الله بن أبي زياد الكوفي وهارون بن عبد الله البزار البغدادي قالا حدثنا سيار هو بن حاتم حدثنا جعفر بن سليمان عن ثابت عن أنس أن النبي صلى الله عليه وسلم دخل على شاب وهو في الموت فقال كيف تجدك قال والله يا رسول الله إني أرجو الله وإني أخاف ذنوبي فقال رسول الله صلى الله عليه وسلم لا يجتمعان في قلب عبد في مثل هذا الموطن إلا أعطاه الله ما يرجو وآمنه مما يخاف قال أبو عيسى هذا حديث حسن غريب وقد روى بعضهم هذا الحديث عن ثابت عن النبي صلى الله عليه وسلم مرسلا


001-إياكم والنعي فإن النعي من عمل الجاهلية قال عبد الله والنعي أذان بالميت وفي الباب عن حذيفة

إياكم والنعي فإن النعي من عمل الجاهلية قال عبد الله والنعي أذان بالميت وفي الباب عن حذيفة

حدثنا محمد بن حميد الرازي حدثنا حكام بن سلم وهارون بن المغيرة عن عنبسة عن أبي حمزة عن إبراهيم عن علقمة عن عبد الله عن النبي صلى الله عليه وسلم قال إياكم والنعي فإن النعي من عمل الجاهلية قال عبد الله والنعي أذان بالميت وفي الباب عن حذيفة


002-نحوه ولم يرفعه ولم يذكر فيه والنعي أذان بالميت قال أبو عيسى وهذا أصح من حديث عنبسة عن أبي حمزة وأبو حمزة هو الأعور وليس هو بالقوي عند أهل الحديث قال

نحوه ولم يرفعه ولم يذكر فيه والنعي أذان بالميت قال أبو عيسى وهذا أصح من حديث عنبسة عن أبي حمزة وأبو حمزة هو الأعور وليس هو بالقوي عند أهل الحديث قال أبو عيسى حديث عبد الله حديث حسن غريب وقد كره بعض أهل العلم النعي والنعي عندهم أن ينادى في الناس أن فلانا مات ليشهدوا جنازته وقال بعض أهل العلم لا بأس أن يعلم أهل قرابته وإخوانه وروي عن إبراهيم انه قال لا بأس بأن يعلم الرجل قرابته

حدثنا سعيد بن عبد الرحمن المخزومي حدثنا عبد الله بن الوليد العدني عن سفيان الثوري عن أبي حمزة عن إبراهيم عن علقمة عن عبد الله عن النبي صلى الله عليه وسلم نحوه ولم يرفعه ولم يذكر فيه والنعي أذان بالميت قال أبو عيسى وهذا أصح من حديث عنبسة عن أبي حمزة وأبو حمزة هو الأعور وليس هو بالقوي عند أهل الحديث قال أبو عيسى حديث عبد الله حديث حسن غريب وقد كره بعض أهل العلم النعي والنعي عندهم أن ينادى في الناس أن فلانا مات ليشهدوا جنازته وقال بعض أهل العلم لا بأس أن يعلم أهل قرابته وإخوانه وروي عن إبراهيم انه قال لا بأس بأن يعلم الرجل قرابته


003-إذا مت فلا تؤذنوا بي إني أخاف أن يكون نعيا فإني سمعت رسول الله صلى الله عليه وسلم ينهى عن النعي هذا حديث حسن صحيح

إذا مت فلا تؤذنوا بي إني أخاف أن يكون نعيا فإني سمعت رسول الله صلى الله عليه وسلم ينهى عن النعي هذا حديث حسن صحيح

حدثنا أحمد بن منيع حدثنا عبد القدوس بن بكر بن خنيس حدثنا حبيب بن سليم العبسي عن بلال بن يحيى العبسي عن حذيفة بن اليمان قال إذا مت فلا تؤذنوا بي إني أخاف أن يكون نعيا فإني سمعت رسول الله صلى الله عليه وسلم ينهى عن النعي هذا حديث حسن صحيح


001-الصبر في الصدمة الأولى قال أبو عيسى هذا حديث غريب من هذا الوجه

الصبر في الصدمة الأولى قال أبو عيسى هذا حديث غريب من هذا الوجه

حدثنا قتيبة حدثنا الليث عن يزيد بن أبي حبيب عن سعد بن سنان عن أنس أن رسول الله صلى الله عليه وسلم قال الصبر في الصدمة الأولى قال أبو عيسى هذا حديث غريب من هذا الوجه


002-الصبر عند الصدمة الأولى قال هذا حديث حسن صحيح

الصبر عند الصدمة الأولى قال هذا حديث حسن صحيح

حدثنا محمد بن بشار حدثنا محمد بن جعفر عن شعبة عن ثابت البناني عن أنس بن مالك عن النبي صلى الله عليه وسلم قال الصبر عند الصدمة الأولى قال هذا حديث حسن صحيح


001-أن النبي صلى الله عليه وسلم قبل عثمان بن مظعون وهو ميت وهو يبكي أو قال عيناه تذرفان وفي الباب عن بن عباس وجابر وعائشة قالوا إن أبا بكر قبل النبي صلى

أن النبي صلى الله عليه وسلم قبل عثمان بن مظعون وهو ميت وهو يبكي أو قال عيناه تذرفان وفي الباب عن بن عباس وجابر وعائشة قالوا إن أبا بكر قبل النبي صلى الله عليه وسلم وهو ميت قال أبو عيسى حديث عائشة حديث حسن صحيح

حدثنا محمد بن بشار حدثنا عبد الرحمن بن مهدي حدثنا سفيان عن عاصم بن عبيد الله عن القاسم بن محمد عن عائشة أن النبي صلى الله عليه وسلم قبل عثمان بن مظعون وهو ميت وهو يبكي أو قال عيناه تذرفان وفي الباب عن بن عباس وجابر وعائشة قالوا إن أبا بكر قبل النبي صلى الله عليه وسلم وهو ميت قال أبو عيسى حديث عائشة حديث حسن صحيح


001-اغسلنها وترا ثلاثا أو خمسا أو أكثر من ذلك إن رأيتن واغسلنها بماء وسدر واجعلن في الآخرة كافورا أو شيئا من كافور فإذا فرغتن فآذنني فلما فرغنا آذناه

اغسلنها وترا ثلاثا أو خمسا أو أكثر من ذلك إن رأيتن واغسلنها بماء وسدر واجعلن في الآخرة كافورا أو شيئا من كافور فإذا فرغتن فآذنني فلما فرغنا آذناه فألقى إلينا حقوه فقال أشعرنها به قال هشيم وفي حديث غير هؤلاء ولا أدري ولعل هشاما منهم قالت وضفرنا شعرها ثلاثة قرون قال هشيم أظنه قال فألقيناه خلفها قال هشيم فحدثنا خالد من بين القوم عن حفصة ومحمد عن أم عطية قالت وقال لنا رسول الله صلى الله عليه وسلم وابدأن بميامنها ومواضع الوضوء وفي الباب عن أم سليم قال أبو عيسى حديث أم عطية حديث حسن صحيح والعمل على هذا عند أهل العلم وقد روي عن إبراهيم النخعي أنه قال غسل الميت كالغسل من الجنابة وقال مالك بن أنس ليس لغسل الميت عندنا حد مؤقت وليس لذلك صفة معلومة ولكن يطهر وقال الشافعي إنما قال مالك قولا مجملا يغسل وينقى وإذا أنقي الميت بماء قراح أو ماء غيره أجزأ ذلك من غسله ولكن أحب الي أن يغسل ثلاثا فصاعدا لا يقصر عن ثلاث لما قال رسول الله صلى الله عليه وسلم اغسلنها ثلاثا أو خمسا وإن أنقوا في أقل من ثلاث مرات أجزأ ولا نرى أن قول النبي صلى الله عليه وسلم إنما هو على معنى الإنقاء ثلاثا أو خمسا ولم يؤقت وكذلك قال الفقهاء وهم أعلم بمعاني الحديث وقال أحمد وإسحاق وتكون الغسلات بماء وسدر ويكون في الآخرة شيء من كافور

حدثنا أحمد بن منيع حدثنا هشيم أخبرنا خالد ومنصور وهشام فأما خالد وهشام فقالا عن محمد وحفصة وقال منصور عن محمد عن أم عطية قالت توفيت إحدى بنات النبي صلى الله عليه وسلم فقال اغسلنها وترا ثلاثا أو خمسا أو أكثر من ذلك إن رأيتن واغسلنها بماء وسدر واجعلن في الآخرة كافورا أو شيئا من كافور فإذا فرغتن فآذنني فلما فرغنا آذناه فألقى إلينا حقوه فقال أشعرنها به قال هشيم وفي حديث غير هؤلاء ولا أدري ولعل هشاما منهم قالت وضفرنا شعرها ثلاثة قرون قال هشيم أظنه قال فألقيناه خلفها قال هشيم فحدثنا خالد من بين القوم عن حفصة ومحمد عن أم عطية قالت وقال لنا رسول الله صلى الله عليه وسلم وابدأن بميامنها ومواضع الوضوء وفي الباب عن أم سليم قال أبو عيسى حديث أم عطية حديث حسن صحيح والعمل على هذا عند أهل العلم وقد روي عن إبراهيم النخعي أنه قال غسل الميت كالغسل من الجنابة وقال مالك بن أنس ليس لغسل الميت عندنا حد مؤقت وليس لذلك صفة معلومة ولكن يطهر وقال الشافعي إنما قال مالك قولا مجملا يغسل وينقى وإذا أنقي الميت بماء قراح أو ماء غيره أجزأ ذلك من غسله ولكن أحب الي أن يغسل ثلاثا فصاعدا لا يقصر عن ثلاث لما قال رسول الله صلى الله عليه وسلم اغسلنها ثلاثا أو خمسا وإن أنقوا في أقل من ثلاث مرات أجزأ ولا نرى أن قول النبي صلى الله عليه وسلم إنما هو على معنى الإنقاء ثلاثا أو خمسا ولم يؤقت وكذلك قال الفقهاء وهم أعلم بمعاني الحديث وقال أحمد وإسحاق وتكون الغسلات بماء وسدر ويكون في الآخرة شيء من كافور


001-أطيب الطيب المسك قال أبو عيسى هذا حديث حسن صحيح

أطيب الطيب المسك قال أبو عيسى هذا حديث حسن صحيح

حدثنا محمود بن غيلان حدثنا أبو داود وشبابة قالا حدثنا شعبة عن خليد بن جعفر سمع أبا نضرة يحدث عن أبي سعيد الخدري قال قال رسول الله صلى الله عليه وسلم أطيب الطيب المسك قال أبو عيسى هذا حديث حسن صحيح


002-أن النبي صلى الله عليه وسلم سئل عن المسك فقال هو أطيب طيبكم قال أبو عيسى هذا حديث حسن صحيح والعمل على هذا عند بعض أهل العلم وهو قول أحمد وإسحاق وقد

أن النبي صلى الله عليه وسلم سئل عن المسك فقال هو أطيب طيبكم قال أبو عيسى هذا حديث حسن صحيح والعمل على هذا عند بعض أهل العلم وهو قول أحمد وإسحاق وقد كره بعض أهل العلم المسك للميت قال وقد رواه المستمر بن الريان أيضا عن أبي نضرة عن أبي سعيد عن النبي صلى الله عليه وسلم قال علي قال يحيى بن سعيد المستمر بن ريان ثقة قال يحيى خليد بن جعفر ثقة

حدثنا سفيان بن وكيع حدثنا أبي عن شعبة عن خليد بن جعفر عن أبي نضرة عن أبي سعيد أن النبي صلى الله عليه وسلم سئل عن المسك فقال هو أطيب طيبكم قال أبو عيسى هذا حديث حسن صحيح والعمل على هذا عند بعض أهل العلم وهو قول أحمد وإسحاق وقد كره بعض أهل العلم المسك للميت قال وقد رواه المستمر بن الريان أيضا عن أبي نضرة عن أبي سعيد عن النبي صلى الله عليه وسلم قال علي قال يحيى بن سعيد المستمر بن ريان ثقة قال يحيى خليد بن جعفر ثقة


001-من غسله الغسل ومن حمله الوضوء يعني الميت قال وفي الباب عن علي وعائشة قال أبو عيسى حديث أبي هريرة حديث حسن وقد روي عن أبي هريرة موقوفا وقد اختلف أهل

من غسله الغسل ومن حمله الوضوء يعني الميت قال وفي الباب عن علي وعائشة قال أبو عيسى حديث أبي هريرة حديث حسن وقد روي عن أبي هريرة موقوفا وقد اختلف أهل العلم في الذي يغسل الميت فقال بعض أهل العلم من أصحاب النبي صلى الله عليه وسلم وغيرهم إذا غسل ميتا فعليه الغسل وقال بعضهم عليه الوضوء وقال مالك بن أنس استحب الغسل من غسل الميت ولا أرى ذلك واجبا وهكذا قال الشافعي وقال أحمد من غسل ميتا أرجو أن لا يجب عليه الغسل وأما الوضوء فأقل ما قيل فيه وقال إسحاق لا بد من الوضوء قال وقد روي عن عبد الله بن المبارك أنه قال لا يغتسل ولا يتوضأ من غسل الميت

حدثنا محمد بن عبد الملك بن أبي الشوارب حدثنا عبد العزيز بن المختار عن سهيل بن أبي صالح عن أبيه عن أبي هريرة عن النبي صلى الله عليه وسلم قال من غسله الغسل ومن حمله الوضوء يعني الميت قال وفي الباب عن علي وعائشة قال أبو عيسى حديث أبي هريرة حديث حسن وقد روي عن أبي هريرة موقوفا وقد اختلف أهل العلم في الذي يغسل الميت فقال بعض أهل العلم من أصحاب النبي صلى الله عليه وسلم وغيرهم إذا غسل ميتا فعليه الغسل وقال بعضهم عليه الوضوء وقال مالك بن أنس استحب الغسل من غسل الميت ولا أرى ذلك واجبا وهكذا قال الشافعي وقال أحمد من غسل ميتا أرجو أن لا يجب عليه الغسل وأما الوضوء فأقل ما قيل فيه وقال إسحاق لا بد من الوضوء قال وقد روي عن عبد الله بن المبارك أنه قال لا يغتسل ولا يتوضأ من غسل الميت


001-البسوا من ثيابكم البياض فإنها من خير ثيابكم وكفنوا فيها موتاكم وفي الباب عن سمرة وابن عمر وعائشة قال أبو عيسى حديث بن عباس حديث حسن صحيح وهو الذي

البسوا من ثيابكم البياض فإنها من خير ثيابكم وكفنوا فيها موتاكم وفي الباب عن سمرة وابن عمر وعائشة قال أبو عيسى حديث بن عباس حديث حسن صحيح وهو الذي يستحبه أهل العلم وقال بن المبارك أحب إلي أن يكفن في ثيابه التي كان يصلي فيها وقال أحمد وإسحاق أحب الثياب إلينا أن يكفن فيها البياض ويستحب حسن الكفن

حدثنا قتيبة حدثنا بشر بن المفضل عن عبد الله بن عثمان بن خثيم عن سعيد بن جبير عن بن عباس قال قال رسول الله صلى الله عليه وسلم البسوا من ثيابكم البياض فإنها من خير ثيابكم وكفنوا فيها موتاكم وفي الباب عن سمرة وابن عمر وعائشة قال أبو عيسى حديث بن عباس حديث حسن صحيح وهو الذي يستحبه أهل العلم وقال بن المبارك أحب إلي أن يكفن في ثيابه التي كان يصلي فيها وقال أحمد وإسحاق أحب الثياب إلينا أن يكفن فيها البياض ويستحب حسن الكفن


002-إذا ولي أحدكم أخاه فليحسن كفنه وفيه عن جابر قال أبو عيسى هذا حديث حسن غريب وقال بن المبارك قال سلام بن أبي مطيع في قوله وليحسن أحدكم كفن أخيه قال هو

إذا ولي أحدكم أخاه فليحسن كفنه وفيه عن جابر قال أبو عيسى هذا حديث حسن غريب وقال بن المبارك قال سلام بن أبي مطيع في قوله وليحسن أحدكم كفن أخيه قال هو الصفاء وليس بالمرتفع

حدثنا محمد بن بشار حدثنا عمر بن يونس حدثنا عكرمة بن عمار عن هشام بن حسان عن محمد بن سيرين عن أبي قتادة قال قال رسول الله صلى الله عليه وسلم إذا ولي أحدكم أخاه فليحسن كفنه وفيه عن جابر قال أبو عيسى هذا حديث حسن غريب وقال بن المبارك قال سلام بن أبي مطيع في قوله وليحسن أحدكم كفن أخيه قال هو الصفاء وليس بالمرتفع


001-كفن النبي صلى الله عليه وسلم في ثلاثة أثواب بيض يمانية ليس فيها قميص ولا عمامة قال فذكروا لعائشة قولهم في ثوبين وبرد حبرة فقالت قد أتي بالبرد ولكنهم

كفن النبي صلى الله عليه وسلم في ثلاثة أثواب بيض يمانية ليس فيها قميص ولا عمامة قال فذكروا لعائشة قولهم في ثوبين وبرد حبرة فقالت قد أتي بالبرد ولكنهم ردوه ولم يكفنوه فيه قال أبو عيسى هذا حديث حسن صحيح

حدثنا قتيبة حدثنا حفص بن غياث عن هشام بن عروة عن أبيه عن عائشة قالت كفن النبي صلى الله عليه وسلم في ثلاثة أثواب بيض يمانية ليس فيها قميص ولا عمامة قال فذكروا لعائشة قولهم في ثوبين وبرد حبرة فقالت قد أتي بالبرد ولكنهم ردوه ولم يكفنوه فيه قال أبو عيسى هذا حديث حسن صحيح


002-أن رسول الله صلى الله عليه وسلم كفن حمزة بن عبد المطلب في نمرة في ثوب واحد قال وفي الباب عن علي وابن عباس وعبد الله بن مغفل وابن عمر قال أبو عيسى

أن رسول الله صلى الله عليه وسلم كفن حمزة بن عبد المطلب في نمرة في ثوب واحد قال وفي الباب عن علي وابن عباس وعبد الله بن مغفل وابن عمر قال أبو عيسى حديث عائشة حديث حسن صحيح وقد روي في كفن النبي صلى الله عليه وسلم روايات مختلفة وحديث عائشة أصح الأحاديث التي رويت في كفن النبي صلى الله عليه وسلم والعمل على حديث عائشة عند أكثر أهل العلم من أصحاب النبي صلى الله عليه وسلم وغيرهم قال سفيان الثوري يكفن الرجل في ثلاث أثواب إن شئت في قميص ولفافتين وإن شئت في ثلاث لفائف ويجزي ثوب واحد إن لم يجدوا ثوبين والثوبان يجزيان والثلاثة لمن وجدها أحب إليهم وهو قول الشافعي وأحمد وإسحاق قالوا تكفن المرأة في خمسة أثواب

حدثنا بن أبي عمر حدثنا بشر بن السري عن زائدة عن عبد الله بن محمد بن عقيل عن جابر بن عبد الله أن رسول الله صلى الله عليه وسلم كفن حمزة بن عبد المطلب في نمرة في ثوب واحد قال وفي الباب عن علي وابن عباس وعبد الله بن مغفل وابن عمر قال أبو عيسى حديث عائشة حديث حسن صحيح وقد روي في كفن النبي صلى الله عليه وسلم روايات مختلفة وحديث عائشة أصح الأحاديث التي رويت في كفن النبي صلى الله عليه وسلم والعمل على حديث عائشة عند أكثر أهل العلم من أصحاب النبي صلى الله عليه وسلم وغيرهم قال سفيان الثوري يكفن الرجل في ثلاث أثواب إن شئت في قميص ولفافتين وإن شئت في ثلاث لفائف ويجزي ثوب واحد إن لم يجدوا ثوبين والثوبان يجزيان والثلاثة لمن وجدها أحب إليهم وهو قول الشافعي وأحمد وإسحاق قالوا تكفن المرأة في خمسة أثواب


001-اصنعوا لأهل جعفر طعاما فإنه قد جاءهم ما يشغلهم قال أبو عيسى هذا حديث حسن صحيح وقد كان بعض أهل العلم يستحب أن يوجه أهل الميت شيء لشغلهم بالمصيبة وهو

اصنعوا لأهل جعفر طعاما فإنه قد جاءهم ما يشغلهم قال أبو عيسى هذا حديث حسن صحيح وقد كان بعض أهل العلم يستحب أن يوجه أهل الميت شيء لشغلهم بالمصيبة وهو قول الشافعي قال أبو عيسى وجعفر بن خالد هو بن سارة وهو ثقة روى عنه بن جريج

حدثنا أحمد بن منيع وعلي بن حجر قالا حدثنا سفيان بن عيينة عن جعفر بن خالد عن أبيه عن عبد الله بن جعفر قال لما جاء نعي جعفر قال النبي صلى الله عليه وسلم اصنعوا لأهل جعفر طعاما فإنه قد جاءهم ما يشغلهم قال أبو عيسى هذا حديث حسن صحيح وقد كان بعض أهل العلم يستحب أن يوجه أهل الميت شيء لشغلهم بالمصيبة وهو قول الشافعي قال أبو عيسى وجعفر بن خالد هو بن سارة وهو ثقة روى عنه بن جريج


001-ليس منا من شق الجيوب وضرب الخدود ودعا بدعوة الجاهلية قال أبو عيسى هذا حديث حسن صحيح

ليس منا من شق الجيوب وضرب الخدود ودعا بدعوة الجاهلية قال أبو عيسى هذا حديث حسن صحيح

حدثنا محمد بن بشار حدثنا يحيى بن سعيد عن سفيان قال حدثني زبيد الأيامي عن إبراهيم عن مسروق عن عبد الله عن النبي صلى الله عليه وسلم قال ليس منا من شق الجيوب وضرب الخدود ودعا بدعوة الجاهلية قال أبو عيسى هذا حديث حسن صحيح


001-مات رجل من الأنصار يقال له قرظه بن كعب فنيح عليه فجاء المغيرة بن شعبة فصعد المنبر فحمد الله وأثنى عليه وقال ما بال النوح في الإسلام أما اني سمعت رسول

مات رجل من الأنصار يقال له قرظه بن كعب فنيح عليه فجاء المغيرة بن شعبة فصعد المنبر فحمد الله وأثنى عليه وقال ما بال النوح في الإسلام أما اني سمعت رسول الله صلى الله عليه وسلم يقول من نيح عليه عذب بما نيح عليه وفي الباب عن عمرو وعلي وأبي موسى وقيس بن عاصم وأبي هريرة وجنادة بن مالك وأنس وأم عطية وسمرة وأبي مالك الأشعري قال أبو عيسى حديث المغيرة حديث غريب حسن صحيح

حدثنا أحمد بن منيع حدثنا قران بن تمام ومروان بن معاوية ويزيد بن هارون عن سعيد بن عبيد الطائي عن علي بن ربيعة الأسدي قال مات رجل من الأنصار يقال له قرظه بن كعب فنيح عليه فجاء المغيرة بن شعبة فصعد المنبر فحمد الله وأثنى عليه وقال ما بال النوح في الإسلام أما اني سمعت رسول الله صلى الله عليه وسلم يقول من نيح عليه عذب بما نيح عليه وفي الباب عن عمرو وعلي وأبي موسى وقيس بن عاصم وأبي هريرة وجنادة بن مالك وأنس وأم عطية وسمرة وأبي مالك الأشعري قال أبو عيسى حديث المغيرة حديث غريب حسن صحيح


002-أربع في أمتي من أمر الجاهلية لن يدعهن الناس النياحة والطعن في الأحساب والعدوى أجرب بعير فأجرب مائة بعير من أجرب البعير الأول والأنواء مطرنا بنوء كذا

أربع في أمتي من أمر الجاهلية لن يدعهن الناس النياحة والطعن في الأحساب والعدوى أجرب بعير فأجرب مائة بعير من أجرب البعير الأول والأنواء مطرنا بنوء كذا وكذا قال أبو عيسى هذا حديث حسن

حدثنا محمود بن غيلان حدثنا أبو داود أنبأنا شعبة والمسعودي عن علقمة بن مرثد عن أبي الربيع عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم أربع في أمتي من أمر الجاهلية لن يدعهن الناس النياحة والطعن في الأحساب والعدوى أجرب بعير فأجرب مائة بعير من أجرب البعير الأول والأنواء مطرنا بنوء كذا وكذا قال أبو عيسى هذا حديث حسن


001-الميت يعذب ببكاء أهله عليه وفي الباب عن بن عمر عمر وعمران بن حصين قال أبو عيسى حديث عمر حديث حسن صحيح وقد كره قوم من أهل العلم البكاء الميت قالوا

الميت يعذب ببكاء أهله عليه وفي الباب عن بن عمر عمر وعمران بن حصين قال أبو عيسى حديث عمر حديث حسن صحيح وقد كره قوم من أهل العلم البكاء الميت قالوا الميت يعذب ببكاء أهله عليه وذهبوا إلى هذا الحديث وقال بن المبارك أرجو إن كان ينهاهم في حياته أن لا يكون عليه من ذلك شيء

حدثنا عبد الله بن أبي زياد حدثنا يعقوب بن إبراهيم بن سعد حدثنا أبي عن صالح بن كيسان عن الزهري عن سالم بن عبد الله عن أبيه قال قال عمر بن الخطاب قال رسول الله صلى الله عليه وسلم الميت يعذب ببكاء أهله عليه وفي الباب عن بن عمر عمر وعمران بن حصين قال أبو عيسى حديث عمر حديث حسن صحيح وقد كره قوم من أهل العلم البكاء الميت قالوا الميت يعذب ببكاء أهله عليه وذهبوا إلى هذا الحديث وقال بن المبارك أرجو إن كان ينهاهم في حياته أن لا يكون عليه من ذلك شيء


002-ما من ميت يموت فيقوم باكيه فيقول واجبلاه وا سيداه أو نحو ذلك إلا وكل به ملكان يلهزانه أهكذا كنت قال أبو عيسى هذا حديث حسن غريب

ما من ميت يموت فيقوم باكيه فيقول واجبلاه وا سيداه أو نحو ذلك إلا وكل به ملكان يلهزانه أهكذا كنت قال أبو عيسى هذا حديث حسن غريب

حدثنا علي بن حجر أخبرنا محمد بن عمار حدثني أسيد بن أبي أسيد أن موسى بن أبي موسى الأشعري أخبره عن أبيه أن رسول الله صلى الله عليه وسلم قال ما من ميت يموت فيقوم باكيه فيقول واجبلاه وا سيداه أو نحو ذلك إلا وكل به ملكان يلهزانه أهكذا كنت قال أبو عيسى هذا حديث حسن غريب


001-الميت يعذب ببكاء أهله عليه فقالت عائشة يرحمه الله لم يكذب ولكنه وهم إنما قال رسول الله صلى الله عليه وسلم لرجل مات يهوديا إن الميت ليعذب وإن أهله

الميت يعذب ببكاء أهله عليه فقالت عائشة يرحمه الله لم يكذب ولكنه وهم إنما قال رسول الله صلى الله عليه وسلم لرجل مات يهوديا إن الميت ليعذب وإن أهله ليبكون عليه قال وفي الباب عن بن عباس وقرظة بن كعب وأبي هريرة وابن مسعود وأسامة زيد بن زيد قال أبو عيسى حديث عائشة حديث حسن صحيح وقد روي من غير وجه عن عائشة وقد ذهب أهل العلم إلى هذا وتأولوا هذه الآية { ولا تزر وازرة وزر أخرى } وهو قول الشافعي

حدثنا قتيبة حدثنا عباد بن عباد المهلبي عن محمد بن عمرو عن يحيى بن عبد الرحمن عن بن عمر عن النبي صلى الله عليه وسلم قال الميت يعذب ببكاء أهله عليه فقالت عائشة يرحمه الله لم يكذب ولكنه وهم إنما قال رسول الله صلى الله عليه وسلم لرجل مات يهوديا إن الميت ليعذب وإن أهله ليبكون عليه قال وفي الباب عن بن عباس وقرظة بن كعب وأبي هريرة وابن مسعود وأسامة زيد بن زيد قال أبو عيسى حديث عائشة حديث حسن صحيح وقد روي من غير وجه عن عائشة وقد ذهب أهل العلم إلى هذا وتأولوا هذه الآية " ولا تزر وازرة وزر أخرى " وهو قول الشافعي


002-أخذ النبي صلى الله عليه وسلم بيد عبد الرحمن بن عوف فانطلق به إلى ابنه إبراهيم فوجده يجود بنفسه فأخذه النبي صلى الله عليه وسلم فوضعه في حجره فبكى فقال

أخذ النبي صلى الله عليه وسلم بيد عبد الرحمن بن عوف فانطلق به إلى ابنه إبراهيم فوجده يجود بنفسه فأخذه النبي صلى الله عليه وسلم فوضعه في حجره فبكى فقال له عبد الرحمن أتبكي أولم تكن نهيت عن البكاء قال لا ولكن نهيت عن صوتين أحمقين فاجرين صوت عند مصيبة خمش وجوه وشق جيوب ورنة شيطان وفي الحديث كلام أكثر من هذا قال أبو عيسى هذا حديث حسن

حدثنا علي بن خشرم أخبرنا عيسى بن يونس عن بن أبي ليلى عن عطاء عن جابر بن عبد الله قال أخذ النبي صلى الله عليه وسلم بيد عبد الرحمن بن عوف فانطلق به إلى ابنه إبراهيم فوجده يجود بنفسه فأخذه النبي صلى الله عليه وسلم فوضعه في حجره فبكى فقال له عبد الرحمن أتبكي أولم تكن نهيت عن البكاء قال لا ولكن نهيت عن صوتين أحمقين فاجرين صوت عند مصيبة خمش وجوه وشق جيوب ورنة شيطان وفي الحديث كلام أكثر من هذا قال أبو عيسى هذا حديث حسن


003-إن الميت ليعذب ببكاء الحي عليه فقالت عائشة غفر الله لأبي عبد الرحمن أما إنه لم يكذب ولكنه نسي أو أخطأ إنما مر رسول الله صلى الله عليه وسلم على يهودية

إن الميت ليعذب ببكاء الحي عليه فقالت عائشة غفر الله لأبي عبد الرحمن أما إنه لم يكذب ولكنه نسي أو أخطأ إنما مر رسول الله صلى الله عليه وسلم على يهودية يبكى عليها فقال إنهم ليبكون عليها وأنها لتعذب في قبرها قال أبو عيسى هذا حديث حسن صحيح

حدثنا قتيبة عن مالك قال وحدثنا إسحاق بن موسى حدثنا معن حدثنا مالك عن عبد الله بن أبي بكر بن محمد بن عمرو بن حزم عن أبيه عن عمرة أنها أخبرته أنها سمعت عائشة وذكر لها أن بن عمر يقول إن الميت ليعذب ببكاء الحي عليه فقالت عائشة غفر الله لأبي عبد الرحمن أما إنه لم يكذب ولكنه نسي أو أخطأ إنما مر رسول الله صلى الله عليه وسلم على يهودية يبكى عليها فقال إنهم ليبكون عليها وأنها لتعذب في قبرها قال أبو عيسى هذا حديث حسن صحيح


001-رأيت النبي صلى الله عليه وسلم وأبا بكر وعمر يمشون أمام الجنازة

رأيت النبي صلى الله عليه وسلم وأبا بكر وعمر يمشون أمام الجنازة

حدثنا قتيبة وأحمد بن منيع وإسحاق بن منصور ومحمود بن غيلان قالوا حدثنا سفيان بن عيينة عن الزهري عن سالم عن أبيه قال رأيت النبي صلى الله عليه وسلم وأبا بكر وعمر يمشون أمام الجنازة


002-رأيت النبي صلى الله عليه وسلم وأبا بكر وعمر يمشون أمام الجنازة

رأيت النبي صلى الله عليه وسلم وأبا بكر وعمر يمشون أمام الجنازة

حدثنا الحسن بن علي الخلال حدثنا عمرو بن عاصم عن همام عن منصور وبكر الكوفي وزياد وسفيان كلهم يذكر أنه سمعه من الزهري عن سالم بن عبد الله عن أبيه قال رأيت النبي صلى الله عليه وسلم وأبا بكر وعمر يمشون أمام الجنازة


003-كان النبي صلى الله عليه وسلم وأبو بكر وعمر يمشون أمام الجنازة قال الزهري وأخبرني سالم أن أباه كان يمشي أمام الجنازة قال وفي الباب عن أنس قال أبو عيسى

كان النبي صلى الله عليه وسلم وأبو بكر وعمر يمشون أمام الجنازة قال الزهري وأخبرني سالم أن أباه كان يمشي أمام الجنازة قال وفي الباب عن أنس قال أبو عيسى حديث بن عمر هكذا رواه بن جريج وزياد بن سعد وغير واحد عن الزهري عن سالم عن أبيه نحو حديث بن عيينة وروى معمر ويونس بن يزيد ومالك وغير واحد من الحفاظ عن الزهري أن النبي صلى الله عليه وسلم كان يمشي أمام الجنازة قال الزهري وأخبرني سالم أن أباه كان يمشي أمام الجنازة وأهل الحديث كلهم يرون أن الحديث المرسل في ذلك أصح قال أبو عيسى سمعت يحيى بن موسى يقول قال عبد الرزاق قال بن المبارك حديث الزهري في هذا مرسل أصح من حديث بن عيينة قال بن المبارك وأرى بن جريج أخذه عن بن عيينة قال أبو عيسى وروى همام بن يحيى هذا الحديث عن زياد وهو بن سعد ومنصور وبكر وسفيان عن الزهري عن سالم عن أبيه وإنما هو سفيان بن عيينة روى عنه همام واختلف أهل العلم في المشي امام الجنازة فرأى بعض أهل العلم من أصحاب النبي صلى الله عليه وسلم وغيرهم أن المشي أمامها أفضل وهو قول الشافعي وأحمد قال وحديث أنس في هذا الباب غير محفوظ

حدثنا عبد بن حميد حدثنا عبد الرزاق أخبرنا معمر عن الزهري قال كان النبي صلى الله عليه وسلم وأبو بكر وعمر يمشون أمام الجنازة قال الزهري وأخبرني سالم أن أباه كان يمشي أمام الجنازة قال وفي الباب عن أنس قال أبو عيسى حديث بن عمر هكذا رواه بن جريج وزياد بن سعد وغير واحد عن الزهري عن سالم عن أبيه نحو حديث بن عيينة وروى معمر ويونس بن يزيد ومالك وغير واحد من الحفاظ عن الزهري أن النبي صلى الله عليه وسلم كان يمشي أمام الجنازة قال الزهري وأخبرني سالم أن أباه كان يمشي أمام الجنازة وأهل الحديث كلهم يرون أن الحديث المرسل في ذلك أصح قال أبو عيسى سمعت يحيى بن موسى يقول قال عبد الرزاق قال بن المبارك حديث الزهري في هذا مرسل أصح من حديث بن عيينة قال بن المبارك وأرى بن جريج أخذه عن بن عيينة قال أبو عيسى وروى همام بن يحيى هذا الحديث عن زياد وهو بن سعد ومنصور وبكر وسفيان عن الزهري عن سالم عن أبيه وإنما هو سفيان بن عيينة روى عنه همام واختلف أهل العلم في المشي امام الجنازة فرأى بعض أهل العلم من أصحاب النبي صلى الله عليه وسلم وغيرهم أن المشي أمامها أفضل وهو قول الشافعي وأحمد قال وحديث أنس في هذا الباب غير محفوظ


004-أن النبي صلى الله عليه وسلم وأبا بكر وعمر وعثمان كانوا يمشون أمام الجنازة قال أبو عيسى سألت محمدا عن هذا الحديث فقال هذا حديث خطأ أخطأ فيه بن بكر

أن النبي صلى الله عليه وسلم وأبا بكر وعمر وعثمان كانوا يمشون أمام الجنازة قال أبو عيسى سألت محمدا عن هذا الحديث فقال هذا حديث خطأ أخطأ فيه بن بكر وإنما يروى هذا الحديث عن يونس عن الزهري أن النبي صلى الله عليه وسلم وأبا بكر وعمر كانوا يمشون أمام الجنازة قال الزهري وأخبرني سالم أن أباه كان يمشي أمام الجنازة قال محمد هذا أصح

حدثنا أبو موسى محمد بن المثنى حدثنا محمد بن بكر حدثنا يونس بن يزيد عن بن شهاب عن أنس أن النبي صلى الله عليه وسلم وأبا بكر وعمر وعثمان كانوا يمشون أمام الجنازة قال أبو عيسى سألت محمدا عن هذا الحديث فقال هذا حديث خطأ أخطأ فيه بن بكر وإنما يروى هذا الحديث عن يونس عن الزهري أن النبي صلى الله عليه وسلم وأبا بكر وعمر كانوا يمشون أمام الجنازة قال الزهري وأخبرني سالم أن أباه كان يمشي أمام الجنازة قال محمد هذا أصح


001-سألنا رسول الله صلى الله عليه وسلم عن المشي خلف الجنازة قال ما دون الخبب فإن كان خيرا عجلتموه وان كان شرا فلا يبعد إلا أهل النار الجنازة متبوعة ولا

سألنا رسول الله صلى الله عليه وسلم عن المشي خلف الجنازة قال ما دون الخبب فإن كان خيرا عجلتموه وان كان شرا فلا يبعد إلا أهل النار الجنازة متبوعة ولا تتبع وليس منا من تقدمها قال أبو عيسى هذا حديث لا يعرف من حديث عبد الله بن مسعود إلا من الوجه قال سمعت محمد بن إسماعيل يضعف حديث أبي ماجد لهذا وقال محمد قال الحميدي قال بن عيينة قيل ليحيى من أبو ماجد هذا قال طائر طار فحدثنا وقد ذهب بعض أهل العلم من أصحاب النبي صلى الله عليه وسلم وغيرهم إلى هذا رأوا أن المشي خلفها أفضل وبه يقول سفيان الثوري وإسحاق قال إن أبا ماجد رجل مجهول لا يعرف إنما يروى عنه حديثان عن بن مسعود ويحيى إمام بني تيم الله ثقة يكنى أبا الحارث ويقال له يحيى الجابر ويقال له يحيى المجبر أيضا وهو كوفي روى له شعبة وسفيان الثوري وأبو الأحوص وسفيان بن عيينة

حدثنا محمود بن غيلان حدثنا وهب بن جرير عن شعبة عن يحيى إمام بني تيم الله عن أبي ماجد عن عبد الله بن مسعود قال سألنا رسول الله صلى الله عليه وسلم عن المشي خلف الجنازة قال ما دون الخبب فإن كان خيرا عجلتموه وان كان شرا فلا يبعد إلا أهل النار الجنازة متبوعة ولا تتبع وليس منا من تقدمها قال أبو عيسى هذا حديث لا يعرف من حديث عبد الله بن مسعود إلا من الوجه قال سمعت محمد بن إسماعيل يضعف حديث أبي ماجد لهذا وقال محمد قال الحميدي قال بن عيينة قيل ليحيى من أبو ماجد هذا قال طائر طار فحدثنا وقد ذهب بعض أهل العلم من أصحاب النبي صلى الله عليه وسلم وغيرهم إلى هذا رأوا أن المشي خلفها أفضل وبه يقول سفيان الثوري وإسحاق قال إن أبا ماجد رجل مجهول لا يعرف إنما يروى عنه حديثان عن بن مسعود ويحيى إمام بني تيم الله ثقة يكنى أبا الحارث ويقال له يحيى الجابر ويقال له يحيى المجبر أيضا وهو كوفي روى له شعبة وسفيان الثوري وأبو الأحوص وسفيان بن عيينة


001-خرجنا مع رسول الله صلى الله عليه وسلم في جنازة فرأى ناسا ركبانا فقال ألا تستحيون إن ملائكة الله على أقدامهم وأنتم على ظهور الدواب قال وفي الباب عن

خرجنا مع رسول الله صلى الله عليه وسلم في جنازة فرأى ناسا ركبانا فقال ألا تستحيون إن ملائكة الله على أقدامهم وأنتم على ظهور الدواب قال وفي الباب عن المغيرة بن شعبة وجابر بن سمرة قال أبو عيسى حديث ثوبان قد روي عنه موقوفا قال محمد الموقوف منه أصح

حدثنا علي بن حجر أخبرنا عيسى بن يونس عن أبي بكر بن أبي مريم عن راشد بن سعد عن ثوبان قال خرجنا مع رسول الله صلى الله عليه وسلم في جنازة فرأى ناسا ركبانا فقال ألا تستحيون إن ملائكة الله على أقدامهم وأنتم على ظهور الدواب قال وفي الباب عن المغيرة بن شعبة وجابر بن سمرة قال أبو عيسى حديث ثوبان قد روي عنه موقوفا قال محمد الموقوف منه أصح


001-كنا مع النبي صلى الله عليه وسلم في جنازة أبي الدحداح وهو على فرس له يسعى ونحن حوله وهو يتوقص به

كنا مع النبي صلى الله عليه وسلم في جنازة أبي الدحداح وهو على فرس له يسعى ونحن حوله وهو يتوقص به

حدثنا محمود بن غيلان حدثنا أبو داود حدثنا شعبة عن سماك قال سمعت جابر بن سمرة يقول كنا مع النبي صلى الله عليه وسلم في جنازة أبي الدحداح وهو على فرس له يسعى ونحن حوله وهو يتوقص به


002-أن النبي صلى الله عليه وسلم اتبع جنازة أبي الدحداح ماشيا ورجع على فرس قال أبو عيسى هذا حديث حسن صحيح

أن النبي صلى الله عليه وسلم اتبع جنازة أبي الدحداح ماشيا ورجع على فرس قال أبو عيسى هذا حديث حسن صحيح

حدثنا عبد الله بن الصباح الهاشمي حدثنا أبو قتيبة عن الجراح عن سماك عن جابر بن سمرة أن النبي صلى الله عليه وسلم اتبع جنازة أبي الدحداح ماشيا ورجع على فرس قال أبو عيسى هذا حديث حسن صحيح


001-أسرعوا بالجنازة فإن يكن خيرا تقدموها إليه وإن يكن شرا تضعوه عن رقابكم وفي الباب عن أبي بكرة قال أبو عيسى حديث أبي هريرة حديث حسن صحيح

أسرعوا بالجنازة فإن يكن خيرا تقدموها إليه وإن يكن شرا تضعوه عن رقابكم وفي الباب عن أبي بكرة قال أبو عيسى حديث أبي هريرة حديث حسن صحيح

حدثنا أحمد بن منيع حدثنا سفيان بن عيينة عن الزهري سمع سعيد بن المسيب عن أبي هريرة يبلغ به النبي صلى الله عليه وسلم قال أسرعوا بالجنازة فإن يكن خيرا تقدموها إليه وإن يكن شرا تضعوه عن رقابكم وفي الباب عن أبي بكرة قال أبو عيسى حديث أبي هريرة حديث حسن صحيح


001-أتى رسول الله صلى الله عليه وسلم على حمزة يوم أحد فوقف عليه فرآه قد مثل به فقال لولا أن تجد صفية في نفسها لتركته حتى تأكله العافية حتى يحشر يوم

أتى رسول الله صلى الله عليه وسلم على حمزة يوم أحد فوقف عليه فرآه قد مثل به فقال لولا أن تجد صفية في نفسها لتركته حتى تأكله العافية حتى يحشر يوم القيامة من بطونها قال ثم دعا بنمرة فكفنه فيها فكانت إذا مدت على رأسه بدت رجلاه وإذا مدت على رجليه بدا رأسه قال فكثر القتلى وقلت الثياب قال فكفن الرجل والرجلان والثلاثة في الثوب الواحد ثم يدفنون في قبر واحد فجعل رسول الله صلى الله عليه وسلم يسأل عنهم أيهم أكثر قرآنا فيقدمه إلى القبلة قال فدفنهم رسول الله صلى الله عليه وسلم ولم يصل عليهم قال أبو عيسى حديث أنس حديث حسن غريب لا نعرفه من حديث أنس إلا من هذا الوجه النمرة الكساء الخلق وقد خولف أسامة بن زيد في رواية هذا الحديث فروى الليث بن سعد عن بن شهاب عن عبد الرحمن بن كعب بن مالك عن جابر بن عبد الله بن زيد وروى معمر عن الزهري عن عبد الله بن ثعلبة عن جابر ولا نعلم أحدا ذكره عن الزهري عن أنس إلا أسامة بن زيد وسألت محمدا عن هذا الحديث فقال حديث الليث عن بن شهاب عن عبد الرحمن بن كعب بن مالك عن جابر أصح

حدثنا قتيبة حدثنا أبو صفوان عن أسامة بن زيد عن بن شهاب عن أنس بن مالك قال أتى رسول الله صلى الله عليه وسلم على حمزة يوم أحد فوقف عليه فرآه قد مثل به فقال لولا أن تجد صفية في نفسها لتركته حتى تأكله العافية حتى يحشر يوم القيامة من بطونها قال ثم دعا بنمرة فكفنه فيها فكانت إذا مدت على رأسه بدت رجلاه وإذا مدت على رجليه بدا رأسه قال فكثر القتلى وقلت الثياب قال فكفن الرجل والرجلان والثلاثة في الثوب الواحد ثم يدفنون في قبر واحد فجعل رسول الله صلى الله عليه وسلم يسأل عنهم أيهم أكثر قرآنا فيقدمه إلى القبلة قال فدفنهم رسول الله صلى الله عليه وسلم ولم يصل عليهم قال أبو عيسى حديث أنس حديث حسن غريب لا نعرفه من حديث أنس إلا من هذا الوجه النمرة الكساء الخلق وقد خولف أسامة بن زيد في رواية هذا الحديث فروى الليث بن سعد عن بن شهاب عن عبد الرحمن بن كعب بن مالك عن جابر بن عبد الله بن زيد وروى معمر عن الزهري عن عبد الله بن ثعلبة عن جابر ولا نعلم أحدا ذكره عن الزهري عن أنس إلا أسامة بن زيد وسألت محمدا عن هذا الحديث فقال حديث الليث عن بن شهاب عن عبد الرحمن بن كعب بن مالك عن جابر أصح


002-كان رسول الله صلى الله عليه وسلم يعود المريض ويشهد الجنازة ويركب الحمار ويجيب دعوة العبد وكان يوم بني قريظة على حمار مخطوم بحبل من ليف عليه أكاف ليف

كان رسول الله صلى الله عليه وسلم يعود المريض ويشهد الجنازة ويركب الحمار ويجيب دعوة العبد وكان يوم بني قريظة على حمار مخطوم بحبل من ليف عليه أكاف ليف قال أبو عيسى هذا حديث لا نعرفه إلا من حديث مسلم عن أنس ومسلم الأعور يضعف وهو مسلم بن كيسان تكلم فيه وقد روى عنه شعبة وسفيان الملائي

حدثنا علي بن حجر أخبرنا علي بن مسهر عن مسلم الأعور عن أنس بن مالك قال كان رسول الله صلى الله عليه وسلم يعود المريض ويشهد الجنازة ويركب الحمار ويجيب دعوة العبد وكان يوم بني قريظة على حمار مخطوم بحبل من ليف عليه أكاف ليف قال أبو عيسى هذا حديث لا نعرفه إلا من حديث مسلم عن أنس ومسلم الأعور يضعف وهو مسلم بن كيسان تكلم فيه وقد روى عنه شعبة وسفيان الملائي


003-لما قبض رسول الله صلى الله عليه وسلم اختلفوا في دفنه فقال أبو بكر سمعت من رسول الله صلى الله عليه وسلم شيئا ما نسيته قال ما قبض الله نبيا إلا في

لما قبض رسول الله صلى الله عليه وسلم اختلفوا في دفنه فقال أبو بكر سمعت من رسول الله صلى الله عليه وسلم شيئا ما نسيته قال ما قبض الله نبيا إلا في الموضع الذي يحب أن يدفن فيه ادفنوه في موضع فراشه قال أبو عيسى هذا حديث غريب وعبد الرحمن بن أبي بكر المليكي يضعف من حفظه وقد روي هذا الحديث من غير هذا الوجه فرواه بن عباس عن أبي بكر الصديق عن النبي صلى الله عليه وسلم أيضا

حدثنا أبو كريب حدثنا أبو معاوية عن عبد الرحمن بن أبي بكر عن أبي مليكة عن عائشة قالت لما قبض رسول الله صلى الله عليه وسلم اختلفوا في دفنه فقال أبو بكر سمعت من رسول الله صلى الله عليه وسلم شيئا ما نسيته قال ما قبض الله نبيا إلا في الموضع الذي يحب أن يدفن فيه ادفنوه في موضع فراشه قال أبو عيسى هذا حديث غريب وعبد الرحمن بن أبي بكر المليكي يضعف من حفظه وقد روي هذا الحديث من غير هذا الوجه فرواه بن عباس عن أبي بكر الصديق عن النبي صلى الله عليه وسلم أيضا


004-اذكروا محاسن موتاكم وكفوا عن مساويهم قال أبو عيسى هذا حديث غريب سمعت محمدا يقول عمران بن أنس المكي الحديث وروى بعضهم عن عطاء عن عائشة قال وعمران بن

اذكروا محاسن موتاكم وكفوا عن مساويهم قال أبو عيسى هذا حديث غريب سمعت محمدا يقول عمران بن أنس المكي الحديث وروى بعضهم عن عطاء عن عائشة قال وعمران بن أبي أنس مصري أقدم وأثبت من عمران بن أنس المكي

حدثنا أبو كريب حدثنا معاوية بن هشام عن عمران بن أنس المكي عن عطاء عن بن عمر أن رسول الله صلى الله عليه وسلم قال اذكروا محاسن موتاكم وكفوا عن مساويهم قال أبو عيسى هذا حديث غريب سمعت محمدا يقول عمران بن أنس المكي الحديث وروى بعضهم عن عطاء عن عائشة قال وعمران بن أبي أنس مصري أقدم وأثبت من عمران بن أنس المكي


001-كان رسول الله صلى الله عليه وسلم إذا اتبع الجنازة لم يقعد حتى توضع في اللحد فعرض له حبر فقال هكذا نصنع يا محمد قال فجلس رسول الله صلى الله عليه وسلم

كان رسول الله صلى الله عليه وسلم إذا اتبع الجنازة لم يقعد حتى توضع في اللحد فعرض له حبر فقال هكذا نصنع يا محمد قال فجلس رسول الله صلى الله عليه وسلم وقال خالفوهم قال أبو عيسى هذا حديث غريب وبشر بن رافع ليس بالقوي في الحديث

حدثنا محمد بن بشار حدثنا صفوان بن عيسى عن بشر بن رافع عن عبد الله بن سليمان بن جنادة بن أبي أمية عن أبيه عن جده عن عبادة بن الصامت قال كان رسول الله صلى الله عليه وسلم إذا اتبع الجنازة لم يقعد حتى توضع في اللحد فعرض له حبر فقال هكذا نصنع يا محمد قال فجلس رسول الله صلى الله عليه وسلم وقال خالفوهم قال أبو عيسى هذا حديث غريب وبشر بن رافع ليس بالقوي في الحديث


001-دفنت ابني سنانا وأبو طلحة الخولاني جالس على شفير القبر فلما أردت الخروج أخذ بيدي فقال ألا أبشرك يا أبا سنان قلت بلى قال حدثني الضحاك بن عبد الرحمن بن

دفنت ابني سنانا وأبو طلحة الخولاني جالس على شفير القبر فلما أردت الخروج أخذ بيدي فقال ألا أبشرك يا أبا سنان قلت بلى قال حدثني الضحاك بن عبد الرحمن بن عرزب عن أبي موسى الأشعري أن رسول الله صلى الله عليه وسلم قال إذا مات ولد العبد قال الله لملائكته قبضتم ولد عبدي فيقولون نعم فيقول قبضتم ثمرة فؤاده فيقولون نعم فيقول ماذا قال عبدي فيقولون حمدك واسترجع فيقول الله ابنوا لعبدي بيتا في الجنة وسموه بيت الحمد قال أبو عيسى هذا حديث حسن غريب

حدثنا سويد بن نصر حدثنا عبد الله بن المبارك عن حماد بن سلمة عن أبي سنان قال دفنت ابني سنانا وأبو طلحة الخولاني جالس على شفير القبر فلما أردت الخروج أخذ بيدي فقال ألا أبشرك يا أبا سنان قلت بلى قال حدثني الضحاك بن عبد الرحمن بن عرزب عن أبي موسى الأشعري أن رسول الله صلى الله عليه وسلم قال إذا مات ولد العبد قال الله لملائكته قبضتم ولد عبدي فيقولون نعم فيقول قبضتم ثمرة فؤاده فيقولون نعم فيقول ماذا قال عبدي فيقولون حمدك واسترجع فيقول الله ابنوا لعبدي بيتا في الجنة وسموه بيت الحمد قال أبو عيسى هذا حديث حسن غريب


001-أن النبي صلى الله عليه وسلم صلى على النجاشي فكبر أربعا قال وفي الباب عن بن عباس وابن أبي أوفى وجابر ويزيد بن ثابت وأنس قال أبو عيسى ويزيد بن ثابت هو

أن النبي صلى الله عليه وسلم صلى على النجاشي فكبر أربعا قال وفي الباب عن بن عباس وابن أبي أوفى وجابر ويزيد بن ثابت وأنس قال أبو عيسى ويزيد بن ثابت هو أخو زيد بن ثابت وهو أكبر منه شهد بدرا وزيد لم يشهد بدرا قال أبو عيسى حديث أبي هريرة حديث حسن صحيح والعمل على هذا عند أكثر أهل العلم من أصحاب النبي صلى الله عليه وسلم وغيرهم يرون التكبير على الجنازة أربع تكبيرات وهو قول سفيان الثوري ومالك بن أنس وابن المبارك والشافعي وأحمد وإسحاق

حدثنا أحمد بن منيع حدثنا إسماعيل بن إبراهيم حدثنا معمر عن الزهري عن سعيد بن المسيب عن أبي هريرة أن النبي صلى الله عليه وسلم صلى على النجاشي فكبر أربعا قال وفي الباب عن بن عباس وابن أبي أوفى وجابر ويزيد بن ثابت وأنس قال أبو عيسى ويزيد بن ثابت هو أخو زيد بن ثابت وهو أكبر منه شهد بدرا وزيد لم يشهد بدرا قال أبو عيسى حديث أبي هريرة حديث حسن صحيح والعمل على هذا عند أكثر أهل العلم من أصحاب النبي صلى الله عليه وسلم وغيرهم يرون التكبير على الجنازة أربع تكبيرات وهو قول سفيان الثوري ومالك بن أنس وابن المبارك والشافعي وأحمد وإسحاق


002-كان زيد بن أرقم يكبر على جنائزنا أربعا وإنه كبر على جنازة خمسا فسألناه عن ذلك فقال كان رسول الله صلى الله عليه وسلم يكبرها قال أبو عيسى حديث زيد بن

كان زيد بن أرقم يكبر على جنائزنا أربعا وإنه كبر على جنازة خمسا فسألناه عن ذلك فقال كان رسول الله صلى الله عليه وسلم يكبرها قال أبو عيسى حديث زيد بن أرقم حديث حسن صحيح وقد ذهب بعض أهل العلم هذا من أصحاب النبي صلى الله عليه وسلم وغيرهم رأوا التكبير على الجنازة خمسا وقال أحمد وإسحاق إذا كبر الإمام على الجنازة خمسا فإنه يتبع الإمام

حدثنا محمد بن المثنى حدثنا محمد بن جعفر أخبرنا شعبة عن عمرو بن مرة عن عبد الرحمن بن أبي ليلى قال كان زيد بن أرقم يكبر على جنائزنا أربعا وإنه كبر على جنازة خمسا فسألناه عن ذلك فقال كان رسول الله صلى الله عليه وسلم يكبرها قال أبو عيسى حديث زيد بن أرقم حديث حسن صحيح وقد ذهب بعض أهل العلم هذا من أصحاب النبي صلى الله عليه وسلم وغيرهم رأوا التكبير على الجنازة خمسا وقال أحمد وإسحاق إذا كبر الإمام على الجنازة خمسا فإنه يتبع الإمام


001-كان رسول الله صلى الله عليه وسلم إذا صلى على الجنازة قال اللهم اغفر لحينا وميتنا وشاهدنا وغائبنا وصغيرنا وكبيرنا وذكرنا وأنثانا قال يحيى وحدثني أبو

كان رسول الله صلى الله عليه وسلم إذا صلى على الجنازة قال اللهم اغفر لحينا وميتنا وشاهدنا وغائبنا وصغيرنا وكبيرنا وذكرنا وأنثانا قال يحيى وحدثني أبو سلمة بن عبد الرحمن عن أبي هريرة عن النبي صلى الله عليه وسلم مثل ذلك وزاد فيه اللهم من أحييته منا فأحيه على الإسلام ومن توفيته منا فتوفه على الإيمان قال وفي الباب عن عبد الرحمن وعائشة وأبي قتادة وعوف بن مالك وجابر قال أبو عيسى حديث والد أبي إبراهيم حديث حسن صحيح وروى هشام الدستوائي وعلي بن المبارك هذا الحديث عن يحيى بن أبي كثير عن أبي سلمة بن عبد الرحمن عن النبي صلى الله عليه وسلم مرسلا وروى عكرمة بن عمار عن يحيى بن أبي كثير عن أبي سلمة عن عائشة عن النبي صلى الله عليه وسلم وحديث عكرمة بن عمار غير محفوظ وعكرمة ربما يهم في حديث يحيى وروي عن يحيى بن أبي كثير عن عبد الله بن أبي قتادة عن أبيه عن النبي صلى الله عليه وسلم وسمعت محمدا يقول أصح الروايات في هذا حديث يحيى بن أبي كثير عن أبي إبراهيم الأشهلي عن أبيه وسألته عن اسم أبي إبراهيم فلم يعرفه

حدثنا علي بن حجر أخبرنا هقل بن زياد حدثنا الأوزاعي عن يحيى بن أبي كثير حدثني أبو إبراهيم الأشهلي عن أبيه قال كان رسول الله صلى الله عليه وسلم إذا صلى على الجنازة قال اللهم اغفر لحينا وميتنا وشاهدنا وغائبنا وصغيرنا وكبيرنا وذكرنا وأنثانا قال يحيى وحدثني أبو سلمة بن عبد الرحمن عن أبي هريرة عن النبي صلى الله عليه وسلم مثل ذلك وزاد فيه اللهم من أحييته منا فأحيه على الإسلام ومن توفيته منا فتوفه على الإيمان قال وفي الباب عن عبد الرحمن وعائشة وأبي قتادة وعوف بن مالك وجابر قال أبو عيسى حديث والد أبي إبراهيم حديث حسن صحيح وروى هشام الدستوائي وعلي بن المبارك هذا الحديث عن يحيى بن أبي كثير عن أبي سلمة بن عبد الرحمن عن النبي صلى الله عليه وسلم مرسلا وروى عكرمة بن عمار عن يحيى بن أبي كثير عن أبي سلمة عن عائشة عن النبي صلى الله عليه وسلم وحديث عكرمة بن عمار غير محفوظ وعكرمة ربما يهم في حديث يحيى وروي عن يحيى بن أبي كثير عن عبد الله بن أبي قتادة عن أبيه عن النبي صلى الله عليه وسلم وسمعت محمدا يقول أصح الروايات في هذا حديث يحيى بن أبي كثير عن أبي إبراهيم الأشهلي عن أبيه وسألته عن اسم أبي إبراهيم فلم يعرفه


002-سمعت رسول الله صلى الله عليه وسلم يصلي على ميت ففهمت من صلاته عليه اللهم اغفر له وارحمه واغسله بالبرد واغسله كما يغسل الثوب قال أبو عيسى هذا حديث حسن

سمعت رسول الله صلى الله عليه وسلم يصلي على ميت ففهمت من صلاته عليه اللهم اغفر له وارحمه واغسله بالبرد واغسله كما يغسل الثوب قال أبو عيسى هذا حديث حسن صحيح قال محمد أصح شيء في هذا الباب هذا الحديث

حدثنا محمد بن بشار حدثنا عبد الرحمن بن مهدي حدثنا معاوية بن صالح عن عبد الرحمن بن جبير بن نفير عن أبيه عن عوف بن مالك قال سمعت رسول الله صلى الله عليه وسلم يصلي على ميت ففهمت من صلاته عليه اللهم اغفر له وارحمه واغسله بالبرد واغسله كما يغسل الثوب قال أبو عيسى هذا حديث حسن صحيح قال محمد أصح شيء في هذا الباب هذا الحديث


001-أن النبي صلى الله عليه وسلم قرأ على الجنازة بفاتحة الكتاب قال وفي الباب عن أم شريك قال أبو عيسى حديث بن عباس حديث ليس إسناده بذلك القوي إبراهيم بن

أن النبي صلى الله عليه وسلم قرأ على الجنازة بفاتحة الكتاب قال وفي الباب عن أم شريك قال أبو عيسى حديث بن عباس حديث ليس إسناده بذلك القوي إبراهيم بن عثمان هو أبو شيبة الواسطي منكر الحديث والصحيح عن بن عباس قوله من السنة القراءة على الجنازة بفاتحة الكتاب

حدثنا أحمد بن منيع حدثنا زيد بن حباب حدثنا إبراهيم بن عثمان عن الحكم عن مقسم عن بن عباس أن النبي صلى الله عليه وسلم قرأ على الجنازة بفاتحة الكتاب قال وفي الباب عن أم شريك قال أبو عيسى حديث بن عباس حديث ليس إسناده بذلك القوي إبراهيم بن عثمان هو أبو شيبة الواسطي منكر الحديث والصحيح عن بن عباس قوله من السنة القراءة على الجنازة بفاتحة الكتاب


002-أنه من السنة أو من تمام السنة قال أبو عيسى هذا حديث حسن صحيح والعمل على هذا عند بعض أهل العلم من أصحاب النبي صلى الله عليه وسلم وغيرهم يختارون أن

أنه من السنة أو من تمام السنة قال أبو عيسى هذا حديث حسن صحيح والعمل على هذا عند بعض أهل العلم من أصحاب النبي صلى الله عليه وسلم وغيرهم يختارون أن يقرأ بفاتحة الكتاب بعد التكبيرة الأولى وهو قول الشافعي وأحمد وإسحاق وقال بعض أهل العلم لا يقرأ في الصلاة على الجنازة إنما هو ثناء على الله والصلاة على النبي صلى الله عليه وسلم والدعاء للميت وهو قول الثوري وغيره من أهل الكوفة وطلحة بن عبد الله بن عوف هو بن أخي عبد الرحمن بن عوف روى عنه الزهري

حدثنا محمد بن بشار حدثنا عبد الرحمن بن مهدي حدثنا سفيان عن سعد بن إبراهيم عن طلحة بن عوف أن بن عباس صلى على جنازة فقرأ بفاتحة الكتاب فقلت له فقال أنه من السنة أو من تمام السنة قال أبو عيسى هذا حديث حسن صحيح والعمل على هذا عند بعض أهل العلم من أصحاب النبي صلى الله عليه وسلم وغيرهم يختارون أن يقرأ بفاتحة الكتاب بعد التكبيرة الأولى وهو قول الشافعي وأحمد وإسحاق وقال بعض أهل العلم لا يقرأ في الصلاة على الجنازة إنما هو ثناء على الله والصلاة على النبي صلى الله عليه وسلم والدعاء للميت وهو قول الثوري وغيره من أهل الكوفة وطلحة بن عبد الله بن عوف هو بن أخي عبد الرحمن بن عوف روى عنه الزهري


001-كان مالك بن هبيرة إذا صلى على جنازة فتقال الناس عليها جزأهم ثلاثة أجزاء ثم قال قال رسول الله صلى الله عليه وسلم من صلى عليه ثلاثة صفوف فقد أوجب قال

كان مالك بن هبيرة إذا صلى على جنازة فتقال الناس عليها جزأهم ثلاثة أجزاء ثم قال قال رسول الله صلى الله عليه وسلم من صلى عليه ثلاثة صفوف فقد أوجب قال وفي الباب عن عائشة وأم حبيبة وأبي هريرة وميمونة زوج النبي صلى الله عليه وسلم قال أبو عيسى حديث مالك بن هبيرة حديث حسن هكذا رواه غير واحد عن محمد بن إسحاق وروى إبراهيم بن سعد عن محمد بن إسحاق هذا الحديث وأدخل بين مرثد ومالك بن هبيرة رجلا ورواية هؤلاء أصح عندنا

حدثنا أبو كريب حدثنا عبد الله بن المبارك ويونس بن بكير عن محمد بن إسحاق عن يزيد بن أبي حبيب عن مرثد بن عبد الله اليزني قال كان مالك بن هبيرة إذا صلى على جنازة فتقال الناس عليها جزأهم ثلاثة أجزاء ثم قال قال رسول الله صلى الله عليه وسلم من صلى عليه ثلاثة صفوف فقد أوجب قال وفي الباب عن عائشة وأم حبيبة وأبي هريرة وميمونة زوج النبي صلى الله عليه وسلم قال أبو عيسى حديث مالك بن هبيرة حديث حسن هكذا رواه غير واحد عن محمد بن إسحاق وروى إبراهيم بن سعد عن محمد بن إسحاق هذا الحديث وأدخل بين مرثد ومالك بن هبيرة رجلا ورواية هؤلاء أصح عندنا


002-لا يموت أحد من المسلمين فتصلي عليه أمة من المسلمين يبلغون أن يكونوا مائة فيشفعوا له إلا شفعوا فيه وقال علي بن حجر في حديثه مائة فما فوقها قال أبو

لا يموت أحد من المسلمين فتصلي عليه أمة من المسلمين يبلغون أن يكونوا مائة فيشفعوا له إلا شفعوا فيه وقال علي بن حجر في حديثه مائة فما فوقها قال أبو عيسى حديث عائشة حديث حسن صحيح وقد أوقفه بعضهم ولم يرفعه

حدثنا بن أبي عمر حدثنا عبد الوهاب الثقفي عن أيوب وحدثنا أحمد بن منيع وعلي بن حجر قالا حدثنا إسماعيل بن إبراهيم عن أيوب عن أبي قلابة عن عبد الله بن يزيد رضيع كان لعائشة عن عائشة عن النبي صلى الله عليه وسلم قال لا يموت أحد من المسلمين فتصلي عليه أمة من المسلمين يبلغون أن يكونوا مائة فيشفعوا له إلا شفعوا فيه وقال علي بن حجر في حديثه مائة فما فوقها قال أبو عيسى حديث عائشة حديث حسن صحيح وقد أوقفه بعضهم ولم يرفعه


001-ثلاث ساعات كان رسول الله صلى الله عليه وسلم ينهانا أن نصلي فيهن أو نقبر فيهن موتانا حين تطلع الشمس بازغة حتى ترتفع وحين يقوم قائم الظهيرة حتى تميل

ثلاث ساعات كان رسول الله صلى الله عليه وسلم ينهانا أن نصلي فيهن أو نقبر فيهن موتانا حين تطلع الشمس بازغة حتى ترتفع وحين يقوم قائم الظهيرة حتى تميل وحين تضيف الشمس للغروب حتى تغرب قال أبو عيسى هذا حديث حسن صحيح والعمل على هذا عند بعض أهل العلم من أصحاب النبي صلى الله عليه وسلم وغيرهم يكرهون الصلاة على الجنازة في هذه الساعات وقال بن المبارك معنى هذا الحديث أن نقبر فيهن موتانا يعني الصلاة على الجنازة وكره الصلاة على الجنازة عند طلوع الشمس وعند غروبها وإذا انتصف النهار حتى تزول الشمس وهو قول أحمد وإسحاق قال الشافعي لا بأس في الصلاة على الجنازة في الساعات التي تكره فيهن الصلاة

حدثنا هناد حدثنا وكيع عن موسى بن علي بن رباح عن أبيه عن عقبة بن عامر الجهني قال ثلاث ساعات كان رسول الله صلى الله عليه وسلم ينهانا أن نصلي فيهن أو نقبر فيهن موتانا حين تطلع الشمس بازغة حتى ترتفع وحين يقوم قائم الظهيرة حتى تميل وحين تضيف الشمس للغروب حتى تغرب قال أبو عيسى هذا حديث حسن صحيح والعمل على هذا عند بعض أهل العلم من أصحاب النبي صلى الله عليه وسلم وغيرهم يكرهون الصلاة على الجنازة في هذه الساعات وقال بن المبارك معنى هذا الحديث أن نقبر فيهن موتانا يعني الصلاة على الجنازة وكره الصلاة على الجنازة عند طلوع الشمس وعند غروبها وإذا انتصف النهار حتى تزول الشمس وهو قول أحمد وإسحاق قال الشافعي لا بأس في الصلاة على الجنازة في الساعات التي تكره فيهن الصلاة


001-الراكب خلف الجنازة والماشي حيث شاء منها والطفل يصلى عليه قال أبو عيسى هذا حديث حسن صحيح رواه إسرائيل وغير واحد عن سعيد بن عبيد الله والعمل عليه عند

الراكب خلف الجنازة والماشي حيث شاء منها والطفل يصلى عليه قال أبو عيسى هذا حديث حسن صحيح رواه إسرائيل وغير واحد عن سعيد بن عبيد الله والعمل عليه عند بعض أهل العلم من أصحاب النبي صلى الله عليه وسلم وغيرهم قالوا يصلى على الطفل وإن لم يستهل بعد أن يعلم أنه خلق وهو قول أحمد وإسحاق

حدثنا بشر بن آدم بن بنت أزهر السمان البصري حدثنا إسماعيل بن سعيد بن عبيد الله حدثنا أبي عن زياد بن جبير بن حية عن أبيه عن المغيرة بن شعبة أن النبي صلى الله عليه وسلم قال الراكب خلف الجنازة والماشي حيث شاء منها والطفل يصلى عليه قال أبو عيسى هذا حديث حسن صحيح رواه إسرائيل وغير واحد عن سعيد بن عبيد الله والعمل عليه عند بعض أهل العلم من أصحاب النبي صلى الله عليه وسلم وغيرهم قالوا يصلى على الطفل وإن لم يستهل بعد أن يعلم أنه خلق وهو قول أحمد وإسحاق


001-الطفل لا يصلى عليه ولا يرث ولا يورث حتى يستهل قال أبو عيسى هذا حديث قد اضطرب الناس فيه فرواه بعضهم عن أبي الزبير عن جابر عن النبي صلى الله عليه وسلم

الطفل لا يصلى عليه ولا يرث ولا يورث حتى يستهل قال أبو عيسى هذا حديث قد اضطرب الناس فيه فرواه بعضهم عن أبي الزبير عن جابر عن النبي صلى الله عليه وسلم مرفوعا وروى أشعث بن سوار وغير واحد عن أبي الزبير عن جابر موقوفا وروى محمد بن إسحاق عن عطاء بن أبي رباح عن جابر موقوفا وكان هذا أصح من الحديث المرفوع وقد ذهب بعض أهل العلم إلى هذا قالوا لا يصلى على الطفل حتى يستهل وهو قول سفيان الثوري والشافعي

حدثنا أبو عمار الحسين بن حريث حدثنا محمد بن يزيد الواسطي عن إسماعيل بن مسلم المكي عن أبي الزبير عن جابر عن النبي صلى الله عليه وسلم قال الطفل لا يصلى عليه ولا يرث ولا يورث حتى يستهل قال أبو عيسى هذا حديث قد اضطرب الناس فيه فرواه بعضهم عن أبي الزبير عن جابر عن النبي صلى الله عليه وسلم مرفوعا وروى أشعث بن سوار وغير واحد عن أبي الزبير عن جابر موقوفا وروى محمد بن إسحاق عن عطاء بن أبي رباح عن جابر موقوفا وكان هذا أصح من الحديث المرفوع وقد ذهب بعض أهل العلم إلى هذا قالوا لا يصلى على الطفل حتى يستهل وهو قول سفيان الثوري والشافعي


001-صلى رسول الله صلى الله عليه وسلم على سهيل بن بيضاء في المسجد قال أبو عيسى هذا حديث حسن والعمل على هذا عند بعض أهل العلم قال الشافعي قال مالك لا يصلى

صلى رسول الله صلى الله عليه وسلم على سهيل بن بيضاء في المسجد قال أبو عيسى هذا حديث حسن والعمل على هذا عند بعض أهل العلم قال الشافعي قال مالك لا يصلى على الميت في المسجد وقال الشافعي يصلى على الميت في المسجد واحتج بهذا الحديث

حدثنا علي بن حجر أخبرنا عبد العزيز بن محمد عن عبد الواحد بن حمزة عن عباد بن عبد الله بن الزبير عن عائشة قالت صلى رسول الله صلى الله عليه وسلم على سهيل بن بيضاء في المسجد قال أبو عيسى هذا حديث حسن والعمل على هذا عند بعض أهل العلم قال الشافعي قال مالك لا يصلى على الميت في المسجد وقال الشافعي يصلى على الميت في المسجد واحتج بهذا الحديث


001-صليت مع أنس بن مالك على جنازة رجل فقام حيال رأسه ثم جاءوا بجنازة امرأة من قريش فقالوا يا أبا حمزة صل عليها فقام حيال وسط السرير فقال له العلاء بن

صليت مع أنس بن مالك على جنازة رجل فقام حيال رأسه ثم جاءوا بجنازة امرأة من قريش فقالوا يا أبا حمزة صل عليها فقام حيال وسط السرير فقال له العلاء بن زياد هكذا رأيت النبي صلى الله عليه وسلم قام على الجنازة مقامك منها ومن الرجل مقامك منه قال نعم فلما فرغ قال احفظوا وفي الباب عن سمرة قال أبو عيسى حديث أنس هذا حديث حسن وقد روى غير واحد عن همام مثل هذا روى وكيع هذا الحديث عن همام فوهم فيه فقال عن غالب عن أنس والصحيح عن أبي غالب وقد روى هذا الحديث عبد الوارث بن سعيد وغير واحد عن أبي غالب مثل رواية همام واختلفوا في اسم أبي غالب هذا فقال بعضهم يقال اسمه نافع ويقال رافع وقد ذهب بعض أهل العلم إلى هذا وهو قول أحمد وإسحاق

حدثنا عبد الله بن منير عن سعيد بن عامر عن همام عن أبي غالب قال صليت مع أنس بن مالك على جنازة رجل فقام حيال رأسه ثم جاءوا بجنازة امرأة من قريش فقالوا يا أبا حمزة صل عليها فقام حيال وسط السرير فقال له العلاء بن زياد هكذا رأيت النبي صلى الله عليه وسلم قام على الجنازة مقامك منها ومن الرجل مقامك منه قال نعم فلما فرغ قال احفظوا وفي الباب عن سمرة قال أبو عيسى حديث أنس هذا حديث حسن وقد روى غير واحد عن همام مثل هذا روى وكيع هذا الحديث عن همام فوهم فيه فقال عن غالب عن أنس والصحيح عن أبي غالب وقد روى هذا الحديث عبد الوارث بن سعيد وغير واحد عن أبي غالب مثل رواية همام واختلفوا في اسم أبي غالب هذا فقال بعضهم يقال اسمه نافع ويقال رافع وقد ذهب بعض أهل العلم إلى هذا وهو قول أحمد وإسحاق


002-أن النبي صلى الله عليه وسلم صلى على امرأة فقام وسطها قال أبو عيسى هذا حديث حسن صحيح وقد رواه شعبة عن حسين المعلم

أن النبي صلى الله عليه وسلم صلى على امرأة فقام وسطها قال أبو عيسى هذا حديث حسن صحيح وقد رواه شعبة عن حسين المعلم

حدثنا علي بن حجر أخبرنا عبد الله بن المبارك والفضل بن موسى عن حسين المعلم عن عبد الله بن بريدة عن سمرة بن جندب أن النبي صلى الله عليه وسلم صلى على امرأة فقام وسطها قال أبو عيسى هذا حديث حسن صحيح وقد رواه شعبة عن حسين المعلم


001-أن النبي صلى الله عليه وسلم كان يجمع بين والرجلين من قتلى أحد في الثوب الواحد ثم يقول أيهما أكثر أخذا للقرآن فإذا اشير له إلى أحدهما قدمه في اللحد

أن النبي صلى الله عليه وسلم كان يجمع بين والرجلين من قتلى أحد في الثوب الواحد ثم يقول أيهما أكثر أخذا للقرآن فإذا اشير له إلى أحدهما قدمه في اللحد وقال أنا شهيد على هؤلاء يوم القيامة وأمر بدفنهم في دمائهم ولم يصل عليهم ولم يغسلوا قال وفي الباب عن أنس بن مالك قال أبو عيسى حديث جابر حديث حسن صحيح وقد روي هذا الحديث عن الزهري عن أنس عن النبي صلى الله عليه وسلم وروي عن الزهري عن عبد الله بن ثعلبة بن أبي صعير عن النبي صلى الله عليه وسلم ومنهم من ذكره عن جابر وقد اختلف أهل العلم في الصلاة على الشهيد فقال بعضهم لا يصلى على الشهيد وهو قول أهل المدينة وبه يقول الشافعي وأحمد وقال بعضهم يصلى على الشهيد واحتجوا بحديث النبي صلى الله عليه وسلم انه صلى على حمزة وهو قول الثوري وأهل الكوفة وبه يقول إسحاق

حدثنا قتيبة حدثنا الليث عن بن شهاب عن عبد الرحمن بن كعب بن مالك أن جابر بن عبد الله أخبره أن النبي صلى الله عليه وسلم كان يجمع بين والرجلين من قتلى أحد في الثوب الواحد ثم يقول أيهما أكثر أخذا للقرآن فإذا اشير له إلى أحدهما قدمه في اللحد وقال أنا شهيد على هؤلاء يوم القيامة وأمر بدفنهم في دمائهم ولم يصل عليهم ولم يغسلوا قال وفي الباب عن أنس بن مالك قال أبو عيسى حديث جابر حديث حسن صحيح وقد روي هذا الحديث عن الزهري عن أنس عن النبي صلى الله عليه وسلم وروي عن الزهري عن عبد الله بن ثعلبة بن أبي صعير عن النبي صلى الله عليه وسلم ومنهم من ذكره عن جابر وقد اختلف أهل العلم في الصلاة على الشهيد فقال بعضهم لا يصلى على الشهيد وهو قول أهل المدينة وبه يقول الشافعي وأحمد وقال بعضهم يصلى على الشهيد واحتجوا بحديث النبي صلى الله عليه وسلم انه صلى على حمزة وهو قول الثوري وأهل الكوفة وبه يقول إسحاق


001-من رأى النبي صلى الله عليه وسلم ورأى قبرا منتبذا فصف أصحابه خلفه فصلى عليه فقيل له من أخبركه فقال بن عباس قال وفي الباب عن أنس وبريدة ويزيد بن ثابت

من رأى النبي صلى الله عليه وسلم ورأى قبرا منتبذا فصف أصحابه خلفه فصلى عليه فقيل له من أخبركه فقال بن عباس قال وفي الباب عن أنس وبريدة ويزيد بن ثابت وأبي هريرة وعامر بن ربيعة وأبي قتادة وسهل بن حنيف قال أبو عيسى حديث بن عباس حديث حسن صحيح والعمل على هذا عند أكثر أهل العلم من أصحاب النبي صلى الله عليه وسلم وغيرهم وهو قول الشافعي وأحمد وإسحاق وقال بعض أهل العلم لا يصلي على القبر وهو قول مالك بن أنس وقال عبد الله بن المبارك إذا دفن الميت ولم يصل عليه صلى على القبر ورأى بن المبارك الصلاة على القبر وقال أحمد وإسحاق يصلى على القبر إلى شهر وقالا أكثر ما سمعنا عن بن المسيب أن النبي صلى الله عليه وسلم صلى على قبر أم سعد بن عبادة بعد شهر

حدثنا أحمد بن منيع حدثنا هشيم أخبرنا الشيباني حدثنا الشعبي أخبرني من رأى النبي صلى الله عليه وسلم ورأى قبرا منتبذا فصف أصحابه خلفه فصلى عليه فقيل له من أخبركه فقال بن عباس قال وفي الباب عن أنس وبريدة ويزيد بن ثابت وأبي هريرة وعامر بن ربيعة وأبي قتادة وسهل بن حنيف قال أبو عيسى حديث بن عباس حديث حسن صحيح والعمل على هذا عند أكثر أهل العلم من أصحاب النبي صلى الله عليه وسلم وغيرهم وهو قول الشافعي وأحمد وإسحاق وقال بعض أهل العلم لا يصلي على القبر وهو قول مالك بن أنس وقال عبد الله بن المبارك إذا دفن الميت ولم يصل عليه صلى على القبر ورأى بن المبارك الصلاة على القبر وقال أحمد وإسحاق يصلى على القبر إلى شهر وقالا أكثر ما سمعنا عن بن المسيب أن النبي صلى الله عليه وسلم صلى على قبر أم سعد بن عبادة بعد شهر


002-أن أم سعد ماتت والنبي صلى الله عليه وسلم غائب فلما قدم صلى عليها وقد مضى لذلك شهر

أن أم سعد ماتت والنبي صلى الله عليه وسلم غائب فلما قدم صلى عليها وقد مضى لذلك شهر

حدثنا محمد بن بشار حدثنا يحيى بن سعيد عن سعيد بن أبي عروبة عن قتادة عن سعيد بن المسيب أن أم سعد ماتت والنبي صلى الله عليه وسلم غائب فلما قدم صلى عليها وقد مضى لذلك شهر


001-إن أخاكم النجاشي قد مات فقوموا فصلوا عليه قال فقمنا فصففنا كما يصف على الميت وصلينا عليه كما يصلى على الميت وفي الباب عن أبي هريرة وجابر بن عبد الله

إن أخاكم النجاشي قد مات فقوموا فصلوا عليه قال فقمنا فصففنا كما يصف على الميت وصلينا عليه كما يصلى على الميت وفي الباب عن أبي هريرة وجابر بن عبد الله وأبي سعيد وحذيفة بن أسيد وجرير بن عبد الله قال أبو عيسى هذا حديث حسن صحيح غريب من هذا الوجه وقد رواه أبو قلابة عن عمه أبي المهلب عن عمران بن حصين وأبو المهلب اسمه عبد الرحمن بن عمرو ويقال له معاوية بن عمرو

حدثنا أبو سلمة يحيى بن خلف وحميد بن مسعدة قالا حدثنا بشر بن المفضل حدثنا يونس بن عبيد عن محمد بن سيرين عن أبي المهلب عن عمران بن حصين قال قال لنا رسول الله صلى الله عليه وسلم إن أخاكم النجاشي قد مات فقوموا فصلوا عليه قال فقمنا فصففنا كما يصف على الميت وصلينا عليه كما يصلى على الميت وفي الباب عن أبي هريرة وجابر بن عبد الله وأبي سعيد وحذيفة بن أسيد وجرير بن عبد الله قال أبو عيسى هذا حديث حسن صحيح غريب من هذا الوجه وقد رواه أبو قلابة عن عمه أبي المهلب عن عمران بن حصين وأبو المهلب اسمه عبد الرحمن بن عمرو ويقال له معاوية بن عمرو


001-من صلى على جنازة فله قيراط ومن تبعها حتى يقضى دفنها فله قيراطان أحدهما أو أصغرهما مثل أحد فذكرت ذلك لابن عمر فأرسل إلى عائشة فسألها عن ذلك فقالت صدق

من صلى على جنازة فله قيراط ومن تبعها حتى يقضى دفنها فله قيراطان أحدهما أو أصغرهما مثل أحد فذكرت ذلك لابن عمر فأرسل إلى عائشة فسألها عن ذلك فقالت صدق أبو هريرة فقال بن عمر لقد فرطنا في قراريط كثيرة وفي الباب عن البراء وعبد الله بن مغفل وعبد الله بن مسعود وأبي سعيد وأبي بن كعب وابن عمر وثوبان قال أبو عيسى حديث أبي هريرة حديث حسن صحيح قد روى عنه من غير وجه

حدثنا أبو كريب حدثنا عبدة بن سليمان عن محمد بن عمرو حدثنا أبو سلمة عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم من صلى على جنازة فله قيراط ومن تبعها حتى يقضى دفنها فله قيراطان أحدهما أو أصغرهما مثل أحد فذكرت ذلك لابن عمر فأرسل إلى عائشة فسألها عن ذلك فقالت صدق أبو هريرة فقال بن عمر لقد فرطنا في قراريط كثيرة وفي الباب عن البراء وعبد الله بن مغفل وعبد الله بن مسعود وأبي سعيد وأبي بن كعب وابن عمر وثوبان قال أبو عيسى حديث أبي هريرة حديث حسن صحيح قد روى عنه من غير وجه


002-من تبع جنازة وحملها ثلاث مرات فقد قضى ما عليه من حقها قال أبو عيسى هذا حديث غريب ورواه بعضهم بهذا الإسناد ولم يرفعه وأبو المهزم اسمه يزيد بن سفيان

من تبع جنازة وحملها ثلاث مرات فقد قضى ما عليه من حقها قال أبو عيسى هذا حديث غريب ورواه بعضهم بهذا الإسناد ولم يرفعه وأبو المهزم اسمه يزيد بن سفيان وضعفه شعبة

حدثنا محمد بن بشار حدثنا روح بن عبادة حدثنا عباد بن منصور قال سمعت أبا المهزم قال صحبت أبا هريرة عشر سنين سمعته يقول سمعت رسول الله صلى الله عليه وسلم يقول من تبع جنازة وحملها ثلاث مرات فقد قضى ما عليه من حقها قال أبو عيسى هذا حديث غريب ورواه بعضهم بهذا الإسناد ولم يرفعه وأبو المهزم اسمه يزيد بن سفيان وضعفه شعبة


001-عن النبي صلى الله عليه وسلم

عن النبي صلى الله عليه وسلم

حدثنا قتيبة حدثنا الليث عن بن شهاب عن سالم بن عبد الله عن أبيه عن عامر بن ربيعة عن النبي صلى الله عليه وسلم


002-إذا رأيتم الجنازة فقوموا لها حتى تخلفكم أو توضع قال وفي الباب عن أبي سعيد وجابر وسهل بن حنيف وقيس بن سعد وأبي هريرة قال أبو عيسى حديث عامر بن ربيعة

إذا رأيتم الجنازة فقوموا لها حتى تخلفكم أو توضع قال وفي الباب عن أبي سعيد وجابر وسهل بن حنيف وقيس بن سعد وأبي هريرة قال أبو عيسى حديث عامر بن ربيعة حديث حسن صحيح

حدثنا قتيبة حدثنا الليث عن نافع عن بن عمر عن عامر بن ربيعة عن رسول الله صلى الله عليه وسلم قال إذا رأيتم الجنازة فقوموا لها حتى تخلفكم أو توضع قال وفي الباب عن أبي سعيد وجابر وسهل بن حنيف وقيس بن سعد وأبي هريرة قال أبو عيسى حديث عامر بن ربيعة حديث حسن صحيح


003-إذا رأيتم الجنازة فقوموا لها فمن تبعها فلا يقعدن حتى توضع قال أبو عيسى حديث أبي سعيد في هذا الباب حديث حسن صحيح وهو قول أحمد وإسحاق قالا من تبع جنازة

إذا رأيتم الجنازة فقوموا لها فمن تبعها فلا يقعدن حتى توضع قال أبو عيسى حديث أبي سعيد في هذا الباب حديث حسن صحيح وهو قول أحمد وإسحاق قالا من تبع جنازة فلا يقعدن حتى توضع عن أعناق الرجال وقد روى عن بعض أهل العلم من أصحاب النبي صلى الله عليه وسلم وغيرهم أنهم كانوا يتقدمون الجنازة فيقعدون قبل أن تنتهي إليهم الجنازة وهو قول الشافعي

حدثنا نصر بن علي الجهضمي والحسن بن علي الخلال الحلواني قالا حدثنا وهب بن جرير حدثنا هشام الدستوائي عن يحيى بن أبي كثير عن أبي سلمة عن أبي سعيد الخدري أن رسول الله صلى الله عليه وسلم قال إذا رأيتم الجنازة فقوموا لها فمن تبعها فلا يقعدن حتى توضع قال أبو عيسى حديث أبي سعيد في هذا الباب حديث حسن صحيح وهو قول أحمد وإسحاق قالا من تبع جنازة فلا يقعدن حتى توضع عن أعناق الرجال وقد روى عن بعض أهل العلم من أصحاب النبي صلى الله عليه وسلم وغيرهم أنهم كانوا يتقدمون الجنازة فيقعدون قبل أن تنتهي إليهم الجنازة وهو قول الشافعي


001-قام رسول الله صلى الله عليه وسلم ثم قعد وفي الباب عن الحسن بن علي وابن عباس قال أبو عيسى حديث علي حديث حسن صحيح وفيه رواية أربعة من التابعين بعضهم عن

قام رسول الله صلى الله عليه وسلم ثم قعد وفي الباب عن الحسن بن علي وابن عباس قال أبو عيسى حديث علي حديث حسن صحيح وفيه رواية أربعة من التابعين بعضهم عن بعض والعمل على هذا عند بعض أهل العلم قال الشافعي وهذا أصح شيء في هذا الباب وهذا الحديث ناسخ للأول إذا رأيتم الجنازة فقوموا وقال أحمد إن شاء قام وإن شاء لم يقم واحتج بأن النبي صلى الله عليه وسلم قد روى عنه أنه قام ثم قعد وهكذا قال إسحاق بن إبراهيم قال أبو عيسى معنى قول علي قام رسول الله صلى الله عليه وسلم في الجنازة ثم قعد يقول كان رسول الله صلى الله عليه وسلم إذا رأى الجنازة قام ثم ترك ذلك بعد فكان لا يقوم إذا رأى الجنازة

حدثنا قتيبة حدثنا الليث عن يحيى بن سعيد عن واقد وهو بن عمرو بن سعد بن معاذ عن نافع بن جبير عن مسعود بن الحكم عن علي بن أبي طالب أنه ذكر القيام في الجنائز حتى توضع فقال علي قام رسول الله صلى الله عليه وسلم ثم قعد وفي الباب عن الحسن بن علي وابن عباس قال أبو عيسى حديث علي حديث حسن صحيح وفيه رواية أربعة من التابعين بعضهم عن بعض والعمل على هذا عند بعض أهل العلم قال الشافعي وهذا أصح شيء في هذا الباب وهذا الحديث ناسخ للأول إذا رأيتم الجنازة فقوموا وقال أحمد إن شاء قام وإن شاء لم يقم واحتج بأن النبي صلى الله عليه وسلم قد روى عنه أنه قام ثم قعد وهكذا قال إسحاق بن إبراهيم قال أبو عيسى معنى قول علي قام رسول الله صلى الله عليه وسلم في الجنازة ثم قعد يقول كان رسول الله صلى الله عليه وسلم إذا رأى الجنازة قام ثم ترك ذلك بعد فكان لا يقوم إذا رأى الجنازة


001-اللحد لنا والشق لغيرنا وفي الباب عن جرير بن عبد الله وعائشة وابن عمر وجابر قال أبو عيسى حديث بن عباس حديث حسن غريب من هذا الوجه

اللحد لنا والشق لغيرنا وفي الباب عن جرير بن عبد الله وعائشة وابن عمر وجابر قال أبو عيسى حديث بن عباس حديث حسن غريب من هذا الوجه

حدثنا أبو كريب ونصر بن عبد الرحمن الكوفي ويوسف بن موسى القطان البغدادي قالوا حدثنا حكام بن سلم عن علي بن عبد الأعلى عن أبيه عن سعيد بن جبير عن بن عباس قال قال النبي صلى الله عليه وسلم اللحد لنا والشق لغيرنا وفي الباب عن جرير بن عبد الله وعائشة وابن عمر وجابر قال أبو عيسى حديث بن عباس حديث حسن غريب من هذا الوجه


001-أن النبي صلى الله عليه وسلم كان إذا أدخل الميت القبر وقال أبو خالد مرة إذا وضع الميت في لحده قال مرة بسم الله وبالله وعلى ملة رسول الله وقال مرة بسم

أن النبي صلى الله عليه وسلم كان إذا أدخل الميت القبر وقال أبو خالد مرة إذا وضع الميت في لحده قال مرة بسم الله وبالله وعلى ملة رسول الله وقال مرة بسم الله وبالله وعلى سنة رسول الله صلى الله عليه وسلم قال أبو عيسى هذا حديث حسن غريب من هذا الوجه وقد روى هذا الحديث من غير هذا الوجه عن بن عمر عن النبي صلى الله عليه وسلم ورواه أبو الصديق الناجي عن بن عمر عن النبي صلى الله عليه وسلم وقد روى عن أبي الصديق الناجي عن بن عمر موقوفا أيضا

حدثنا أبو سعيد الأشج حدثنا أبو خالد الأحمر حدثنا الحجاج عن نافع عن بن عمر أن النبي صلى الله عليه وسلم كان إذا أدخل الميت القبر وقال أبو خالد مرة إذا وضع الميت في لحده قال مرة بسم الله وبالله وعلى ملة رسول الله وقال مرة بسم الله وبالله وعلى سنة رسول الله صلى الله عليه وسلم قال أبو عيسى هذا حديث حسن غريب من هذا الوجه وقد روى هذا الحديث من غير هذا الوجه عن بن عمر عن النبي صلى الله عليه وسلم ورواه أبو الصديق الناجي عن بن عمر عن النبي صلى الله عليه وسلم وقد روى عن أبي الصديق الناجي عن بن عمر موقوفا أيضا


001-أنا والله طرحت القطيفة تحت رسول الله صلى الله عليه وسلم في القبر قال وفي الباب عن بن عباس قال أبو عيسى حديث شقران حديث حسن غريب وروى علي بن المديني

أنا والله طرحت القطيفة تحت رسول الله صلى الله عليه وسلم في القبر قال وفي الباب عن بن عباس قال أبو عيسى حديث شقران حديث حسن غريب وروى علي بن المديني عن عثمان بن فرقد هذا الحديث

حدثنا زيد بن أخزم الطائي البصري حدثنا عثمان بن فرقد قال سمعت جعفر بن محمد عن أبيه قال الذي ألحد قبر رسول الله صلى الله عليه وسلم أبو طلحة والذي ألقى القطيفة تحته شقران مولى رسول الله صلى الله عليه وسلم قال جعفر وأخبرني عبيد الله بن أبي رافع قال سمعت شقران يقول أنا والله طرحت القطيفة تحت رسول الله صلى الله عليه وسلم في القبر قال وفي الباب عن بن عباس قال أبو عيسى حديث شقران حديث حسن غريب وروى علي بن المديني عن عثمان بن فرقد هذا الحديث


002-جعل في قبر النبي صلى الله عليه وسلم قطيفة حمراء قال وقال محمد بن بشار في موضع آخر حدثنا محمد بن جعفر ويحيى عن شعبة عن أبي جمرة عن بن عباس وهذا أصح

جعل في قبر النبي صلى الله عليه وسلم قطيفة حمراء قال وقال محمد بن بشار في موضع آخر حدثنا محمد بن جعفر ويحيى عن شعبة عن أبي جمرة عن بن عباس وهذا أصح قال أبو عيسى هذا حديث حسن صحيح وقد روى شعبة عن أبي حمزة القصاب واسمه عمران بن أبي عطاء وروى عن أبي جمرة الضبعي واسمه نصر بن عمران وكلاهما من أصحاب بن عباس وقد روى عن بن عباس أنه كره أن يلقى تحت الميت في القبر شيء وإلى هذا ذهب بعض أهل العلم

حدثنا محمد بن بشار حدثنا يحيى بن سعيد عن شعبة عن أبي حمزة عن بن عباس قال جعل في قبر النبي صلى الله عليه وسلم قطيفة حمراء قال وقال محمد بن بشار في موضع آخر حدثنا محمد بن جعفر ويحيى عن شعبة عن أبي جمرة عن بن عباس وهذا أصح قال أبو عيسى هذا حديث حسن صحيح وقد روى شعبة عن أبي حمزة القصاب واسمه عمران بن أبي عطاء وروى عن أبي جمرة الضبعي واسمه نصر بن عمران وكلاهما من أصحاب بن عباس وقد روى عن بن عباس أنه كره أن يلقى تحت الميت في القبر شيء وإلى هذا ذهب بعض أهل العلم


001-أبعثك على ما بعثني به النبي صلى الله عليه وسلم أن لا تدع قبرا مشرفا إلا سويته ولا تمثالا إلا طمسته قال وفي الباب عن جابر قال أبو عيسى حديث علي حديث

أبعثك على ما بعثني به النبي صلى الله عليه وسلم أن لا تدع قبرا مشرفا إلا سويته ولا تمثالا إلا طمسته قال وفي الباب عن جابر قال أبو عيسى حديث علي حديث حسن والعمل على هذا عند بعض أهل العلم يكرهون أن يرفع القبر فوق الأرض قال الشافعي أكره أن يرفع القبر إلا بقدر ما يعرف أنه قبر لكيلا يوطأ ولا يجلس عليه

حدثنا محمد بن بشار حدثنا عبد الرحمن بن مهدي حدثنا سفيان عن حبيب بن أبي ثابت عن أبي وائل أن عليا قال لأبي الهياج الأسدي أبعثك على ما بعثني به النبي صلى الله عليه وسلم أن لا تدع قبرا مشرفا إلا سويته ولا تمثالا إلا طمسته قال وفي الباب عن جابر قال أبو عيسى حديث علي حديث حسن والعمل على هذا عند بعض أهل العلم يكرهون أن يرفع القبر فوق الأرض قال الشافعي أكره أن يرفع القبر إلا بقدر ما يعرف أنه قبر لكيلا يوطأ ولا يجلس عليه


001-لا تجلسوا على القبور ولا تصلوا إليها قال وفي الباب عن أبي هريرة وعمرو بن حزم وبشير بن الخصاصية حدثنا محمد بن بشار حدثنا عبد الرحمن بن مهدي عن عبد

لا تجلسوا على القبور ولا تصلوا إليها قال وفي الباب عن أبي هريرة وعمرو بن حزم وبشير بن الخصاصية حدثنا محمد بن بشار حدثنا عبد الرحمن بن مهدي عن عبد الله بن المبارك بهذا الإسناد نحوه

حدثنا هناد حدثنا عبد الله بن المبارك عن عبد الرحمن بن يزيد بن جابر عن بسر بن عبيد الله عن أبي إدريس الخولاني عن واثلة بن الأسقع عن أبي مرثد الغنوي قال قال النبي صلى الله عليه وسلم لا تجلسوا على القبور ولا تصلوا إليها قال وفي الباب عن أبي هريرة وعمرو بن حزم وبشير بن الخصاصية حدثنا محمد بن بشار حدثنا عبد الرحمن بن مهدي عن عبد الله بن المبارك بهذا الإسناد نحوه


002-نحوه وليس فيه عن أبي إدريس وهذا الصحيح قال أبو عيسى قال محمد وحديث بن المبارك خطأ أخطأ فيه بن المبارك وزاد فيه عن أبي إدريس الخولاني وإنما هو بسر بن

نحوه وليس فيه عن أبي إدريس وهذا الصحيح قال أبو عيسى قال محمد وحديث بن المبارك خطأ أخطأ فيه بن المبارك وزاد فيه عن أبي إدريس الخولاني وإنما هو بسر بن عبيد الله عن واثلة هكذا روى غير واحد عن عبد الرحمن بن يزيد بن جابر وليس فيه عن أبي إدريس وبسر بن عبيد الله قد سمع من واثلة بن الأسقع

حدثنا علي بن حجر وأبو عمار قالا أخبرنا الوليد بن مسلم عن عبد الرحمن بن يزيد بن جابر عن بسر بن عبيد الله عن واثلة بن الأسقع عن أبي مرثد الغنوي عن النبي صلى الله عليه وسلم نحوه وليس فيه عن أبي إدريس وهذا الصحيح قال أبو عيسى قال محمد وحديث بن المبارك خطأ أخطأ فيه بن المبارك وزاد فيه عن أبي إدريس الخولاني وإنما هو بسر بن عبيد الله عن واثلة هكذا روى غير واحد عن عبد الرحمن بن يزيد بن جابر وليس فيه عن أبي إدريس وبسر بن عبيد الله قد سمع من واثلة بن الأسقع


001-نهى النبي صلى الله عليه وسلم أن تجصص القبور وأن يكتب عليها وأن يبنى عليها وأن توطأ قال أبو عيسى هذا حديث حسن صحيح قد روى من غير وجه عن جابر وقد رخص

نهى النبي صلى الله عليه وسلم أن تجصص القبور وأن يكتب عليها وأن يبنى عليها وأن توطأ قال أبو عيسى هذا حديث حسن صحيح قد روى من غير وجه عن جابر وقد رخص بعض أهل العلم منهم الحسن البصري في تطيين القبور وقال الشافعي لا بأس أن يطين القبر

حدثنا عبد الرحمن بن الأسود أبو عمرو البصري حدثنا محمد بن ربيعة عن بن جريج عن أبي الزبير عن جابر قال نهى النبي صلى الله عليه وسلم أن تجصص القبور وأن يكتب عليها وأن يبنى عليها وأن توطأ قال أبو عيسى هذا حديث حسن صحيح قد روى من غير وجه عن جابر وقد رخص بعض أهل العلم منهم الحسن البصري في تطيين القبور وقال الشافعي لا بأس أن يطين القبر


001-مر رسول الله صلى الله عليه وسلم بقبور المدينة فأقبل عليهم بوجهه فقال السلام عليكم يا أهل القبور يغفر الله لنا ولكم أنتم سلفنا ونحن بالأثر قال وفي

مر رسول الله صلى الله عليه وسلم بقبور المدينة فأقبل عليهم بوجهه فقال السلام عليكم يا أهل القبور يغفر الله لنا ولكم أنتم سلفنا ونحن بالأثر قال وفي الباب عن بريدة وعائشة قال أبو عيسى حديث بن عباس حديث حسن غريب وأبو كدينة اسمه يحيى بن المهلب وأبو ظبيان اسمه حصين بن جندب

حدثنا أبو كريب حدثنا محمد بن الصلت عن أبي كدينة عن قابوس بن أبي ظبيان عن أبيه عن بن عباس قال مر رسول الله صلى الله عليه وسلم بقبور المدينة فأقبل عليهم بوجهه فقال السلام عليكم يا أهل القبور يغفر الله لنا ولكم أنتم سلفنا ونحن بالأثر قال وفي الباب عن بريدة وعائشة قال أبو عيسى حديث بن عباس حديث حسن غريب وأبو كدينة اسمه يحيى بن المهلب وأبو ظبيان اسمه حصين بن جندب


001-قد كنت نهيتكم عن زيارة القبور فقد أذن لمحمد في زيارة قبر أمه فزوروها فإنها تذكر الآخرة قال وفي الباب عن أبي سعيد وابن مسعود وأنس وأبي هريرة وأم سلمة

قد كنت نهيتكم عن زيارة القبور فقد أذن لمحمد في زيارة قبر أمه فزوروها فإنها تذكر الآخرة قال وفي الباب عن أبي سعيد وابن مسعود وأنس وأبي هريرة وأم سلمة قال أبو عيسى حديث بريدة حديث حسن صحيح والعمل على هذا عند أهل العلم لا يرون بزيارة القبور بأسا وهو قول بن المبارك والشافعي وأحمد وإسحاق

حدثنا محمد بن بشار ومحمود بن غيلان والحسن بن علي الخلال قالوا حدثنا أبو عاصم النبيل حدثنا سفيان عن علقمة بن مرثد عن سليمان بن بريدة عن أبيه قال قال رسول الله صلى الله عليه وسلم قد كنت نهيتكم عن زيارة القبور فقد أذن لمحمد في زيارة قبر أمه فزوروها فإنها تذكر الآخرة قال وفي الباب عن أبي سعيد وابن مسعود وأنس وأبي هريرة وأم سلمة قال أبو عيسى حديث بريدة حديث حسن صحيح والعمل على هذا عند أهل العلم لا يرون بزيارة القبور بأسا وهو قول بن المبارك والشافعي وأحمد وإسحاق


002-توفي عبد الرحمن بن أبي بكر بحبشي قال فحمل إلى مكة فدفن فيها فلما قدمت عائشة أتت قبر عبد الرحمن بن أبي بكر فقالت وكنا كندماني جذيمة حقبة من الدهر

توفي عبد الرحمن بن أبي بكر بحبشي قال فحمل إلى مكة فدفن فيها فلما قدمت عائشة أتت قبر عبد الرحمن بن أبي بكر فقالت وكنا كندماني جذيمة حقبة من الدهر حتى قيل لن يتصدعا فلما تفرقنا كأني ومالكا لطول اجتماع لم نبت ليلة معا ثم قالت والله لو حضرتك ما دفنت إلا حيث مت ولو شهدتك ما زرتك

حدثنا الحسين بن حريث حدثنا عيسى بن يونس عن بن جريج عن عبد الله بن أبي مليكة قال توفي عبد الرحمن بن أبي بكر بحبشي قال فحمل إلى مكة فدفن فيها فلما قدمت عائشة أتت قبر عبد الرحمن بن أبي بكر فقالت وكنا كندماني جذيمة حقبة من الدهر حتى قيل لن يتصدعا فلما تفرقنا كأني ومالكا لطول اجتماع لم نبت ليلة معا ثم قالت والله لو حضرتك ما دفنت إلا حيث مت ولو شهدتك ما زرتك


001-أن رسول الله صلى الله عليه وسلم لعن زوارات القبور قال وفي الباب عن بن عباس وحسان بن ثابت قال أبو عيسى هذا حديث حسن صحيح وقد رأى بعض أهل العلم أن هذا

أن رسول الله صلى الله عليه وسلم لعن زوارات القبور قال وفي الباب عن بن عباس وحسان بن ثابت قال أبو عيسى هذا حديث حسن صحيح وقد رأى بعض أهل العلم أن هذا كان قبل أن يرخص النبي صلى الله عليه وسلم في زيارة القبور فلما رخص دخل في رخصته الرجال والنساء وقال بعضهم إنما كره زيارة القبور للنساء لقلة صبرهن وكثرة جزعهن

حدثنا قتيبة حدثنا أبو عوانة عن عمر بن أبي سلمة عن أبيه عن أبي هريرة أن رسول الله صلى الله عليه وسلم لعن زوارات القبور قال وفي الباب عن بن عباس وحسان بن ثابت قال أبو عيسى هذا حديث حسن صحيح وقد رأى بعض أهل العلم أن هذا كان قبل أن يرخص النبي صلى الله عليه وسلم في زيارة القبور فلما رخص دخل في رخصته الرجال والنساء وقال بعضهم إنما كره زيارة القبور للنساء لقلة صبرهن وكثرة جزعهن


001-أن النبي صلى الله عليه وسلم دخل قبرا ليلا فأسرج له سراج فأخذه من قبل القبلة وقال رحمك الله إن كنت لأواها تلاء للقرآن وكبر عليه أربعا قال وفي الباب عن

أن النبي صلى الله عليه وسلم دخل قبرا ليلا فأسرج له سراج فأخذه من قبل القبلة وقال رحمك الله إن كنت لأواها تلاء للقرآن وكبر عليه أربعا قال وفي الباب عن جابر ويزيد بن ثابت وهو أخو زيد بن ثابت أكبر منه قال أبو عيسى حديث بن عباس حديث حسن وقد ذهب بعض أهل العلم إلى هذا وقالوا يدخل الميت القبر من قبل القبلة وقال بعضهم يسل سلا ورخص أكثر أهل العلم في الدفن بالليل

حدثنا أبو كريب ومحمد بن عمر والسوق قالا حدثنا يحيى بن اليمان عن المنهال بن خليفة عن الحجاج بن أرطاة عن عطاء عن بن عباس أن النبي صلى الله عليه وسلم دخل قبرا ليلا فأسرج له سراج فأخذه من قبل القبلة وقال رحمك الله إن كنت لأواها تلاء للقرآن وكبر عليه أربعا قال وفي الباب عن جابر ويزيد بن ثابت وهو أخو زيد بن ثابت أكبر منه قال أبو عيسى حديث بن عباس حديث حسن وقد ذهب بعض أهل العلم إلى هذا وقالوا يدخل الميت القبر من قبل القبلة وقال بعضهم يسل سلا ورخص أكثر أهل العلم في الدفن بالليل


001-مر على رسول الله صلى الله عليه وسلم بجنازة فأثنوا عليها خيرا فقال رسول الله صلى الله عليه وسلم وجبت ثم قال أنتم شهداء الله في الأرض قال وفي الباب عن

مر على رسول الله صلى الله عليه وسلم بجنازة فأثنوا عليها خيرا فقال رسول الله صلى الله عليه وسلم وجبت ثم قال أنتم شهداء الله في الأرض قال وفي الباب عن عمر وكعب بن عجرة وأبي هريرة قال أبو عيسى حديث أنس حديث حسن صحيح

حدثنا أحمد بن منيع حدثنا يزيد بن هارون أخبرنا حميد عن أنس قال مر على رسول الله صلى الله عليه وسلم بجنازة فأثنوا عليها خيرا فقال رسول الله صلى الله عليه وسلم وجبت ثم قال أنتم شهداء الله في الأرض قال وفي الباب عن عمر وكعب بن عجرة وأبي هريرة قال أبو عيسى حديث أنس حديث حسن صحيح


002-قدمت المدينة فجلست إلى عمر بن الخطاب فمروا بجنازة فأثنوا عليها خيرا فقال عمر وجبت فقلت لعمر وما وجبت قال أقول كما قال رسول الله صلى الله عليه وسلم

قدمت المدينة فجلست إلى عمر بن الخطاب فمروا بجنازة فأثنوا عليها خيرا فقال عمر وجبت فقلت لعمر وما وجبت قال أقول كما قال رسول الله صلى الله عليه وسلم قال ما من مسلم يشهد له ثلاثة إلا وجبت له الجنة قال قلنا واثنان قال واثنان قال ولم نسأل رسول الله صلى الله عليه وسلم عن الواحد قال أبو عيسى هذا حديث حسن صحيح وأبو الأسود الديلي اسمه ظالم بن عمرو بن سفيان

حدثنا يحيى بن موسى وهارون بن عبد الله البزار قالا حدثنا أبو داود الطيالسي حدثنا داود بن أبي الفرات حدثنا عبد الله بن بريدة عن أبي الأسود الديلي قال قدمت المدينة فجلست إلى عمر بن الخطاب فمروا بجنازة فأثنوا عليها خيرا فقال عمر وجبت فقلت لعمر وما وجبت قال أقول كما قال رسول الله صلى الله عليه وسلم قال ما من مسلم يشهد له ثلاثة إلا وجبت له الجنة قال قلنا واثنان قال واثنان قال ولم نسأل رسول الله صلى الله عليه وسلم عن الواحد قال أبو عيسى هذا حديث حسن صحيح وأبو الأسود الديلي اسمه ظالم بن عمرو بن سفيان


001-لا يموت لأحد من المسلمين ثلاثة من الولد فتمسه النار إلا تحلة القسم قال وفي الباب عن عمر ومعاذ وكعب بن مالك وعتبة بن عبد وأم سليم وجابر وأنس وأبي ذر

لا يموت لأحد من المسلمين ثلاثة من الولد فتمسه النار إلا تحلة القسم قال وفي الباب عن عمر ومعاذ وكعب بن مالك وعتبة بن عبد وأم سليم وجابر وأنس وأبي ذر وابن مسعود وأبي ثعلبة الأشجعي وابن عباس وعقبة بن عامر وأبي سعيد وقرة بن إياس المزني قال وأبو ثعلبة الأشجعي له عن النبي صلى الله عليه وسلم حديث واحد هو هذا الحديث وليس هو الخشني قال أبو عيسى حديث أبي هريرة حديث حسن صحيح

حدثنا قتيبة عن مالك بن أنس ح وحدثنا الأنصاري حدثنا معن حدثنا مالك بن أنس عن بن شهاب عن سعيد بن المسيب عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال لا يموت لأحد من المسلمين ثلاثة من الولد فتمسه النار إلا تحلة القسم قال وفي الباب عن عمر ومعاذ وكعب بن مالك وعتبة بن عبد وأم سليم وجابر وأنس وأبي ذر وابن مسعود وأبي ثعلبة الأشجعي وابن عباس وعقبة بن عامر وأبي سعيد وقرة بن إياس المزني قال وأبو ثعلبة الأشجعي له عن النبي صلى الله عليه وسلم حديث واحد هو هذا الحديث وليس هو الخشني قال أبو عيسى حديث أبي هريرة حديث حسن صحيح


002-من قدم ثلاثة لم يبلغوا الحلم كانوا له حصنا حصينا من النار قال أبو ذر قدمت اثنين قال واثنين فقال أبي بن كعب سيد القراء قدمت واحدا قال وواحدا ولكن إنما

من قدم ثلاثة لم يبلغوا الحلم كانوا له حصنا حصينا من النار قال أبو ذر قدمت اثنين قال واثنين فقال أبي بن كعب سيد القراء قدمت واحدا قال وواحدا ولكن إنما ذلك عند الصدمة الأولى قال أبو عيسى هذا حديث غريب وأبو عبيدة لم يسمع من أبيه

حدثنا نصر بن علي الجهضمي حدثنا إسحاق بن يوسف حدثنا العوام بن حوشب عن أبي محمد مولى عمر بن الخطاب عن أبي عبيدة بن عبد الله بن مسعود عن عبد الله قال قال رسول الله صلى الله عليه وسلم من قدم ثلاثة لم يبلغوا الحلم كانوا له حصنا حصينا من النار قال أبو ذر قدمت اثنين قال واثنين فقال أبي بن كعب سيد القراء قدمت واحدا قال وواحدا ولكن إنما ذلك عند الصدمة الأولى قال أبو عيسى هذا حديث غريب وأبو عبيدة لم يسمع من أبيه


003-من كان له فرطان من أمتي أدخله الله بهما الجنة فقالت عائشة فمن كان له فرط من أمتك قال ومن كان له فرط يا موفقة قالت فمن لم يكن له فرط من أمتك قال فأنا

من كان له فرطان من أمتي أدخله الله بهما الجنة فقالت عائشة فمن كان له فرط من أمتك قال ومن كان له فرط يا موفقة قالت فمن لم يكن له فرط من أمتك قال فأنا فرط أمتي لن يصابوا بمثلي قال أبو عيسى هذا حديث حسن غريب لا نعرفه إلا من حديث عبد ربه بن بارق وقد روى عنه غير واحد من الأئمة حدثنا أحمد بن سعيد المرابطي حدثنا حبان بن هلال أنبأنا عبد ربه بن بارق فذكر نحوه وسماك بن الوليد هو أبو زميل الحنفي

حدثنا نصر بن علي الجهضمي وأبو الخطاب زياد بن يحيى البصري قالا حدثنا عبد ربه بن بارق الحنفي قال سمعت جدي أبا أمي سماك بن الوليد الحنفي يحدث أنه سمع بن عباس يحدث أنه سمع رسول الله صلى الله عليه وسلم يقول من كان له فرطان من أمتي أدخله الله بهما الجنة فقالت عائشة فمن كان له فرط من أمتك قال ومن كان له فرط يا موفقة قالت فمن لم يكن له فرط من أمتك قال فأنا فرط أمتي لن يصابوا بمثلي قال أبو عيسى هذا حديث حسن غريب لا نعرفه إلا من حديث عبد ربه بن بارق وقد روى عنه غير واحد من الأئمة حدثنا أحمد بن سعيد المرابطي حدثنا حبان بن هلال أنبأنا عبد ربه بن بارق فذكر نحوه وسماك بن الوليد هو أبو زميل الحنفي


001-الشهداء خمس المطعون والمبطون والغرق وصاحب الهدم والشهيد في سبيل الله قال وفي الباب عن أنس وصفوان بن أمية وجابر بن عتيك وخالد بن عرفطة وسليمان بن صرد

الشهداء خمس المطعون والمبطون والغرق وصاحب الهدم والشهيد في سبيل الله قال وفي الباب عن أنس وصفوان بن أمية وجابر بن عتيك وخالد بن عرفطة وسليمان بن صرد وأبي موسى وعائشة قال أبو عيسى حديث أبي هريرة حديث حسن صحيح

حدثنا الأنصاري حدثنا معن حدثنا مالك ح وحدثنا قتيبة عن مالك عن سمي عن أبي صالح عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال الشهداء خمس المطعون والمبطون والغرق وصاحب الهدم والشهيد في سبيل الله قال وفي الباب عن أنس وصفوان بن أمية وجابر بن عتيك وخالد بن عرفطة وسليمان بن صرد وأبي موسى وعائشة قال أبو عيسى حديث أبي هريرة حديث حسن صحيح


002-من قتله بطنه لم يعذب في قبره فقال أحدهما لصاحبه نعم قال أبو عيسى هذا حديث حسن غريب في هذا الباب وقد روى من غير هذا الوجه

من قتله بطنه لم يعذب في قبره فقال أحدهما لصاحبه نعم قال أبو عيسى هذا حديث حسن غريب في هذا الباب وقد روى من غير هذا الوجه

حدثنا عبيد بن أسباط بن محمد القرشي الكوفي حدثنا أبي حدثنا أبو سنان الشيباني عن أبي إسحاق السبيعي قال قال سليمان بن صرد لخالد بن عرفطة أو خالد لسليمان أما سمعت رسول الله صلى الله عليه وسلم يقول من قتله بطنه لم يعذب في قبره فقال أحدهما لصاحبه نعم قال أبو عيسى هذا حديث حسن غريب في هذا الباب وقد روى من غير هذا الوجه


001-أن النبي صلى الله عليه وسلم ذكر الطاعون فقال بقية رجز أو عذاب أرسل على طائفة من بني إسرائيل فإذا وقع بأرض وأنتم بها فلا تخرجوا منها وإذا وقع بأرض

أن النبي صلى الله عليه وسلم ذكر الطاعون فقال بقية رجز أو عذاب أرسل على طائفة من بني إسرائيل فإذا وقع بأرض وأنتم بها فلا تخرجوا منها وإذا وقع بأرض ولستم بها فلا تهبطوا عليها قال وفي الباب عن سعد وخزيمة بن ثابت وعبد الرحمن بن عوف وجابر وعائشة قال أبو عيسى حديث أسامة بن زيد حديث حسن صحيح

حدثنا قتيبة حدثنا حماد بن زيد عن عمرو بن دينار عن عامر بن سعد عن أسامة بن زيد أن النبي صلى الله عليه وسلم ذكر الطاعون فقال بقية رجز أو عذاب أرسل على طائفة من بني إسرائيل فإذا وقع بأرض وأنتم بها فلا تخرجوا منها وإذا وقع بأرض ولستم بها فلا تهبطوا عليها قال وفي الباب عن سعد وخزيمة بن ثابت وعبد الرحمن بن عوف وجابر وعائشة قال أبو عيسى حديث أسامة بن زيد حديث حسن صحيح


001-من أحب لقاء الله أحب الله لقاءه ومن كره لقاء الله كره الله لقاءه وفي الباب عن أبي موسى وأبي هريرة وعائشة قال أبو عيسى حديث عبادة بن الصامت حسن صحيح

من أحب لقاء الله أحب الله لقاءه ومن كره لقاء الله كره الله لقاءه وفي الباب عن أبي موسى وأبي هريرة وعائشة قال أبو عيسى حديث عبادة بن الصامت حسن صحيح

حدثنا أحمد بن مقدام أبو الأشعث العجلي حدثنا المعتمر بن سليمان قال سمعت أبي يحدث عن قتادة عن أنس عن عبادة بن الصامت عن النبي صلى الله عليه وسلم قال من أحب لقاء الله أحب الله لقاءه ومن كره لقاء الله كره الله لقاءه وفي الباب عن أبي موسى وأبي هريرة وعائشة قال أبو عيسى حديث عبادة بن الصامت حسن صحيح


002-من أحب لقاء الله أحب الله لقاءه ومن كره لقاء الله كره الله لقاءه قالت فقلت يا رسول الله كلنا نكره الموت قال ليس ذلك ولكن المؤمن إذا بشر برحمة الله

من أحب لقاء الله أحب الله لقاءه ومن كره لقاء الله كره الله لقاءه قالت فقلت يا رسول الله كلنا نكره الموت قال ليس ذلك ولكن المؤمن إذا بشر برحمة الله ورضوانه وجنته أحب لقاء الله وأحب الله لقاءه وإن الكافر إذا بشر بعذاب الله وسخطه كره لقاء الله وكره الله لقاءه قال أبو عيسى هذا حديث حسن صحيح

حدثنا حميد بن مسعدة حدثنا خالد بن الحارث حدثنا سعيد بن أبي عروبة قال وحدثنا محمد بن بشار حدثنا محمد بن بكر عن سعيد بن أبي عروبة عن قتادة عن زرارة بن أوفى عن سعد بن هشام عن عائشة أنها ذكرت أن رسول الله صلى الله عليه وسلم قال من أحب لقاء الله أحب الله لقاءه ومن كره لقاء الله كره الله لقاءه قالت فقلت يا رسول الله كلنا نكره الموت قال ليس ذلك ولكن المؤمن إذا بشر برحمة الله ورضوانه وجنته أحب لقاء الله وأحب الله لقاءه وإن الكافر إذا بشر بعذاب الله وسخطه كره لقاء الله وكره الله لقاءه قال أبو عيسى هذا حديث حسن صحيح


001-أن رجل قتل نفسه فلم يصل عليه النبي صلى الله عليه وسلم قال أبو عيسى هذا حديث حسن صحيح واختلف أهل العلم في هذا فقال بعضهم يصلى على كل من صلى إلى القبلة

أن رجل قتل نفسه فلم يصل عليه النبي صلى الله عليه وسلم قال أبو عيسى هذا حديث حسن صحيح واختلف أهل العلم في هذا فقال بعضهم يصلى على كل من صلى إلى القبلة وعلى قاتل النفس وهو قول الثوري وإسحاق وقال أحمد لا يصلي الإمام على قاتل النفس ويصلي عليه غير الإمام

حدثنا يوسف بن عيسى حدثنا وكيع حدثنا إسرائيل وشريك عن سماك بن حرب عن جابر بن سمرة أن رجل قتل نفسه فلم يصل عليه النبي صلى الله عليه وسلم قال أبو عيسى هذا حديث حسن صحيح واختلف أهل العلم في هذا فقال بعضهم يصلى على كل من صلى إلى القبلة وعلى قاتل النفس وهو قول الثوري وإسحاق وقال أحمد لا يصلي الإمام على قاتل النفس ويصلي عليه غير الإمام


001-أن النبي صلى الله عليه وسلم أتى برجل ليصلى عليه فقال النبي صلى الله عليه وسلم صلوا على صاحبكم فإن عليه دينا قال أبو قتادة هو علي فقال رسول الله صلى

أن النبي صلى الله عليه وسلم أتى برجل ليصلى عليه فقال النبي صلى الله عليه وسلم صلوا على صاحبكم فإن عليه دينا قال أبو قتادة هو علي فقال رسول الله صلى الله عليه وسلم بالوفاء قال بالوفاء فصلى عليه قال وفي الباب عن جابر وسلمة بن الأكوع وأسماء بنت يزيد قال أبو عيسى حديث أبي قتادة حديث حسن صحيح

حدثنا محمود بن غيلان حدثنا أبو داود أخبرنا شعبة عن عثمان بن عبد الله بن موهب قال سمعت عبد الله بن أبي قتادة يحدث عن أبيه أن النبي صلى الله عليه وسلم أتى برجل ليصلى عليه فقال النبي صلى الله عليه وسلم صلوا على صاحبكم فإن عليه دينا قال أبو قتادة هو علي فقال رسول الله صلى الله عليه وسلم بالوفاء قال بالوفاء فصلى عليه قال وفي الباب عن جابر وسلمة بن الأكوع وأسماء بنت يزيد قال أبو عيسى حديث أبي قتادة حديث حسن صحيح


002-أن رسول الله صلى الله عليه وسلم كان يؤتى بالرجل المتوفى عليه الدين فيقول هل ترك لدينه من قضاء فإن حدث أنه ترك وفاء صلى عليه وإلا قال للمسلمين صلوا

أن رسول الله صلى الله عليه وسلم كان يؤتى بالرجل المتوفى عليه الدين فيقول هل ترك لدينه من قضاء فإن حدث أنه ترك وفاء صلى عليه وإلا قال للمسلمين صلوا على صاحبكم فلما فتح الله عليه الفتوح قام فقال أنا أولى بالمؤمنين من أنفسهم فمن توفي من المسلمين فترك دينا علي قضاؤه ومن ترك مالا فهو لورثته قال أبو عيسى هذا حديث حسن صحيح وقد رواه يحيى بن بكير وغير واحد عن الليث بن سعد نحو حديث عبد الله بن صالح

حدثني أبو الفضل مكتوم بن العباس الترمذي حدثنا عبد الله بن صالح قال حدثني الليث قلا حدثني عقيل عن بن شهاب قال أخبرني أبو سلمة بن عبد الرحمن عن أبي هريرة أن رسول الله صلى الله عليه وسلم كان يؤتى بالرجل المتوفى عليه الدين فيقول هل ترك لدينه من قضاء فإن حدث أنه ترك وفاء صلى عليه وإلا قال للمسلمين صلوا على صاحبكم فلما فتح الله عليه الفتوح قام فقال أنا أولى بالمؤمنين من أنفسهم فمن توفي من المسلمين فترك دينا علي قضاؤه ومن ترك مالا فهو لورثته قال أبو عيسى هذا حديث حسن صحيح وقد رواه يحيى بن بكير وغير واحد عن الليث بن سعد نحو حديث عبد الله بن صالح


001-إذا قبر الميت أو قال أحدكم أتاه ملكان أسودان أزرقان يقال لأحدهما المنكر والآخر النكير فيقولان ما كنت تقول في هذا الرجل فيقول ما كان يقول هو عبد الله

إذا قبر الميت أو قال أحدكم أتاه ملكان أسودان أزرقان يقال لأحدهما المنكر والآخر النكير فيقولان ما كنت تقول في هذا الرجل فيقول ما كان يقول هو عبد الله ورسوله أشهد أن لا إله إلا الله وأن محمدا عبده ورسوله فيقولان قد كنا نعلم أنك تقول هذا ثم يفسح له في قبره سبعون ذراعا في سبعين ثم ينور له فيه ثم يقال له نم فيقول أرجع إلى أهلي فأخبرهم فيقولان نم كنومة العروس الذي لا يوقظه إلا أحب أهله إليه حتى يبعثه الله من مضجعه ذلك وإن كان منافقا قال سمعت الناس يقولون فقلت مثله لا أدري فيقولان قد كنا نعلم أنك تقول ذلك فيقال للأرض التئمي عليه فتلتئم عليه فتختلف فيها أضلاعه فلا يزال فيها معذبا حتى يبعثه الله من مضجعه ذلك وفي الباب عن علي وزيد بن ثابت وابن عباس والبراء بن عازب وأبي أيوب وأنس وجابر وعائشة وأبي سعيد كلهم رووا عن النبي صلى الله عليه وسلم في عذاب القبر قال أبو عيسى حديث أبي هريرة حديث حسن غريب

حدثنا أبو سلمة يحيى بن خلف حدثنا بشر بن المفضل عن عبد الرحمن بن إسحاق عن سعيد بن أبي سعيد المقبري عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم إذا قبر الميت أو قال أحدكم أتاه ملكان أسودان أزرقان يقال لأحدهما المنكر والآخر النكير فيقولان ما كنت تقول في هذا الرجل فيقول ما كان يقول هو عبد الله ورسوله أشهد أن لا إله إلا الله وأن محمدا عبده ورسوله فيقولان قد كنا نعلم أنك تقول هذا ثم يفسح له في قبره سبعون ذراعا في سبعين ثم ينور له فيه ثم يقال له نم فيقول أرجع إلى أهلي فأخبرهم فيقولان نم كنومة العروس الذي لا يوقظه إلا أحب أهله إليه حتى يبعثه الله من مضجعه ذلك وإن كان منافقا قال سمعت الناس يقولون فقلت مثله لا أدري فيقولان قد كنا نعلم أنك تقول ذلك فيقال للأرض التئمي عليه فتلتئم عليه فتختلف فيها أضلاعه فلا يزال فيها معذبا حتى يبعثه الله من مضجعه ذلك وفي الباب عن علي وزيد بن ثابت وابن عباس والبراء بن عازب وأبي أيوب وأنس وجابر وعائشة وأبي سعيد كلهم رووا عن النبي صلى الله عليه وسلم في عذاب القبر قال أبو عيسى حديث أبي هريرة حديث حسن غريب


002-إذا مات الميت عرض عليه مقعده بالغداة والعشي فإن كان من أهل الجنة فمن أهل الجنة وإن كان من أهل النار فمن أهل النار ثم يقال هذا مقعدك حتى يبعثك الله

إذا مات الميت عرض عليه مقعده بالغداة والعشي فإن كان من أهل الجنة فمن أهل الجنة وإن كان من أهل النار فمن أهل النار ثم يقال هذا مقعدك حتى يبعثك الله يوم القيامة قال أبو عيسى وهذا حديث حسن صحيح

حدثنا هناد حدثنا عبدة عن عبيد الله عن نافع عن بن عمر قال قال رسول الله صلى الله عليه وسلم إذا مات الميت عرض عليه مقعده بالغداة والعشي فإن كان من أهل الجنة فمن أهل الجنة وإن كان من أهل النار فمن أهل النار ثم يقال هذا مقعدك حتى يبعثك الله يوم القيامة قال أبو عيسى وهذا حديث حسن صحيح


001-من عزى مصابا فله مثل أجره قال أبو عيسى هذا حديث غريب لا نعرفه مرفوعا إلا من حديث علي بن عاصم وروى بعضهم عن محمد بن سوقة بهذا الإسناد مثله موقوفا ولم

من عزى مصابا فله مثل أجره قال أبو عيسى هذا حديث غريب لا نعرفه مرفوعا إلا من حديث علي بن عاصم وروى بعضهم عن محمد بن سوقة بهذا الإسناد مثله موقوفا ولم يرفعه ويقال أكثر ما ابتلي به علي بن عاصم بهذا الحديث نقموا عليه

حدثنا يوسف بن عيسى حدثنا علي بن عاصم قال حدثنا والله محمد بن سوقة عن إبراهيم عن الأسود عن عبد الله عن النبي صلى الله عليه وسلم قال من عزى مصابا فله مثل أجره قال أبو عيسى هذا حديث غريب لا نعرفه مرفوعا إلا من حديث علي بن عاصم وروى بعضهم عن محمد بن سوقة بهذا الإسناد مثله موقوفا ولم يرفعه ويقال أكثر ما ابتلي به علي بن عاصم بهذا الحديث نقموا عليه


001-ما من مسلم يموت يوم الجمعة أو ليلة الجمعة إلا وقاه الله فتنة القبر قال أبو عيسى هذا حديث غريب قال وهذا حديث ليس إسناده بمتصل ربيعة بن سيف إنما يروي

ما من مسلم يموت يوم الجمعة أو ليلة الجمعة إلا وقاه الله فتنة القبر قال أبو عيسى هذا حديث غريب قال وهذا حديث ليس إسناده بمتصل ربيعة بن سيف إنما يروي عن أبي عبد الرحمن الحبلى عن عبد الله بن عمرو ولا نعرف لربيعة بن سيف سماعا من عبد الله بن عمرو

حدثنا محمد بن بشار حدثنا عبد الرحمن بن مهدي وأبو عامر العقدي قالا حدثنا هشام بن سعد عن سعيد بن أبي هلال عن ربيعة بن سيف عن عبد الله بن عمرو قال قال رسول الله صلى الله عليه وسلم ما من مسلم يموت يوم الجمعة أو ليلة الجمعة إلا وقاه الله فتنة القبر قال أبو عيسى هذا حديث غريب قال وهذا حديث ليس إسناده بمتصل ربيعة بن سيف إنما يروي عن أبي عبد الرحمن الحبلى عن عبد الله بن عمرو ولا نعرف لربيعة بن سيف سماعا من عبد الله بن عمرو


001-يا علي ثلاث لا تؤخرها الصلاة إذا أتت والجنازة إذا حضرت والأيم إذا وجدت لها كفؤا قال أبو عيسى هذا حديث غريب وما أرى إسناده بمتصل

يا علي ثلاث لا تؤخرها الصلاة إذا أتت والجنازة إذا حضرت والأيم إذا وجدت لها كفؤا قال أبو عيسى هذا حديث غريب وما أرى إسناده بمتصل

حدثنا قتيبة حدثنا عبد الله بن وهب عن سعيد بن عبد الله الجهني عن محمد بن عمر بن علي بن أبي طالب عن أبيه عن علي بن أبي طالب أن رسول الله صلى الله عليه وسلم قال له يا علي ثلاث لا تؤخرها الصلاة إذا أتت والجنازة إذا حضرت والأيم إذا وجدت لها كفؤا قال أبو عيسى هذا حديث غريب وما أرى إسناده بمتصل


001-من عزى ثكلى كسي بردا في الجنة قال أبو عيسى هذا حديث غريب وليس إسناده بالقوي

من عزى ثكلى كسي بردا في الجنة قال أبو عيسى هذا حديث غريب وليس إسناده بالقوي

حدثنا محمد بن حاتم المؤدب حدثنا يونس بن محمد قال حدثتنا أم الأسود عن منية بنت عبيد بن أبي برزة عن جدها أبي برزة قال قال رسول الله صلى الله عليه وسلم من عزى ثكلى كسي بردا في الجنة قال أبو عيسى هذا حديث غريب وليس إسناده بالقوي


001-أن رسول الله صلى الله عليه وسلم كبر على جنازة فرفع يديه في أول تكبيرة ووضع اليمنى على اليسرى قال أبو عيسى هذا حديث غريب لا نعرفه إلا من هذا الوجه

أن رسول الله صلى الله عليه وسلم كبر على جنازة فرفع يديه في أول تكبيرة ووضع اليمنى على اليسرى قال أبو عيسى هذا حديث غريب لا نعرفه إلا من هذا الوجه واختلف أهل العلم في هذا فرأى أكثر أهل العلم من أصحاب النبي صلى الله عليه وسلم وغيرهم أن يرفع الرجل يديه في كل تكبيرة على الجنازة وهو قول بن المبارك والشافعي وأحمد وإسحاق وقال بعض أهل العلم لا يرفع يديه إلا في أول مرة وهو قول الثوري وأهل الكوفة وذكر عن بن المبارك أنه قال في الصلاة على الجنازة لا يقبض يمينه على شماله ورأى بعض أهل العلم أن يقبض بيمينه على شماله كما يفعل في الصلاة قال أبو عيسى يقبض أحب إلى

حدثنا القاسم بن دينار الكوفي حدثنا إسماعيل بن أبان الوراق عن يحيى بن يعلى عن أبي فروة يزيد بن سنان عن زيد وهو بن أبي أنيسة عن الزهري عن سعيد بن المسيب عن أبي هريرة أن رسول الله صلى الله عليه وسلم كبر على جنازة فرفع يديه في أول تكبيرة ووضع اليمنى على اليسرى قال أبو عيسى هذا حديث غريب لا نعرفه إلا من هذا الوجه واختلف أهل العلم في هذا فرأى أكثر أهل العلم من أصحاب النبي صلى الله عليه وسلم وغيرهم أن يرفع الرجل يديه في كل تكبيرة على الجنازة وهو قول بن المبارك والشافعي وأحمد وإسحاق وقال بعض أهل العلم لا يرفع يديه إلا في أول مرة وهو قول الثوري وأهل الكوفة وذكر عن بن المبارك أنه قال في الصلاة على الجنازة لا يقبض يمينه على شماله ورأى بعض أهل العلم أن يقبض بيمينه على شماله كما يفعل في الصلاة قال أبو عيسى يقبض أحب إلى


001-نفس المؤمن معلقة بدينه حتى يقضى عنه

نفس المؤمن معلقة بدينه حتى يقضى عنه

حدثنا محمود بن غيلان حدثنا أبو أسامة عن زكريا بن أبي زائدة عن سعد بن إبراهيم عن أبي سلمة عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم نفس المؤمن معلقة بدينه حتى يقضى عنه


002-نفس المؤمن معلقة بدينه حتى يقضى عنه قال أبو عيسى هذا حديث حسن وهو أصح من الأول

نفس المؤمن معلقة بدينه حتى يقضى عنه قال أبو عيسى هذا حديث حسن وهو أصح من الأول

حدثنا محمد بن بشار حدثنا عبد الرحمن بن مهدي حدثنا إبراهيم بن سعد عن أبيه عن عمر بن أبي سلمة عن أبيه عن أبي هريرة عن النبي صلى الله عليه وسلم قال نفس المؤمن معلقة بدينه حتى يقضى عنه قال أبو عيسى هذا حديث حسن وهو أصح من الأول


001-أربع من سنن المرسلين الحياء والتعطر والسواك والنكاح قال وفي الباب عن عثمان وثوبان وابن مسعود وعائشة وعبد الله بن عمرو وأبي نجيح وجابر وعكاف قال أبو

أربع من سنن المرسلين الحياء والتعطر والسواك والنكاح قال وفي الباب عن عثمان وثوبان وابن مسعود وعائشة وعبد الله بن عمرو وأبي نجيح وجابر وعكاف قال أبو عيسى حديث أبي أيوب حديث حسن غريب حدثنا محمود بن خداش البغدادي حدثنا عباد بن العوام عن مكحول عن أبي الشمال عن أبي أيوب عن النبي صلى الله عليه وسلم نحو حديث حفص قال أبو عيسى وروى هذا الحديث هشيم ومحمد بن يزيد الواسطي وأبو معاوية وغير واحد عن الحجاج عن مكحول عن أبي أيوب ولم يذكروا فيه عن أبي الشمال وحديث حفص بن غياث وعباد بن العوام أصح

حدثنا سفيان بن وكيع حدثنا حفص بن غياث عن الحجاج عن مكحول عن أبي الشمال عن أبي أيوب قال قال رسول الله صلى الله عليه وسلم أربع من سنن المرسلين الحياء والتعطر والسواك والنكاح قال وفي الباب عن عثمان وثوبان وابن مسعود وعائشة وعبد الله بن عمرو وأبي نجيح وجابر وعكاف قال أبو عيسى حديث أبي أيوب حديث حسن غريب حدثنا محمود بن خداش البغدادي حدثنا عباد بن العوام عن مكحول عن أبي الشمال عن أبي أيوب عن النبي صلى الله عليه وسلم نحو حديث حفص قال أبو عيسى وروى هذا الحديث هشيم ومحمد بن يزيد الواسطي وأبو معاوية وغير واحد عن الحجاج عن مكحول عن أبي أيوب ولم يذكروا فيه عن أبي الشمال وحديث حفص بن غياث وعباد بن العوام أصح


002-خرجنا مع النبي صلى الله عليه وسلم ونحن شباب لا نقدر على شيء فقال يا معشر الشباب عليكم بالباءة فإنه أغض للبصر وأحصن للفرج فمن لم يستطع منكم الباءة

خرجنا مع النبي صلى الله عليه وسلم ونحن شباب لا نقدر على شيء فقال يا معشر الشباب عليكم بالباءة فإنه أغض للبصر وأحصن للفرج فمن لم يستطع منكم الباءة فعليه بالصوم فإن الصوم له وجاء قال أبو عيسى هذا حديث حسن صحيح حدثنا الحسن بن علي الخلال حدثنا عبد الله بن نمير حدثنا الأعمش عن عمارة نحوه قال أبو عيسى وقد روى غير واحد عن الأعمش بهذا الإسناد مثل هذا وروى أبو معاوية والمحاربي عن الأعمش عن إبراهيم عن علقمة عن عبد الله عن النبي صلى الله عليه وسلم نحوه قال أبو عيسى كلاهما صحيح

حدثنا محمود بن غيلان حدثنا أبو أحمد الزبيري حدثنا سفيان عن الأعمش عن عمارة بن عمير عن عبد الرحمن بن يزيد عن عبد الله بن مسعود قال خرجنا مع النبي صلى الله عليه وسلم ونحن شباب لا نقدر على شيء فقال يا معشر الشباب عليكم بالباءة فإنه أغض للبصر وأحصن للفرج فمن لم يستطع منكم الباءة فعليه بالصوم فإن الصوم له وجاء قال أبو عيسى هذا حديث حسن صحيح حدثنا الحسن بن علي الخلال حدثنا عبد الله بن نمير حدثنا الأعمش عن عمارة نحوه قال أبو عيسى وقد روى غير واحد عن الأعمش بهذا الإسناد مثل هذا وروى أبو معاوية والمحاربي عن الأعمش عن إبراهيم عن علقمة عن عبد الله عن النبي صلى الله عليه وسلم نحوه قال أبو عيسى كلاهما صحيح


001-ان النبي صلى الله عليه وسلم نهى عن التبتل قال أبو عيسى وزاد زيد بن أخزم في حديثه وقرأ قتادة { ولقد أرسلنا رسلا من قبلك وجعلنا لهم أزواجا وذرية } قال

ان النبي صلى الله عليه وسلم نهى عن التبتل قال أبو عيسى وزاد زيد بن أخزم في حديثه وقرأ قتادة { ولقد أرسلنا رسلا من قبلك وجعلنا لهم أزواجا وذرية } قال وفي الباب عن سعد وأنس بن مالك وعائشة وابن عباس قال أبو عيسى حديث سمرة حديث حسن غريب وروى الأشعث بن عبد الملك هذا الحديث عن الحسن عن سعد بن هشام عن عائشة عن النبي صلى الله عليه وسلم نحوه ويقال كلا الحديثين صحيح

حدثنا أبو هشام الرفاعي وزيد بن أخزم الطائي وإسحاق بن إبراهيم الصواف البصري قالوا حدثنا معاذ بن هشام عن أبيه عن قتادة عن الحسن عن سمرة ان النبي صلى الله عليه وسلم نهى عن التبتل قال أبو عيسى وزاد زيد بن أخزم في حديثه وقرأ قتادة " ولقد أرسلنا رسلا من قبلك وجعلنا لهم أزواجا وذرية " قال وفي الباب عن سعد وأنس بن مالك وعائشة وابن عباس قال أبو عيسى حديث سمرة حديث حسن غريب وروى الأشعث بن عبد الملك هذا الحديث عن الحسن عن سعد بن هشام عن عائشة عن النبي صلى الله عليه وسلم نحوه ويقال كلا الحديثين صحيح


002-رد رسول الله صلى الله عليه وسلم على عثمان بن مظعون التبتل ولو أذن له لاختصينا قال أبو عيسى هذا حديث حسن صحيح

رد رسول الله صلى الله عليه وسلم على عثمان بن مظعون التبتل ولو أذن له لاختصينا قال أبو عيسى هذا حديث حسن صحيح

حدثنا الحسن بن علي الخلال وغير واحد قالوا أخبرنا عبد الرزاق أخبرنا معمر عن الزهري عن سعيد بن المسيب عن سعد بن أبي وقاص قال رد رسول الله صلى الله عليه وسلم على عثمان بن مظعون التبتل ولو أذن له لاختصينا قال أبو عيسى هذا حديث حسن صحيح


001-إذا خطب إليكم من ترضون دينه وخلقه فزوجوه إلا تفعلوا تكن فتنة في الأرض وفساد عريض قال وفي الباب عن أبي حاتم المزني وعائشة قال أبو عيسى حديث أبي هريرة

إذا خطب إليكم من ترضون دينه وخلقه فزوجوه إلا تفعلوا تكن فتنة في الأرض وفساد عريض قال وفي الباب عن أبي حاتم المزني وعائشة قال أبو عيسى حديث أبي هريرة قد خولف عبد الحميد بن سليمان في هذا الحديث ورواه الليث بن سعد عن بن عجلان عن أبي هريرة عن النبي صلى الله عليه وسلم مرسلا قال أبو عيسى قال محمد وحديث الليث اشبه ولم يعد حديث عبد الحميد محفوظا

حدثنا قتيبة حدثنا عبد الحميد بن سليمان عن بن عجلان عن بن وثيمة النصري عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم إذا خطب إليكم من ترضون دينه وخلقه فزوجوه إلا تفعلوا تكن فتنة في الأرض وفساد عريض قال وفي الباب عن أبي حاتم المزني وعائشة قال أبو عيسى حديث أبي هريرة قد خولف عبد الحميد بن سليمان في هذا الحديث ورواه الليث بن سعد عن بن عجلان عن أبي هريرة عن النبي صلى الله عليه وسلم مرسلا قال أبو عيسى قال محمد وحديث الليث اشبه ولم يعد حديث عبد الحميد محفوظا


002-إذا جاءكم من ترضون دينه وخلقه فأنكحوه إلا تفعلوا تكن فتنة في الأرض وفساد قالوا يا رسول الله وان كان فيه قال إذا جاءكم من ترضون دينه وخلقه فأنكحوه

إذا جاءكم من ترضون دينه وخلقه فأنكحوه إلا تفعلوا تكن فتنة في الأرض وفساد قالوا يا رسول الله وان كان فيه قال إذا جاءكم من ترضون دينه وخلقه فأنكحوه ثلاث مرات قال أبو عيسى هذا حديث حسن غريب وأبو حاتم المزني له صحبه ولا نعرف له عن النبي صلى الله عليه وسلم غير هذا الحديث

حدثنا محمد بن عمرو السواق البلخي حدثنا حاتم بن إسماعيل عن عبد الله بن مسلم بن هرمز عن محمد وسعيد ابني عبيد عن أبي حاتم المزني قال قال رسول الله صلى الله عليه وسلم إذا جاءكم من ترضون دينه وخلقه فأنكحوه إلا تفعلوا تكن فتنة في الأرض وفساد قالوا يا رسول الله وان كان فيه قال إذا جاءكم من ترضون دينه وخلقه فأنكحوه ثلاث مرات قال أبو عيسى هذا حديث حسن غريب وأبو حاتم المزني له صحبه ولا نعرف له عن النبي صلى الله عليه وسلم غير هذا الحديث


001-ان المرأة تنكح على دينها ومالها وجمالها فعليك بذات الدين تربت يداك قال وفي الباب عن عوف بن مالك وعائشة وعبد الله بن عمرو وأبي سعيد قال أبو عيسى حديث

ان المرأة تنكح على دينها ومالها وجمالها فعليك بذات الدين تربت يداك قال وفي الباب عن عوف بن مالك وعائشة وعبد الله بن عمرو وأبي سعيد قال أبو عيسى حديث جابر حديث حسن صحيح

حدثنا أحمد بن محمد بن موسى أخبرنا إسحاق بن يوسف الأزرق أخبرنا عبد الملك بن أبي سليمان عن عطاء عن جابر ان النبي صلى الله عليه وسلم قال ان المرأة تنكح على دينها ومالها وجمالها فعليك بذات الدين تربت يداك قال وفي الباب عن عوف بن مالك وعائشة وعبد الله بن عمرو وأبي سعيد قال أبو عيسى حديث جابر حديث حسن صحيح


001-انه خطب امرأة فقال النبي صلى الله عليه وسلم انظر إليها فإنه أحرى ان يؤدم بينكما وفي الباب عن محمد بن مسلمة وجابر وأبي حميد وأبي هريرة قال أبو عيسى

انه خطب امرأة فقال النبي صلى الله عليه وسلم انظر إليها فإنه أحرى ان يؤدم بينكما وفي الباب عن محمد بن مسلمة وجابر وأبي حميد وأبي هريرة قال أبو عيسى هذا حديث حسن وقد ذهب بعض أهل العلم إلى هذا الحديث وقالوا لا بأس ان ينظر إليها ما لم ير منها محرما وهو قول أحمد وإسحاق ومعنى قوله أحرى ان يؤدم بينكما قال أحرى ان تدوم المودة بينكما

حدثنا أحمد بن منيع حدثنا بن أبي زائدة قال حدثني عاصم بن سليمان هو الأحول عن بكر بن عبد الله المزني عن المغيرة بن شعبة انه خطب امرأة فقال النبي صلى الله عليه وسلم انظر إليها فإنه أحرى ان يؤدم بينكما وفي الباب عن محمد بن مسلمة وجابر وأبي حميد وأبي هريرة قال أبو عيسى هذا حديث حسن وقد ذهب بعض أهل العلم إلى هذا الحديث وقالوا لا بأس ان ينظر إليها ما لم ير منها محرما وهو قول أحمد وإسحاق ومعنى قوله أحرى ان يؤدم بينكما قال أحرى ان تدوم المودة بينكما


001-فصل ما بين الحرام والحلال الدف والصوت قال وفي الباب عن عائشة وجابر والربيع بنت معوذ قال أبو عيسى حديث محمد بن حاطب حديث حسن وأبو بلج اسمه يحيى بن أبي

فصل ما بين الحرام والحلال الدف والصوت قال وفي الباب عن عائشة وجابر والربيع بنت معوذ قال أبو عيسى حديث محمد بن حاطب حديث حسن وأبو بلج اسمه يحيى بن أبي سليم ويقال بن سليم أيضا ومحمد بن حاطب قد رأى النبي صلى الله عليه وسلم وهو غلام صغير

حدثنا أحمد بن منيع حدثنا هشيم أخبرنا أبو بلج عن محمد بن حاطب الجمحي قال قال رسول الله صلى الله عليه وسلم فصل ما بين الحرام والحلال الدف والصوت قال وفي الباب عن عائشة وجابر والربيع بنت معوذ قال أبو عيسى حديث محمد بن حاطب حديث حسن وأبو بلج اسمه يحيى بن أبي سليم ويقال بن سليم أيضا ومحمد بن حاطب قد رأى النبي صلى الله عليه وسلم وهو غلام صغير


002-أعلنوا هذا النكاح واجعلوه في المساجد واضربوا عليه بالدفوف قال أبو عيسى هذا حديث غريب حسن في هذا الباب وعيسى بن ميمون الأنصاري يضعف في الحديث وعيسى بن

أعلنوا هذا النكاح واجعلوه في المساجد واضربوا عليه بالدفوف قال أبو عيسى هذا حديث غريب حسن في هذا الباب وعيسى بن ميمون الأنصاري يضعف في الحديث وعيسى بن ميمون الذي يروي عن بن أبي نجيح التفسير هو ثقة

حدثنا أحمد بن منيع حدثنا يزيد بن هارون أخبرنا عيسى بن ميمون الأنصاري عن القاسم بن محمد عن عائشة قالت قال رسول الله صلى الله عليه وسلم أعلنوا هذا النكاح واجعلوه في المساجد واضربوا عليه بالدفوف قال أبو عيسى هذا حديث غريب حسن في هذا الباب وعيسى بن ميمون الأنصاري يضعف في الحديث وعيسى بن ميمون الذي يروي عن بن أبي نجيح التفسير هو ثقة


003-جاء رسول الله صلى الله عليه وسلم فدخل على غداة بني بي فجلس على فراشي كمجلسك مني وجويريات لنا يضربن بدفوفهن ويندبن من قتل من آبائي يوم بدر إلى ان قالت

جاء رسول الله صلى الله عليه وسلم فدخل على غداة بني بي فجلس على فراشي كمجلسك مني وجويريات لنا يضربن بدفوفهن ويندبن من قتل من آبائي يوم بدر إلى ان قالت إحداهن وفينا نبي يعلم ما في غد فقال لها رسول الله صلى الله عليه وسلم اسكتي عن هذه وقولي الذي كنت تقولين قبلها قال أبو عيسى هذا حديث حسن صحيح

حدثنا حميد بن مسعدة البصري حدثنا بشر بن المفضل حدثنا خالد بن ذكوان عن الربيع بنت معوذ قالت جاء رسول الله صلى الله عليه وسلم فدخل على غداة بني بي فجلس على فراشي كمجلسك مني وجويريات لنا يضربن بدفوفهن ويندبن من قتل من آبائي يوم بدر إلى ان قالت إحداهن وفينا نبي يعلم ما في غد فقال لها رسول الله صلى الله عليه وسلم اسكتي عن هذه وقولي الذي كنت تقولين قبلها قال أبو عيسى هذا حديث حسن صحيح


001-ان النبي صلى الله عليه وسلم كان إذا رفأ الإنسان إذا تزوج قال بارك الله لك وبارك عليك وجمع بينكما في الخير قال وفي الباب عن علي بن أبي طالب قال أبو

ان النبي صلى الله عليه وسلم كان إذا رفأ الإنسان إذا تزوج قال بارك الله لك وبارك عليك وجمع بينكما في الخير قال وفي الباب عن علي بن أبي طالب قال أبو عيسى حديث أبي هريرة حديث حسن صحيح

حدثنا قتيبة حدثنا عبد العزيز بن محمد عن سهيل بن أبي صالح عن أبيه عن أبي هريرة ان النبي صلى الله عليه وسلم كان إذا رفأ الإنسان إذا تزوج قال بارك الله لك وبارك عليك وجمع بينكما في الخير قال وفي الباب عن علي بن أبي طالب قال أبو عيسى حديث أبي هريرة حديث حسن صحيح


001-لو ان أحدكم إذا أتى أهله قال بسم الله اللهم جنبنا الشيطان وجنب الشيطان ما رزقتنا فإن قضي بينهما ولدا لم يضره الشيطان قال أبو عيسى هذا حديث حسن صحيح

لو ان أحدكم إذا أتى أهله قال بسم الله اللهم جنبنا الشيطان وجنب الشيطان ما رزقتنا فإن قضي بينهما ولدا لم يضره الشيطان قال أبو عيسى هذا حديث حسن صحيح

حدثنا بن أبي عمر حدثنا سفيان بن عيينة عن منصور عن سالم بن أبي الجعد عن كريب عن بن عباس قال قال النبي صلى الله عليه وسلم لو ان أحدكم إذا أتى أهله قال بسم الله اللهم جنبنا الشيطان وجنب الشيطان ما رزقتنا فإن قضي بينهما ولدا لم يضره الشيطان قال أبو عيسى هذا حديث حسن صحيح


001-تزوجني رسول الله صلى الله عليه وسلم في شوال وبنى بي في شوال وكانت عائشة تستحب ان يبنى بنسائها في شوال قال أبو عيسى هذا حديث حسن صحيح لا نعرفه الا من

تزوجني رسول الله صلى الله عليه وسلم في شوال وبنى بي في شوال وكانت عائشة تستحب ان يبنى بنسائها في شوال قال أبو عيسى هذا حديث حسن صحيح لا نعرفه الا من حديث الثوري عن إسماعيل بن أمية

حدثنا محمد بن بشار حدثنا يحيى بن سعيد حدثنا سفيان عن إسماعيل بن أمية عن عبد الله بن عروة عن عروة عن عائشة قالت تزوجني رسول الله صلى الله عليه وسلم في شوال وبنى بي في شوال وكانت عائشة تستحب ان يبنى بنسائها في شوال قال أبو عيسى هذا حديث حسن صحيح لا نعرفه الا من حديث الثوري عن إسماعيل بن أمية


001-ان رسول الله صلى الله عليه وسلم رأى على عبد الرحمن بن عوف أثر صفرة فقال ما هذا فقال اني تزوجت امرأة على وزن نواة من ذهب فقال بارك الله لك أولم ولو

ان رسول الله صلى الله عليه وسلم رأى على عبد الرحمن بن عوف أثر صفرة فقال ما هذا فقال اني تزوجت امرأة على وزن نواة من ذهب فقال بارك الله لك أولم ولو بشاة قال وفي الباب عن بن مسعود وعائشة وجابر وزهير بن عثمان قال أبو عيسى حديث أنس حديث حسن صحيح وقال أحمد بن حنبل وزن نواة من ذهب وزن ثلاثة دراهم وثلث وقال إسحاق هو وزن خمسة دراهم وثلث

حدثنا قتيبة حدثنا حماد بن زيد عن ثابت عن أنس ان رسول الله صلى الله عليه وسلم رأى على عبد الرحمن بن عوف أثر صفرة فقال ما هذا فقال اني تزوجت امرأة على وزن نواة من ذهب فقال بارك الله لك أولم ولو بشاة قال وفي الباب عن بن مسعود وعائشة وجابر وزهير بن عثمان قال أبو عيسى حديث أنس حديث حسن صحيح وقال أحمد بن حنبل وزن نواة من ذهب وزن ثلاثة دراهم وثلث وقال إسحاق هو وزن خمسة دراهم وثلث


002-ان النبي صلى الله عليه وسلم أولم على صفية بنت حيي بسويق وتمر قال أبو عيسى هذا حديث حسن غريب

ان النبي صلى الله عليه وسلم أولم على صفية بنت حيي بسويق وتمر قال أبو عيسى هذا حديث حسن غريب

حدثنا بن أبي عمر حدثنا سفيان بن عيينة عن وائل بن داود عن أبيه عن الزهري عن أنس بن مالك ان النبي صلى الله عليه وسلم أولم على صفية بنت حيي بسويق وتمر قال أبو عيسى هذا حديث حسن غريب


003-نحو هذا وقد روى غير واحد هذا الحديث عن بن عيينة عن الزهري عن أنس ولم يذكروا فيه عن وائل عن أبيه أو ابنه قال أبو عيسى وكان سفيان بن عيينة يدلس في هذا

نحو هذا وقد روى غير واحد هذا الحديث عن بن عيينة عن الزهري عن أنس ولم يذكروا فيه عن وائل عن أبيه أو ابنه قال أبو عيسى وكان سفيان بن عيينة يدلس في هذا الحديث فربما لم يذكر فيه عن وائل عن أبيه وربما ذكره

حدثنا محمد بن يحيى حدثنا الحميدي عن سفيان نحو هذا وقد روى غير واحد هذا الحديث عن بن عيينة عن الزهري عن أنس ولم يذكروا فيه عن وائل عن أبيه أو ابنه قال أبو عيسى وكان سفيان بن عيينة يدلس في هذا الحديث فربما لم يذكر فيه عن وائل عن أبيه وربما ذكره


004-طعام أول يوم حق وطعام يوم الثاني سنة وطعام يوم الثالث سمعة ومن سمع سمع الله به قال أبو عيسى حديث بن مسعود لا نعرفه مرفوعا إلا من حديث زياد بن عبد

طعام أول يوم حق وطعام يوم الثاني سنة وطعام يوم الثالث سمعة ومن سمع سمع الله به قال أبو عيسى حديث بن مسعود لا نعرفه مرفوعا إلا من حديث زياد بن عبد الله وزياد بن عبد الله كثير الغرائب والمناكير قال وسمعت محمد بن إسماعيل يذكر عن محمد بن عقبة قال قال وكيع زياد بن عبد الله مع شرفه يكذب في الحديث

حدثنا محمد بن موسى البصري حدثنا زياد بن عبد الله حدثنا عطاء بن السائب عن أبي عبد الرحمن عن بن مسعود قال قال رسول الله صلى الله عليه وسلم طعام أول يوم حق وطعام يوم الثاني سنة وطعام يوم الثالث سمعة ومن سمع سمع الله به قال أبو عيسى حديث بن مسعود لا نعرفه مرفوعا إلا من حديث زياد بن عبد الله وزياد بن عبد الله كثير الغرائب والمناكير قال وسمعت محمد بن إسماعيل يذكر عن محمد بن عقبة قال قال وكيع زياد بن عبد الله مع شرفه يكذب في الحديث


001-ائتوا الدعوة إذا دعيتم قال وفي الباب عن علي وأبي هريرة والبراء وأنس وأبي أيوب قال أبو عيسى حديث بن عمر حديث حسن صحيح

ائتوا الدعوة إذا دعيتم قال وفي الباب عن علي وأبي هريرة والبراء وأنس وأبي أيوب قال أبو عيسى حديث بن عمر حديث حسن صحيح

حدثنا أبو سلمة يحيى بن خلف حدثنا بشر بن المفضل عن إسماعيل بن أمية عن نافع عن بن عمر قال قال رسول الله صلى الله عليه وسلم ائتوا الدعوة إذا دعيتم قال وفي الباب عن علي وأبي هريرة والبراء وأنس وأبي أيوب قال أبو عيسى حديث بن عمر حديث حسن صحيح


001-جاء رجل يقال له أبو شعيب إلى غلام له لحام فقال اصنع لي طعاما يكفي خمسة فإني رأيت في وجه رسول الله صلى الله عليه وسلم الجوع قال فصنع طعاما ثم أرسل إلى

جاء رجل يقال له أبو شعيب إلى غلام له لحام فقال اصنع لي طعاما يكفي خمسة فإني رأيت في وجه رسول الله صلى الله عليه وسلم الجوع قال فصنع طعاما ثم أرسل إلى النبي صلى الله عليه وسلم فدعاه وجلساءه الذين معه فلما قام النبي صلى الله عليه وسلم اتبعهم رجل لم يكن معهم حين دعوا فلما انتهى رسول الله صلى الله عليه وسلم إلى الباب قال لصاحب المنزل انه اتبعنا رجل لم يكن معنا حين دعوتنا فإن أذنت له دخل قال فقد أذنا له فليدخل قال أبو عيسى هذا حديث حسن صحيح قال وفي الباب عن بن عمر

حدثنا هناد حدثنا أبو معاوية عن الأعمش عن شقيق عن أبي مسعود قال جاء رجل يقال له أبو شعيب إلى غلام له لحام فقال اصنع لي طعاما يكفي خمسة فإني رأيت في وجه رسول الله صلى الله عليه وسلم الجوع قال فصنع طعاما ثم أرسل إلى النبي صلى الله عليه وسلم فدعاه وجلساءه الذين معه فلما قام النبي صلى الله عليه وسلم اتبعهم رجل لم يكن معهم حين دعوا فلما انتهى رسول الله صلى الله عليه وسلم إلى الباب قال لصاحب المنزل انه اتبعنا رجل لم يكن معنا حين دعوتنا فإن أذنت له دخل قال فقد أذنا له فليدخل قال أبو عيسى هذا حديث حسن صحيح قال وفي الباب عن بن عمر


001-يا جابر فقلت نعم فقال بكرا أم ثيبا فقلت لا بل ثيبا فقال هلا جارية تلاعبها وتلاعبك فقلت يا رسول الله إن عبد الله مات وترك سبع بنات أو تسعا فجئت بمن

يا جابر فقلت نعم فقال بكرا أم ثيبا فقلت لا بل ثيبا فقال هلا جارية تلاعبها وتلاعبك فقلت يا رسول الله إن عبد الله مات وترك سبع بنات أو تسعا فجئت بمن يقوم عليهن قال فدعا لي قال وفي الباب عن أبي بن كعب وكعب بن عجرة قال أبو عيسى حديث جابر بن عبد الله حديث حسن صحيح

حدثنا قتيبة حدثنا حماد بن زيد عن عمرو بن دينار عن جابر بن عبد الله قال تزوجت امرأة فأتيت النبي صلى الله عليه وسلم فقال أتزوجت يا جابر فقلت نعم فقال بكرا أم ثيبا فقلت لا بل ثيبا فقال هلا جارية تلاعبها وتلاعبك فقلت يا رسول الله إن عبد الله مات وترك سبع بنات أو تسعا فجئت بمن يقوم عليهن قال فدعا لي قال وفي الباب عن أبي بن كعب وكعب بن عجرة قال أبو عيسى حديث جابر بن عبد الله حديث حسن صحيح


001-لا نكاح إلا بولي قال وفي الباب عن عائشة وابن عباس وأبي هريرة وعمران بن حصين وأنس

لا نكاح إلا بولي قال وفي الباب عن عائشة وابن عباس وأبي هريرة وعمران بن حصين وأنس

حدثنا علي بن حجر أخبرنا شريك بن عبد الله عن أبي إسحاق وحدثنا قتيبة حدثنا أبو عوانة عن أبي إسحاق ح وحدثنا محمد بن بشار حدثنا عبد الرحمن بن مهدي عن إسرائيل عن أبي إسحاق ح وحدثنا عبد الله بن أبي زياد حدثنا زيد بن حباب عن يونس بن أبي إسحاق عن أبي إسحاق عن أبي بردة عن أبي موسى قال قال رسول الله صلى الله عليه وسلم لا نكاح إلا بولي قال وفي الباب عن عائشة وابن عباس وأبي هريرة وعمران بن حصين وأنس


002-أيما امرأة نكحت بغير إذن وليها فنكاحها باطل فنكاحها باطل فنكاحها باطل فإن دخل بها فلها المهر بما استحل من فرجها فإن اشتجروا فالسلطان ولي من لا ولي له

أيما امرأة نكحت بغير إذن وليها فنكاحها باطل فنكاحها باطل فنكاحها باطل فإن دخل بها فلها المهر بما استحل من فرجها فإن اشتجروا فالسلطان ولي من لا ولي له قال أبو عيسى هذا حديث حسن وقد روى يحيى بن سعيد الأنصاري ويحيى بن أيوب وسفيان الثوري وغير واحد من الحفاظ عن بن جريج نحو هذا قال أبو عيسى وحديث أبي موسى حديث فيه اختلاف رواه إسرائيل وشريك بن عبد الله وأبو عوانة وزهير بن معاوية وقيس بن الربيع عن أبي إسحاق عن أبي بردة عن أبي موسى عن النبي صلى الله عليه وسلم وروى أسباط بن محمد وزيد بن حباب عن يونس بن أبي إسحاق عن أبي إسحاق عن أبي بردة عن أبي موسى عن النبي صلى الله عليه وسلم وروى أبو عبيدة الحداد عن يونس بن أبي إسحاق عن أبي بردة عن أبي موسى عن النبي صلى الله عليه وسلم نحوه ولم يذكر فيه عن أبي إسحاق وقد روى عن يونس بن أبي إسحاق عن أبي إسحاق عن أبي بردة عن أبي موسى عن النبي صلى الله عليه وسلم أيضا وروى شعبة والثوري عن أبي إسحاق عن أبي بردة عن النبي صلى الله عليه وسلم لا نكاح إلا بولي وقد ذكر بعض أصحاب سفيان عن سفيان عن أبي إسحاق عن أبي بردة عن أبي موسى ولا يصح ورواية هؤلاء الذين رووا عن أبي إسحاق عن أبي بردة عن أبي موسى عن النبي صلى الله عليه وسلم لا نكاح إلا بولي عندي أصح لأن سماعهم من أبي إسحاق في أوقات مختلفة وإن كان شعبة والثوري أحفظ وأثبت من جميع هؤلاء الذين رووا عن أبي إسحاق هذا الحديث فإن رواية هؤلاء عندي أشبه لأن شعبة والثوري سمعا هذا الحديث من أبي إسحاق في مجلس واحد ومما يدل على ذلك ما حدثنا محمود بن غيلان قال حدثنا أبو داود قال أنبأنا شعبة قال سمعت سفيان الثوري يسأل أبا إسحاق أسمعت أبا بردة يقول قال رسول الله صلى الله عليه وسلم لا نكاح إلا بولي فقال نعم فدل هذا الحديث على أن سماع شعبة والثوري عن مكحول هذا الحديث في وقت واحد وإسرائيل هو ثقة ثبت في أبي إسحاق سمعت محمد بن المثنى يقول سمعت عبد الرحمن بن مهدي يقول ما فاتني من حديث الثوري عن أبي إسحاق الذي فاتني إلا لما اتكلت به على إسرائيل لأنه كان يأتي به أتم وحديث عائشة في هذا الباب عن النبي صلى الله عليه وسلم لا نكاح إلا بولي حديث عندي حسن رواه بن جريج عن سليمان بن موسى عن الزهري عن عروة عن عائشة عن النبي صلى الله عليه وسلم ورواه الحجاج بن أرطاة وجعفر بن ربيعة عن الزهري عن عروة عن عائشة عن النبي صلى الله عليه وسلم وروى عن هشام بن عروة عن أبيه عن عائشة عن النبي صلى الله عليه وسلم مثله وقد تكلم بعض أصحاب الحديث في حديث الزهري عن عروة عن عائشة عن النبي صلى الله عليه وسلم قال بن جريج ثم لقيت الزهري فسألته فأنكره فضعفوا هذا الحديث من أجل هذا وذكر عن يحيى بن معين أنه قال لم يذكر هذا الحرف عن بن جريج إلا إسماعيل بن إبراهيم قال يحيى بن معين وسماع إسماعيل بن إبراهيم عن بن جريج ليس بذاك إنما صحح كتبه على كتب عبد المجيد بن عبد العزيز بن أبي رواد ما سمع من بن جريج وضعف يحيى رواية إسماعيل بن إبراهيم عن بن جريج والعمل في هذا الباب على حديث النبي صلى الله عليه وسلم لا نكاح إلا بولي عند أهل العلم من أصحاب النبي صلى الله عليه وسلم منهم عمر بن الخطاب وعلي بن أبي طالب وعبد الله بن عباس وأبو هريرة وغيرهم وهكذا روى عن بعض فقهاء التابعين أنهم قالوا لا نكاح إلا بولي منهم سعيد بن المسيب والحسن البصري وشريح وإبراهيم النخعي وعمر بن عبد العزيز وغيرهم وبهذا يقول سفيان الثوري والأوزاعي وعبد الله بن المبارك ومالك والشافعي وأحمد وإسحاق

حدثنا بن أبي عمر حدثنا سفيان بن عيينة عن بن جريج عن سليمان بن موسى عن الزهري عن عروة عن عائشة أن رسول الله صلى الله عليه وسلم قال أيما امرأة نكحت بغير إذن وليها فنكاحها باطل فنكاحها باطل فنكاحها باطل فإن دخل بها فلها المهر بما استحل من فرجها فإن اشتجروا فالسلطان ولي من لا ولي له قال أبو عيسى هذا حديث حسن وقد روى يحيى بن سعيد الأنصاري ويحيى بن أيوب وسفيان الثوري وغير واحد من الحفاظ عن بن جريج نحو هذا قال أبو عيسى وحديث أبي موسى حديث فيه اختلاف رواه إسرائيل وشريك بن عبد الله وأبو عوانة وزهير بن معاوية وقيس بن الربيع عن أبي إسحاق عن أبي بردة عن أبي موسى عن النبي صلى الله عليه وسلم وروى أسباط بن محمد وزيد بن حباب عن يونس بن أبي إسحاق عن أبي إسحاق عن أبي بردة عن أبي موسى عن النبي صلى الله عليه وسلم وروى أبو عبيدة الحداد عن يونس بن أبي إسحاق عن أبي بردة عن أبي موسى عن النبي صلى الله عليه وسلم نحوه ولم يذكر فيه عن أبي إسحاق وقد روى عن يونس بن أبي إسحاق عن أبي إسحاق عن أبي بردة عن أبي موسى عن النبي صلى الله عليه وسلم أيضا وروى شعبة والثوري عن أبي إسحاق عن أبي بردة عن النبي صلى الله عليه وسلم لا نكاح إلا بولي وقد ذكر بعض أصحاب سفيان عن سفيان عن أبي إسحاق عن أبي بردة عن أبي موسى ولا يصح ورواية هؤلاء الذين رووا عن أبي إسحاق عن أبي بردة عن أبي موسى عن النبي صلى الله عليه وسلم لا نكاح إلا بولي عندي أصح لأن سماعهم من أبي إسحاق في أوقات مختلفة وإن كان شعبة والثوري أحفظ وأثبت من جميع هؤلاء الذين رووا عن أبي إسحاق هذا الحديث فإن رواية هؤلاء عندي أشبه لأن شعبة والثوري سمعا هذا الحديث من أبي إسحاق في مجلس واحد ومما يدل على ذلك ما حدثنا محمود بن غيلان قال حدثنا أبو داود قال أنبأنا شعبة قال سمعت سفيان الثوري يسأل أبا إسحاق أسمعت أبا بردة يقول قال رسول الله صلى الله عليه وسلم لا نكاح إلا بولي فقال نعم فدل هذا الحديث على أن سماع شعبة والثوري عن مكحول هذا الحديث في وقت واحد وإسرائيل هو ثقة ثبت في أبي إسحاق سمعت محمد بن المثنى يقول سمعت عبد الرحمن بن مهدي يقول ما فاتني من حديث الثوري عن أبي إسحاق الذي فاتني إلا لما اتكلت به على إسرائيل لأنه كان يأتي به أتم وحديث عائشة في هذا الباب عن النبي صلى الله عليه وسلم لا نكاح إلا بولي حديث عندي حسن رواه بن جريج عن سليمان بن موسى عن الزهري عن عروة عن عائشة عن النبي صلى الله عليه وسلم ورواه الحجاج بن أرطاة وجعفر بن ربيعة عن الزهري عن عروة عن عائشة عن النبي صلى الله عليه وسلم وروى عن هشام بن عروة عن أبيه عن عائشة عن النبي صلى الله عليه وسلم مثله وقد تكلم بعض أصحاب الحديث في حديث الزهري عن عروة عن عائشة عن النبي صلى الله عليه وسلم قال بن جريج ثم لقيت الزهري فسألته فأنكره فضعفوا هذا الحديث من أجل هذا وذكر عن يحيى بن معين أنه قال لم يذكر هذا الحرف عن بن جريج إلا إسماعيل بن إبراهيم قال يحيى بن معين وسماع إسماعيل بن إبراهيم عن بن جريج ليس بذاك إنما صحح كتبه على كتب عبد المجيد بن عبد العزيز بن أبي رواد ما سمع من بن جريج وضعف يحيى رواية إسماعيل بن إبراهيم عن بن جريج والعمل في هذا الباب على حديث النبي صلى الله عليه وسلم لا نكاح إلا بولي عند أهل العلم من أصحاب النبي صلى الله عليه وسلم منهم عمر بن الخطاب وعلي بن أبي طالب وعبد الله بن عباس وأبو هريرة وغيرهم وهكذا روى عن بعض فقهاء التابعين أنهم قالوا لا نكاح إلا بولي منهم سعيد بن المسيب والحسن البصري وشريح وإبراهيم النخعي وعمر بن عبد العزيز وغيرهم وبهذا يقول سفيان الثوري والأوزاعي وعبد الله بن المبارك ومالك والشافعي وأحمد وإسحاق


001-البغايا اللاتي ينكحن أنفسهن بغير بينة قال يوسف بن حماد رفع عبد الأعلى هذا الحديث في التفسير وأوقفه في كتاب الطلاق ولم يرفعه

البغايا اللاتي ينكحن أنفسهن بغير بينة قال يوسف بن حماد رفع عبد الأعلى هذا الحديث في التفسير وأوقفه في كتاب الطلاق ولم يرفعه

حدثنا يوسف بن حماد البصري حدثنا عبد الأعلى عن سعيد عن قتادة عن جابر بن زيد عن بن عباس أن النبي صلى الله عليه وسلم قال البغايا اللاتي ينكحن أنفسهن بغير بينة قال يوسف بن حماد رفع عبد الأعلى هذا الحديث في التفسير وأوقفه في كتاب الطلاق ولم يرفعه


002-نحوه ولم يرفعه وهذا أصح قال أبو عيسى هذا حديث غير محفوظ لا نعلم أحدا رفعه إلا ما روى عن عبد الأعلى عن سعيد عن قتادة مرفوعا وروى عن عبد الأعلى عن سعيد

نحوه ولم يرفعه وهذا أصح قال أبو عيسى هذا حديث غير محفوظ لا نعلم أحدا رفعه إلا ما روى عن عبد الأعلى عن سعيد عن قتادة مرفوعا وروى عن عبد الأعلى عن سعيد هذا الحديث موقوفا والصحيح ما روى عن بن عباس قوله لا نكاح إلا ببينة هكذا روى أصحاب قتادة عن قتادة عن جابر بن زيد عن بن عباس لا نكاح إلا بينة وهكذا روى غير واحد عن سعيد بن أبي عروبة نحو هذا موقوفا وفي هذا الباب عن عمران بن حصين وأنس وأبي هريرة والعمل على هذا عند أهل العلم من أصحاب النبي صلى الله عليه وسلم ومن بعدهم من التابعين وغيرهم قالوا لا نكاح إلا بشهود لم يختلفوا في ذلك من مضى منهم إلا قوما من المتأخرين من أهل العلم وإنما اختلف أهل العلم في هذا إذا شهد واحد بعد واحد فقال أكثر أهل العلم من أهل الكوفة وغيرهم لا يجوز النكاح حتى يشهد الشاهدان معا عند عقدة النكاح وقد رأى بعض أهل المدينة إذا أشهد واحد بعد واحد فإنه جائز إذا أعلنوا ذلك وهو قول مالك بن أنس وغيره هكذا قال إسحاق فيما حكى عن أهل المدينة وقال بعض أهل العلم يجوز شهادة رجل وامرأتين في النكاح وهو قول أحمد وإسحاق

حدثنا قتيبة حدثنا غندر محمد بن جعفر عن سعيد بن أبي عروبة نحوه ولم يرفعه وهذا أصح قال أبو عيسى هذا حديث غير محفوظ لا نعلم أحدا رفعه إلا ما روى عن عبد الأعلى عن سعيد عن قتادة مرفوعا وروى عن عبد الأعلى عن سعيد هذا الحديث موقوفا والصحيح ما روى عن بن عباس قوله لا نكاح إلا ببينة هكذا روى أصحاب قتادة عن قتادة عن جابر بن زيد عن بن عباس لا نكاح إلا بينة وهكذا روى غير واحد عن سعيد بن أبي عروبة نحو هذا موقوفا وفي هذا الباب عن عمران بن حصين وأنس وأبي هريرة والعمل على هذا عند أهل العلم من أصحاب النبي صلى الله عليه وسلم ومن بعدهم من التابعين وغيرهم قالوا لا نكاح إلا بشهود لم يختلفوا في ذلك من مضى منهم إلا قوما من المتأخرين من أهل العلم وإنما اختلف أهل العلم في هذا إذا شهد واحد بعد واحد فقال أكثر أهل العلم من أهل الكوفة وغيرهم لا يجوز النكاح حتى يشهد الشاهدان معا عند عقدة النكاح وقد رأى بعض أهل المدينة إذا أشهد واحد بعد واحد فإنه جائز إذا أعلنوا ذلك وهو قول مالك بن أنس وغيره هكذا قال إسحاق فيما حكى عن أهل المدينة وقال بعض أهل العلم يجوز شهادة رجل وامرأتين في النكاح وهو قول أحمد وإسحاق


001-علمنا رسول الله صلى الله عليه وسلم التشهد في الصلاة والتشهد في الحاجة قال التشهد في الصلاة التحيات لله والصلوات والطيبات السلام عليك أيها النبي ورحمة

علمنا رسول الله صلى الله عليه وسلم التشهد في الصلاة والتشهد في الحاجة قال التشهد في الصلاة التحيات لله والصلوات والطيبات السلام عليك أيها النبي ورحمة الله وبركاته السلام علينا وعلى عباد الله الصالحين أشهد أن لا إله إلا الله وأشهد أن محمدا عبده ورسوله والتشهد في الحاجة إن الحمد لله نستعينه ونستغفره ونعوذ بالله من شرور أنفسنا وسيئات أعمالنا فمن يهده الله فلا مضل له ومن يضلل فلا هادي له وأشهد أن لا إله إلا الله وأشهد أن محمدا عبده ورسوله ويقرأ ثلاث آيات قال عبثر ففسره لنا سفيان الثوري { اتقوا الله حق تقاته ولا تموتن إلا وأنتم مسلمون } { واتقوا الله الذي تساءلون به والأرحام إن الله كان عليكم رقيبا } { اتقوا الله وقولوا قولا سديدا } قال وفي الباب عن عدي بن حاتم قال أبو عيسى حديث عبد الله حديث حسن رواه الأعمش عن أبي إسحاق عن أبي الأحوص عن عبد الله عن النبي صلى الله عليه وسلم ورواه شعبة عن أبي إسحاق عن أبي عبيدة عن عبد الله عن النبي صلى الله عليه وسلم وكلا الحديثين صحيح لأن إسرائيل جمعهما فقال عن أبي إسحاق عن أبي الأحوص وأبي عبيدة عن عبد الله بن مسعود عن النبي صلى الله عليه وسلم وقد قال أهل العلم إن النكاح جائز بغير خطبة وهو قول سفيان الثوري وغيره من أهل العلم

حدثنا قتيبة حدثنا عبثر بن القاسم عن الأعمش عن أبي إسحاق عن أبي الأحوص عن عبد الله قال علمنا رسول الله صلى الله عليه وسلم التشهد في الصلاة والتشهد في الحاجة قال التشهد في الصلاة التحيات لله والصلوات والطيبات السلام عليك أيها النبي ورحمة الله وبركاته السلام علينا وعلى عباد الله الصالحين أشهد أن لا إله إلا الله وأشهد أن محمدا عبده ورسوله والتشهد في الحاجة إن الحمد لله نستعينه ونستغفره ونعوذ بالله من شرور أنفسنا وسيئات أعمالنا فمن يهده الله فلا مضل له ومن يضلل فلا هادي له وأشهد أن لا إله إلا الله وأشهد أن محمدا عبده ورسوله ويقرأ ثلاث آيات قال عبثر ففسره لنا سفيان الثوري " اتقوا الله حق تقاته ولا تموتن إلا وأنتم مسلمون " " واتقوا الله الذي تساءلون به والأرحام إن الله كان عليكم رقيبا " " اتقوا الله وقولوا قولا سديدا " قال وفي الباب عن عدي بن حاتم قال أبو عيسى حديث عبد الله حديث حسن رواه الأعمش عن أبي إسحاق عن أبي الأحوص عن عبد الله عن النبي صلى الله عليه وسلم ورواه شعبة عن أبي إسحاق عن أبي عبيدة عن عبد الله عن النبي صلى الله عليه وسلم وكلا الحديثين صحيح لأن إسرائيل جمعهما فقال عن أبي إسحاق عن أبي الأحوص وأبي عبيدة عن عبد الله بن مسعود عن النبي صلى الله عليه وسلم وقد قال أهل العلم إن النكاح جائز بغير خطبة وهو قول سفيان الثوري وغيره من أهل العلم


002-كل خطبة ليس فيها تشهد فهي كاليد الجذماء قال أبو عيسى هذا حديث حسن صحيح غريب

كل خطبة ليس فيها تشهد فهي كاليد الجذماء قال أبو عيسى هذا حديث حسن صحيح غريب

حدثنا أبو هشام الرفاعي حدثنا محمد بن فضيل عن عاصم بن كليب عن أبيه عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم كل خطبة ليس فيها تشهد فهي كاليد الجذماء قال أبو عيسى هذا حديث حسن صحيح غريب


001-لا تنكح الثيب حتى تستأمر ولا تنكح البكر حتى تستأذن وإذنها الصموت قال وفي الباب عن عمر وابن عباس وعائشة والعرس بن عميرة قال أبو عيسى حديث أبي هريرة

لا تنكح الثيب حتى تستأمر ولا تنكح البكر حتى تستأذن وإذنها الصموت قال وفي الباب عن عمر وابن عباس وعائشة والعرس بن عميرة قال أبو عيسى حديث أبي هريرة حديث حسن صحيح والعمل على هذا عند أهل العلم أن الثيب لا تزوج حتى تستأمر وإن زوجها الأب من غير أن يستأمرها فكرهت ذلك فالنكاح مفسوخ عند عامة أهل العلم واختلف أهل العلم في تزويج الأبكار إذا زوجهن الآباء فرأى أكثر أهل العلم من أهل الكوفة وغيرهم أن الأب إذا زوج البكر وهي بالغة بغير أمرها فلم ترض بتزويج الأب فالنكاح مفسوخ وقال بعض أهل المدينة تزويج الأب على البكر جائز وإن كرهت ذلك وهو قول مالك بن أنس والشافعي وأحمد وإسحاق

حدثنا إسحاق بن منصور أخبرنا محمد بن يوسف حدثنا الأوزاعي عن يحيى بن أبي كثير عن أبي سلمة عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم لا تنكح الثيب حتى تستأمر ولا تنكح البكر حتى تستأذن وإذنها الصموت قال وفي الباب عن عمر وابن عباس وعائشة والعرس بن عميرة قال أبو عيسى حديث أبي هريرة حديث حسن صحيح والعمل على هذا عند أهل العلم أن الثيب لا تزوج حتى تستأمر وإن زوجها الأب من غير أن يستأمرها فكرهت ذلك فالنكاح مفسوخ عند عامة أهل العلم واختلف أهل العلم في تزويج الأبكار إذا زوجهن الآباء فرأى أكثر أهل العلم من أهل الكوفة وغيرهم أن الأب إذا زوج البكر وهي بالغة بغير أمرها فلم ترض بتزويج الأب فالنكاح مفسوخ وقال بعض أهل المدينة تزويج الأب على البكر جائز وإن كرهت ذلك وهو قول مالك بن أنس والشافعي وأحمد وإسحاق


002-الأيم أحق بنفسها من وليها والبكر تستأذن في نفسها وإذنها صماتها هذا حديث حسن صحيح رواه شعبة والثوري عن مالك بن أنس وقد احتج بعض الناس في إجازة النكاح

الأيم أحق بنفسها من وليها والبكر تستأذن في نفسها وإذنها صماتها هذا حديث حسن صحيح رواه شعبة والثوري عن مالك بن أنس وقد احتج بعض الناس في إجازة النكاح بغير ولي بهذا الحديث وليس في هذا الحديث ما احتجوا به لأنه قد روى من غير وجه عن بن عباس عن النبي صلى الله عليه وسلم لا نكاح إلا بولي وهكذا أفتى به بن عباس بعد النبي صلى الله عليه وسلم فقال لا نكاح إلا بولي وإنما معنى قول النبي صلى الله عليه وسلم الأيم أحق بنفسها من وليها عند أكثر أهل العلم أن الولي لا يزوجها إلا برضاها وأمرها فإن زوجها فالنكاح مفسوخ على حديث خنساء بنت خذام حيث زوجها أبوها وهي ثيب فكرهت ذلك فرد النبي صلى الله عليه وسلم نكاحه

حدثنا قتيبة بن سعيد حدثنا مالك بن أنس عن عبد الله بن الفضل عن نافع بن جبير بن مطعم عن بن عباس أن رسول الله صلى الله عليه وسلم قال الأيم أحق بنفسها من وليها والبكر تستأذن في نفسها وإذنها صماتها هذا حديث حسن صحيح رواه شعبة والثوري عن مالك بن أنس وقد احتج بعض الناس في إجازة النكاح بغير ولي بهذا الحديث وليس في هذا الحديث ما احتجوا به لأنه قد روى من غير وجه عن بن عباس عن النبي صلى الله عليه وسلم لا نكاح إلا بولي وهكذا أفتى به بن عباس بعد النبي صلى الله عليه وسلم فقال لا نكاح إلا بولي وإنما معنى قول النبي صلى الله عليه وسلم الأيم أحق بنفسها من وليها عند أكثر أهل العلم أن الولي لا يزوجها إلا برضاها وأمرها فإن زوجها فالنكاح مفسوخ على حديث خنساء بنت خذام حيث زوجها أبوها وهي ثيب فكرهت ذلك فرد النبي صلى الله عليه وسلم نكاحه


001-اليتيمة تستأمر في نفسها فإن صمتت فهو إذنها وإن أبت فلا جواز عليها يعني إذا أدركت فردت قال وفي الباب عن أبي موسى وابن عمر وعائشة قال أبو عيسى حديث أبي

اليتيمة تستأمر في نفسها فإن صمتت فهو إذنها وإن أبت فلا جواز عليها يعني إذا أدركت فردت قال وفي الباب عن أبي موسى وابن عمر وعائشة قال أبو عيسى حديث أبي هريرة حديث حسن واختلف أهل العلم في تزويج اليتيمة فرأى بعض أهل العلم أن اليتيمة إذا زوجت فالنكاح موقوف حتى تبلغ فإذا بلغت فلها الخيار في إجازة النكاح أو فسخه وهو قول بعض التابعين وغيرهم وقال بعضهم لا يجوز نكاح اليتيمة حتى تبلغ ولا يجوز الخيار في النكاح وهو قول سفيان الثوري والشافعي وغيرهما من أهل العلم وقال أحمد وإسحاق إذا بلغت اليتيمة تسع سنين فزوجت فرضيت فالنكاح جائز ولا خيار لها إذا أدركت واحتجا بحديث عائشة أن النبي صلى الله عليه وسلم بنى بها وهي بنت تسع سنين وقد قالت عائشة إذا بلغت الجارية تسع سنين فهي امرأة

حدثنا قتيبة حدثنا عبد العزيز بن محمد عن محمد بن عمرو عن أبي سلمة عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم اليتيمة تستأمر في نفسها فإن صمتت فهو إذنها وإن أبت فلا جواز عليها يعني إذا أدركت فردت قال وفي الباب عن أبي موسى وابن عمر وعائشة قال أبو عيسى حديث أبي هريرة حديث حسن واختلف أهل العلم في تزويج اليتيمة فرأى بعض أهل العلم أن اليتيمة إذا زوجت فالنكاح موقوف حتى تبلغ فإذا بلغت فلها الخيار في إجازة النكاح أو فسخه وهو قول بعض التابعين وغيرهم وقال بعضهم لا يجوز نكاح اليتيمة حتى تبلغ ولا يجوز الخيار في النكاح وهو قول سفيان الثوري والشافعي وغيرهما من أهل العلم وقال أحمد وإسحاق إذا بلغت اليتيمة تسع سنين فزوجت فرضيت فالنكاح جائز ولا خيار لها إذا أدركت واحتجا بحديث عائشة أن النبي صلى الله عليه وسلم بنى بها وهي بنت تسع سنين وقد قالت عائشة إذا بلغت الجارية تسع سنين فهي امرأة


001-أيما امرأة زوجها وليان فهي للأول منهما ومن باع بيعا من رجلين فهو للأول منها قال أبو عيسى هذا حديث حسن والعمل على هذا عند أهل العلم لا نعلم بينهم في

أيما امرأة زوجها وليان فهي للأول منهما ومن باع بيعا من رجلين فهو للأول منها قال أبو عيسى هذا حديث حسن والعمل على هذا عند أهل العلم لا نعلم بينهم في ذلك اختلافا إذا زوج أحد الوليين قبل الآخر فنكاح الأول جائز ونكاح الآخر مفسوخ وإذا زوجا جميعا فنكاحهما جميعا مفسوخ وهو قول الثوري وأحمد وإسحاق

حدثنا قتيبة حدثنا غندر حدثنا سعيد بن أبي عروبة عن قتادة عن الحسن عن سمرة بن جندب أن رسول الله صلى الله عليه وسلم قال أيما امرأة زوجها وليان فهي للأول منهما ومن باع بيعا من رجلين فهو للأول منها قال أبو عيسى هذا حديث حسن والعمل على هذا عند أهل العلم لا نعلم بينهم في ذلك اختلافا إذا زوج أحد الوليين قبل الآخر فنكاح الأول جائز ونكاح الآخر مفسوخ وإذا زوجا جميعا فنكاحهما جميعا مفسوخ وهو قول الثوري وأحمد وإسحاق


001-أيما عبد تزوج بغير إذن سيده فهو عاهر قال وفي الباب عن بن عمر قال أبو عيسى حديث جابر حديث حسن وروى بعضهم هذا الحديث عن عبد الله بن محمد بن عقيل عن بن

أيما عبد تزوج بغير إذن سيده فهو عاهر قال وفي الباب عن بن عمر قال أبو عيسى حديث جابر حديث حسن وروى بعضهم هذا الحديث عن عبد الله بن محمد بن عقيل عن بن عمر عن النبي صلى الله عليه وسلم ولا يصح والصحيح عن عبد الله بن محمد بن عقيل عن جابر والعمل على هذا عند أهل العلم من أصحاب النبي صلى الله عليه وسلم وغيرهم أن نكاح العبد بغير إذن سيده لا يجوز وهو قول أحمد وإسحاق وغيرهما بلا اختلاف

حدثنا علي بن حجر أخبرنا الوليد بن مسلم عن زهير بن محمد عن عبد الله بن محمد بن عقيل عن جابر بن عبد الله عن النبي صلى الله عليه وسلم قال أيما عبد تزوج بغير إذن سيده فهو عاهر قال وفي الباب عن بن عمر قال أبو عيسى حديث جابر حديث حسن وروى بعضهم هذا الحديث عن عبد الله بن محمد بن عقيل عن بن عمر عن النبي صلى الله عليه وسلم ولا يصح والصحيح عن عبد الله بن محمد بن عقيل عن جابر والعمل على هذا عند أهل العلم من أصحاب النبي صلى الله عليه وسلم وغيرهم أن نكاح العبد بغير إذن سيده لا يجوز وهو قول أحمد وإسحاق وغيرهما بلا اختلاف


002-أيما عبد تزوج بغير إذن سيده فهو عاهر هذا حديث حسن صحيح

أيما عبد تزوج بغير إذن سيده فهو عاهر هذا حديث حسن صحيح

حدثنا سعيد بن يحيى بن سعيد الأموي حدثنا أبي حدثنا بن جريج عن عبد الله بن محمد بن عقيل عن جابر عن النبي صلى الله عليه وسلم قال أيما عبد تزوج بغير إذن سيده فهو عاهر هذا حديث حسن صحيح


001-أن امرأة من بني فزارة تزوجت على نعلين فقال رسول الله صلى الله عليه وسلم أرضيت من نفسك ومالك بنعلين قالت نعم قال فأجازه قال وفي الباب عن عمر وأبي

أن امرأة من بني فزارة تزوجت على نعلين فقال رسول الله صلى الله عليه وسلم أرضيت من نفسك ومالك بنعلين قالت نعم قال فأجازه قال وفي الباب عن عمر وأبي هريرة وسهل بن سعد وأبي سعيد وأنس وعائشة وجابر وأبي حدرد الأسلمي قال أبو عيسى حديث عامر بن ربيعة حديث حسن صحيح واختلف أهل العلم في المهر فقال بعض أهل العلم المهر على ما تراضوا عليه وهو قول سفيان الثوري والشافعي وأحمد وإسحاق وقال مالك بن أنس لا يكون المهر أقل من ربع دينار وقال بعض أهل الكوفة لا يكون المهر أقل من عشرة دراهم

حدثنا محمد بن بشار حدثنا يحيى بن سعيد وعبد الرحمن بن مهدي ومحمد بن جعفر قالوا حدثنا شعبة عن عاصم بن عبيد الله قال سمعت عبد الله بن عامر بن ربيعة عن أبيه أن امرأة من بني فزارة تزوجت على نعلين فقال رسول الله صلى الله عليه وسلم أرضيت من نفسك ومالك بنعلين قالت نعم قال فأجازه قال وفي الباب عن عمر وأبي هريرة وسهل بن سعد وأبي سعيد وأنس وعائشة وجابر وأبي حدرد الأسلمي قال أبو عيسى حديث عامر بن ربيعة حديث حسن صحيح واختلف أهل العلم في المهر فقال بعض أهل العلم المهر على ما تراضوا عليه وهو قول سفيان الثوري والشافعي وأحمد وإسحاق وقال مالك بن أنس لا يكون المهر أقل من ربع دينار وقال بعض أهل الكوفة لا يكون المهر أقل من عشرة دراهم


002-أن رسول الله صلى الله عليه وسلم جاءته امرأة فقالت إني وهبت نفسي لك فقامت طويلا فقال رجل يا رسول الله فزوجنيها إن لم تكن لك بها حاجة فقال هل عندك من

أن رسول الله صلى الله عليه وسلم جاءته امرأة فقالت إني وهبت نفسي لك فقامت طويلا فقال رجل يا رسول الله فزوجنيها إن لم تكن لك بها حاجة فقال هل عندك من شيء تصدقها فقال ما عندي إلا إزاري هذا فقال رسول الله صلى الله عليه وسلم إزارك إن أعطيتها جلست ولا إزار لك فالتمس شيئا قال ما أجد قال فالتمس ولو خاتما من حديد قال فالتمس فلم يجد شيئا فقال رسول الله صلى الله عليه وسلم هل معك من القرآن شيء قال نعم سورة كذا وسورة كذا لسور سماها فقال رسول الله صلى الله عليه وسلم زوجتكها بما معك من القرآن قال أبو عيسى هذا حديث حسن صحيح وقد ذهب الشافعي إلى هذا الحديث فقال إن لم يكن له شيء يصدقها فتزوجها على سورة من القرآن فالنكاح جائز ويعلمها سورة من القرآن وقال بعض أهل العلم النكاح جائز ويجعل لها صداق مثلها وهو قول أهل الكوفة وأحمد وإسحاق

حدثنا الحسن بن علي الخلال حدثنا إسحاق بن عيسى وعبد الله بن نافع الصائغ قالا أخبرنا مالك بن أنس عن أبي حازم بن دينار عن سهل بن سعد الساعدي أن رسول الله صلى الله عليه وسلم جاءته امرأة فقالت إني وهبت نفسي لك فقامت طويلا فقال رجل يا رسول الله فزوجنيها إن لم تكن لك بها حاجة فقال هل عندك من شيء تصدقها فقال ما عندي إلا إزاري هذا فقال رسول الله صلى الله عليه وسلم إزارك إن أعطيتها جلست ولا إزار لك فالتمس شيئا قال ما أجد قال فالتمس ولو خاتما من حديد قال فالتمس فلم يجد شيئا فقال رسول الله صلى الله عليه وسلم هل معك من القرآن شيء قال نعم سورة كذا وسورة كذا لسور سماها فقال رسول الله صلى الله عليه وسلم زوجتكها بما معك من القرآن قال أبو عيسى هذا حديث حسن صحيح وقد ذهب الشافعي إلى هذا الحديث فقال إن لم يكن له شيء يصدقها فتزوجها على سورة من القرآن فالنكاح جائز ويعلمها سورة من القرآن وقال بعض أهل العلم النكاح جائز ويجعل لها صداق مثلها وهو قول أهل الكوفة وأحمد وإسحاق


003-ألا لا تغالوا صدقة النساء فإنها لو كانت مكرمة في الدنيا أو تقوى عند الله لكان أولاكم بها نبي الله صلى الله عليه وسلم ما علمت رسول الله صلى الله عليه

ألا لا تغالوا صدقة النساء فإنها لو كانت مكرمة في الدنيا أو تقوى عند الله لكان أولاكم بها نبي الله صلى الله عليه وسلم ما علمت رسول الله صلى الله عليه وسلم نكح شيئا من نسائه ولا أنكح شيئا من بناته على أكثر من ثنتي عشرة أوقية قال أبو عيسى هذا حديث حسن صحيح وأبو العجفاء السلمي اسمه هرم والأوقية عند أهل العم أربعون درهما وثنتا عشرة أوقية أربعمائة وثمانون درهما

حدثنا بن أبي عمر حدثنا سفيان بن عيينة عن أيوب عن بن سيرين عن أبي العجفاء السلمي قال قال عمر بن الخطاب ألا لا تغالوا صدقة النساء فإنها لو كانت مكرمة في الدنيا أو تقوى عند الله لكان أولاكم بها نبي الله صلى الله عليه وسلم ما علمت رسول الله صلى الله عليه وسلم نكح شيئا من نسائه ولا أنكح شيئا من بناته على أكثر من ثنتي عشرة أوقية قال أبو عيسى هذا حديث حسن صحيح وأبو العجفاء السلمي اسمه هرم والأوقية عند أهل العم أربعون درهما وثنتا عشرة أوقية أربعمائة وثمانون درهما


001-ان رسول الله صلى الله عليه وسلم اعتق صفية وجعل عتقها صداقها قال وفي الباب عن صفية قال أبو عيسى حديث أنس حديث حسن صحيح والعمل علي هذا عند بعض أهل

ان رسول الله صلى الله عليه وسلم اعتق صفية وجعل عتقها صداقها قال وفي الباب عن صفية قال أبو عيسى حديث أنس حديث حسن صحيح والعمل علي هذا عند بعض أهل العلم من أصحاب النبي صلى الله عليه وسلم وغيرهم وهو قول الشافعي وأحمد وإسحاق وكره بعض أهل العلم ان يجعل عتقها صداقها حتى يجعل لها مهرا سوى العتق والقول الأول أصح

حدثنا قتيبة حدثنا أبو عوانة عن قتادة وعبد العزيز بن صهيب عن أنس بن مالك ان رسول الله صلى الله عليه وسلم اعتق صفية وجعل عتقها صداقها قال وفي الباب عن صفية قال أبو عيسى حديث أنس حديث حسن صحيح والعمل علي هذا عند بعض أهل العلم من أصحاب النبي صلى الله عليه وسلم وغيرهم وهو قول الشافعي وأحمد وإسحاق وكره بعض أهل العلم ان يجعل عتقها صداقها حتى يجعل لها مهرا سوى العتق والقول الأول أصح


001-ثلاثة يؤتون أجرهم مرتين عبد أدى حق الله وحق مواليه فذاك يؤتى أجره مرتين ورجل كانت عنده جارية وضيئة فأدبها فأحسن أدبها ثم اعتقها ثم تزوجها يبتغي بذلك

ثلاثة يؤتون أجرهم مرتين عبد أدى حق الله وحق مواليه فذاك يؤتى أجره مرتين ورجل كانت عنده جارية وضيئة فأدبها فأحسن أدبها ثم اعتقها ثم تزوجها يبتغي بذلك وجه الله فذلك يؤتى أجره مرتين ورجل آمن بالكتاب الأول ثم جاء الكتاب الآخر فآمن به فذلك يؤتى أجره مرتين حدثنا بن أبي عمر حدثنا سفيان عن صالح بن صالح وهو بن حي عن الشعبي عن أبي بردة عن أبي موسى عن النبي صلى الله عليه وسلم نحوه بمعناه قال أبو عيسى حديث أبي موسى حديث حسن صحيح وأبو بردة بن أبي موسى اسمه عامر بن عبد الله بن قيس وروى شعبة وسفيان الثوري هذا الحديث عن صالح بن صالح بن حي وصالح بن صالح بن حي هو والد الحسن بن صالح بن حي

حدثنا هناد حدثنا علي بن مسهر عن الفضل بن يزيد عن الشعبي عن أبي بردة بن أبي موسى عن أبيه قال قال رسول الله صلى الله عليه وسلم ثلاثة يؤتون أجرهم مرتين عبد أدى حق الله وحق مواليه فذاك يؤتى أجره مرتين ورجل كانت عنده جارية وضيئة فأدبها فأحسن أدبها ثم اعتقها ثم تزوجها يبتغي بذلك وجه الله فذلك يؤتى أجره مرتين ورجل آمن بالكتاب الأول ثم جاء الكتاب الآخر فآمن به فذلك يؤتى أجره مرتين حدثنا بن أبي عمر حدثنا سفيان عن صالح بن صالح وهو بن حي عن الشعبي عن أبي بردة عن أبي موسى عن النبي صلى الله عليه وسلم نحوه بمعناه قال أبو عيسى حديث أبي موسى حديث حسن صحيح وأبو بردة بن أبي موسى اسمه عامر بن عبد الله بن قيس وروى شعبة وسفيان الثوري هذا الحديث عن صالح بن صالح بن حي وصالح بن صالح بن حي هو والد الحسن بن صالح بن حي


001-أيما رجل نكح امرأة فدخل بها فلا يحل له نكاح ابنتها وان لم يكن دخل بها فلينكح ابنتها وأيما رجل نكح امرأة فدخل بها أو لم يدخل بها فلا يحل له نكاح أمها

أيما رجل نكح امرأة فدخل بها فلا يحل له نكاح ابنتها وان لم يكن دخل بها فلينكح ابنتها وأيما رجل نكح امرأة فدخل بها أو لم يدخل بها فلا يحل له نكاح أمها قال أبو عيسى هذا حديث لا يصح من قبل إسناده وإنما رواه بن لهيعة والمثنى بن الصباح عن عمرو بن شعيب والمثنى بن الصباح وابن لهيعة يضعفان في الحديث والعمل على هذا عند أكثر أهل العلم قالوا إذا تزوج الرجل امرأة ثم طلقها قبل ان يدخل بها حل له ان ينكح ابنتها وإذا تزوج الرجل الابنة فطلقها قبل ان يدخل بها لم يحل له نكاح أمها لقول الله { وأمهات نسائكم } وهو قول الشافعي وأحمد وإسحاق

حدثنا قتيبة حدثنا بن لهيعة عن عمرو بن شعيب عن أبيه عن جده ان النبي صلى الله عليه وسلم قال أيما رجل نكح امرأة فدخل بها فلا يحل له نكاح ابنتها وان لم يكن دخل بها فلينكح ابنتها وأيما رجل نكح امرأة فدخل بها أو لم يدخل بها فلا يحل له نكاح أمها قال أبو عيسى هذا حديث لا يصح من قبل إسناده وإنما رواه بن لهيعة والمثنى بن الصباح عن عمرو بن شعيب والمثنى بن الصباح وابن لهيعة يضعفان في الحديث والعمل على هذا عند أكثر أهل العلم قالوا إذا تزوج الرجل امرأة ثم طلقها قبل ان يدخل بها حل له ان ينكح ابنتها وإذا تزوج الرجل الابنة فطلقها قبل ان يدخل بها لم يحل له نكاح أمها لقول الله " وأمهات نسائكم " وهو قول الشافعي وأحمد وإسحاق


001-إني كنت عند رفاعة فطلقني فبت طلاقي فتزوجت عبد الرحمن بن الزبير وما معه إلا مثل هدبة الثوب فقال أتريدين ان ترجعي إلى رفاعة لا حتى تذوقي عسيلته ويذوق

إني كنت عند رفاعة فطلقني فبت طلاقي فتزوجت عبد الرحمن بن الزبير وما معه إلا مثل هدبة الثوب فقال أتريدين ان ترجعي إلى رفاعة لا حتى تذوقي عسيلته ويذوق عسيلتك قال وفي الباب عن بن عمر وأنس والرميصاء أو الغميصاء وأبي هريرة قال أبو عيسى حديث عائشة حديث حسن صحيح والعمل على هذا عند عامة أهل العلم من أصحاب النبي صلى الله عليه وسلم وغيرهم ان الرجل إذا طلق امرأته ثلاثا فتزوجت زوجا غيره فطلقها قبل ان يدخل بها أنها لا تحل للزوج الأول إذا لم يكن جامع الزوج الآخر

حدثنا بن أبي عمر وإسحاق بن منصور قالا حدثنا سفيان بن عيينة عن الزهري عن عروة عن عائشة قالت جاءت امرأة رفاعة القرظي إلى رسول الله صلى الله عليه وسلم فقالت إني كنت عند رفاعة فطلقني فبت طلاقي فتزوجت عبد الرحمن بن الزبير وما معه إلا مثل هدبة الثوب فقال أتريدين ان ترجعي إلى رفاعة لا حتى تذوقي عسيلته ويذوق عسيلتك قال وفي الباب عن بن عمر وأنس والرميصاء أو الغميصاء وأبي هريرة قال أبو عيسى حديث عائشة حديث حسن صحيح والعمل على هذا عند عامة أهل العلم من أصحاب النبي صلى الله عليه وسلم وغيرهم ان الرجل إذا طلق امرأته ثلاثا فتزوجت زوجا غيره فطلقها قبل ان يدخل بها أنها لا تحل للزوج الأول إذا لم يكن جامع الزوج الآخر


001-ان رسول الله صلى الله عليه وسلم لعن الحل والمحلل له قال وفي الباب عن بن مسعود وأبي هريرة وعقبة بن عامر وابن عباس قال أبو عيسى حديث علي وجابر حديث

ان رسول الله صلى الله عليه وسلم لعن الحل والمحلل له قال وفي الباب عن بن مسعود وأبي هريرة وعقبة بن عامر وابن عباس قال أبو عيسى حديث علي وجابر حديث معلول وهكذا روى أشعث بن عبد الرحمن عن مجالد عن عامر هو الشعبي عن الحارث عن علي وعامر عن جابر بن عبد الله عن النبي صلى الله عليه وسلم وهذا حديث ليس إسناده بالقائم لأن مجالد بن سعيد قد ضعفه بعض أهل العلم منهم أحمد بن حنبل وروى عبد الله بن نمير هذا الحديث عن مجالد عن عامر عن جابر بن عبد الله عن علي وهذا قد وهم فيه بن نمير والحديث الأول أصح وقد رواه مغيرة وابن أبي خالد وغير واحد عن الشعبي عن الحارث عن علي

حدثنا أبو سعيد الأشج حدثنا أشعث بن عبد الرحمن بن زبيد الأيامي حدثنا مجالد عن الشعبي عن جابر بن عبد الله وعن الحارث عن علي قالا ان رسول الله صلى الله عليه وسلم لعن الحل والمحلل له قال وفي الباب عن بن مسعود وأبي هريرة وعقبة بن عامر وابن عباس قال أبو عيسى حديث علي وجابر حديث معلول وهكذا روى أشعث بن عبد الرحمن عن مجالد عن عامر هو الشعبي عن الحارث عن علي وعامر عن جابر بن عبد الله عن النبي صلى الله عليه وسلم وهذا حديث ليس إسناده بالقائم لأن مجالد بن سعيد قد ضعفه بعض أهل العلم منهم أحمد بن حنبل وروى عبد الله بن نمير هذا الحديث عن مجالد عن عامر عن جابر بن عبد الله عن علي وهذا قد وهم فيه بن نمير والحديث الأول أصح وقد رواه مغيرة وابن أبي خالد وغير واحد عن الشعبي عن الحارث عن علي


002-لعن رسول الله صلى الله عليه وسلم المحل والمحلل له قال أبو عيسى هذا حديث حسن صحيح وأبو قيس الاودي اسمه عبد الرحمن بن ثروان وقد روى هذا الحديث عن النبي

لعن رسول الله صلى الله عليه وسلم المحل والمحلل له قال أبو عيسى هذا حديث حسن صحيح وأبو قيس الاودي اسمه عبد الرحمن بن ثروان وقد روى هذا الحديث عن النبي صلى الله عليه وسلم من غير وجه والعمل على هذا الحديث عند أهل العلم من أصحاب النبي صلى الله عليه وسلم منهم عمر بن الخطاب وعثمان بن عفان وعبد الله بن عمرو وغيرهم وهو قول الفقهاء من التابعين وبه يقول سفيان الثوري وابن المبارك والشافعي وأحمد وإسحاق قال وسمعت الجارود بن معاذ يذكره عن وكيع انه قال بهذا وقال ينبغي ان يرمي بهذا الباب من قول أصحاب الرأي قال جارود قال وكيع وقال سفيان إذا تزوج الرجل المرأة ليحللها ثم بدا له أن يمسكها فلا يحل له أن يمسكها حتى يتزوجها بنكاح جديد

حدثنا محمود بن غيلان حدثنا أبو أحمد الزهري حدثنا سفيان عن أبي قيس عن هزيل بن شرحبيل عن عبد الله بن مسعود قال لعن رسول الله صلى الله عليه وسلم المحل والمحلل له قال أبو عيسى هذا حديث حسن صحيح وأبو قيس الاودي اسمه عبد الرحمن بن ثروان وقد روى هذا الحديث عن النبي صلى الله عليه وسلم من غير وجه والعمل على هذا الحديث عند أهل العلم من أصحاب النبي صلى الله عليه وسلم منهم عمر بن الخطاب وعثمان بن عفان وعبد الله بن عمرو وغيرهم وهو قول الفقهاء من التابعين وبه يقول سفيان الثوري وابن المبارك والشافعي وأحمد وإسحاق قال وسمعت الجارود بن معاذ يذكره عن وكيع انه قال بهذا وقال ينبغي ان يرمي بهذا الباب من قول أصحاب الرأي قال جارود قال وكيع وقال سفيان إذا تزوج الرجل المرأة ليحللها ثم بدا له أن يمسكها فلا يحل له أن يمسكها حتى يتزوجها بنكاح جديد


001-ان النبي صلى الله عليه وسلم نهى عن متعة النساء وعن لحوم الحمر الأهلية زمن خيبر قال وفي الباب عن سبرة الجهني وأبي هريرة قال أبو عيسى حديث علي حديث حسن

ان النبي صلى الله عليه وسلم نهى عن متعة النساء وعن لحوم الحمر الأهلية زمن خيبر قال وفي الباب عن سبرة الجهني وأبي هريرة قال أبو عيسى حديث علي حديث حسن صحيح والعمل على هذا عند أهل العلم من أصحاب النبي صلى الله عليه وسلم وغيرهم وإنما روى عن بن عباس شيء من الرخصة في المتعة ثم رجع عن قوله حيث أخبر عن النبي صلى الله عليه وسلم وأمر أكثر أهل العلم على تحريم المتعة وهو قول الثوري وابن المبارك والشافعي وأحمد وإسحاق

حدثنا بن أبي عمر حدثنا سفيان عن الزهري عن عبد الله والحسن ابني محمد بن علي عن أبيهما عن علي بن أبي طالب ان النبي صلى الله عليه وسلم نهى عن متعة النساء وعن لحوم الحمر الأهلية زمن خيبر قال وفي الباب عن سبرة الجهني وأبي هريرة قال أبو عيسى حديث علي حديث حسن صحيح والعمل على هذا عند أهل العلم من أصحاب النبي صلى الله عليه وسلم وغيرهم وإنما روى عن بن عباس شيء من الرخصة في المتعة ثم رجع عن قوله حيث أخبر عن النبي صلى الله عليه وسلم وأمر أكثر أهل العلم على تحريم المتعة وهو قول الثوري وابن المبارك والشافعي وأحمد وإسحاق


002-إنما كانت المتعة في أول الإسلام كان الرجل يقدم البلدة ليس له بها معرفة فيتزوج المرأة بقدر ما يرى أنه يقيم فتحفظ له متاعه وتصلح له شيئه حتى إذا نزلت

إنما كانت المتعة في أول الإسلام كان الرجل يقدم البلدة ليس له بها معرفة فيتزوج المرأة بقدر ما يرى أنه يقيم فتحفظ له متاعه وتصلح له شيئه حتى إذا نزلت الآية { إلا على أزواجهم أو ما ملكت أيمانهم } قال بن عباس فكل فرج سوى هذين فهو حرام

حدثنا محمود بن غيلان حدثنا سفيان بن عقبة أخو قبيصة بن عقبة حدثنا سفيان الثوري عن موسى بن عبيدة عن محمد بن كعب عن بن عباس قال إنما كانت المتعة في أول الإسلام كان الرجل يقدم البلدة ليس له بها معرفة فيتزوج المرأة بقدر ما يرى أنه يقيم فتحفظ له متاعه وتصلح له شيئه حتى إذا نزلت الآية " إلا على أزواجهم أو ما ملكت أيمانهم " قال بن عباس فكل فرج سوى هذين فهو حرام


001-لا جلب ولا جنب ولا شغار في الإسلام ومن انتهب نهبة فليس منا قال أبو عيسى هذا حديث حسن صحيح قال وفي الباب عن أنس وأبي ريحانة وابن عمر وجابر ومعاوية

لا جلب ولا جنب ولا شغار في الإسلام ومن انتهب نهبة فليس منا قال أبو عيسى هذا حديث حسن صحيح قال وفي الباب عن أنس وأبي ريحانة وابن عمر وجابر ومعاوية وأبي هريرة ووائل بن حجر

حدثنا محمد بن عبد الملك بن أبي الشوارب حدثنا بشر بن المفضل حدثنا حميد وهو الطويل قال حدث الحسن عن عمران بن حصين عن النبي صلى الله عليه وسلم قال لا جلب ولا جنب ولا شغار في الإسلام ومن انتهب نهبة فليس منا قال أبو عيسى هذا حديث حسن صحيح قال وفي الباب عن أنس وأبي ريحانة وابن عمر وجابر ومعاوية وأبي هريرة ووائل بن حجر


002-أن النبي صلى الله عليه وسلم نهى عن الشغار قال أبو عيسى هذا حديث حسن صحيح والعمل على هذا عند عامة أهل العلم لا يرون نكاح الشغار والشغار أن يزوج الرجل

أن النبي صلى الله عليه وسلم نهى عن الشغار قال أبو عيسى هذا حديث حسن صحيح والعمل على هذا عند عامة أهل العلم لا يرون نكاح الشغار والشغار أن يزوج الرجل ابنته على أن يزوجه الآخر ابنته أو أخته ولا صداق بينهما وقال بعض أهل العلم نكاح الشغار مفسوخ ولا يحل وإن جعل لهما صداقا وهو قول الشافعي وأحمد وإسحاق وروى عن عطاء بن أبي رباح أنه قال يقران على نكاحهما ويجعل لهما صداق المثل وهو قول أهل الكوفة

حدثنا إسحاق بن موسى الأنصاري حدثنا معن حدثنا مالك عن نافع عن بن عمر أن النبي صلى الله عليه وسلم نهى عن الشغار قال أبو عيسى هذا حديث حسن صحيح والعمل على هذا عند عامة أهل العلم لا يرون نكاح الشغار والشغار أن يزوج الرجل ابنته على أن يزوجه الآخر ابنته أو أخته ولا صداق بينهما وقال بعض أهل العلم نكاح الشغار مفسوخ ولا يحل وإن جعل لهما صداقا وهو قول الشافعي وأحمد وإسحاق وروى عن عطاء بن أبي رباح أنه قال يقران على نكاحهما ويجعل لهما صداق المثل وهو قول أهل الكوفة


001-أن النبي صلى الله عليه وسلم نهى أن تزوج المرأة على عمتها أو على خالتها وأبو حريز اسمه عبد الله بن حسين حدثنا نصر بن علي حدثنا عبد الأعلى عن هشام بن

أن النبي صلى الله عليه وسلم نهى أن تزوج المرأة على عمتها أو على خالتها وأبو حريز اسمه عبد الله بن حسين حدثنا نصر بن علي حدثنا عبد الأعلى عن هشام بن حسان عن بن سيرين عن أبي هريرة عن النبي صلى الله عليه وسلم بمثله قال وفي الباب عن علي وابن عمر وعبد الله بن عمرو وأبي سعيد وأبي أمامة وجابر وعائشة وأبي موسى وسمرة بن جندب

حدثنا نصر بن علي حدثنا عبد الأعلى بن عبد الأعلى حدثنا سعيد بن أبي عروبة عن أبي حريز عن عكرمة عن بن عباس أن النبي صلى الله عليه وسلم نهى أن تزوج المرأة على عمتها أو على خالتها وأبو حريز اسمه عبد الله بن حسين حدثنا نصر بن علي حدثنا عبد الأعلى عن هشام بن حسان عن بن سيرين عن أبي هريرة عن النبي صلى الله عليه وسلم بمثله قال وفي الباب عن علي وابن عمر وعبد الله بن عمرو وأبي سعيد وأبي أمامة وجابر وعائشة وأبي موسى وسمرة بن جندب


002-أن رسول الله صلى الله عليه وسلم نهى أن تنكح المرأة على عمتها أو العمة على ابنة أخيها أو المرأة على خالتها أو الخالة على بنت أختها ولا تنكح الصغرى على

أن رسول الله صلى الله عليه وسلم نهى أن تنكح المرأة على عمتها أو العمة على ابنة أخيها أو المرأة على خالتها أو الخالة على بنت أختها ولا تنكح الصغرى على الكبرى ولا الكبرى على الصغرى قال أبو عيسى حديث بن عباس وأبي هريرة حديث حسن صحيح والعمل على هذا عند عامة أهل العلم لا نعلم بينهم اختلافا أنه لا يحل للرجل أن يجمع بين المرأة وعمتها أو خالتها فإن نكح امرأة على عمتها أو خالتها أو العمة على بنت أخيها فنكاح الأخرى منهما مفسوخ وبه يقول عامة أهل العلم قال أبو عيسى أدرك الشعبي أبا هريرة وروى عنه وسألت محمدا عن هذا فقال صحيح قال أبو عيسى وروى الشعبي عن رجل عن أبي هريرة

حدثنا الحسن بن علي الخلال حدثنا يزيد بن هارون أنبأنا داود بن أبي هند حدثنا عامر عن أبي هريرة أن رسول الله صلى الله عليه وسلم نهى أن تنكح المرأة على عمتها أو العمة على ابنة أخيها أو المرأة على خالتها أو الخالة على بنت أختها ولا تنكح الصغرى على الكبرى ولا الكبرى على الصغرى قال أبو عيسى حديث بن عباس وأبي هريرة حديث حسن صحيح والعمل على هذا عند عامة أهل العلم لا نعلم بينهم اختلافا أنه لا يحل للرجل أن يجمع بين المرأة وعمتها أو خالتها فإن نكح امرأة على عمتها أو خالتها أو العمة على بنت أخيها فنكاح الأخرى منهما مفسوخ وبه يقول عامة أهل العلم قال أبو عيسى أدرك الشعبي أبا هريرة وروى عنه وسألت محمدا عن هذا فقال صحيح قال أبو عيسى وروى الشعبي عن رجل عن أبي هريرة


001-إن أحق الشروط أن يوفى بها ما استحللتم به الفروج حدثنا أبو موسى محمد بن المثنى حدثنا يحيى بن سعيد عن عبد الحميد بن جعفر نحوه قال أبو عيسى هذا حديث حسن

إن أحق الشروط أن يوفى بها ما استحللتم به الفروج حدثنا أبو موسى محمد بن المثنى حدثنا يحيى بن سعيد عن عبد الحميد بن جعفر نحوه قال أبو عيسى هذا حديث حسن صحيح والعمل على هذا عند بعض أهل العلم من أصحاب النبي صلى الله عليه وسلم منهم عمر بن الخطاب قال إذا تزوج رجل امرأة وشرط لها أن لا يخرجها من مصرها فليس له أن يخرجها وهو قول أهل العلم وبه يقول الشافعي وأحمد وإسحاق وروى عن علي بن أبي طالب أنه قال شرط الله قبل شرطها كأنه رأى للزوج أن يخرجها وأن كانت اشترطت على زوجها أن لا يخرجها وذهب بعض أهل العلم إلى هذا وهو قول سفيان الثوري وبعض أهل الكوفة

حدثنا يوسف بن عيسى حدثنا وكيع حدثنا عبد الحميد بن جعفر عن يزيد بن أبي حبيب عن مرثد بن عبد الله اليزني أبي الخير عن عقبة بن عامر الجهني قال قال رسول الله صلى الله عليه وسلم إن أحق الشروط أن يوفى بها ما استحللتم به الفروج حدثنا أبو موسى محمد بن المثنى حدثنا يحيى بن سعيد عن عبد الحميد بن جعفر نحوه قال أبو عيسى هذا حديث حسن صحيح والعمل على هذا عند بعض أهل العلم من أصحاب النبي صلى الله عليه وسلم منهم عمر بن الخطاب قال إذا تزوج رجل امرأة وشرط لها أن لا يخرجها من مصرها فليس له أن يخرجها وهو قول أهل العلم وبه يقول الشافعي وأحمد وإسحاق وروى عن علي بن أبي طالب أنه قال شرط الله قبل شرطها كأنه رأى للزوج أن يخرجها وأن كانت اشترطت على زوجها أن لا يخرجها وذهب بعض أهل العلم إلى هذا وهو قول سفيان الثوري وبعض أهل الكوفة


001-أن غيلان بن سلمة الثقفي أسلم وله عشر نسوة في الجاهلية فأسلمن معه فأمره النبي صلى الله عليه وسلم أن يتخير أربعا منهن قال أبو عيسى هكذا رواه معمر عن

أن غيلان بن سلمة الثقفي أسلم وله عشر نسوة في الجاهلية فأسلمن معه فأمره النبي صلى الله عليه وسلم أن يتخير أربعا منهن قال أبو عيسى هكذا رواه معمر عن الزهري عن سالم عن أبيه قال وسمعت محمد بن إسماعيل يقول هذا حديث غير محفوظ والصحيح ما روى شعيب بن أبي حمزة وغيره عن الزهري وحمزة قال حدثت عن محمد بن سويد الثقفي أن غيلان بن سلمة أسلم وعنده عشر نسوة قال محمد وإنما حديث الزهري عن سالم عن أبيه أن رجلا من ثقيف طلق نساءه فقال له عمر لتراجعن نساءك أو لأرجمن قبرك كما رجم قبر أبي رغال قال أبو عيسى والعمل على حديث غيلان بن سلمة عند أصحابنا منهم الشافعي وأحمد وإسحاق

حدثنا هناد حدثنا عبدة عن سعيد بن أبي عروبة عن معمر عن الزهري عن سالم بن عبد الله عن بن عمر أن غيلان بن سلمة الثقفي أسلم وله عشر نسوة في الجاهلية فأسلمن معه فأمره النبي صلى الله عليه وسلم أن يتخير أربعا منهن قال أبو عيسى هكذا رواه معمر عن الزهري عن سالم عن أبيه قال وسمعت محمد بن إسماعيل يقول هذا حديث غير محفوظ والصحيح ما روى شعيب بن أبي حمزة وغيره عن الزهري وحمزة قال حدثت عن محمد بن سويد الثقفي أن غيلان بن سلمة أسلم وعنده عشر نسوة قال محمد وإنما حديث الزهري عن سالم عن أبيه أن رجلا من ثقيف طلق نساءه فقال له عمر لتراجعن نساءك أو لأرجمن قبرك كما رجم قبر أبي رغال قال أبو عيسى والعمل على حديث غيلان بن سلمة عند أصحابنا منهم الشافعي وأحمد وإسحاق


001-أتيت النبي صلى الله عليه وسلم فقلت يا رسول الله إني أسلمت وتحتي أختان فقال رسول الله صلى الله عليه وسلم اختر أيتهما شئت

أتيت النبي صلى الله عليه وسلم فقلت يا رسول الله إني أسلمت وتحتي أختان فقال رسول الله صلى الله عليه وسلم اختر أيتهما شئت

حدثنا قيبة حدثنا بن لهيعة عن أبي وهب الجيشاني أنه سمع بن فيروز الديلمي يحدث عن أبيه قال أتيت النبي صلى الله عليه وسلم فقلت يا رسول الله إني أسلمت وتحتي أختان فقال رسول الله صلى الله عليه وسلم اختر أيتهما شئت


002-يا رسول الله أسلمت وتحتي أختان قال اختر أيتهما شئت هذا حديث حسن وأبو وهب الجيشاني اسمه الديلم بن هوشع

يا رسول الله أسلمت وتحتي أختان قال اختر أيتهما شئت هذا حديث حسن وأبو وهب الجيشاني اسمه الديلم بن هوشع

حدثنا محمد بن بشار حدثنا وهب بن جرير حدثنا أبي قال سمعت يحيى بن أيوب يحدث عن يزيد بن أبي حبيب عن أبي وهب الجيشاني عن الضحاك بن فيروز الديلمي عن أبيه قال قلت يا رسول الله أسلمت وتحتي أختان قال اختر أيتهما شئت هذا حديث حسن وأبو وهب الجيشاني اسمه الديلم بن هوشع


001-من كان يؤمن بالله واليوم الآخر فلا يسق ماءه ولد غيره قال أبو عيسى هذا حديث حسن وقد روى من غير وجه عن رويفع بن ثابت والعمل على هذا عند أهل العلم لا

من كان يؤمن بالله واليوم الآخر فلا يسق ماءه ولد غيره قال أبو عيسى هذا حديث حسن وقد روى من غير وجه عن رويفع بن ثابت والعمل على هذا عند أهل العلم لا يرون للرجل إذا اشترى جارية وهي حامل أن يطأها حتى تضع وفي الباب عن أبي الدرداء وابن عباس والعرباض بن سارية وأبي سعيد

حدثنا عمر بن حفص الشيباني البصري حدثنا عبد الله بن وهب حدثنا يحيى بن أيوب عن ربيعة بن سليم عن بسر بن عبيد الله عن رويفع بن ثابت عن النبي صلى الله عليه وسلم قال من كان يؤمن بالله واليوم الآخر فلا يسق ماءه ولد غيره قال أبو عيسى هذا حديث حسن وقد روى من غير وجه عن رويفع بن ثابت والعمل على هذا عند أهل العلم لا يرون للرجل إذا اشترى جارية وهي حامل أن يطأها حتى تضع وفي الباب عن أبي الدرداء وابن عباس والعرباض بن سارية وأبي سعيد


001-أصبنا سبايا يوم أوطاس ولهن أزواج في قومهن فذكروا ذلك لرسول الله صلى الله عليه وسلم فنزلت { والمحصنات من النساء إلا ما ملكت أيمانكم } قال أبو عيسى

أصبنا سبايا يوم أوطاس ولهن أزواج في قومهن فذكروا ذلك لرسول الله صلى الله عليه وسلم فنزلت { والمحصنات من النساء إلا ما ملكت أيمانكم } قال أبو عيسى هذا حديث حسن وهكذا رواه الثوري عن عثمان البتي عن أبي الخليل عن أبي سعيد وأبو الخليل اسمه صالح بن أبي مريم وروى همام هذا الحديث عن قتادة عن صالح أبي الخليل عن أبي علقمة الهاشمي عن أبي سعيد عن النبي صلى الله عليه وسلم حدثنا بذلك عبد بن حميد حدثنا حبان بن هلال حدثنا همام

حدثنا أحمد بن منيع حدثنا هشيم حدثنا عثمان البتي عن أبي الخليل عن أبي سعيد الخدري قال أصبنا سبايا يوم أوطاس ولهن أزواج في قومهن فذكروا ذلك لرسول الله صلى الله عليه وسلم فنزلت " والمحصنات من النساء إلا ما ملكت أيمانكم " قال أبو عيسى هذا حديث حسن وهكذا رواه الثوري عن عثمان البتي عن أبي الخليل عن أبي سعيد وأبو الخليل اسمه صالح بن أبي مريم وروى همام هذا الحديث عن قتادة عن صالح أبي الخليل عن أبي علقمة الهاشمي عن أبي سعيد عن النبي صلى الله عليه وسلم حدثنا بذلك عبد بن حميد حدثنا حبان بن هلال حدثنا همام


001-نهى رسول الله صلى الله عليه وسلم عن ثمن الكلب ومهر البغي وحلوان الكاهن قال وفي الباب عن رافع بن خديج وأبي جحيفة وأبي هريرة وابن عباس قال أبو عيسى

نهى رسول الله صلى الله عليه وسلم عن ثمن الكلب ومهر البغي وحلوان الكاهن قال وفي الباب عن رافع بن خديج وأبي جحيفة وأبي هريرة وابن عباس قال أبو عيسى حديث أبي مسعود حديث حسن صحيح

حدثنا قتيبة حدثنا الليث عن بن شهاب عن أبي بكر بن عبد الرحمن عن أبي مسعود الأنصاري قال نهى رسول الله صلى الله عليه وسلم عن ثمن الكلب ومهر البغي وحلوان الكاهن قال وفي الباب عن رافع بن خديج وأبي جحيفة وأبي هريرة وابن عباس قال أبو عيسى حديث أبي مسعود حديث حسن صحيح


001-لا يبيع الرجل على بيع أخيه ولا يخطب على خطبة أخيه قال وفي الباب عن سمرة وابن عمر قال أبو عيسى حديث أبي هريرة حديث حسن صحيح قال مالك بن أنس إنما معنى

لا يبيع الرجل على بيع أخيه ولا يخطب على خطبة أخيه قال وفي الباب عن سمرة وابن عمر قال أبو عيسى حديث أبي هريرة حديث حسن صحيح قال مالك بن أنس إنما معنى كراهية أن يخطب الرجل على خطبة أخيه إذا خطب الرجل المرأة فرضيت به فليس لأحد أن يخطب على خطبته وقال الشافعي معنى هذا الحديث لا يخطب الرجل على خطبة أخيه هذا عندنا إذا خطب الرجل المرأة فرضيت به وركنت إليه فليس لأحد أن يخطب على خطبته فأما قبل أن يعلم رضاها أو ركونها إليه فلا بأس أن يخطبها والحجة في ذلك حديث فاطمة بنت قيس حيث جاءت النبي صلى الله عليه وسلم فذكرت له أن أبا جهم بن حذيفة ومعاوية بن أبي سفيان خطباها فقال أما أبو جهم فرجل لا يرفع عصاه عن النساء وأما معاوية فصعلوك لا مال له ولكن انكحي أسامة فمعنى هذا الحديث عندنا والله أعلم أن فاطمة لم تخبره برضاها بواحد منهما ولو أخبرته لم يشر عليها بغير الذي ذكرت

حدثنا أحمد بن منيع وقتيبة قالا حدثنا سفيان بن عيينة عن الزهري عن سعيد بن المسيب عن أبي هريرة قال قتيبة يبلغ به النبي صلى الله عليه وسلم وقال أحمد قال رسول الله صلى الله عليه وسلم لا يبيع الرجل على بيع أخيه ولا يخطب على خطبة أخيه قال وفي الباب عن سمرة وابن عمر قال أبو عيسى حديث أبي هريرة حديث حسن صحيح قال مالك بن أنس إنما معنى كراهية أن يخطب الرجل على خطبة أخيه إذا خطب الرجل المرأة فرضيت به فليس لأحد أن يخطب على خطبته وقال الشافعي معنى هذا الحديث لا يخطب الرجل على خطبة أخيه هذا عندنا إذا خطب الرجل المرأة فرضيت به وركنت إليه فليس لأحد أن يخطب على خطبته فأما قبل أن يعلم رضاها أو ركونها إليه فلا بأس أن يخطبها والحجة في ذلك حديث فاطمة بنت قيس حيث جاءت النبي صلى الله عليه وسلم فذكرت له أن أبا جهم بن حذيفة ومعاوية بن أبي سفيان خطباها فقال أما أبو جهم فرجل لا يرفع عصاه عن النساء وأما معاوية فصعلوك لا مال له ولكن انكحي أسامة فمعنى هذا الحديث عندنا والله أعلم أن فاطمة لم تخبره برضاها بواحد منهما ولو أخبرته لم يشر عليها بغير الذي ذكرت


002-دخلت أنا وأبو سلمة بن عبد الرحمن على فاطمة بنت قيس فحدثتنا أن زوجها طلقها ثلاثا ولم يجعل لها سكنى ولا نفقة قالت ووضع لي عشرة أقفزة عند بن عم له خمسة

دخلت أنا وأبو سلمة بن عبد الرحمن على فاطمة بنت قيس فحدثتنا أن زوجها طلقها ثلاثا ولم يجعل لها سكنى ولا نفقة قالت ووضع لي عشرة أقفزة عند بن عم له خمسة شعيرا وخمسة برا قالت فأتيت رسول الله صلى الله عليه وسلم فذكرت ذلك له قالت فقال صدق قالت فأمرني أن أعتد في بيت أم شريك ثم قال لي رسول الله صلى الله عليه وسلم إن بيت أم شريك بيت يغشاه المهاجرون ولكن اعتدى في بيت بن أم مكتوم فعسى أن تلقى ثيابك ولا يراك فإذا انقضت عدتك فجاء يخطبك فآذنينى فلما انقضت عدتي خطبني أبو جهم ومعاوية قالت فأتيت رسول الله صلى الله عليه وسلم فذكرت ذلك له فقال أما معاوية فرجل لا مال له وأما أبو جهم فرجل شديد على النساء قالت فخطبني أسامة بن زيد فتزوجني فبارك الله لي في أسامة هذا حديث صحيح وقد رواه سفيان الثوري عن أبي بكر بن أبي الجهم نحو هذا الحديث وزاد فيه فقال لي النبي صلى الله عليه وسلم انكحي أسامة حدثنا محمود حدثنا وكيع عن سفيان عن أبي بكر بن أبي الجهم بهذا

حدثنا محمود بن غيلان حدثنا أبو داود قال أنبأنا شعبة قال أخبرني أبو بكر بن أبي الجهم قال دخلت أنا وأبو سلمة بن عبد الرحمن على فاطمة بنت قيس فحدثتنا أن زوجها طلقها ثلاثا ولم يجعل لها سكنى ولا نفقة قالت ووضع لي عشرة أقفزة عند بن عم له خمسة شعيرا وخمسة برا قالت فأتيت رسول الله صلى الله عليه وسلم فذكرت ذلك له قالت فقال صدق قالت فأمرني أن أعتد في بيت أم شريك ثم قال لي رسول الله صلى الله عليه وسلم إن بيت أم شريك بيت يغشاه المهاجرون ولكن اعتدى في بيت بن أم مكتوم فعسى أن تلقى ثيابك ولا يراك فإذا انقضت عدتك فجاء يخطبك فآذنينى فلما انقضت عدتي خطبني أبو جهم ومعاوية قالت فأتيت رسول الله صلى الله عليه وسلم فذكرت ذلك له فقال أما معاوية فرجل لا مال له وأما أبو جهم فرجل شديد على النساء قالت فخطبني أسامة بن زيد فتزوجني فبارك الله لي في أسامة هذا حديث صحيح وقد رواه سفيان الثوري عن أبي بكر بن أبي الجهم نحو هذا الحديث وزاد فيه فقال لي النبي صلى الله عليه وسلم انكحي أسامة حدثنا محمود حدثنا وكيع عن سفيان عن أبي بكر بن أبي الجهم بهذا


001-يا رسول الله إنا كنا نعزل فزعمت اليهود أنها الموءودة الصغرى فقال كذبت اليهود إن شاء الله إذا أراد أن يخلقه فلم يمنعه قال وفي الباب عن عمر والبراء

يا رسول الله إنا كنا نعزل فزعمت اليهود أنها الموءودة الصغرى فقال كذبت اليهود إن شاء الله إذا أراد أن يخلقه فلم يمنعه قال وفي الباب عن عمر والبراء وأبي هريرة وأبي سعيد

حدثنا محمد بن عبد الملك بن أبي الشوارب حدثنا يزيد بن زريع حدثنا معمر عن يحيى بن أبي كثير عن محمد بن عبد الرحمن بن ثوبان عن جابر قال قلنا يا رسول الله إنا كنا نعزل فزعمت اليهود أنها الموءودة الصغرى فقال كذبت اليهود إن شاء الله إذا أراد أن يخلقه فلم يمنعه قال وفي الباب عن عمر والبراء وأبي هريرة وأبي سعيد


002-كنا نعزل والقرآن ينزل قال أبو عيسى حديث جابر حديث حسن صحيح وقد روى عنه من غير وجه وقد رخص قوم من أهل العلم من أصحاب النبي صلى الله عليه وسلم وغيرهم

كنا نعزل والقرآن ينزل قال أبو عيسى حديث جابر حديث حسن صحيح وقد روى عنه من غير وجه وقد رخص قوم من أهل العلم من أصحاب النبي صلى الله عليه وسلم وغيرهم في العزل وقال مالك بن أنس تستأمر الحرة في العزل ولا تستأمر الأمة

حدثنا قتيبة وابن أبي عمر قالا حدثنا سفيان بن عيينة عن عمرو بن دينار عن عطاء عن جابر بن عبد الله قال كنا نعزل والقرآن ينزل قال أبو عيسى حديث جابر حديث حسن صحيح وقد روى عنه من غير وجه وقد رخص قوم من أهل العلم من أصحاب النبي صلى الله عليه وسلم وغيرهم في العزل وقال مالك بن أنس تستأمر الحرة في العزل ولا تستأمر الأمة


001-ذكر العزل عند رسول الله صلى الله عليه وسلم فقال لم يفعل ذلك أحدكم قال أبو عيسى زاد بن أبي عمر في حديثه ولم يقل لا يفعل ذاك أحدكم قالا في حديثهما

ذكر العزل عند رسول الله صلى الله عليه وسلم فقال لم يفعل ذلك أحدكم قال أبو عيسى زاد بن أبي عمر في حديثه ولم يقل لا يفعل ذاك أحدكم قالا في حديثهما فإنها ليست نفس مخلوقة إلا الله خالقها قال وفي الباب عن جابر قال أبو عيسى حديث أبي سعيد حديث حسن صحيح وقد روى من غير وجه عن أبي سعيد وقد كره العزل قوم من أهل العلم من أصحاب النبي صلى الله عليه وسلم وغيرهم

حدثنا بن أبي عمر وقتيبة قالا حدثنا سفيان بن عيينة عن بن أبي نجيح عن مجاهد عن قزعة عن أبي سعيد قال ذكر العزل عند رسول الله صلى الله عليه وسلم فقال لم يفعل ذلك أحدكم قال أبو عيسى زاد بن أبي عمر في حديثه ولم يقل لا يفعل ذاك أحدكم قالا في حديثهما فإنها ليست نفس مخلوقة إلا الله خالقها قال وفي الباب عن جابر قال أبو عيسى حديث أبي سعيد حديث حسن صحيح وقد روى من غير وجه عن أبي سعيد وقد كره العزل قوم من أهل العلم من أصحاب النبي صلى الله عليه وسلم وغيرهم


001-إذا تزوج الرجل البكر على امرأته أقام عندها سبعا وإذا تزوج الثيب على امرأته أقام عندها ثلاثا قال وفي الباب عن أم سلمة قال أبو عيسى حديث أنس حديث حسن

إذا تزوج الرجل البكر على امرأته أقام عندها سبعا وإذا تزوج الثيب على امرأته أقام عندها ثلاثا قال وفي الباب عن أم سلمة قال أبو عيسى حديث أنس حديث حسن صحيح وقد رفعه محمد بن إسحاق عن أيوب عن أبي قلابة عن أنس ولم يرفعه بعضهم قال والعمل على هذا عند بعض أهل العلم قالوا إذا تزوج الرجل امرأة بكرا على امرأته أقام عندها سبعا ثم قسم بينهما بعد بالعدل وإذا تزوج الثيب على امرأته أقام عندها ثلاثا وهو قول مالك والشافعي وأحمد وإسحاق وقال بعض أهل العلم من التابعين إذا تزوج البكر على امرأته أقام عندها ثلاثا وإذا تزوج الثيب أقام عندها ليلتين والقول الأول أصح

حدثنا أبو سلمة يحيى بن خلف حدثنا بشر بن المفضل عن خالد الحذاء عن أبي قلابة عن أنس بن مالك قال لو شئت أن أقول قال رسول الله صلى الله عليه وسلم ولكنه قال السنة إذا تزوج الرجل البكر على امرأته أقام عندها سبعا وإذا تزوج الثيب على امرأته أقام عندها ثلاثا قال وفي الباب عن أم سلمة قال أبو عيسى حديث أنس حديث حسن صحيح وقد رفعه محمد بن إسحاق عن أيوب عن أبي قلابة عن أنس ولم يرفعه بعضهم قال والعمل على هذا عند بعض أهل العلم قالوا إذا تزوج الرجل امرأة بكرا على امرأته أقام عندها سبعا ثم قسم بينهما بعد بالعدل وإذا تزوج الثيب على امرأته أقام عندها ثلاثا وهو قول مالك والشافعي وأحمد وإسحاق وقال بعض أهل العلم من التابعين إذا تزوج البكر على امرأته أقام عندها ثلاثا وإذا تزوج الثيب أقام عندها ليلتين والقول الأول أصح


001-أن النبي صلى الله عليه وسلم كان يقسم بين نسائه فيعدل ويقول اللهم هذه قسمتي فيما أملك فلا تلمني فيما تملك ولا أملك قال أبو عيسى حديث عائشة هكذا رواه

أن النبي صلى الله عليه وسلم كان يقسم بين نسائه فيعدل ويقول اللهم هذه قسمتي فيما أملك فلا تلمني فيما تملك ولا أملك قال أبو عيسى حديث عائشة هكذا رواه غير واحد عن حماد بن سلمة عن أيوب عن أبي قلابة عن عبد الله بن يزيد عن عائشة أن النبي صلى الله عليه وسلم كان يقسم ورواه حماد بن زيد وغير واحد عن أيوب عن أبي قلابة مرسلا أن النبي صلى الله عليه وسلم كان يقسم وهذا أصح من حديث حماد بن سلمة

حدثنا بن أبي عمر حدثنا بشر بن السري حدثنا حماد بن سلمة عن أيوب عن أبي قلابة عن عبد الله بن يزيد عن عائشة أن النبي صلى الله عليه وسلم كان يقسم بين نسائه فيعدل ويقول اللهم هذه قسمتي فيما أملك فلا تلمني فيما تملك ولا أملك قال أبو عيسى حديث عائشة هكذا رواه غير واحد عن حماد بن سلمة عن أيوب عن أبي قلابة عن عبد الله بن يزيد عن عائشة أن النبي صلى الله عليه وسلم كان يقسم ورواه حماد بن زيد وغير واحد عن أيوب عن أبي قلابة مرسلا أن النبي صلى الله عليه وسلم كان يقسم وهذا أصح من حديث حماد بن سلمة


002-إذا كان عند الرجل امرأتان فلم يعدل بينهما جاء يوم القيامة وشقه ساقط قال أبو عيسى وإنما أسند هذا الحديث همام بن يحيى عن قتادة ورواه الدستوائي عن قتادة

إذا كان عند الرجل امرأتان فلم يعدل بينهما جاء يوم القيامة وشقه ساقط قال أبو عيسى وإنما أسند هذا الحديث همام بن يحيى عن قتادة ورواه الدستوائي عن قتادة قال كان يقال ولا نعرف هذا الحديث مرفوعا إلا من حديث همام وهمام ثقة حافظ

حدثنا محمد بن بشار حدثنا عبد الرحمن بن مهدي حدثنا همام عن قتادة عن النضر بن أنس عن بشير بن نهيك عن أبي هريرة عن النبي صلى الله عليه وسلم قال إذا كان عند الرجل امرأتان فلم يعدل بينهما جاء يوم القيامة وشقه ساقط قال أبو عيسى وإنما أسند هذا الحديث همام بن يحيى عن قتادة ورواه الدستوائي عن قتادة قال كان يقال ولا نعرف هذا الحديث مرفوعا إلا من حديث همام وهمام ثقة حافظ


001-أن رسول الله صلى الله عليه وسلم رد ابنته زينب على أبي العاص بن الربيع بمهر جديد ونكاح جديد قال أبو عيسى هذا حديث في إسناده مقال وفي الحديث الآخر أيضا

أن رسول الله صلى الله عليه وسلم رد ابنته زينب على أبي العاص بن الربيع بمهر جديد ونكاح جديد قال أبو عيسى هذا حديث في إسناده مقال وفي الحديث الآخر أيضا مقال والعمل على هذا الحديث عند أهل العلم أن المرأة إذا أسلمت قبل زوجها ثم أسلم زوجها وهي في العدة أن زوجها أحق بها ما كانت في العدة وهو قول مالك بن أنس والأوزاعي والشافعي وأحمد وإسحاق

حدثنا أحمد بن منيع وهناد قالا حدثنا أبو معاوية عن الحجاج عن عمرو بن شعيب عن أبيه عن جده أن رسول الله صلى الله عليه وسلم رد ابنته زينب على أبي العاص بن الربيع بمهر جديد ونكاح جديد قال أبو عيسى هذا حديث في إسناده مقال وفي الحديث الآخر أيضا مقال والعمل على هذا الحديث عند أهل العلم أن المرأة إذا أسلمت قبل زوجها ثم أسلم زوجها وهي في العدة أن زوجها أحق بها ما كانت في العدة وهو قول مالك بن أنس والأوزاعي والشافعي وأحمد وإسحاق


002-رد النبي صلى الله عليه وسلم ابنته زينب على أبي العاصي بن الربيع بعد ست سنين بالنكاح الأول ولم يحدث نكاحا قال أبو عيسى هذا حديث ليس بإسناده بأس ولكن

رد النبي صلى الله عليه وسلم ابنته زينب على أبي العاصي بن الربيع بعد ست سنين بالنكاح الأول ولم يحدث نكاحا قال أبو عيسى هذا حديث ليس بإسناده بأس ولكن لا نعرف وجه هذا الحديث ولعله قد جاء هذا من قبل داود بن حصين من قبل حفظه

حدثنا هناد حدثنا يونس بن بكير عن محمد بن إسحاق قال حدثني داود بن الحصين عن عكرمة عن بن عباس قال رد النبي صلى الله عليه وسلم ابنته زينب على أبي العاصي بن الربيع بعد ست سنين بالنكاح الأول ولم يحدث نكاحا قال أبو عيسى هذا حديث ليس بإسناده بأس ولكن لا نعرف وجه هذا الحديث ولعله قد جاء هذا من قبل داود بن حصين من قبل حفظه


003-أن رجلا جاء مسلما على عهد النبي صلى الله عليه وسلم ثم جاءت امرأته مسلمة فقال يا رسول الله إنها كانت أسلمت معي فردها علي فردها عليه هذا حديث صحيح سمعت

أن رجلا جاء مسلما على عهد النبي صلى الله عليه وسلم ثم جاءت امرأته مسلمة فقال يا رسول الله إنها كانت أسلمت معي فردها علي فردها عليه هذا حديث صحيح سمعت عبد بن حميد يقول سمعت يزيد بن هارون يذكر عن محمد بن إسحاق هذا الحديث وحديث الحجاج عن عمرو بن شعيب عن أبيه عن جده أن النبي صلى الله عليه وسلم رد ابنته زينب على أبي العاصي بمهر جديد ونكاح جديد قال يزيد بن هارون حديث بن عباس أجود إسنادا والعمل على حديث عمرو بن شعيب

حدثنا يوسف بن عيسى قال حدثنا وكيع قال حدثنا إسرائيل عن سماك بن حرب عن عكرمة عن بن عباس أن رجلا جاء مسلما على عهد النبي صلى الله عليه وسلم ثم جاءت امرأته مسلمة فقال يا رسول الله إنها كانت أسلمت معي فردها علي فردها عليه هذا حديث صحيح سمعت عبد بن حميد يقول سمعت يزيد بن هارون يذكر عن محمد بن إسحاق هذا الحديث وحديث الحجاج عن عمرو بن شعيب عن أبيه عن جده أن النبي صلى الله عليه وسلم رد ابنته زينب على أبي العاصي بمهر جديد ونكاح جديد قال يزيد بن هارون حديث بن عباس أجود إسنادا والعمل على حديث عمرو بن شعيب


001-أنه سئل عن رجل تزوج امرأة ولم يفرض لها صداقا ولم يدخل بها حتى مات فقال بن مسعود لها مثل صداق نسائها لا وكس ولا شطط وعليها العدة ولها الميراث فقام

أنه سئل عن رجل تزوج امرأة ولم يفرض لها صداقا ولم يدخل بها حتى مات فقال بن مسعود لها مثل صداق نسائها لا وكس ولا شطط وعليها العدة ولها الميراث فقام معقل بن سنان الأشجعي فقال قضى رسول الله صلى الله عليه وسلم في بروع بنت واشق امرأة منا مثل الذي قضيت ففرح بها بن مسعود قال وفي الباب عن الجراح حدثنا الحسن بن علي الخلال حدثنا يزيد بن هارون وعبد الرزاق كلاهما عن سفيان عن منصور نحوه قال أبو عيسى حديث بن مسعود حديث حسن صحيح وقد روى عنه من غير وجه والعمل على هذا عند بعض أهل العلم من أصحاب النبي صلى الله عليه وسلم وغيرهم وبه يقول الثوري وأحمد وإسحاق وقال بعض أهل العلم من أصحاب النبي صلى الله عليه وسلم منهم علي بن أبي طالب وزيد بن ثابت وابن عباس وابن عمر إذا تزوج الرجل المرأة ولم يدخل بها ولم يفرض لها صداقا حتى مات قالوا لها الميراث ولا صداق لها وعليها العدة وهو قول الشافعي قال لو ثبت حديث بروع بنت واشق لكانت الحجة فيما روى عن النبي صلى الله عليه وسلم وروى عن الشافعي أنه رجع بمصر بعد عن هذا القول وقال بحديث بروع بنت واشق

حدثنا محمود بن غيلان حدثنا زيد بن الحباب حدثنا سفيان عن منصور عن إبراهيم عن علقمة عن بن مسعود أنه سئل عن رجل تزوج امرأة ولم يفرض لها صداقا ولم يدخل بها حتى مات فقال بن مسعود لها مثل صداق نسائها لا وكس ولا شطط وعليها العدة ولها الميراث فقام معقل بن سنان الأشجعي فقال قضى رسول الله صلى الله عليه وسلم في بروع بنت واشق امرأة منا مثل الذي قضيت ففرح بها بن مسعود قال وفي الباب عن الجراح حدثنا الحسن بن علي الخلال حدثنا يزيد بن هارون وعبد الرزاق كلاهما عن سفيان عن منصور نحوه قال أبو عيسى حديث بن مسعود حديث حسن صحيح وقد روى عنه من غير وجه والعمل على هذا عند بعض أهل العلم من أصحاب النبي صلى الله عليه وسلم وغيرهم وبه يقول الثوري وأحمد وإسحاق وقال بعض أهل العلم من أصحاب النبي صلى الله عليه وسلم منهم علي بن أبي طالب وزيد بن ثابت وابن عباس وابن عمر إذا تزوج الرجل المرأة ولم يدخل بها ولم يفرض لها صداقا حتى مات قالوا لها الميراث ولا صداق لها وعليها العدة وهو قول الشافعي قال لو ثبت حديث بروع بنت واشق لكانت الحجة فيما روى عن النبي صلى الله عليه وسلم وروى عن الشافعي أنه رجع بمصر بعد عن هذا القول وقال بحديث بروع بنت واشق


001-إن الله حرم من الرضاع ما حرم من النسب قال وفي الباب عن عائشة وابن عباس وأم حبيبة قال أبو عيسى حديث على حسن صحيح والعمل على هذا عند عامة أهل العلم من

إن الله حرم من الرضاع ما حرم من النسب قال وفي الباب عن عائشة وابن عباس وأم حبيبة قال أبو عيسى حديث على حسن صحيح والعمل على هذا عند عامة أهل العلم من أصحاب النبي صلى الله عليه وسلم وغيرهم لا نعلم بينهم في ذلك اختلافا

حدثنا أحمد بن منيع حدثنا إسماعيل بن إبراهيم حدثنا علي بن زيد عن سعيد بن المسيب عن علي بن أبي طالب قال قال رسول الله صلى الله عليه وسلم إن الله حرم من الرضاع ما حرم من النسب قال وفي الباب عن عائشة وابن عباس وأم حبيبة قال أبو عيسى حديث على حسن صحيح والعمل على هذا عند عامة أهل العلم من أصحاب النبي صلى الله عليه وسلم وغيرهم لا نعلم بينهم في ذلك اختلافا


002-إن الله حرم من الرضاعة ما حرم من الولادة قال أبو عيسى هذا حديث حسن صحيح والعمل على هذا عند أهل العلم من أصحاب النبي صلى الله عليه وسلم وغيرهم لا نعلم

إن الله حرم من الرضاعة ما حرم من الولادة قال أبو عيسى هذا حديث حسن صحيح والعمل على هذا عند أهل العلم من أصحاب النبي صلى الله عليه وسلم وغيرهم لا نعلم بينهم في ذلك اختلافا

حدثنا بندار حدثنا يحيى بن سعيد القطان حدثنا مالك ح وحدثنا إسحاق بن موسى الأنصاري قال حدثنا معن قال حدثنا مالك عن عبد الله بن دينار عن سليمان بن يسار عن عروة بن الزبير عن عائشة قالت قال رسول الله صلى الله عليه وسلم إن الله حرم من الرضاعة ما حرم من الولادة قال أبو عيسى هذا حديث حسن صحيح والعمل على هذا عند أهل العلم من أصحاب النبي صلى الله عليه وسلم وغيرهم لا نعلم بينهم في ذلك اختلافا


001-جاء عمي من الرضاعة يستأذن على فأبيت أن آذن له حتى استأمر رسول الله صلى الله عليه وسلم فقال رسول الله صلى الله عليه وسلم فليلج عليك فإنه عمك قالت إنما

جاء عمي من الرضاعة يستأذن على فأبيت أن آذن له حتى استأمر رسول الله صلى الله عليه وسلم فقال رسول الله صلى الله عليه وسلم فليلج عليك فإنه عمك قالت إنما أرضعتني المرأة ولم يرضعني الرجل قال فإنه عمك فليلج عليك قال أبو عيسى هذا حديث حسن صحيح والعمل على هذا عند بعض أهل العلم من أصحاب النبي صلى الله عليه وسلم وغيرهم كرهوا لبن الفحل والأصل في هذا حديث عائشة وقد رخص بعض أهل العلم في لبن الفحل والقول الأول أصح

حدثنا الحسن بن علي الخلال حدثنا بن نمير عن هشام بن عروة عن أبيه عن عائشة قالت جاء عمي من الرضاعة يستأذن على فأبيت أن آذن له حتى استأمر رسول الله صلى الله عليه وسلم فقال رسول الله صلى الله عليه وسلم فليلج عليك فإنه عمك قالت إنما أرضعتني المرأة ولم يرضعني الرجل قال فإنه عمك فليلج عليك قال أبو عيسى هذا حديث حسن صحيح والعمل على هذا عند بعض أهل العلم من أصحاب النبي صلى الله عليه وسلم وغيرهم كرهوا لبن الفحل والأصل في هذا حديث عائشة وقد رخص بعض أهل العلم في لبن الفحل والقول الأول أصح


002-أنه سئل عن رجل له جاريتان أرضعت إحداهما جارية والأخرى غلاما أيحل للغلام أن يتزوج بالجارية فقال لا اللقاح واحد قال أبو عيسى وهذا الأصل في هذا الباب

أنه سئل عن رجل له جاريتان أرضعت إحداهما جارية والأخرى غلاما أيحل للغلام أن يتزوج بالجارية فقال لا اللقاح واحد قال أبو عيسى وهذا الأصل في هذا الباب وهو قول أحمد وإسحاق

حدثنا قتيبة حدثنا مالك ح وحدثنا الأنصاري حدثنا معن قال حدثنا مالك عن بن شهاب عن عمرو بن الشريد عن بن عباس أنه سئل عن رجل له جاريتان أرضعت إحداهما جارية والأخرى غلاما أيحل للغلام أن يتزوج بالجارية فقال لا اللقاح واحد قال أبو عيسى وهذا الأصل في هذا الباب وهو قول أحمد وإسحاق


001-لا تحرم المصة ولا المصتان قال وفي الباب عن أم الفضل وأبي هريرة والزبير بن العوام وابن الزبير وروى غير واحد هذا الحديث عن هشام بن عروة عن أبيه عن عبد

لا تحرم المصة ولا المصتان قال وفي الباب عن أم الفضل وأبي هريرة والزبير بن العوام وابن الزبير وروى غير واحد هذا الحديث عن هشام بن عروة عن أبيه عن عبد الله بن الزبير عن النبي صلى الله عليه وسلم قال لا تحرم المصة ولا المصتان وروى محمد بن دينار عن هشام بن عروة عن أبيه عن عبد الله بن الزبير عن النبي صلى الله عليه وسلم وزاد فيه محمد بن دينار البصري عن الزبير عن النبي صلى الله عليه وسلم وهو غير محفوظ والصحيح عند أهل الحديث حديث بن أبي مليكة عن عبد الله بن الزبير عن عائشة عن النبي صلى الله عليه وسلم قال أبو عيسى حديث عائشة حديث حسن صحيح وسألت محمدا عن هذا فقال الصحيح عن بن الزبير عن عائشة وحديث محمد بن دينار وزاد فيه عن الزبير وإنما هو هشام بن عروة عن أبيه عن الزبير والعمل على هذا عند بعض أهل العلم من أصحاب النبي صلى الله عليه وسلم وغيرهم وقالت عائشة أنزل في القرآن عشر رضعات معلومات فنسخ من ذلك خمس وصار إلى خمس رضعات معلومات فتوفى رسول الله صلى الله عليه وسلم والأمر على ذلك حدثنا بذلك إسحاق بن موسى الأنصاري حدثنا مالك حدثنا معن عن عبد الله بن أبي بكر عن عمرة عن عائشة بهذا وبهذا كانت عائشة تفتى وبعض أزواج النبي صلى الله عليه وسلم وهو قول الشافعي وإسحاق وقال أحمد بحديث النبي صلى الله عليه وسلم لا تحرم المصة ولا المصتان وقال إن ذهب ذاهب إلى قول عائشة في خمس رضعات فهو مذهب قوى وجبن عنه يقول فيه شيئا وقال بعض أهل العلم من أصحاب النبي صلى الله عليه وسلم وغيرهم يحرم قليل الرضاع وكثيره إذا وصل إلى جوف وهو قول سفيان الثوري ومالك بن أنس والأوزاعي وعبد الله بن المبارك ووكيع وأهل الكوفة عبد الله بن أبي مليكة هو عبد الله بن عبيد الله بن أبي مليكة ويكنى أبا محمد وكان عبد الله قد استقضاه على الطائف وقال بن جريج عن بن أبي مليكة قال أدركت ثلاثين من أصحاب النبي صلى الله عليه وسلم

حدثنا محمد بن عبد الأعلى الصنعاني قال حدثنا المعتمر بن سليمان قال سمعت أيوب يحدث عن عبد الله بن أبي مليكة عن عبد الله بن الزبير عن عائشة عن النبي صلى الله عليه وسلم قال لا تحرم المصة ولا المصتان قال وفي الباب عن أم الفضل وأبي هريرة والزبير بن العوام وابن الزبير وروى غير واحد هذا الحديث عن هشام بن عروة عن أبيه عن عبد الله بن الزبير عن النبي صلى الله عليه وسلم قال لا تحرم المصة ولا المصتان وروى محمد بن دينار عن هشام بن عروة عن أبيه عن عبد الله بن الزبير عن النبي صلى الله عليه وسلم وزاد فيه محمد بن دينار البصري عن الزبير عن النبي صلى الله عليه وسلم وهو غير محفوظ والصحيح عند أهل الحديث حديث بن أبي مليكة عن عبد الله بن الزبير عن عائشة عن النبي صلى الله عليه وسلم قال أبو عيسى حديث عائشة حديث حسن صحيح وسألت محمدا عن هذا فقال الصحيح عن بن الزبير عن عائشة وحديث محمد بن دينار وزاد فيه عن الزبير وإنما هو هشام بن عروة عن أبيه عن الزبير والعمل على هذا عند بعض أهل العلم من أصحاب النبي صلى الله عليه وسلم وغيرهم وقالت عائشة أنزل في القرآن عشر رضعات معلومات فنسخ من ذلك خمس وصار إلى خمس رضعات معلومات فتوفى رسول الله صلى الله عليه وسلم والأمر على ذلك حدثنا بذلك إسحاق بن موسى الأنصاري حدثنا مالك حدثنا معن عن عبد الله بن أبي بكر عن عمرة عن عائشة بهذا وبهذا كانت عائشة تفتى وبعض أزواج النبي صلى الله عليه وسلم وهو قول الشافعي وإسحاق وقال أحمد بحديث النبي صلى الله عليه وسلم لا تحرم المصة ولا المصتان وقال إن ذهب ذاهب إلى قول عائشة في خمس رضعات فهو مذهب قوى وجبن عنه يقول فيه شيئا وقال بعض أهل العلم من أصحاب النبي صلى الله عليه وسلم وغيرهم يحرم قليل الرضاع وكثيره إذا وصل إلى جوف وهو قول سفيان الثوري ومالك بن أنس والأوزاعي وعبد الله بن المبارك ووكيع وأهل الكوفة عبد الله بن أبي مليكة هو عبد الله بن عبيد الله بن أبي مليكة ويكنى أبا محمد وكان عبد الله قد استقضاه على الطائف وقال بن جريج عن بن أبي مليكة قال أدركت ثلاثين من أصحاب النبي صلى الله عليه وسلم


001-تزوجت امرأة فجاءتنا امرأة سوداء فقالت إني قد أرضعتكما فأتيت النبي صلى الله عليه وسلم فقلت تزوجت فلانة بنت فلان فجاءتنا امرأة سوداء فقالت إني قد

تزوجت امرأة فجاءتنا امرأة سوداء فقالت إني قد أرضعتكما فأتيت النبي صلى الله عليه وسلم فقلت تزوجت فلانة بنت فلان فجاءتنا امرأة سوداء فقالت إني قد أرضعتكما وهي كاذبة قال فأعرض عنى قال فأتيته من قبل وجهه فأعرض عنى بوجهه فقلت إنها كاذبة قال وكيف بها وقد زعمت أنها قد أرضعتكما دعها عنك قال وفي الباب عن بن عمر قال أبو عيسى حديث عقبة بن الحرث حديث حسن صحيح وقد روى غير واحد هذا الحديث عن بن أبي مليكة عن عقبة بن الحرث ولم يذكروا فيه عن عبيد بن أبي مريم ولم يذكروا فيه دعها عنك والعمل على هذا الحديث عند بعض أهل العلم من أصحاب النبي صلى الله عليه وسلم وغيرهم أجازوا شهادة المرأة الواحدة في الرضاع وقال بن عباس تجوز شهادة امرأة واحدة في الرضاع ويؤخذ يمينها وبه يقول أحمد وإسحاق وقد قال بعض أهل العلم لا تجوز شهادة المرأة الواحدة حتى يكون أكثر وهو قول الشافعي سمعت الجارود يقول سمعت وكيعا يقول لا تجوز شهادة امرأة واحدة في الحكم ويفارقها في الورع

حدثنا علي بن حجر حدثنا إسماعيل بن إبراهيم عن أيوب عن عبد الله بن أبي مليكة قال حدثني عبيد بن أبي مريم عن عقبة بن الحرث قال وسمعته من عقبة ولكني لحديث عبيد أحفظ قال تزوجت امرأة فجاءتنا امرأة سوداء فقالت إني قد أرضعتكما فأتيت النبي صلى الله عليه وسلم فقلت تزوجت فلانة بنت فلان فجاءتنا امرأة سوداء فقالت إني قد أرضعتكما وهي كاذبة قال فأعرض عنى قال فأتيته من قبل وجهه فأعرض عنى بوجهه فقلت إنها كاذبة قال وكيف بها وقد زعمت أنها قد أرضعتكما دعها عنك قال وفي الباب عن بن عمر قال أبو عيسى حديث عقبة بن الحرث حديث حسن صحيح وقد روى غير واحد هذا الحديث عن بن أبي مليكة عن عقبة بن الحرث ولم يذكروا فيه عن عبيد بن أبي مريم ولم يذكروا فيه دعها عنك والعمل على هذا الحديث عند بعض أهل العلم من أصحاب النبي صلى الله عليه وسلم وغيرهم أجازوا شهادة المرأة الواحدة في الرضاع وقال بن عباس تجوز شهادة امرأة واحدة في الرضاع ويؤخذ يمينها وبه يقول أحمد وإسحاق وقد قال بعض أهل العلم لا تجوز شهادة المرأة الواحدة حتى يكون أكثر وهو قول الشافعي سمعت الجارود يقول سمعت وكيعا يقول لا تجوز شهادة امرأة واحدة في الحكم ويفارقها في الورع


001-لا يحرم من الرضاعة إلا ما فتق الأمعاء في الثدي وكان قبل الفطام قال أبو عيسى هذا حديث حسن صحيح والعمل على هذا عند أكثر أهل العلم من أصحاب النبي صلى

لا يحرم من الرضاعة إلا ما فتق الأمعاء في الثدي وكان قبل الفطام قال أبو عيسى هذا حديث حسن صحيح والعمل على هذا عند أكثر أهل العلم من أصحاب النبي صلى الله عليه وسلم وغيرهم أن الرضاعة لا تحرم إلا ما كان دون الحولين وما كان بعد الحولين الكاملين فإنه لا يحرم شيئا

حدثنا قتيبة حدثنا أبو عوانة عن هشام بن عروة عن أبيه عن فاطمة بنت المنذر وفاطمة بنت المنذر بن الزبير بن العوام وهي امرأة هشام بن عروة عن أم سلمة قالت قال رسول الله صلى الله عليه وسلم لا يحرم من الرضاعة إلا ما فتق الأمعاء في الثدي وكان قبل الفطام قال أبو عيسى هذا حديث حسن صحيح والعمل على هذا عند أكثر أهل العلم من أصحاب النبي صلى الله عليه وسلم وغيرهم أن الرضاعة لا تحرم إلا ما كان دون الحولين وما كان بعد الحولين الكاملين فإنه لا يحرم شيئا


001-أنه سأل النبي صلى الله عليه وسلم فقال يا رسول الله ما يذهب عنى مذمة الرضاع فقال غرة عبد أو أمة قال أبو عيسى هذا حديث حسن صحيح ومعنى قوله ما يذهب عنى

أنه سأل النبي صلى الله عليه وسلم فقال يا رسول الله ما يذهب عنى مذمة الرضاع فقال غرة عبد أو أمة قال أبو عيسى هذا حديث حسن صحيح ومعنى قوله ما يذهب عنى مذمة الرضاع يقول إنما يعنى به ذمام الرضاعة وحقها يقول إذا أعطيت المرضعة عبدا أو أمة فقد قضيت ذمامها ويروى عن أبي الطفيل قال كنت جالسا مع النبي صلى الله عليه وسلم إذا أقبلت امرأة فبسط النبي صلى الله عليه وسلم رداءه حتى قعدت عليه فلما ذهبت قيل هي كانت أرضعت النبي صلى الله عليه وسلم هكذا رواه يحيى بن سعيد القطان وحاتم بن إسماعيل وغير واحد عن هشام بن عروة عن أبيه عن حجاج بن حجاج عن أبيه عن النبي صلى الله عليه وسلم وروى سفيان بن عيينة عن هشام بن عروة عن أبيه عن حجاج بن أبي حجاج عن أبيه عن النبي صلى الله عليه وسلم وحديث بن عيينة غير محفوظ والصحيح ما روى هؤلاء عن هشام بن عروة عن أبيه وهشام بن عروة يكنى أبا المنذر وقد أدرك جابر بن عبد الله وابن عمر وفاطمة بنت المنذر بن الزبير بن العوام هي امرأة هشام بن عروة

حدثنا قتيبة حدثنا حاتم بن إسماعيل عن هشام بن عروة عن حجاج بن حجاج الأسلمي عن أبيه أنه سأل النبي صلى الله عليه وسلم فقال يا رسول الله ما يذهب عنى مذمة الرضاع فقال غرة عبد أو أمة قال أبو عيسى هذا حديث حسن صحيح ومعنى قوله ما يذهب عنى مذمة الرضاع يقول إنما يعنى به ذمام الرضاعة وحقها يقول إذا أعطيت المرضعة عبدا أو أمة فقد قضيت ذمامها ويروى عن أبي الطفيل قال كنت جالسا مع النبي صلى الله عليه وسلم إذا أقبلت امرأة فبسط النبي صلى الله عليه وسلم رداءه حتى قعدت عليه فلما ذهبت قيل هي كانت أرضعت النبي صلى الله عليه وسلم هكذا رواه يحيى بن سعيد القطان وحاتم بن إسماعيل وغير واحد عن هشام بن عروة عن أبيه عن حجاج بن حجاج عن أبيه عن النبي صلى الله عليه وسلم وروى سفيان بن عيينة عن هشام بن عروة عن أبيه عن حجاج بن أبي حجاج عن أبيه عن النبي صلى الله عليه وسلم وحديث بن عيينة غير محفوظ والصحيح ما روى هؤلاء عن هشام بن عروة عن أبيه وهشام بن عروة يكنى أبا المنذر وقد أدرك جابر بن عبد الله وابن عمر وفاطمة بنت المنذر بن الزبير بن العوام هي امرأة هشام بن عروة


001-كان زوج بريرة عبدا فخيرها رسول الله صلى الله عليه وسلم فاختارت نفسها ولو كان حرا لم يخيرها

كان زوج بريرة عبدا فخيرها رسول الله صلى الله عليه وسلم فاختارت نفسها ولو كان حرا لم يخيرها

حدثنا علي بن حجر أخبرنا جرير بن عبد الحميد عن هشام بن عروة عن أبيه عن عائشة قالت كان زوج بريرة عبدا فخيرها رسول الله صلى الله عليه وسلم فاختارت نفسها ولو كان حرا لم يخيرها


002-كان زوج بريرة حرا فخيرها رسول الله صلى الله عليه وسلم قال أبو عيسى حديث عائشة حديث حسن صحيح هكذا روى هشام عن أبيه عن عائشة قالت كان زوج بريرة عبدا

كان زوج بريرة حرا فخيرها رسول الله صلى الله عليه وسلم قال أبو عيسى حديث عائشة حديث حسن صحيح هكذا روى هشام عن أبيه عن عائشة قالت كان زوج بريرة عبدا وروى عكرمة عن بن عباس قال رأيت زوج بريرة وكان عبدا يقال له مغيث وهكذا روى عن بن عمر والعمل على هذا عند بعض أهل العلم وقالوا إذا كانت الأمة تحت الحر فأعتقت فلا خيار لها وإنما يكون لها الخيار إذا أعتقت وكانت تحت عبد وهو قول الشافعي وأحمد وإسحاق وروى الأعمش عن إبراهيم عن الأسود عن عائشة قالت كان زوج بريرة حرا فخيرها رسول الله صلى الله عليه وسلم وروى أبو عوانة هذا الحديث عن الأعمش عن إبراهيم عن الأسود عن عائشة في قصة بريرة قال الأسود وكان زوجها حرا والعمل على هذا عند بعض أهل العلم من التابعين ومن بعدهم وهو قول سفيان الثوري وأهل الكوفة

حدثنا هناد حدثنا أبو معاوية عن الأعمش عن إبراهيم عن الأسود عن عائشة قالت كان زوج بريرة حرا فخيرها رسول الله صلى الله عليه وسلم قال أبو عيسى حديث عائشة حديث حسن صحيح هكذا روى هشام عن أبيه عن عائشة قالت كان زوج بريرة عبدا وروى عكرمة عن بن عباس قال رأيت زوج بريرة وكان عبدا يقال له مغيث وهكذا روى عن بن عمر والعمل على هذا عند بعض أهل العلم وقالوا إذا كانت الأمة تحت الحر فأعتقت فلا خيار لها وإنما يكون لها الخيار إذا أعتقت وكانت تحت عبد وهو قول الشافعي وأحمد وإسحاق وروى الأعمش عن إبراهيم عن الأسود عن عائشة قالت كان زوج بريرة حرا فخيرها رسول الله صلى الله عليه وسلم وروى أبو عوانة هذا الحديث عن الأعمش عن إبراهيم عن الأسود عن عائشة في قصة بريرة قال الأسود وكان زوجها حرا والعمل على هذا عند بعض أهل العلم من التابعين ومن بعدهم وهو قول سفيان الثوري وأهل الكوفة


003-أن زوج النبي بريرة كان عبدا أسود لبنى المغيرة يوم أعتقت بريرة والله لكأني به في طرق المدينة ونواحيها وإن دموعه لتسيل على لحيته يترضاها لتختاره فلم

أن زوج النبي بريرة كان عبدا أسود لبنى المغيرة يوم أعتقت بريرة والله لكأني به في طرق المدينة ونواحيها وإن دموعه لتسيل على لحيته يترضاها لتختاره فلم تفعل قال أبو عيسى هذا حديث حسن صحيح وسعيد بن أبي عروبة هو سعيد بن مهران ويكنى أبا النضر

حدثنا هناد حدثنا عبدة عن سعيد بن أبي عروبة عن أيوب وقتادة عن عكرمة عن بن عباس أن زوج النبي بريرة كان عبدا أسود لبنى المغيرة يوم أعتقت بريرة والله لكأني به في طرق المدينة ونواحيها وإن دموعه لتسيل على لحيته يترضاها لتختاره فلم تفعل قال أبو عيسى هذا حديث حسن صحيح وسعيد بن أبي عروبة هو سعيد بن مهران ويكنى أبا النضر


001-الولد للفراش وللعاهر الحجر قال وفي الباب عن عمر وعثمان وعائشة وأبي أمامة وعمرو بن خارجة وعبد الله بن عمرو والبراء بن عازب وزيد بن أرقم قال أبو عيسى

الولد للفراش وللعاهر الحجر قال وفي الباب عن عمر وعثمان وعائشة وأبي أمامة وعمرو بن خارجة وعبد الله بن عمرو والبراء بن عازب وزيد بن أرقم قال أبو عيسى حديث أبي هريرة حديث حسن صحيح والعمل على هذا عند أهل العلم من أصحاب النبي صلى الله عليه وسلم وقد رواه الزهري عن سعيد بن المسيب وأبي سلمة عن أبي هريرة

حدثنا أحمد بن منيع حدثنا سفيان عن الزهري عن سعيد بن المسيب عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم الولد للفراش وللعاهر الحجر قال وفي الباب عن عمر وعثمان وعائشة وأبي أمامة وعمرو بن خارجة وعبد الله بن عمرو والبراء بن عازب وزيد بن أرقم قال أبو عيسى حديث أبي هريرة حديث حسن صحيح والعمل على هذا عند أهل العلم من أصحاب النبي صلى الله عليه وسلم وقد رواه الزهري عن سعيد بن المسيب وأبي سلمة عن أبي هريرة


001-أن النبي صلى الله عليه وسلم رأى امرأة فدخل على زينب فقضى حاجته وخرج وقال إن المرأة إذا أقبلت أقبلت في صورة شيطان فإذا رأى أحدكم امرأة فأعجبته فليأت

أن النبي صلى الله عليه وسلم رأى امرأة فدخل على زينب فقضى حاجته وخرج وقال إن المرأة إذا أقبلت أقبلت في صورة شيطان فإذا رأى أحدكم امرأة فأعجبته فليأت أهله فإن معها مثل الذي معها قال وفي الباب عن بن مسعود قال أبو عيسى حديث جابر حديث صحيح حسن غريب وهشام الدستوائي هو هشام بن سنبر

حدثنا محمد بن بشار حدثنا عبد الأعلى حدثنا هشام بن أبي عبد الله عن أبي الزبير عن جابر بن عبد الله أن النبي صلى الله عليه وسلم رأى امرأة فدخل على زينب فقضى حاجته وخرج وقال إن المرأة إذا أقبلت أقبلت في صورة شيطان فإذا رأى أحدكم امرأة فأعجبته فليأت أهله فإن معها مثل الذي معها قال وفي الباب عن بن مسعود قال أبو عيسى حديث جابر حديث صحيح حسن غريب وهشام الدستوائي هو هشام بن سنبر


001-لو كنت آمرا أحدا أن يسجد لأحد لأمرت المرأة أن تسجد لزوجها قال وفي الباب عن معاذ بن جبل وسراقة بن مالك بن جعشم وعائشة وابن عباس وعبد الله بن أبي أوفى

لو كنت آمرا أحدا أن يسجد لأحد لأمرت المرأة أن تسجد لزوجها قال وفي الباب عن معاذ بن جبل وسراقة بن مالك بن جعشم وعائشة وابن عباس وعبد الله بن أبي أوفى وطلق بن علي وأم سلمة وأنس وابن عمر قال أبو عيسى حديث أبي هريرة حديث حسن غريب من هذا الوجه من حديث محمد بن عمرو عن أبي سلمة عن أبي هريرة

حدثنا محمود بن غيلان حدثنا النضر بن شميل أخبرنا محمد بن عمرو عن أبي سلمة عن أبي هريرة عن النبي صلى الله عليه وسلم قال لو كنت آمرا أحدا أن يسجد لأحد لأمرت المرأة أن تسجد لزوجها قال وفي الباب عن معاذ بن جبل وسراقة بن مالك بن جعشم وعائشة وابن عباس وعبد الله بن أبي أوفى وطلق بن علي وأم سلمة وأنس وابن عمر قال أبو عيسى حديث أبي هريرة حديث حسن غريب من هذا الوجه من حديث محمد بن عمرو عن أبي سلمة عن أبي هريرة


002-إذا الرجل دعا زوجته لحاجته فلتأته وإن كانت على التنور قال أبو عيسى هذا حديث حسن غريب

إذا الرجل دعا زوجته لحاجته فلتأته وإن كانت على التنور قال أبو عيسى هذا حديث حسن غريب

حدثنا هناد حدثنا ملازم بن عمرو قال حدثني عبد الله بن بدر عن قيس بن طلق عن أبيه طلق بن علي قال قال رسول الله صلى الله عليه وسلم إذا الرجل دعا زوجته لحاجته فلتأته وإن كانت على التنور قال أبو عيسى هذا حديث حسن غريب


003-أيما امرأة ماتت وزوجها عنها راض دخلت الجنة قال أبو عيسى هذا حديث حسن غريب

أيما امرأة ماتت وزوجها عنها راض دخلت الجنة قال أبو عيسى هذا حديث حسن غريب

حدثنا واصل بن عبد الأعلى حدثنا محمد بن فضيل عن عبد الله بن عبد الرحمن أبي نصر عن مساور الحميري عن أمه عن أم سلمة قالت قال رسول الله صلى الله عليه وسلم أيما امرأة ماتت وزوجها عنها راض دخلت الجنة قال أبو عيسى هذا حديث حسن غريب


001-أكمل المؤمنين إيمانا أحسنهم خلقا وخياركم خياركم لنسائهم خلقا قال وفي الباب عن عائشة وابن عباس قال أبو عيسى حديث أبي هريرة هذا حديث حسن صحيح

أكمل المؤمنين إيمانا أحسنهم خلقا وخياركم خياركم لنسائهم خلقا قال وفي الباب عن عائشة وابن عباس قال أبو عيسى حديث أبي هريرة هذا حديث حسن صحيح

حدثنا أبو كريب حدثنا عبدة بن سليمان عن محمد بن عمرو حدثنا أبو سلمة عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم أكمل المؤمنين إيمانا أحسنهم خلقا وخياركم خياركم لنسائهم خلقا قال وفي الباب عن عائشة وابن عباس قال أبو عيسى حديث أبي هريرة هذا حديث حسن صحيح


002-شهد حجة الوداع مع رسول الله صلى الله عليه وسلم فحمد الله وأثنى عليه وذكر ووعظ فذكر في الحديث قصة فقال ألا واستوصوا بالنساء خيرا فإنما هن عوان عندكم

شهد حجة الوداع مع رسول الله صلى الله عليه وسلم فحمد الله وأثنى عليه وذكر ووعظ فذكر في الحديث قصة فقال ألا واستوصوا بالنساء خيرا فإنما هن عوان عندكم ليس تملكون منهن شيئا غير ذلك إلا أن يأتين بفاحشة مبينة فإن فعلن فاهجروهن في المضاجع واضربوهن ضربا غير مبرح فإن أطعنكم فلا تبغوا عليهن سبيلا ألا إن لكم على نسائكم حقا ولنسائكم عليكم حقا فأما حقكم على نسائكم فلا يوطئن فرشكم من تكرهون ولا يأذن في بيوتكم لمن تكرهون ألا وحقهن عليكم أن تحسنوا إليهن في كسوتهن وطعامهن قال أبو عيسى هذا حديث حسن صحيح ومعنى قوله عوان عندكم يعني أسرى في أيديكم

حدثنا الحسن بن علي الخلال حدثنا الحسين بن علي الجعفي عن زائدة عن شبيب بن غرقدة عن سليمان بن عمرو بن الأحوص قال حدثني أبي أنه شهد حجة الوداع مع رسول الله صلى الله عليه وسلم فحمد الله وأثنى عليه وذكر ووعظ فذكر في الحديث قصة فقال ألا واستوصوا بالنساء خيرا فإنما هن عوان عندكم ليس تملكون منهن شيئا غير ذلك إلا أن يأتين بفاحشة مبينة فإن فعلن فاهجروهن في المضاجع واضربوهن ضربا غير مبرح فإن أطعنكم فلا تبغوا عليهن سبيلا ألا إن لكم على نسائكم حقا ولنسائكم عليكم حقا فأما حقكم على نسائكم فلا يوطئن فرشكم من تكرهون ولا يأذن في بيوتكم لمن تكرهون ألا وحقهن عليكم أن تحسنوا إليهن في كسوتهن وطعامهن قال أبو عيسى هذا حديث حسن صحيح ومعنى قوله عوان عندكم يعني أسرى في أيديكم


001-يا رسول الله الرجل منا يكون في الفلاة فتكون منه الرويحة ويكون في الماء قلة فقال رسول الله صلى الله عليه وسلم إذا فسا أحدكم فليتوضأ ولا تأتوا النساء

يا رسول الله الرجل منا يكون في الفلاة فتكون منه الرويحة ويكون في الماء قلة فقال رسول الله صلى الله عليه وسلم إذا فسا أحدكم فليتوضأ ولا تأتوا النساء في أعجازهن فإن الله لا يستحي من الحق قال وفي الباب عن عمر وخزيمة بن ثابت وابن عباس وأبي هريرة قال أبو عيسى حديث علي بن طلق حديث حسن وسمعت محمدا يقول لا أعرف لعلي بن طلق عن النبي صلى الله عليه وسلم غير هذا الحديث الواحد ولا أعرف هذا الحديث من حديث طلق بن علي السحيمي وكأنه رأى أن هذا رجل آخر من أصحاب النبي صلى الله عليه وسلم

حدثنا أحمد بن منيع وهناد قالا حدثنا أبو معاوية عن عاصم الأحول عن عيسى بن حطان عن مسلم بن سلام عن علي بن طلق قال أتى أعرابي النبي صلى الله عليه وسلم فقال يا رسول الله الرجل منا يكون في الفلاة فتكون منه الرويحة ويكون في الماء قلة فقال رسول الله صلى الله عليه وسلم إذا فسا أحدكم فليتوضأ ولا تأتوا النساء في أعجازهن فإن الله لا يستحي من الحق قال وفي الباب عن عمر وخزيمة بن ثابت وابن عباس وأبي هريرة قال أبو عيسى حديث علي بن طلق حديث حسن وسمعت محمدا يقول لا أعرف لعلي بن طلق عن النبي صلى الله عليه وسلم غير هذا الحديث الواحد ولا أعرف هذا الحديث من حديث طلق بن علي السحيمي وكأنه رأى أن هذا رجل آخر من أصحاب النبي صلى الله عليه وسلم


002-لا ينظر الله إلى رجل أتى رجلا أو امرأة في الدبر قال أبو عيسى هذا حديث حسن غريب وروى وكيع هذا الحديث

لا ينظر الله إلى رجل أتى رجلا أو امرأة في الدبر قال أبو عيسى هذا حديث حسن غريب وروى وكيع هذا الحديث

حدثنا أبو سعيد الأشج حدثنا أبو خالد الأحمر عن الضحاك بن عثمان عن مخرمة بن سليمان عن كريب عن بن عباس قال قال رسول الله صلى الله عليه وسلم لا ينظر الله إلى رجل أتى رجلا أو امرأة في الدبر قال أبو عيسى هذا حديث حسن غريب وروى وكيع هذا الحديث


003-إذا فسا أحدكم فليتوضأ ولا تأتوا النساء في أعجازهن قال أبو عيسى وعلي هذا هو علي بن طلق

إذا فسا أحدكم فليتوضأ ولا تأتوا النساء في أعجازهن قال أبو عيسى وعلي هذا هو علي بن طلق

حدثنا قتيبة وغير واحد قالوا حدثنا وكيع عن عبد الملك بن مسلم وهو بن سلام عن أبيه عن علي قال قال رسول الله صلى الله عليه وسلم إذا فسا أحدكم فليتوضأ ولا تأتوا النساء في أعجازهن قال أبو عيسى وعلي هذا هو علي بن طلق


001-مثل الرافلة في الزينة في غير أهلها كمثل ظلمة يوم القيامة لا نور لها قال أبو عيسى هذا حديث لا نعرفه إلا من حديث موسى بن عبيدة وموسى بن عبيدة يضعف في

مثل الرافلة في الزينة في غير أهلها كمثل ظلمة يوم القيامة لا نور لها قال أبو عيسى هذا حديث لا نعرفه إلا من حديث موسى بن عبيدة وموسى بن عبيدة يضعف في الحديث من قبل حفظه وهو صدوق وقد رواه بعضهم عن موسى بن عبيدة ولم يرفعه

حدثنا علي بن خشرم أخبرنا عيسى بن يونس عن موسى بن عبيدة عن أيوب بن خالد عن ميمونة بنت سعد وكانت خادما للنبي صلى الله عليه وسلم قالت قال رسول الله صلى الله عليه وسلم مثل الرافلة في الزينة في غير أهلها كمثل ظلمة يوم القيامة لا نور لها قال أبو عيسى هذا حديث لا نعرفه إلا من حديث موسى بن عبيدة وموسى بن عبيدة يضعف في الحديث من قبل حفظه وهو صدوق وقد رواه بعضهم عن موسى بن عبيدة ولم يرفعه


001-إن الله يغار والمؤمن يغار وغيرة الله أن يأتي المؤمن ما حرم عليه قال وفي الباب عن عائشة وعبد الله بن عمر قال أبو عيسى حديث أبي هريرة حديث حسن غريب وقد

إن الله يغار والمؤمن يغار وغيرة الله أن يأتي المؤمن ما حرم عليه قال وفي الباب عن عائشة وعبد الله بن عمر قال أبو عيسى حديث أبي هريرة حديث حسن غريب وقد روي عن يحيى بن أبي كثير عن أبي سلمة عن عروة عن أسماء بنت أبي بكر عن النبي صلى الله عليه وسلم هذا الحديث وكلا الحديثين صحيح والحجاج الصواف هو الحجاج بن أبي عثمان وأبو عثمان اسمه ميسرة والحجاج يكنى أبا الصلت وثقه يحيى بن سعيد حدثنا أبو بكر العطار عن علي بن المديني قال سألت يحيى بن سعيد القطان عن حجاج الصواف فقال ثقة فطن كيس

حدثنا حميد بن مسعدة حدثنا سفيان بن حبيب عن الحجاج الصواف عن يحيى بن أبي كثير عن أبي سلمة عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم إن الله يغار والمؤمن يغار وغيرة الله أن يأتي المؤمن ما حرم عليه قال وفي الباب عن عائشة وعبد الله بن عمر قال أبو عيسى حديث أبي هريرة حديث حسن غريب وقد روي عن يحيى بن أبي كثير عن أبي سلمة عن عروة عن أسماء بنت أبي بكر عن النبي صلى الله عليه وسلم هذا الحديث وكلا الحديثين صحيح والحجاج الصواف هو الحجاج بن أبي عثمان وأبو عثمان اسمه ميسرة والحجاج يكنى أبا الصلت وثقه يحيى بن سعيد حدثنا أبو بكر العطار عن علي بن المديني قال سألت يحيى بن سعيد القطان عن حجاج الصواف فقال ثقة فطن كيس


001-لا يحل لامرأة تؤمن بالله واليوم الآخر أن تسافر سفرا يكون ثلاثة أيام فصاعدا إلا ومعها أبوها أو أخوها أو زوجها أو ابنها أو ذو محرم منها وفي الباب عن

لا يحل لامرأة تؤمن بالله واليوم الآخر أن تسافر سفرا يكون ثلاثة أيام فصاعدا إلا ومعها أبوها أو أخوها أو زوجها أو ابنها أو ذو محرم منها وفي الباب عن أبي هريرة وابن عباس وابن عمر قال أبو عيسى هذا حديث حسن صحيح وروي عن النبي صلى الله عليه وسلم أنه قال لا تسافر المرأة مسيرة يوم وليلة إلا مع ذي محرم والعمل على هذا عند أهل العلم يكرهون للمرأة أن تسافر إلا مع ذي محرم واختلف أهل العلم في المرأة إذا كانت موسرة ولم يكن لها محرم هل تحج فقال بعض أهل العلم لا يجب عليها الحج لأن المحرم من السبيل لقول الله { من استطاع إليه سبيلا } فقالوا إذا لم يكن لها محرم فلا تستطيع إليه سبيلا وهو قول سفيان الثوري وأهل الكوفة وقال بعض أهل العلم إذا كان الطريق آمنا فإنها تخرج مع الناس في الحج وهو قول مالك والشافعي

حدثنا أحمد بن منيع حدثنا أبو معاوية عن الأعمش عن أبي صالح عن أبي سعيد الخدري قال قال رسول الله صلى الله عليه وسلم لا يحل لامرأة تؤمن بالله واليوم الآخر أن تسافر سفرا يكون ثلاثة أيام فصاعدا إلا ومعها أبوها أو أخوها أو زوجها أو ابنها أو ذو محرم منها وفي الباب عن أبي هريرة وابن عباس وابن عمر قال أبو عيسى هذا حديث حسن صحيح وروي عن النبي صلى الله عليه وسلم أنه قال لا تسافر المرأة مسيرة يوم وليلة إلا مع ذي محرم والعمل على هذا عند أهل العلم يكرهون للمرأة أن تسافر إلا مع ذي محرم واختلف أهل العلم في المرأة إذا كانت موسرة ولم يكن لها محرم هل تحج فقال بعض أهل العلم لا يجب عليها الحج لأن المحرم من السبيل لقول الله " من استطاع إليه سبيلا " فقالوا إذا لم يكن لها محرم فلا تستطيع إليه سبيلا وهو قول سفيان الثوري وأهل الكوفة وقال بعض أهل العلم إذا كان الطريق آمنا فإنها تخرج مع الناس في الحج وهو قول مالك والشافعي


002-لا تسافر امرأة مسيرة يوم وليلة إلا ومعها ذو محرم قال أبو عيسى هذا حديث حسن صحيح

لا تسافر امرأة مسيرة يوم وليلة إلا ومعها ذو محرم قال أبو عيسى هذا حديث حسن صحيح

حدثنا الحسن بن علي الخلال حدثنا بشر بن عمر حدثنا مالك بن أنس عن سعيد بن أبي سعيد عن أبيه عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم لا تسافر امرأة مسيرة يوم وليلة إلا ومعها ذو محرم قال أبو عيسى هذا حديث حسن صحيح


001-إياكم والدخول على النساء فقال رجل من الأنصار يا رسول الله أفرأيت الحمو قال الحمو الموت قال وفي الباب عن عمر وجابر وعمرو بن العاص قال أبو عيسى حديث

إياكم والدخول على النساء فقال رجل من الأنصار يا رسول الله أفرأيت الحمو قال الحمو الموت قال وفي الباب عن عمر وجابر وعمرو بن العاص قال أبو عيسى حديث عقبة بن عامر حديث حسن صحيح وإنما معنى كراهية الدخول على النساء على نحو ما روي عن النبي صلى الله عليه وسلم قال لا يخلون رجل بامرأة إلا كان ثالثهما الشيطان ومعنى قوله الحمو يقال هو أخو الزوج كأنه كره له أن يخلوا بها

حدثنا قتيبة حدثنا الليث عن يزيد بن أبي حبيب عن أبي الخير عن عقبة بن عامر أن رسول الله صلى الله عليه وسلم قال إياكم والدخول على النساء فقال رجل من الأنصار يا رسول الله أفرأيت الحمو قال الحمو الموت قال وفي الباب عن عمر وجابر وعمرو بن العاص قال أبو عيسى حديث عقبة بن عامر حديث حسن صحيح وإنما معنى كراهية الدخول على النساء على نحو ما روي عن النبي صلى الله عليه وسلم قال لا يخلون رجل بامرأة إلا كان ثالثهما الشيطان ومعنى قوله الحمو يقال هو أخو الزوج كأنه كره له أن يخلوا بها


002-لا تلجوا على المغيبات فإن الشيطان يجري من أحدكم مجرى الدم قلنا ومنك قال ومني ولكن الله أعانني عليه فأسلم قال أبو عيسى هذا حديث غريب من هذا وقد تكلم

لا تلجوا على المغيبات فإن الشيطان يجري من أحدكم مجرى الدم قلنا ومنك قال ومني ولكن الله أعانني عليه فأسلم قال أبو عيسى هذا حديث غريب من هذا وقد تكلم بعضهم في مجالد بن سعيد من قبل حفظه وسمعت علي بن خشرم يقول قال سفيان بن عيينة في تفسير قول النبي صلى الله عليه وسلم ولكن الله أعانني عليه فاسلم يعني أسلم أنا منه قال سفيان والشيطان لا يسلم ولا تلجوا على المغيبات والمغيبة المرأة التي يكون زوجها غائبا والمغيبات جماعة المغيبة

حدثنا نصر بن علي حدثنا عيسى بن يونس عن مجالد عن الشعبي عن جابر عن النبي صلى الله عليه وسلم قال لا تلجوا على المغيبات فإن الشيطان يجري من أحدكم مجرى الدم قلنا ومنك قال ومني ولكن الله أعانني عليه فأسلم قال أبو عيسى هذا حديث غريب من هذا وقد تكلم بعضهم في مجالد بن سعيد من قبل حفظه وسمعت علي بن خشرم يقول قال سفيان بن عيينة في تفسير قول النبي صلى الله عليه وسلم ولكن الله أعانني عليه فاسلم يعني أسلم أنا منه قال سفيان والشيطان لا يسلم ولا تلجوا على المغيبات والمغيبة المرأة التي يكون زوجها غائبا والمغيبات جماعة المغيبة


003-المرأة عورة فإذا خرجت استشرفها الشيطان قال أبو عيسى هذا حديث حسن غريب

المرأة عورة فإذا خرجت استشرفها الشيطان قال أبو عيسى هذا حديث حسن غريب

حدثنا محمد بن بشار حدثنا عمرو بن عاصم حدثنا همام عن قتادة عن مورق عن أبي الأحوص عن عبد الله عن النبي صلى الله عليه وسلم قال المرأة عورة فإذا خرجت استشرفها الشيطان قال أبو عيسى هذا حديث حسن غريب


004-لا تؤذي امرأة زوجها في الدنيا إلا قالت زوجته من الحور العين لا تؤذيه قاتلك الله فإنما هو عندك دخيل يوشك أن يفارقك إلينا قال أبو عيسى هذا حديث حسن

لا تؤذي امرأة زوجها في الدنيا إلا قالت زوجته من الحور العين لا تؤذيه قاتلك الله فإنما هو عندك دخيل يوشك أن يفارقك إلينا قال أبو عيسى هذا حديث حسن غريب لا نعرفه إلا من هذا ورواية إسماعيل بن عياش عن الشاميين أصلح وله عن أهل الحجاز وأهل العراق مناكير

حدثنا الحسن بن عرفة حدثنا إسماعيل بن عياش عن بحير بن سعد عن خالد بن معدان عن كثير بن مرة الحضرمي عن معاذ بن جبل عن النبي صلى الله عليه وسلم قال لا تؤذي امرأة زوجها في الدنيا إلا قالت زوجته من الحور العين لا تؤذيه قاتلك الله فإنما هو عندك دخيل يوشك أن يفارقك إلينا قال أبو عيسى هذا حديث حسن غريب لا نعرفه إلا من هذا ورواية إسماعيل بن عياش عن الشاميين أصلح وله عن أهل الحجاز وأهل العراق مناكير


001-سألت بن عمر عن رجل طلق امرأته وهي حائض فقال هل تعرف عبد الله بن عمر فإنه طلق امرأته وهي حائض فسأل عمر النبي صلى الله عليه وسلم فأمره أن يراجعها قال

سألت بن عمر عن رجل طلق امرأته وهي حائض فقال هل تعرف عبد الله بن عمر فإنه طلق امرأته وهي حائض فسأل عمر النبي صلى الله عليه وسلم فأمره أن يراجعها قال قلت فيعتد بتلك التطليقة قال فمه أرأيت إن عجز واستحمق

حدثنا قتيبة حدثنا حماد بن زيد عن أيوب عن محمد بن سيرين عن يونس بن جبير قال سألت بن عمر عن رجل طلق امرأته وهي حائض فقال هل تعرف عبد الله بن عمر فإنه طلق امرأته وهي حائض فسأل عمر النبي صلى الله عليه وسلم فأمره أن يراجعها قال قلت فيعتد بتلك التطليقة قال فمه أرأيت إن عجز واستحمق


002-أنه طلق امرأته في الحيض فسأل عمر النبي صلى الله عليه وسلم فقال مره فليراجعها ثم ليطلقها طاهرا أو حاملا قال أبو عيسى حديث يونس بن جبير عن بن عمر حديث

أنه طلق امرأته في الحيض فسأل عمر النبي صلى الله عليه وسلم فقال مره فليراجعها ثم ليطلقها طاهرا أو حاملا قال أبو عيسى حديث يونس بن جبير عن بن عمر حديث حسن صحيح وكذلك سالم عن بن عمر وقد روي هذا الحديث من غير وجه عن بن عمر عن النبي صلى الله عليه وسلم والعمل على هذا عند أهل العلم من أصحاب النبي صلى الله عليه وسلم وغيرهم أن طلاق السنة أن يطلقها طاهرا من غير جماع وقال بعضهم إن طلقها ثلاثا وهي طاهر فإنه يكون للسنة أيضا وهو قول الشافعي وأحمد بن حنبل وقال بعضهم لا تكون ثلاثا للسنة إلا أن يطلقها واحدة واحدة وهو قول سفيان الثوري وإسحاق وقالوا في طلاق الحامل يطلقها متى شاء وهو قول الشافعي وأحمد وإسحاق وقال بعضهم يطلقها عند كل شهر تطليقة

حدثنا هناد حدثنا وكيع عن سفيان عن محمد بن عبد الرحمن مولى آل طلحة عن سالم عن أبيه أنه طلق امرأته في الحيض فسأل عمر النبي صلى الله عليه وسلم فقال مره فليراجعها ثم ليطلقها طاهرا أو حاملا قال أبو عيسى حديث يونس بن جبير عن بن عمر حديث حسن صحيح وكذلك سالم عن بن عمر وقد روي هذا الحديث من غير وجه عن بن عمر عن النبي صلى الله عليه وسلم والعمل على هذا عند أهل العلم من أصحاب النبي صلى الله عليه وسلم وغيرهم أن طلاق السنة أن يطلقها طاهرا من غير جماع وقال بعضهم إن طلقها ثلاثا وهي طاهر فإنه يكون للسنة أيضا وهو قول الشافعي وأحمد بن حنبل وقال بعضهم لا تكون ثلاثا للسنة إلا أن يطلقها واحدة واحدة وهو قول سفيان الثوري وإسحاق وقالوا في طلاق الحامل يطلقها متى شاء وهو قول الشافعي وأحمد وإسحاق وقال بعضهم يطلقها عند كل شهر تطليقة


001-أتيت النبي صلى الله عليه وسلم فقلت يا رسول الله إني طلقت امرأتي البتة فقال ما أردت بها قلت واحدة قال والله قلت والله قال فهو ما أردت قال أبو عيسى هذا

أتيت النبي صلى الله عليه وسلم فقلت يا رسول الله إني طلقت امرأتي البتة فقال ما أردت بها قلت واحدة قال والله قلت والله قال فهو ما أردت قال أبو عيسى هذا حديث لا نعرفه إلا من هذا الوجه وسألت محمدا عن هذا الحديث فقال فيه اضطراب ويروى عن عكرمة عن بن عباس أن ركانة طلق امرأته ثلاثا وقد اختلف أهل العلم من أصحاب النبي صلى الله عليه وسلم وغيرهم في طلاق البتة فروي عن عمر بن الخطاب أنه جعل البتة واحدة وروي عن علي أنها جعلها ثلاثا وقال بعض أهل العلم فيه نية الرجل إن نوى واحدة فواحدة وإن نوى ثلاثا فثلاث وإن نوى ثنتين لم تكن إلا واحدة وهو قول الثوري وأهل الكوفة وقال مالك بن أنس في البتة إن كان قد دخل بها فهي ثلاث تطليقات وقال الشافعي إن نوى واحدة فواحدة يملك الرجعة وإن نوى ثنتين فثنتان وإن نوى ثلاثا فثلاث

حدثنا هناد حدثنا قبيصة عن جرير بن حازم عن الزبير بن سعيد عن عبد الله بن يزيد بن ركانة عن أبيه عن جده قال أتيت النبي صلى الله عليه وسلم فقلت يا رسول الله إني طلقت امرأتي البتة فقال ما أردت بها قلت واحدة قال والله قلت والله قال فهو ما أردت قال أبو عيسى هذا حديث لا نعرفه إلا من هذا الوجه وسألت محمدا عن هذا الحديث فقال فيه اضطراب ويروى عن عكرمة عن بن عباس أن ركانة طلق امرأته ثلاثا وقد اختلف أهل العلم من أصحاب النبي صلى الله عليه وسلم وغيرهم في طلاق البتة فروي عن عمر بن الخطاب أنه جعل البتة واحدة وروي عن علي أنها جعلها ثلاثا وقال بعض أهل العلم فيه نية الرجل إن نوى واحدة فواحدة وإن نوى ثلاثا فثلاث وإن نوى ثنتين لم تكن إلا واحدة وهو قول الثوري وأهل الكوفة وقال مالك بن أنس في البتة إن كان قد دخل بها فهي ثلاث تطليقات وقال الشافعي إن نوى واحدة فواحدة يملك الرجعة وإن نوى ثنتين فثنتان وإن نوى ثلاثا فثلاث


001-هل علمت أن أحدا قال في أمرك بيدك إنها ثلاث إلا الحسن فقال لا إلا الحسن ثم قال اللهم غفرا إلا ما حدثني قتادة عن كثير مولى بني سمرة عن أبي سلمة عن أبي

هل علمت أن أحدا قال في أمرك بيدك إنها ثلاث إلا الحسن فقال لا إلا الحسن ثم قال اللهم غفرا إلا ما حدثني قتادة عن كثير مولى بني سمرة عن أبي سلمة عن أبي هريرة عن النبي صلى الله عليه وسلم قال ثلاث قال أيوب فلقيت كثيرا مولى بني سمرة فسألته فلم يعرفه فرجعت إلى قتادة فأخبرته فقال نسي قال أبو عيسى هذا حديث غريب لا نعرفه إلا من حديث سليمان بن حرب عن حماد بن زيد وسألت محمدا عن هذا الحديث فقال حدثنا سليمان بن حرب عن حماد بن زيد بهذا وإنما هو عن أبي هريرة موقوف ولم يعرف حديث أبي هريرة مرفوعا وكان علي بن نصر حافظا صاحب حديث وقد اختلف أهل العلم في أمرك بيدك فقال بعض أهل العلم من أصحاب النبي صلى الله عليه وسلم وغيرهم منهم عمر بن الخطاب وعبد الله بن مسعود هي واحدة وهو قول غير واحد من أهل العلم من التابعين ومن بعدهم وقال عثمان بن عفان وزيد بن ثابت القضاء ما قضت وقال بن عمر إذا جعل أمرها بيدها وطلقت نفسها ثلاثا وأنكر الزوج وقال لم أجعل أمرها بيدها إلا في واحدة إستحلف الزوج وكان القول قوله مع يمينه وذهب سفيان وأهل الكوفة إلى قول عمر وعبد الله وأما مالك بن أنس فقال القضاء ما قضت وهو قول أحمد وأما إسحاق فذهب إلى قول بن عمر

حدثنا علي بن نصر بن علي حدثنا سليمان بن حرب حدثنا حماد بن زيد قال قلت لأيوب هل علمت أن أحدا قال في أمرك بيدك إنها ثلاث إلا الحسن فقال لا إلا الحسن ثم قال اللهم غفرا إلا ما حدثني قتادة عن كثير مولى بني سمرة عن أبي سلمة عن أبي هريرة عن النبي صلى الله عليه وسلم قال ثلاث قال أيوب فلقيت كثيرا مولى بني سمرة فسألته فلم يعرفه فرجعت إلى قتادة فأخبرته فقال نسي قال أبو عيسى هذا حديث غريب لا نعرفه إلا من حديث سليمان بن حرب عن حماد بن زيد وسألت محمدا عن هذا الحديث فقال حدثنا سليمان بن حرب عن حماد بن زيد بهذا وإنما هو عن أبي هريرة موقوف ولم يعرف حديث أبي هريرة مرفوعا وكان علي بن نصر حافظا صاحب حديث وقد اختلف أهل العلم في أمرك بيدك فقال بعض أهل العلم من أصحاب النبي صلى الله عليه وسلم وغيرهم منهم عمر بن الخطاب وعبد الله بن مسعود هي واحدة وهو قول غير واحد من أهل العلم من التابعين ومن بعدهم وقال عثمان بن عفان وزيد بن ثابت القضاء ما قضت وقال بن عمر إذا جعل أمرها بيدها وطلقت نفسها ثلاثا وأنكر الزوج وقال لم أجعل أمرها بيدها إلا في واحدة إستحلف الزوج وكان القول قوله مع يمينه وذهب سفيان وأهل الكوفة إلى قول عمر وعبد الله وأما مالك بن أنس فقال القضاء ما قضت وهو قول أحمد وأما إسحاق فذهب إلى قول بن عمر


001-خيرنا رسول الله صلى الله عليه وسلم فاخترناه أفكان طلاقا حدثنا محمد بن بشار حدثنا عبد الرحمن بن مهدي حدثنا سفيان عن الأعمش عن أبي الضحى عن مسروق عن

خيرنا رسول الله صلى الله عليه وسلم فاخترناه أفكان طلاقا حدثنا محمد بن بشار حدثنا عبد الرحمن بن مهدي حدثنا سفيان عن الأعمش عن أبي الضحى عن مسروق عن عائشة بمثله قال أبو عيسى هذا حديث حسن صحيح واختلف أهل العلم في الخيار فروي عن عمر وعبد الله بن مسعود أنهما قالا إن اختارت نفسها فواحدة بائنة وروي عنهما انهما قالا أيضا واحدة يملك الرجعة وإن اختارت زوجها فلا شيء وروي عن علي أنه قال إن اختارت نفسها فواحدة بائنة وإن اختارت زوجها فواحدة يملك الرجعة وقال زيد بن ثابت إن اختارت زوجها فواحدة وإن اختارت نفسها فثلاث وذهب أكثر أهل العلم والفقه من أصحاب النبي صلى الله عليه وسلم ومن بعدهم في هذا الباب إلى قول عمر وعبد الله وهو قول الثوري وأهل الكوفة وأما أحمد بن حنبل فذهب إلى قول علي رضي الله عنه

حدثنا محمد بن بشار حدثنا عبد الرحمن بن مهدي حدثنا سفيان عن إسماعيل بن أبي خالد عن الشعبي عن مسروق عن عائشة قالت خيرنا رسول الله صلى الله عليه وسلم فاخترناه أفكان طلاقا حدثنا محمد بن بشار حدثنا عبد الرحمن بن مهدي حدثنا سفيان عن الأعمش عن أبي الضحى عن مسروق عن عائشة بمثله قال أبو عيسى هذا حديث حسن صحيح واختلف أهل العلم في الخيار فروي عن عمر وعبد الله بن مسعود أنهما قالا إن اختارت نفسها فواحدة بائنة وروي عنهما انهما قالا أيضا واحدة يملك الرجعة وإن اختارت زوجها فلا شيء وروي عن علي أنه قال إن اختارت نفسها فواحدة بائنة وإن اختارت زوجها فواحدة يملك الرجعة وقال زيد بن ثابت إن اختارت زوجها فواحدة وإن اختارت نفسها فثلاث وذهب أكثر أهل العلم والفقه من أصحاب النبي صلى الله عليه وسلم ومن بعدهم في هذا الباب إلى قول عمر وعبد الله وهو قول الثوري وأهل الكوفة وأما أحمد بن حنبل فذهب إلى قول علي رضي الله عنه


001-لا سكنى لك ولا نفقة قال مغيرة فذكرته لإبراهيم فقال قال عمر لا ندع كتاب الله وسنة نبينا صلى الله عليه وسلم لقول امرأة لا ندري أحفظت أم نسيت وكان عمر

لا سكنى لك ولا نفقة قال مغيرة فذكرته لإبراهيم فقال قال عمر لا ندع كتاب الله وسنة نبينا صلى الله عليه وسلم لقول امرأة لا ندري أحفظت أم نسيت وكان عمر يجعل لها السكنى والنفقة حدثنا أحمد بن منيع حدثنا هشيم أنبأنا حصين وإسماعيل ومجالد قال هشيم وحدثنا داود أيضا عن الشعبي قال دخلت على فاطمة بنت قيس فسألتها عن قضاء رسول الله صلى الله عليه وسلم فيها فقالت طلقها زوجها البتة فخاصمته في السكنى والنفقة فلم يجعل لها النبي صلى الله عليه وسلم سكنى ولا نفقة وفي حديث داود قالت وأمرني أن أعتد في بيت بن أم مكتوم قال أبو عيسى هذا حديث حسن صحيح وهو قول بعض أهل العلم منهم الحسن وعطاء بن أبي رباح والشعبي وبه يقول أحمد وإسحاق قالوا ليس للمطلقة سكنى ولا نفقة إذا لم يملك زوجها الرجعة وقال بعض أهل العلم من أصحاب النبي صلى الله عليه وسلم منهم عمر وعبد الله إن المطلقة ثلاثا لها السكنى والنفقة وهو قول سفيان الثوري وأهل الكوفة وقال بعض أهل العلم لها السكنى ولا نفقة لها وهو قول مالك بن أنس والليث بن سعد والشافعي وقال الشافعي إنما جعلنا لها السكنى بكتاب الله قال الله { لا تخرجوهن من بيوتهن ولا يخرجن إلا أن يأتين بفاحشة مبينة } قالوا هو البذاء أن تبذو على أهلها واعتل بأن فاطمة بنت قيس لم يجعل لها النبي صلى الله عليه وسلم السكنى لما كانت تبذو على أهلها قال الشافعي ولا نفقة لها لحديث رسول الله صلى الله عليه وسلم في قصة حديث فاطمة بنت قيس

حدثنا هناد حدثنا جرير عن مغيرة عن الشعبي قال قالت فاطمة بنت قيس طلقني زوجي ثلاثا على عهد النبي صلى الله عليه وسلم فقال رسول الله صلى الله عليه وسلم لا سكنى لك ولا نفقة قال مغيرة فذكرته لإبراهيم فقال قال عمر لا ندع كتاب الله وسنة نبينا صلى الله عليه وسلم لقول امرأة لا ندري أحفظت أم نسيت وكان عمر يجعل لها السكنى والنفقة حدثنا أحمد بن منيع حدثنا هشيم أنبأنا حصين وإسماعيل ومجالد قال هشيم وحدثنا داود أيضا عن الشعبي قال دخلت على فاطمة بنت قيس فسألتها عن قضاء رسول الله صلى الله عليه وسلم فيها فقالت طلقها زوجها البتة فخاصمته في السكنى والنفقة فلم يجعل لها النبي صلى الله عليه وسلم سكنى ولا نفقة وفي حديث داود قالت وأمرني أن أعتد في بيت بن أم مكتوم قال أبو عيسى هذا حديث حسن صحيح وهو قول بعض أهل العلم منهم الحسن وعطاء بن أبي رباح والشعبي وبه يقول أحمد وإسحاق قالوا ليس للمطلقة سكنى ولا نفقة إذا لم يملك زوجها الرجعة وقال بعض أهل العلم من أصحاب النبي صلى الله عليه وسلم منهم عمر وعبد الله إن المطلقة ثلاثا لها السكنى والنفقة وهو قول سفيان الثوري وأهل الكوفة وقال بعض أهل العلم لها السكنى ولا نفقة لها وهو قول مالك بن أنس والليث بن سعد والشافعي وقال الشافعي إنما جعلنا لها السكنى بكتاب الله قال الله " لا تخرجوهن من بيوتهن ولا يخرجن إلا أن يأتين بفاحشة مبينة " قالوا هو البذاء أن تبذو على أهلها واعتل بأن فاطمة بنت قيس لم يجعل لها النبي صلى الله عليه وسلم السكنى لما كانت تبذو على أهلها قال الشافعي ولا نفقة لها لحديث رسول الله صلى الله عليه وسلم في قصة حديث فاطمة بنت قيس


001-لا نذر لابن آدم فيما لا يملك ولا عتق له فيما لا يملك ولا طلاق له فيما لا يملك قال وفي الباب عن علي ومعاذ بن جبل وجابر وابن عباس وعائشة قال أبو عيسى

لا نذر لابن آدم فيما لا يملك ولا عتق له فيما لا يملك ولا طلاق له فيما لا يملك قال وفي الباب عن علي ومعاذ بن جبل وجابر وابن عباس وعائشة قال أبو عيسى حديث عبد الله بن عمرو حديث حسن صحيح وهو أحسن شيء روي في هذا الباب وهو قول أكثر أهل العلم من أصحاب النبي صلى الله عليه وسلم وغيرهم روي ذلك عن علي بن أبي طالب وابن عباس وجابر بن عبد الله وسعيد بن المسيب والحسن وسعيد بن جبير وعلي بن الحسين وشريح وجابر بن زيد وغير واحد من فقهاء التابعين وبه يقول الشافعي وروي عن بن مسعود أنه قال في المنصوبة أنها تطلق وقد روي عن إبراهيم النخعي والشعبي وغيرهما من أهل العلم أنهم قالوا إذا وقت نزل وهو قول سفيان الثوري ومالك بن أنس أنه إذا سمى امرأة بعينها أو وقت وقتا أو قال إن تزوجت من كورة كذا فإنه أن تزوج فإنها تطلق وأما بن المبارك فشدد في هذا الباب وقال إن فعل لا أقول هي حرام وقال أحمد إن تزوج لا آمره أن يفارق امرأته وقال إسحاق أنا أجيز في المنصوبة لحديث بن مسعود وإن تزوجها لا أقول تحرم عليه امرأته ووسع إسحاق في غير المنصوبة وذكر عن عبد الله بن المبارك أنه سئل عن رجل حلف بالطلاق أنه لا يتزوج ثم بدا له أن يتزوج هل له رخصة بأن يأخذ بقول الفقهاء الذي رخصوا في هذا فقال عبد الله بن المبارك إن كان يرى هذا القول حقا من قبل أن يبتلي بهذه المسألة فله أن يأخذ بقولهم فأما من لم يرض بهذا فلما ابتلى أحب أن يأخذ بقولهم فلا أرى له ذلك

حدثنا أحمد بن منيع حدثنا هشيم حدثنا عامر الأحول عن عمرو بن شعيب عن أبيه عن جده قال قال رسول الله صلى الله عليه وسلم لا نذر لابن آدم فيما لا يملك ولا عتق له فيما لا يملك ولا طلاق له فيما لا يملك قال وفي الباب عن علي ومعاذ بن جبل وجابر وابن عباس وعائشة قال أبو عيسى حديث عبد الله بن عمرو حديث حسن صحيح وهو أحسن شيء روي في هذا الباب وهو قول أكثر أهل العلم من أصحاب النبي صلى الله عليه وسلم وغيرهم روي ذلك عن علي بن أبي طالب وابن عباس وجابر بن عبد الله وسعيد بن المسيب والحسن وسعيد بن جبير وعلي بن الحسين وشريح وجابر بن زيد وغير واحد من فقهاء التابعين وبه يقول الشافعي وروي عن بن مسعود أنه قال في المنصوبة أنها تطلق وقد روي عن إبراهيم النخعي والشعبي وغيرهما من أهل العلم أنهم قالوا إذا وقت نزل وهو قول سفيان الثوري ومالك بن أنس أنه إذا سمى امرأة بعينها أو وقت وقتا أو قال إن تزوجت من كورة كذا فإنه أن تزوج فإنها تطلق وأما بن المبارك فشدد في هذا الباب وقال إن فعل لا أقول هي حرام وقال أحمد إن تزوج لا آمره أن يفارق امرأته وقال إسحاق أنا أجيز في المنصوبة لحديث بن مسعود وإن تزوجها لا أقول تحرم عليه امرأته ووسع إسحاق في غير المنصوبة وذكر عن عبد الله بن المبارك أنه سئل عن رجل حلف بالطلاق أنه لا يتزوج ثم بدا له أن يتزوج هل له رخصة بأن يأخذ بقول الفقهاء الذي رخصوا في هذا فقال عبد الله بن المبارك إن كان يرى هذا القول حقا من قبل أن يبتلي بهذه المسألة فله أن يأخذ بقولهم فأما من لم يرض بهذا فلما ابتلى أحب أن يأخذ بقولهم فلا أرى له ذلك


001-طلاق الأمة تطليقتان وعدتها حيضتان قال محمد بن يحيى وحدثنا أبو عاصم أنبأنا مظاهر بهذا قال وفي الباب عن عبد الله بن عمر قال أبو عيسى حديث عائشة حديث

طلاق الأمة تطليقتان وعدتها حيضتان قال محمد بن يحيى وحدثنا أبو عاصم أنبأنا مظاهر بهذا قال وفي الباب عن عبد الله بن عمر قال أبو عيسى حديث عائشة حديث غريب لا نعرفه مرفوعا إلا من حديث مظاهر أسلم ومظاهر لا نعرف له في العلم غير هذا الحديث والعمل على هذا عند أهل العلم من أصحاب النبي صلى الله عليه وسلم وغيرهم وهو قول سفيان الثوري والشافعي وأحمد وإسحاق

حدثنا محمد بن يحيى النيسابوري حدثنا أبو عاصم عن بن جريج قال حدثني مظاهر بن أسلم قال حدثني القاسم عن عائشة أن رسول الله صلى الله عليه وسلم قال طلاق الأمة تطليقتان وعدتها حيضتان قال محمد بن يحيى وحدثنا أبو عاصم أنبأنا مظاهر بهذا قال وفي الباب عن عبد الله بن عمر قال أبو عيسى حديث عائشة حديث غريب لا نعرفه مرفوعا إلا من حديث مظاهر أسلم ومظاهر لا نعرف له في العلم غير هذا الحديث والعمل على هذا عند أهل العلم من أصحاب النبي صلى الله عليه وسلم وغيرهم وهو قول سفيان الثوري والشافعي وأحمد وإسحاق


001-تجاوز الله لأمتي ما حدثت به أنفسها ما لم تكلم به أو تعمل به قال أبو عيسى هذا حديث حسن صحيح والعمل على هذا عند أهل العلم أن الرجل إذا حدث نفسه بالطلاق

تجاوز الله لأمتي ما حدثت به أنفسها ما لم تكلم به أو تعمل به قال أبو عيسى هذا حديث حسن صحيح والعمل على هذا عند أهل العلم أن الرجل إذا حدث نفسه بالطلاق لم يكن شيء حتى يتكلم به

حدثنا قتيبة حدثنا أبو عوانة عن قتادة عن زرارة بن أوفى عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم تجاوز الله لأمتي ما حدثت به أنفسها ما لم تكلم به أو تعمل به قال أبو عيسى هذا حديث حسن صحيح والعمل على هذا عند أهل العلم أن الرجل إذا حدث نفسه بالطلاق لم يكن شيء حتى يتكلم به


001-ثلاث جدهن جد وهزلهن جد النكاح والطلاق والرجعة قال أبو عيسى هذا حديث حسن غريب والعمل على هذا عند أهل العلم من أصحاب النبي صلى الله عليه وسلم وغيرهم

ثلاث جدهن جد وهزلهن جد النكاح والطلاق والرجعة قال أبو عيسى هذا حديث حسن غريب والعمل على هذا عند أهل العلم من أصحاب النبي صلى الله عليه وسلم وغيرهم قال أبو عيسى وعبد الرحمن هو بن حبيب بن أدرك المدني وابن ماهك هو عندي يوسف بن ماهك

حدثنا قتيبة حدثنا حاتم بن إسماعيل عن عبد الرحمن بن أدرك عن عطاء عن بن ماهك عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم ثلاث جدهن جد وهزلهن جد النكاح والطلاق والرجعة قال أبو عيسى هذا حديث حسن غريب والعمل على هذا عند أهل العلم من أصحاب النبي صلى الله عليه وسلم وغيرهم قال أبو عيسى وعبد الرحمن هو بن حبيب بن أدرك المدني وابن ماهك هو عندي يوسف بن ماهك


001-اختلعت على عهد النبي صلى الله عليه وسلم فأمرها النبي صلى الله عليه وسلم أو أمرت أن تعتد بحيضة قال وفي الباب عن بن عباس قال أبو عيسى حديث الربيع

اختلعت على عهد النبي صلى الله عليه وسلم فأمرها النبي صلى الله عليه وسلم أو أمرت أن تعتد بحيضة قال وفي الباب عن بن عباس قال أبو عيسى حديث الربيع الصحيح أنها أمرت أن تعتد بحيضة

حدثنا محمود بن غيلان أنبأنا الفضل بن موسى عن سفيان أنبأنا محمد بن عبد الرحمن وهو مولى آل طلحة عن سليمان بن يسار عن الربيع بنت معوذ بن عفراء أنها اختلعت على عهد النبي صلى الله عليه وسلم فأمرها النبي صلى الله عليه وسلم أو أمرت أن تعتد بحيضة قال وفي الباب عن بن عباس قال أبو عيسى حديث الربيع الصحيح أنها أمرت أن تعتد بحيضة


002-أن امرأة ثابت بن قيس اختلعت من زوجها على عهد النبي صلى الله عليه وسلم فأمرها النبي صلى الله عليه وسلم أن تعتد بحيضة قال أبو عيسى هذا حديث حسن غريب

أن امرأة ثابت بن قيس اختلعت من زوجها على عهد النبي صلى الله عليه وسلم فأمرها النبي صلى الله عليه وسلم أن تعتد بحيضة قال أبو عيسى هذا حديث حسن غريب واختلف أهل العلم في عدة المختلعة فقال أكثر أهل العلم من أصحاب النبي صلى الله عليه وسلم وغيرهم إن عدة المختلعة عدة المطلقة ثلاث حيض وهو قول سفيان الثوري وأهل الكوفة وبه يقول أحمد وإسحاق قال بعض أهل العلم من أصحاب النبي صلى الله عليه وسلم وغيرهم إن عدة المختلعة حيضة قال إسحاق وإن ذهب ذاهب إلى هذا فهو مذهب قوي

أنبأنا محمد بن عبد الرحيم البغدادي أنبأنا علي بن بحر أنبأنا هشام بن يوسف عن معمر عن عمرو بن مسلم عن عكرمة عن بن عباس أن امرأة ثابت بن قيس اختلعت من زوجها على عهد النبي صلى الله عليه وسلم فأمرها النبي صلى الله عليه وسلم أن تعتد بحيضة قال أبو عيسى هذا حديث حسن غريب واختلف أهل العلم في عدة المختلعة فقال أكثر أهل العلم من أصحاب النبي صلى الله عليه وسلم وغيرهم إن عدة المختلعة عدة المطلقة ثلاث حيض وهو قول سفيان الثوري وأهل الكوفة وبه يقول أحمد وإسحاق قال بعض أهل العلم من أصحاب النبي صلى الله عليه وسلم وغيرهم إن عدة المختلعة حيضة قال إسحاق وإن ذهب ذاهب إلى هذا فهو مذهب قوي


001-المختلعات هن المنافقات قال أبو عيسى هذا حديث غريب من هذا الوجه وليس إسناده بالقوي وروي عن النبي صلى الله عليه وسلم أنه قال أيما امرأة اختلعت من زوجها

المختلعات هن المنافقات قال أبو عيسى هذا حديث غريب من هذا الوجه وليس إسناده بالقوي وروي عن النبي صلى الله عليه وسلم أنه قال أيما امرأة اختلعت من زوجها من غير بأس لم ترح رائحة الجنة

حدثنا أبو كريب حدثنا مزاحم بن داود بن علية عن أبيه عن ليث عن أبي الخطاب عن أبي زرعة عن أبي إدريس عن ثوبان عن النبي صلى الله عليه وسلم قال المختلعات هن المنافقات قال أبو عيسى هذا حديث غريب من هذا الوجه وليس إسناده بالقوي وروي عن النبي صلى الله عليه وسلم أنه قال أيما امرأة اختلعت من زوجها من غير بأس لم ترح رائحة الجنة


002-أيما امرأة سألت زوجها طلاقا من غير بأس فحرام عليها رائحة الجنة قال أبو عيسى هذا حديث حسن ويروى هذا الحديث عن أيوب عن أبي قلابة عن أبي أسماء عن ثوبان

أيما امرأة سألت زوجها طلاقا من غير بأس فحرام عليها رائحة الجنة قال أبو عيسى هذا حديث حسن ويروى هذا الحديث عن أيوب عن أبي قلابة عن أبي أسماء عن ثوبان ورواه بعضهم عن أيوب بهذا الإسناد ولم يرفعه

أنبأنا بذلك بندار أنبأنا عبد الوهاب أنبأنا أيوب عن أبي قلابة عمن حدثه عن ثوبان أن رسول الله صلى الله عليه وسلم قال أيما امرأة سألت زوجها طلاقا من غير بأس فحرام عليها رائحة الجنة قال أبو عيسى هذا حديث حسن ويروى هذا الحديث عن أيوب عن أبي قلابة عن أبي أسماء عن ثوبان ورواه بعضهم عن أيوب بهذا الإسناد ولم يرفعه


001-إن المرأة كالضلع إن ذهبت تقيمها كسرتها وان تركتها استمتعت بها على عوج قال وفي الباب عن أبي ذر وسمرة وعائشة قال أبو عيسى حديث أبي هريرة حديث حسن صحيح

إن المرأة كالضلع إن ذهبت تقيمها كسرتها وان تركتها استمتعت بها على عوج قال وفي الباب عن أبي ذر وسمرة وعائشة قال أبو عيسى حديث أبي هريرة حديث حسن صحيح غريب من هذا الوجه وإسناده جيد

حدثنا عبد الله بن أبي زياد حدثنا يعقوب بن إبراهيم بن سعد حدثنا بن أخي بن شهاب عن عمه عن سعيد بن المسيب عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم إن المرأة كالضلع إن ذهبت تقيمها كسرتها وان تركتها استمتعت بها على عوج قال وفي الباب عن أبي ذر وسمرة وعائشة قال أبو عيسى حديث أبي هريرة حديث حسن صحيح غريب من هذا الوجه وإسناده جيد


001-كانت تحتي امرأة أحبها وكان أبي يكرهها فأمرني أبي أن أطلقها فأبيت فذكرت ذلك للنبي صلى الله عليه وسلم فقال يا عبد الله بن عمر طلق امرأتك قال أبو عيسى

كانت تحتي امرأة أحبها وكان أبي يكرهها فأمرني أبي أن أطلقها فأبيت فذكرت ذلك للنبي صلى الله عليه وسلم فقال يا عبد الله بن عمر طلق امرأتك قال أبو عيسى هذا حديث حسن صحيح إنما نعرفه من حديث بن أبي ذئب

حدثنا أحمد بن محمد أنبأنا بن المبارك أنبأنا بن أبي ذئب عن الحارث بن عبد الرحمن عن حمزة بن عبد الله بن عمر عن بن عمر قال كانت تحتي امرأة أحبها وكان أبي يكرهها فأمرني أبي أن أطلقها فأبيت فذكرت ذلك للنبي صلى الله عليه وسلم فقال يا عبد الله بن عمر طلق امرأتك قال أبو عيسى هذا حديث حسن صحيح إنما نعرفه من حديث بن أبي ذئب


001-لا تسأل المرأة طلاق أختها لتكفئ ما في إنائها قال وفي الباب عن أم سلمة قال أبو عيسى حديث أبي هريرة حديث حسن صحيح

لا تسأل المرأة طلاق أختها لتكفئ ما في إنائها قال وفي الباب عن أم سلمة قال أبو عيسى حديث أبي هريرة حديث حسن صحيح

حدثنا قتيبة حدثنا سفيان بن عيينة عن الزهري عن سعيد بن المسيب عن أبي هريرة يبلغ به النبي صلى الله عليه وسلم قال لا تسأل المرأة طلاق أختها لتكفئ ما في إنائها قال وفي الباب عن أم سلمة قال أبو عيسى حديث أبي هريرة حديث حسن صحيح


001-كل طلاق جائز إلا طلاق المعتوه المغلوب على عقله قال أبو عيسى هذا حديث لا نعرفه مرفوعا إلا من حديث عطاء بن عجلان وعطاء بن عجلان ضعيف ذاهب الحديث والعمل

كل طلاق جائز إلا طلاق المعتوه المغلوب على عقله قال أبو عيسى هذا حديث لا نعرفه مرفوعا إلا من حديث عطاء بن عجلان وعطاء بن عجلان ضعيف ذاهب الحديث والعمل على هذا عند أهل العلم من أصحاب النبي صلى الله عليه وسلم وغيرهم أن طلاق المعتوه المغلوب على عقله لا يجوز إلا أن يكون معتوها يفيق الأحيان فيطلق في حال إفاقته

حدثنا محمد بن عبد الأعلى الصنعاني أنبأنا مروان بن معاوية الفزاري عن عطاء بن عجلان عن عكرمة بن خالد المخزومي عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم كل طلاق جائز إلا طلاق المعتوه المغلوب على عقله قال أبو عيسى هذا حديث لا نعرفه مرفوعا إلا من حديث عطاء بن عجلان وعطاء بن عجلان ضعيف ذاهب الحديث والعمل على هذا عند أهل العلم من أصحاب النبي صلى الله عليه وسلم وغيرهم أن طلاق المعتوه المغلوب على عقله لا يجوز إلا أن يكون معتوها يفيق الأحيان فيطلق في حال إفاقته


002-كان الناس والرجل يطلق امرأته ما شاء أن يطلقها وهي امرأته إذا ارتجعها وهي في العدة وإن طلقها مائة مرة أو أكثر حتى قال رجل لامرأته والله لا أطلقك

كان الناس والرجل يطلق امرأته ما شاء أن يطلقها وهي امرأته إذا ارتجعها وهي في العدة وإن طلقها مائة مرة أو أكثر حتى قال رجل لامرأته والله لا أطلقك فتبيني مني ولا آويك أبدا قالت وكيف ذاك قال أطلقك فكلما همت عدتك أن تنقضي راجعتك فذهبت المرأة حتى دخلت على عائشة فأخبرتها فسكتت عائشة حتى جاء النبي صلى الله عليه وسلم فأخبرته فسكت النبي صلى الله عليه وسلم حتى نزل القرآن { الطلاق مرتان فإمساك بمعروف أو تسريح } بإحسان قالت عائشة فاستأنف الناس الطلاق مستقبلا من كان طلق ومن لم يكن طلق حدثنا أبو كريب حدثنا عبد الله بن إدريس عن هشام بن عروة عن أبيه نحو هذا الحديث بمعناه ولم يذكر فيه عن عائشة قال أبو عيسى وهذا أصح من حديث يعلى بن شبيب

حدثنا قتيبة حدثنا يعلى بن شبيب عن هشام بن عروة عن أبيه عن عائشة قالت كان الناس والرجل يطلق امرأته ما شاء أن يطلقها وهي امرأته إذا ارتجعها وهي في العدة وإن طلقها مائة مرة أو أكثر حتى قال رجل لامرأته والله لا أطلقك فتبيني مني ولا آويك أبدا قالت وكيف ذاك قال أطلقك فكلما همت عدتك أن تنقضي راجعتك فذهبت المرأة حتى دخلت على عائشة فأخبرتها فسكتت عائشة حتى جاء النبي صلى الله عليه وسلم فأخبرته فسكت النبي صلى الله عليه وسلم حتى نزل القرآن " الطلاق مرتان فإمساك بمعروف أو تسريح " بإحسان قالت عائشة فاستأنف الناس الطلاق مستقبلا من كان طلق ومن لم يكن طلق حدثنا أبو كريب حدثنا عبد الله بن إدريس عن هشام بن عروة عن أبيه نحو هذا الحديث بمعناه ولم يذكر فيه عن عائشة قال أبو عيسى وهذا أصح من حديث يعلى بن شبيب


001-وضعت سبيعة بعد وفاة زوجها بثلاث وعشرين أو خمسة وعشرين يوما فلما تعلت تشوفت للنكاح فأنكر عليها فذكر ذلك للنبي صلى الله عليه وسلم فقال إن تفعل فقد حل

وضعت سبيعة بعد وفاة زوجها بثلاث وعشرين أو خمسة وعشرين يوما فلما تعلت تشوفت للنكاح فأنكر عليها فذكر ذلك للنبي صلى الله عليه وسلم فقال إن تفعل فقد حل أجلها حدثنا أحمد بن منيع حدثنا الحسن بن موسى حدثنا شيبان عن منصور نحوه قال وفي الباب عن أم سلمة قال أبو عيسى حديث أبي السنابل حديث مشهور من هذا الوجه ولا نعرف للأسود سماعا من أبي السنابل وسمعت محمدا يقول لا أعرف أن أبا السنابل عاش بعد النبي صلى الله عليه وسلم والعمل على هذا عند أكثر أهل العلم من أصحاب النبي صلى الله عليه وسلم وغيرهم أن الحامل المتوفى عنها زوجها إذا وضعت فقد حل التزويج لها وإن لم تكن انقضت عدتها وهو قول سفيان الثوري والشافعي وأحمد وإسحاق وقال بعض أهل العلم من أصحاب النبي صلى الله عليه وسلم وغيرهم تعتد آخر الأجلين والقول الأول أصح

حدثنا أحمد بن منيع حدثنا حسين بن محمد حدثنا شيبان عن منصور عن إبراهيم عن الأسود عن أبي السنابل بن بعكك قال وضعت سبيعة بعد وفاة زوجها بثلاث وعشرين أو خمسة وعشرين يوما فلما تعلت تشوفت للنكاح فأنكر عليها فذكر ذلك للنبي صلى الله عليه وسلم فقال إن تفعل فقد حل أجلها حدثنا أحمد بن منيع حدثنا الحسن بن موسى حدثنا شيبان عن منصور نحوه قال وفي الباب عن أم سلمة قال أبو عيسى حديث أبي السنابل حديث مشهور من هذا الوجه ولا نعرف للأسود سماعا من أبي السنابل وسمعت محمدا يقول لا أعرف أن أبا السنابل عاش بعد النبي صلى الله عليه وسلم والعمل على هذا عند أكثر أهل العلم من أصحاب النبي صلى الله عليه وسلم وغيرهم أن الحامل المتوفى عنها زوجها إذا وضعت فقد حل التزويج لها وإن لم تكن انقضت عدتها وهو قول سفيان الثوري والشافعي وأحمد وإسحاق وقال بعض أهل العلم من أصحاب النبي صلى الله عليه وسلم وغيرهم تعتد آخر الأجلين والقول الأول أصح


002-أن أبا هريرة وابن عباس وأبا سلمة بن عبد الرحمن تذاكروا المتوفى عنها زوجها الحامل تضع عند وفاة زوجها فقال بن عباس تعتد آخر الأجلين وقال أبو سلمة بل

أن أبا هريرة وابن عباس وأبا سلمة بن عبد الرحمن تذاكروا المتوفى عنها زوجها الحامل تضع عند وفاة زوجها فقال بن عباس تعتد آخر الأجلين وقال أبو سلمة بل تحل حين تضع وقال أبو هريرة أنا مع بن أخي يعني أبا سلمة فأرسلوا إلى أم سلمة زوج النبي صلى الله عليه وسلم فقالت قد وضعت سبيعة الأسلمية بعد وفاة زوجها بيسير فاستفتت رسول الله صلى الله عليه وسلم فأمرها أن تتزوج قال أبو عيسى هذا حديث حسن صحيح

حدثنا قتيبة حدثنا الليث عن يحيى بن سعيد عن سليمان بن يسار أن أبا هريرة وابن عباس وأبا سلمة بن عبد الرحمن تذاكروا المتوفى عنها زوجها الحامل تضع عند وفاة زوجها فقال بن عباس تعتد آخر الأجلين وقال أبو سلمة بل تحل حين تضع وقال أبو هريرة أنا مع بن أخي يعني أبا سلمة فأرسلوا إلى أم سلمة زوج النبي صلى الله عليه وسلم فقالت قد وضعت سبيعة الأسلمية بعد وفاة زوجها بيسير فاستفتت رسول الله صلى الله عليه وسلم فأمرها أن تتزوج قال أبو عيسى هذا حديث حسن صحيح


001-بهذه الأحاديث الثلاثة

بهذه الأحاديث الثلاثة

حدثنا الأنصاري حدثنا معن بن عيسى أنبأنا مالك بن أنس عن عبد الله بن أبي بكر بن محمد بن عمرو بن حزم عن حميد بن نافع عن زينب بنت أبي سلمة أنها أخبرته بهذه الأحاديث الثلاثة


002-دخلت علي أم حبيبة زوج النبي صلى الله عليه وسلم حين توفي أبوها أبو سفيان بن حرب فدعت بطيب فيه صفرة خلوق أو غيره فدهنت به جارية ثم مست بعارضيها ثم قالت

دخلت علي أم حبيبة زوج النبي صلى الله عليه وسلم حين توفي أبوها أبو سفيان بن حرب فدعت بطيب فيه صفرة خلوق أو غيره فدهنت به جارية ثم مست بعارضيها ثم قالت والله ما لي بالطيب من حاجة غير أني سمعت رسول الله صلى الله عليه وسلم يقول لا يحل لامرأة تؤمن بالله واليوم الأخر أن تحد على ميت فوق ثلاثة أيام إلا على زوج أربعة أشهر وعشرا

قالت زينب دخلت علي أم حبيبة زوج النبي صلى الله عليه وسلم حين توفي أبوها أبو سفيان بن حرب فدعت بطيب فيه صفرة خلوق أو غيره فدهنت به جارية ثم مست بعارضيها ثم قالت والله ما لي بالطيب من حاجة غير أني سمعت رسول الله صلى الله عليه وسلم يقول لا يحل لامرأة تؤمن بالله واليوم الأخر أن تحد على ميت فوق ثلاثة أيام إلا على زوج أربعة أشهر وعشرا


003-فدخلت على زينب بنت جحش حين توفي أخوها فدعت بطيب فمست منه ثم قالت والله مالي في الطيب من حاجة غير أني سمعت رسول الله صلى الله عليه وسلم يقول لا يحل

فدخلت على زينب بنت جحش حين توفي أخوها فدعت بطيب فمست منه ثم قالت والله مالي في الطيب من حاجة غير أني سمعت رسول الله صلى الله عليه وسلم يقول لا يحل لامرأة تؤمن بالله واليوم الآخر أن تحد على ميت فوق ثلاث ليال إلا على زوج أربعة أشهر وعشرا

قالت زينب فدخلت على زينب بنت جحش حين توفي أخوها فدعت بطيب فمست منه ثم قالت والله مالي في الطيب من حاجة غير أني سمعت رسول الله صلى الله عليه وسلم يقول لا يحل لامرأة تؤمن بالله واليوم الآخر أن تحد على ميت فوق ثلاث ليال إلا على زوج أربعة أشهر وعشرا


004-جاءت امرأة إلى رسول الله صلى الله عليه وسلم فقالت يا رسول الله إن ابنتي توفي عنها زوجها وقد اشتكت عينيها أفنكحلها فقال رسول الله صلى الله عليه وسلم

جاءت امرأة إلى رسول الله صلى الله عليه وسلم فقالت يا رسول الله إن ابنتي توفي عنها زوجها وقد اشتكت عينيها أفنكحلها فقال رسول الله صلى الله عليه وسلم لا مرتين أو ثلاث مرات كل ذلك يقول لا ثم قال إنما هي أربعة أشهر وعشرا وقد كانت إحداكن في الجاهلية ترمي بالبعرة على رأس الحول قال وفي الباب عن فريعة بنت مالك أخت أبي سعيد الخدري وحفصة بنت عمر قال أبو عيسى حديث زينب حديث حسن صحيح والعمل على هذا عند أصحاب النبي صلى الله عليه وسلم وغيرهم أن المتوفى عنها زوجها تتقي في عدتها الطيب والزينة وهو قول سفيان الثوري ومالك بن أنس والشافعي وأحمد وإسحاق

قالت زينب وسمعت أمي أم سلمة تقول جاءت امرأة إلى رسول الله صلى الله عليه وسلم فقالت يا رسول الله إن ابنتي توفي عنها زوجها وقد اشتكت عينيها أفنكحلها فقال رسول الله صلى الله عليه وسلم لا مرتين أو ثلاث مرات كل ذلك يقول لا ثم قال إنما هي أربعة أشهر وعشرا وقد كانت إحداكن في الجاهلية ترمي بالبعرة على رأس الحول قال وفي الباب عن فريعة بنت مالك أخت أبي سعيد الخدري وحفصة بنت عمر قال أبو عيسى حديث زينب حديث حسن صحيح والعمل على هذا عند أصحاب النبي صلى الله عليه وسلم وغيرهم أن المتوفى عنها زوجها تتقي في عدتها الطيب والزينة وهو قول سفيان الثوري ومالك بن أنس والشافعي وأحمد وإسحاق


001-في المظاهر يواقع قبل أن يكفر قال كفارة واحدة قال أبو عيسى هذا حديث حسن غريب والعمل على هذا عند أكثر أهل العلم وهو قول سفيان ومالك والشافعي وأحمد

في المظاهر يواقع قبل أن يكفر قال كفارة واحدة قال أبو عيسى هذا حديث حسن غريب والعمل على هذا عند أكثر أهل العلم وهو قول سفيان ومالك والشافعي وأحمد وإسحاق وقال بعضهم إذا واقعها قبل أن يكفر فعليه كفارتان وهو قول عبد الرحمن بن مهدي

حدثنا أبو سعيد الأشج حدثنا عبد الله بن إدريس عن محمد بن إسحاق عن محمد بن عمرو بن عطاء عن سليمان بن يسار عن سلمة بن صخر البياضي عن النبي صلى الله عليه وسلم في المظاهر يواقع قبل أن يكفر قال كفارة واحدة قال أبو عيسى هذا حديث حسن غريب والعمل على هذا عند أكثر أهل العلم وهو قول سفيان ومالك والشافعي وأحمد وإسحاق وقال بعضهم إذا واقعها قبل أن يكفر فعليه كفارتان وهو قول عبد الرحمن بن مهدي


002-أن رجلا أتى النبي صلى الله عليه وسلم قد ظاهر من امرأته فوقع عليها فقال يا رسول الله إني قد ظاهرت من زوجتي فوقعت عليها قبل أن اكفر فقال وما حملك على

أن رجلا أتى النبي صلى الله عليه وسلم قد ظاهر من امرأته فوقع عليها فقال يا رسول الله إني قد ظاهرت من زوجتي فوقعت عليها قبل أن اكفر فقال وما حملك على ذلك يرحمك الله قال رأيت خلخالها في ضوء القمر قال فلا تقربها حتى تفعل ما أمرك الله به قال أبو عيسى هذا حديث حسن غريب صحيح

أنبأنا أبو عمار الحسين بن حريث أنبأنا الفضل بن موسى عن معمر عن الحكم بن أبان عن عكرمة عن بن عباس أن رجلا أتى النبي صلى الله عليه وسلم قد ظاهر من امرأته فوقع عليها فقال يا رسول الله إني قد ظاهرت من زوجتي فوقعت عليها قبل أن اكفر فقال وما حملك على ذلك يرحمك الله قال رأيت خلخالها في ضوء القمر قال فلا تقربها حتى تفعل ما أمرك الله به قال أبو عيسى هذا حديث حسن غريب صحيح


001-أن سلمان بن صخر الأنصاري أحد بني بياضة جعل امرأته عليه كظهر أمه حتى يمضي رمضان فلما مضى نصف من رمضان وقع عليها ليلا فأتى رسول الله صلى الله عليه وسلم

أن سلمان بن صخر الأنصاري أحد بني بياضة جعل امرأته عليه كظهر أمه حتى يمضي رمضان فلما مضى نصف من رمضان وقع عليها ليلا فأتى رسول الله صلى الله عليه وسلم فذكر ذلك له فقال له رسول الله صلى الله عليه وسلم اعتق رقبة قال لا أجدها قال فصم شهرين متتابعين قال لا أستطيع قال أطعم ستين مسكينا قال لا أجد فقال رسول الله صلى الله عليه وسلم لفروة بن عمرو أعطه ذلك العرق وهو مكتل يأخذ خمسة عشر صاعا أو ستة عشر صاعا إطعام ستين مسكينا قال أبو عيسى هذا حديث حسن يقال سلمان بن صخر ويقال سلمة بن صخر البياضي والعمل على هذا الحديث عند أهل العلم في كفارة الظهار

حدثنا إسحاق بن منصور أنبأنا هارون بن إسماعيل الخزاز أنبأنا علي بن المبارك أنبأنا يحيى بن أبي كثير أنبأنا أبو سلمة ومحمد بن عبد الرحمن بن ثوبان أن سلمان بن صخر الأنصاري أحد بني بياضة جعل امرأته عليه كظهر أمه حتى يمضي رمضان فلما مضى نصف من رمضان وقع عليها ليلا فأتى رسول الله صلى الله عليه وسلم فذكر ذلك له فقال له رسول الله صلى الله عليه وسلم اعتق رقبة قال لا أجدها قال فصم شهرين متتابعين قال لا أستطيع قال أطعم ستين مسكينا قال لا أجد فقال رسول الله صلى الله عليه وسلم لفروة بن عمرو أعطه ذلك العرق وهو مكتل يأخذ خمسة عشر صاعا أو ستة عشر صاعا إطعام ستين مسكينا قال أبو عيسى هذا حديث حسن يقال سلمان بن صخر ويقال سلمة بن صخر البياضي والعمل على هذا الحديث عند أهل العلم في كفارة الظهار


001-آلى رسول الله صلى الله عليه وسلم من نسائه وحرم فجعل الحرام حلالا وجعل في اليمين كفارة قال وفي الباب عن أنس وأبي موسى قال أبو عيسى حديث مسلمة بن علقمة

آلى رسول الله صلى الله عليه وسلم من نسائه وحرم فجعل الحرام حلالا وجعل في اليمين كفارة قال وفي الباب عن أنس وأبي موسى قال أبو عيسى حديث مسلمة بن علقمة عن داود رواه علي بن مسهر وغيره عن داود عن الشعبي أن النبي صلى الله عليه وسلم مرسلا وليس فيه عن مسروق عن عائشة وهذا أصح من حديث مسلمة بن علقمة والإيلاء هو أن يحلف الرجل أن لا يقرب امرأته أربعة أشهر فأكثر واختلف أهل العلم فيه إذا مضت أربعة أشهر فقال بعض أهل العلم من أصحاب النبي صلى الله عليه وسلم وغيرهم إذا مضت أربعة أشهر يوقف فإما يفيء وأما يطلق وهو قول مالك بن أنس والشافعي وأحمد وإسحاق وقال بعض أهل العلم من أصحاب النبي صلى الله عليه وسلم وغيرهم إذا مضت أربعة أشهر فهي تطليقة بائنة وهو قول سفيان الثوري وأهل الكوفة

حدثنا الحسن بن قزعة البصري أنبأنا مسلمة بن علقمة أنبأنا داود بن علي عن عامر عن مسروق عن عائشة قالت آلى رسول الله صلى الله عليه وسلم من نسائه وحرم فجعل الحرام حلالا وجعل في اليمين كفارة قال وفي الباب عن أنس وأبي موسى قال أبو عيسى حديث مسلمة بن علقمة عن داود رواه علي بن مسهر وغيره عن داود عن الشعبي أن النبي صلى الله عليه وسلم مرسلا وليس فيه عن مسروق عن عائشة وهذا أصح من حديث مسلمة بن علقمة والإيلاء هو أن يحلف الرجل أن لا يقرب امرأته أربعة أشهر فأكثر واختلف أهل العلم فيه إذا مضت أربعة أشهر فقال بعض أهل العلم من أصحاب النبي صلى الله عليه وسلم وغيرهم إذا مضت أربعة أشهر يوقف فإما يفيء وأما يطلق وهو قول مالك بن أنس والشافعي وأحمد وإسحاق وقال بعض أهل العلم من أصحاب النبي صلى الله عليه وسلم وغيرهم إذا مضت أربعة أشهر فهي تطليقة بائنة وهو قول سفيان الثوري وأهل الكوفة


001-سئلت عن المتلاعنين في إمارة مصعب بن الزبير أيفرق بينهما فما دريت ما أقول فقمت مكاني إلى منزل عبد الله بن عمر استأذنت عليه فقيل لي إنه قائل فسمع كلامي

سئلت عن المتلاعنين في إمارة مصعب بن الزبير أيفرق بينهما فما دريت ما أقول فقمت مكاني إلى منزل عبد الله بن عمر استأذنت عليه فقيل لي إنه قائل فسمع كلامي فقال بن جبير ادخل ما جاء بك إلا حاجة قال فدخلت فإذا هو مفترش بردعة رحل له فقلت يا أبا عبد الرحمن المتلاعنان أيفرق بينهما فقال سبحان الله نعم إن أول من سأل عن ذلك فلان بن فلان أتى النبي صلى الله عليه وسلم فقال يا رسول الله لو أن أحدنا رأى امرأته على فاحشة كيف يصنع إن تكلم تكلم بأمر عظيم وإن سكت سكت على أمر عظيم قال فسكت النبي صلى الله عليه وسلم فلم يجبه فلما كان بعد ذلك أتى النبي صلى الله عليه وسلم فقال إن الذي سألتك عنه قد ابتليت به فأنزل الله هذه الآيات التي في سورة النور { والذين يرمون أزواجهم ولم يكن لهم شهداء إلا أنفسهم } حتى ختم الآيات فدعا الرجل فتلا الآيات عليه ووعظه وذكره وأخبره أن عذاب الدنيا أهون من عذاب الآخرة فقال لا والذي بعثك بالحق ما كذبت عليها ثم ثنى بالمرأة فوعظها وذكرها وأخبرها أن عذاب الدنيا أهون من عذاب الآخرة فقالت لا والذي بعثك بالحق ما صدق قال فبدأ بالرجل فشهد أربع شهادات بالله إنه لمن الصادقين والخامسة أن لعنة الله عليه إن كان من الكاذبين ثم ثنى بالمرأة فشهدت أربع شهادات بالله إنه لمن الكاذبين والخامسة أن غضب الله عليها إن كان من الصادقين ثم فرق بينهما قال وفي الباب عن سهل بن سعد وابن عباس وابن مسعود وحذيفة قال أبو عيسى حديث بن عمر حديث حسن صحيح والعمل على هذا الحديث عند أهل العلم

حدثنا هناد حدثنا عبدة بن سليمان عن عبد الملك بن أبي سليمان عن سعيد بن جبير قال سئلت عن المتلاعنين في إمارة مصعب بن الزبير أيفرق بينهما فما دريت ما أقول فقمت مكاني إلى منزل عبد الله بن عمر استأذنت عليه فقيل لي إنه قائل فسمع كلامي فقال بن جبير ادخل ما جاء بك إلا حاجة قال فدخلت فإذا هو مفترش بردعة رحل له فقلت يا أبا عبد الرحمن المتلاعنان أيفرق بينهما فقال سبحان الله نعم إن أول من سأل عن ذلك فلان بن فلان أتى النبي صلى الله عليه وسلم فقال يا رسول الله لو أن أحدنا رأى امرأته على فاحشة كيف يصنع إن تكلم تكلم بأمر عظيم وإن سكت سكت على أمر عظيم قال فسكت النبي صلى الله عليه وسلم فلم يجبه فلما كان بعد ذلك أتى النبي صلى الله عليه وسلم فقال إن الذي سألتك عنه قد ابتليت به فأنزل الله هذه الآيات التي في سورة النور " والذين يرمون أزواجهم ولم يكن لهم شهداء إلا أنفسهم " حتى ختم الآيات فدعا الرجل فتلا الآيات عليه ووعظه وذكره وأخبره أن عذاب الدنيا أهون من عذاب الآخرة فقال لا والذي بعثك بالحق ما كذبت عليها ثم ثنى بالمرأة فوعظها وذكرها وأخبرها أن عذاب الدنيا أهون من عذاب الآخرة فقالت لا والذي بعثك بالحق ما صدق قال فبدأ بالرجل فشهد أربع شهادات بالله إنه لمن الصادقين والخامسة أن لعنة الله عليه إن كان من الكاذبين ثم ثنى بالمرأة فشهدت أربع شهادات بالله إنه لمن الكاذبين والخامسة أن غضب الله عليها إن كان من الصادقين ثم فرق بينهما قال وفي الباب عن سهل بن سعد وابن عباس وابن مسعود وحذيفة قال أبو عيسى حديث بن عمر حديث حسن صحيح والعمل على هذا الحديث عند أهل العلم


002-لاعن رجل امرأته وفرق النبي صلى الله عليه وسلم بينهما وألحق الولد بالأم قال أبو عيسى هذا حديث حسن صحيح والعمل على هذا عند أهل العلم

لاعن رجل امرأته وفرق النبي صلى الله عليه وسلم بينهما وألحق الولد بالأم قال أبو عيسى هذا حديث حسن صحيح والعمل على هذا عند أهل العلم

أنبأنا قتيبة أنبأنا مالك بن أنس عن نافع عن بن عمر قال لاعن رجل امرأته وفرق النبي صلى الله عليه وسلم بينهما وألحق الولد بالأم قال أبو عيسى هذا حديث حسن صحيح والعمل على هذا عند أهل العلم


001-جاءت رسول الله صلى الله عليه وسلم تسأله أن ترجع إلى أهلها في بني خدرة وأن زوجها خرج في طلب أعبد له أبقوا حتى إذا كان بطرف القدوم لحقهم فقتلوه قالت

جاءت رسول الله صلى الله عليه وسلم تسأله أن ترجع إلى أهلها في بني خدرة وأن زوجها خرج في طلب أعبد له أبقوا حتى إذا كان بطرف القدوم لحقهم فقتلوه قالت فسألت رسول الله صلى الله عليه وسلم أن أرجع إلى أهلي فإن زوجي لم يترك لي مسكنا يملكه ولا نفقة قالت فقال رسول الله صلى الله عليه وسلم نعم قالت فانصرفت حتى إذا كنت في الحجرة أو في المسجد ناداني رسول الله صلى الله عليه وسلم أو أمر بي فنوديت له فقال كيف قلت قالت فرددت عليه القصة التي ذكرت له من شأن زوجي قال امكثي في بيتك حتى يبلغ الكتاب أجله قالت فاعتددت فيه أربعة أشهر وعشرا قالت فلما كان عثمان أرسل الي فسألني عن ذلك فأخبرته فاتبعه وقضى به أنبأنا محمد بن بشار أنبأنا يحيى بن سعيد أنبأنا سعد بن إسحاق بن كعب بن عجرة فذكر نحوه بمعناه قال أبو عيسى هذا حديث حسن صحيح والعمل على هذا الحديث عند أكثر أهل العلم من أصحاب النبي صلى الله عليه وسلم وغيرهم لم يروا للمعتدة أن تنتقل من بيت زوجها حتى تنقضي عدتها وهو قول سفيان الثوري والشافعي وأحمد وإسحاق وقال بعض أهل العلم من أصحاب النبي صلى الله عليه وسلم وغيرهم للمرأة أن تعتد حيث شاءت وإن لم تعتد في بيت زوجها قال أبو عيسى والقول الأول

حدثنا الأنصاري أنبأنا معن أنبأنا مالك عن سعد بن إسحاق بن كعب بن عجرة عن عمته زينب بنت كعب بن عجرة أن الفريعة بنت مالك بن سنان وهي أخت أبي سعيد الخدري أخبرتها أنها جاءت رسول الله صلى الله عليه وسلم تسأله أن ترجع إلى أهلها في بني خدرة وأن زوجها خرج في طلب أعبد له أبقوا حتى إذا كان بطرف القدوم لحقهم فقتلوه قالت فسألت رسول الله صلى الله عليه وسلم أن أرجع إلى أهلي فإن زوجي لم يترك لي مسكنا يملكه ولا نفقة قالت فقال رسول الله صلى الله عليه وسلم نعم قالت فانصرفت حتى إذا كنت في الحجرة أو في المسجد ناداني رسول الله صلى الله عليه وسلم أو أمر بي فنوديت له فقال كيف قلت قالت فرددت عليه القصة التي ذكرت له من شأن زوجي قال امكثي في بيتك حتى يبلغ الكتاب أجله قالت فاعتددت فيه أربعة أشهر وعشرا قالت فلما كان عثمان أرسل الي فسألني عن ذلك فأخبرته فاتبعه وقضى به أنبأنا محمد بن بشار أنبأنا يحيى بن سعيد أنبأنا سعد بن إسحاق بن كعب بن عجرة فذكر نحوه بمعناه قال أبو عيسى هذا حديث حسن صحيح والعمل على هذا الحديث عند أكثر أهل العلم من أصحاب النبي صلى الله عليه وسلم وغيرهم لم يروا للمعتدة أن تنتقل من بيت زوجها حتى تنقضي عدتها وهو قول سفيان الثوري والشافعي وأحمد وإسحاق وقال بعض أهل العلم من أصحاب النبي صلى الله عليه وسلم وغيرهم للمرأة أن تعتد حيث شاءت وإن لم تعتد في بيت زوجها قال أبو عيسى والقول الأول


001-الحلال بين والحرام بين وبين ذلك أمور مشتبهات لا يدري كثير من الناس أمن الحلال هي أم من الحرام فمن تركها استبراء لدينه وعرضه فقد سلم ومن واقع شيئا

الحلال بين والحرام بين وبين ذلك أمور مشتبهات لا يدري كثير من الناس أمن الحلال هي أم من الحرام فمن تركها استبراء لدينه وعرضه فقد سلم ومن واقع شيئا منها يوشك أن يواقع الحرام كما أنه من يرعى حول الحمى يوشك أن يواقعه ألا وإن لكل ملك حمى ألا وإن حمى الله محارمه حدثنا هناد حدثنا وكيع عن زكريا بن أبي زائدة عن الشعبي عن النعمان بن بشير عن النبي صلى الله عليه وسلم نحوه بمعناه قال أبو عيسى هذا حديث حسن صحيح وقد رواه غير واحد عن الشعبي عن النعمان بن بشير

حدثنا قتيبة بن سعيد أنبأنا حماد بن زيد عن مجالد عن الشعبي عن النعمان بن بشير قال سمعت رسول الله صلى الله عليه وسلم يقول الحلال بين والحرام بين وبين ذلك أمور مشتبهات لا يدري كثير من الناس أمن الحلال هي أم من الحرام فمن تركها استبراء لدينه وعرضه فقد سلم ومن واقع شيئا منها يوشك أن يواقع الحرام كما أنه من يرعى حول الحمى يوشك أن يواقعه ألا وإن لكل ملك حمى ألا وإن حمى الله محارمه حدثنا هناد حدثنا وكيع عن زكريا بن أبي زائدة عن الشعبي عن النعمان بن بشير عن النبي صلى الله عليه وسلم نحوه بمعناه قال أبو عيسى هذا حديث حسن صحيح وقد رواه غير واحد عن الشعبي عن النعمان بن بشير


001-لعن رسول الله صلى الله عليه وسلم آكل الربا وموكله وشاهديه وكاتبه قال وفي الباب عن عمر وعلي وجابر وأبي جحيفة قال أبو عيسى حديث عبد الله حديث حسن صحيح

لعن رسول الله صلى الله عليه وسلم آكل الربا وموكله وشاهديه وكاتبه قال وفي الباب عن عمر وعلي وجابر وأبي جحيفة قال أبو عيسى حديث عبد الله حديث حسن صحيح

حدثنا قتيبة حدثنا أبو عوانة عن سماك بن حرب عن عبد الرحمن بن عبد الله بن مسعود عن بن مسعود قال لعن رسول الله صلى الله عليه وسلم آكل الربا وموكله وشاهديه وكاتبه قال وفي الباب عن عمر وعلي وجابر وأبي جحيفة قال أبو عيسى حديث عبد الله حديث حسن صحيح


001-الشرك بالله وعقوق الوالدين وقتل النفس وقول الزور قال وفي الباب عن أبي بكرة وأيمن بن خريم وابن عمر قال أبو عيسى حديث أنس حديث حسن صحيح غريب

الشرك بالله وعقوق الوالدين وقتل النفس وقول الزور قال وفي الباب عن أبي بكرة وأيمن بن خريم وابن عمر قال أبو عيسى حديث أنس حديث حسن صحيح غريب

حدثنا محمد بن عبد الأعلى الصنعاني حدثنا خالد بن الحارث عن شعبة حدثنا عبيد الله بن أبي بكر بن أنس عن أنس عن النبي صلى الله عليه وسلم في الكبائر قال الشرك بالله وعقوق الوالدين وقتل النفس وقول الزور قال وفي الباب عن أبي بكرة وأيمن بن خريم وابن عمر قال أبو عيسى حديث أنس حديث حسن صحيح غريب


001-خرج علينا رسول الله صلى الله عليه وسلم ونحن نسمى السماسرة فقال يا معشر التجار إن الشيطان والإثم يحضران البيع فشوبوا بيعكم بالصدقة قال وفي الباب عن

خرج علينا رسول الله صلى الله عليه وسلم ونحن نسمى السماسرة فقال يا معشر التجار إن الشيطان والإثم يحضران البيع فشوبوا بيعكم بالصدقة قال وفي الباب عن البراء بن عازب ورفاعة قال أبو عيسى حديث قيس بن أبي غرزة حديث حسن صحيح رواه منصور والأعمش وحبيب بن أبي ثابت وغير واحد عن أبي وائل عن قيس بن أبي غرزة ولا نعرف لقيس عن النبي صلى الله عليه وسلم غير هذا حدثنا هناد حدثنا أبو معاوية عن الأعمش عن شقيق بن سلمة وشقيق هو أبو وائل عن قيس بن أبي غرزة عن النبي صلى الله عليه وسلم نحوه بمعناه وفي الباب عن البراء بن عازب ورفاعة قال أبو عيسى وهذا حديث صحيح

حدثنا هناد حدثنا أبو بكر بن عياش عن عاصم عن أبي وائل عن قيس بن أبي غرزة قال خرج علينا رسول الله صلى الله عليه وسلم ونحن نسمى السماسرة فقال يا معشر التجار إن الشيطان والإثم يحضران البيع فشوبوا بيعكم بالصدقة قال وفي الباب عن البراء بن عازب ورفاعة قال أبو عيسى حديث قيس بن أبي غرزة حديث حسن صحيح رواه منصور والأعمش وحبيب بن أبي ثابت وغير واحد عن أبي وائل عن قيس بن أبي غرزة ولا نعرف لقيس عن النبي صلى الله عليه وسلم غير هذا حدثنا هناد حدثنا أبو معاوية عن الأعمش عن شقيق بن سلمة وشقيق هو أبو وائل عن قيس بن أبي غرزة عن النبي صلى الله عليه وسلم نحوه بمعناه وفي الباب عن البراء بن عازب ورفاعة قال أبو عيسى وهذا حديث صحيح


002-التاجر الصدوق الأمين مع النبيين والصديقين والشهداء قال أبو عيسى هذا حديث حسن لا نعرفه إلا من هذا الوجه من حديث الثوري عن أبي حمزة وأبو حمزة اسمه عبد

التاجر الصدوق الأمين مع النبيين والصديقين والشهداء قال أبو عيسى هذا حديث حسن لا نعرفه إلا من هذا الوجه من حديث الثوري عن أبي حمزة وأبو حمزة اسمه عبد الله بن جابر وهو شيخ بصري حدثنا سويد بن نصر أخبرنا عبد الله بن المبارك عن سفيان الثوري عن أبي حمزة بهذا الإسناد نحوه

حدثنا هناد حدثنا قبيصة عن سفيان عن أبي حمزة عن الحسن عن أبي سعيد عن النبي صلى الله عليه وسلم قال التاجر الصدوق الأمين مع النبيين والصديقين والشهداء قال أبو عيسى هذا حديث حسن لا نعرفه إلا من هذا الوجه من حديث الثوري عن أبي حمزة وأبو حمزة اسمه عبد الله بن جابر وهو شيخ بصري حدثنا سويد بن نصر أخبرنا عبد الله بن المبارك عن سفيان الثوري عن أبي حمزة بهذا الإسناد نحوه


003-خرج مع النبي صلى الله عليه وسلم إلى المصلى فرأى الناس يتبايعون فقال يا معشر التجار فاستجابوا لرسول الله صلى الله عليه وسلم ورفعوا أعناقهم وأبصارهم

خرج مع النبي صلى الله عليه وسلم إلى المصلى فرأى الناس يتبايعون فقال يا معشر التجار فاستجابوا لرسول الله صلى الله عليه وسلم ورفعوا أعناقهم وأبصارهم إليه فقال إن التجار يبعثون يوم القيامة فجارا إلا من اتقى الله وبر وصدق قال أبو عيسى هذا حديث حسن صحيح ويقال إسماعيل بن عبيد الله بن رفاعة أيضا

حدثنا أبو سلمة يحيى بن خلف حدثنا بشر بن المفضل عن عبد الله بن عثمان بن خثيم عن إسماعيل بن عبيد بن رفاعة عن أبيه عن جده أنه خرج مع النبي صلى الله عليه وسلم إلى المصلى فرأى الناس يتبايعون فقال يا معشر التجار فاستجابوا لرسول الله صلى الله عليه وسلم ورفعوا أعناقهم وأبصارهم إليه فقال إن التجار يبعثون يوم القيامة فجارا إلا من اتقى الله وبر وصدق قال أبو عيسى هذا حديث حسن صحيح ويقال إسماعيل بن عبيد الله بن رفاعة أيضا


001-ثلاثة لا ينظر الله إليهم يوم القيامة ولا يزكيهم ولهم عذاب أليم قلنا من هم يا رسول الله فقد خابوا وخسروا فقال المنان والمسبل إزاره والمنفق سلعته

ثلاثة لا ينظر الله إليهم يوم القيامة ولا يزكيهم ولهم عذاب أليم قلنا من هم يا رسول الله فقد خابوا وخسروا فقال المنان والمسبل إزاره والمنفق سلعته بالحلف الكاذب قال وفي الباب عن بن مسعود وأبي هريرة وأبي أمامة بن ثعلبة وعمران بن حصين ومعقل بن يسار قال أبو عيسى حديث أبي ذر حديث حسن صحيح

حدثنا محمود بن غيلان حدثنا أبو داود قال أنبأنا شعبة قال أخبرني علي بن مدرك قال سمعت أبا زرعة بن عمرو بن جرير يحدث عن خرشة بن الحر عن أبي ذر عن النبي صلى الله عليه وسلم قال ثلاثة لا ينظر الله إليهم يوم القيامة ولا يزكيهم ولهم عذاب أليم قلنا من هم يا رسول الله فقد خابوا وخسروا فقال المنان والمسبل إزاره والمنفق سلعته بالحلف الكاذب قال وفي الباب عن بن مسعود وأبي هريرة وأبي أمامة بن ثعلبة وعمران بن حصين ومعقل بن يسار قال أبو عيسى حديث أبي ذر حديث حسن صحيح


001-اللهم بارك لأمتي في بكورها قال وكان إذا بعث سرية أو جيشا بعثهم أول النهار وكان صخر رجلا تاجرا وكان إذا بعث تجارة بعثهم أول النهار فأثرى وكثر ماله قال

اللهم بارك لأمتي في بكورها قال وكان إذا بعث سرية أو جيشا بعثهم أول النهار وكان صخر رجلا تاجرا وكان إذا بعث تجارة بعثهم أول النهار فأثرى وكثر ماله قال وفي الباب عن علي وابن مسعود وبريدة وأنس وابن عمر وابن عباس وجابر قال أبو عيسى حديث صخر الغامدي حديث حسن ولا نعرف لصخر الغامدي عن النبي صلى الله عليه وسلم غير هذا الحديث وقد روي عن سفيان الثوري عن شعبة عن يعلى بن عطاء هذا الحديث

حدثنا يعقوب بن إبراهيم الدورقي حدثنا هشيم حدثنا يعلى بن عطاء عن عمارة بن جديد عن صخر الغامدي قال قال رسول الله صلى الله عليه وسلم اللهم بارك لأمتي في بكورها قال وكان إذا بعث سرية أو جيشا بعثهم أول النهار وكان صخر رجلا تاجرا وكان إذا بعث تجارة بعثهم أول النهار فأثرى وكثر ماله قال وفي الباب عن علي وابن مسعود وبريدة وأنس وابن عمر وابن عباس وجابر قال أبو عيسى حديث صخر الغامدي حديث حسن ولا نعرف لصخر الغامدي عن النبي صلى الله عليه وسلم غير هذا الحديث وقد روي عن سفيان الثوري عن شعبة عن يعلى بن عطاء هذا الحديث


001-كان على رسول الله صلى الله عليه وسلم ثوبان قطريان غليظان فكان إذا قعد فعرق ثقلا عليه فقدم بز من الشام لفلان اليهودي فقلت لو بعثت إليه فاشتريت منه

كان على رسول الله صلى الله عليه وسلم ثوبان قطريان غليظان فكان إذا قعد فعرق ثقلا عليه فقدم بز من الشام لفلان اليهودي فقلت لو بعثت إليه فاشتريت منه ثوبين إلى الميسرة فأرسل إليه فقال قد علمت ما يريد إنما يريد أن يذهب بمالي أو بدراهمي فقال رسول الله صلى الله عليه وسلم كذب قد علم أني من أتقاهم لله وآداهم للأمانة قال وفي الباب عن بن عباس وأنس وأسماء بنت يزيد قال أبو عيسى حديث عائشة حديث حسن غريب صحيح وقد رواه شعبة أيضا عن عمارة بن أبي حفصة قال وسمعت محمد بن فراس البصري يقول سمعت أبا داود الطيالسي يقول سئل شعبة يوما عن هذا الحديث فقال لست أحدثكم حتى تقوموا إلى حرمي بن عمارة بن أبي حفصة فتقبلوا رأسه قال وحرمي في القوم قال أبو عيسى أي إعجابا بهذا الحديث

حدثنا أبو حفص عمر بن علي أخبرنا يزيد بن زريع أخبرنا عمارة بن أبي حفصة أخبرنا عكرمة عن عائشة قالت كان على رسول الله صلى الله عليه وسلم ثوبان قطريان غليظان فكان إذا قعد فعرق ثقلا عليه فقدم بز من الشام لفلان اليهودي فقلت لو بعثت إليه فاشتريت منه ثوبين إلى الميسرة فأرسل إليه فقال قد علمت ما يريد إنما يريد أن يذهب بمالي أو بدراهمي فقال رسول الله صلى الله عليه وسلم كذب قد علم أني من أتقاهم لله وآداهم للأمانة قال وفي الباب عن بن عباس وأنس وأسماء بنت يزيد قال أبو عيسى حديث عائشة حديث حسن غريب صحيح وقد رواه شعبة أيضا عن عمارة بن أبي حفصة قال وسمعت محمد بن فراس البصري يقول سمعت أبا داود الطيالسي يقول سئل شعبة يوما عن هذا الحديث فقال لست أحدثكم حتى تقوموا إلى حرمي بن عمارة بن أبي حفصة فتقبلوا رأسه قال وحرمي في القوم قال أبو عيسى أي إعجابا بهذا الحديث


002-توفي النبي صلى الله عليه وسلم ودرعه مرهونة بعشرين صاعا من طعام أخذه لأهله قال أبو عيسى هذا حديث حسن صحيح

توفي النبي صلى الله عليه وسلم ودرعه مرهونة بعشرين صاعا من طعام أخذه لأهله قال أبو عيسى هذا حديث حسن صحيح

حدثنا محمد بن بشار حدثنا بن أبي عدي وعثمان بن أبي عمر عن هشام بن حسان عن عكرمة عن بن عباس قال توفي النبي صلى الله عليه وسلم ودرعه مرهونة بعشرين صاعا من طعام أخذه لأهله قال أبو عيسى هذا حديث حسن صحيح


003-مشيت إلى النبي صلى الله عليه وسلم بخبز شعير وإهالة سنخة ولقد رهن له درع عند يهودي بعشرين صاعا من طعام أخذه لأهله ولقد سمعته ذات يوم يقول ما أمسى في

مشيت إلى النبي صلى الله عليه وسلم بخبز شعير وإهالة سنخة ولقد رهن له درع عند يهودي بعشرين صاعا من طعام أخذه لأهله ولقد سمعته ذات يوم يقول ما أمسى في آل محمد صلى الله عليه وسلم صاع تمر ولا صاع حب وإن عنده يومئذ لتسع نسوة قال أبو عيسى هذا حديث حسن صحيح

حدثنا محمد بن بشار حدثنا بن أبي عدي عن هشام الدستوائي عن قتادة عن أنس ح قال محمد بن هشام وحدثنا معاذ بن هشام قال حدثنا أبي عن قتادة عن أنس قال مشيت إلى النبي صلى الله عليه وسلم بخبز شعير وإهالة سنخة ولقد رهن له درع عند يهودي بعشرين صاعا من طعام أخذه لأهله ولقد سمعته ذات يوم يقول ما أمسى في آل محمد صلى الله عليه وسلم صاع تمر ولا صاع حب وإن عنده يومئذ لتسع نسوة قال أبو عيسى هذا حديث حسن صحيح


001-ألا أقرئك كتابا كتبه لي رسول الله صلى الله عليه وسلم قال قلت بلى فأخرج لي كتابا هذا ما اشترى العداء بن خالد بن هوذة من محمد رسول الله صلى الله عليه

ألا أقرئك كتابا كتبه لي رسول الله صلى الله عليه وسلم قال قلت بلى فأخرج لي كتابا هذا ما اشترى العداء بن خالد بن هوذة من محمد رسول الله صلى الله عليه وسلم اشترى منه عبدا أو امة لا داء ولا غائلة ولا خبثه بيع المسلم المسلم قال أبو عيسى هذا حديث حسن غريب لا نعرفه إلا من حديث عباد بن ليث وقد روى عنه هذا الحديث غير واحد من أهل الحديث

حدثنا محمد بن بشار أخبرنا عباد بن ليث صاحب الكرابيسي البصري أخبرنا عبد المجيد بن وهب قال قال لي العداء بن خالد بن هوذة ألا أقرئك كتابا كتبه لي رسول الله صلى الله عليه وسلم قال قلت بلى فأخرج لي كتابا هذا ما اشترى العداء بن خالد بن هوذة من محمد رسول الله صلى الله عليه وسلم اشترى منه عبدا أو امة لا داء ولا غائلة ولا خبثه بيع المسلم المسلم قال أبو عيسى هذا حديث حسن غريب لا نعرفه إلا من حديث عباد بن ليث وقد روى عنه هذا الحديث غير واحد من أهل الحديث


001-إنكم قد وليتم أمرين هلكت فيه الأمم السالفة قبلكم قال أبو عيسى هذا حديث لا نعرفه مرفوعا إلا من حديث حسين بن قيس وحسين قيس يضعف في الحديث وقد روي هذا

إنكم قد وليتم أمرين هلكت فيه الأمم السالفة قبلكم قال أبو عيسى هذا حديث لا نعرفه مرفوعا إلا من حديث حسين بن قيس وحسين قيس يضعف في الحديث وقد روي هذا بإسناد صحيح عن بن عباس موقوفا

حدثنا سعيد بن يعقوب الطالقاني حدثنا خالد بن عبد الله الواسطي عن حسين بن قيس عن عكرمة عن بن عباس قال قال رسول الله صلى الله عليه وسلم لأصحاب المكيال والميزان إنكم قد وليتم أمرين هلكت فيه الأمم السالفة قبلكم قال أبو عيسى هذا حديث لا نعرفه مرفوعا إلا من حديث حسين بن قيس وحسين قيس يضعف في الحديث وقد روي هذا بإسناد صحيح عن بن عباس موقوفا


001-أن رسول الله صلى الله عليه وسلم باع حلسا وقدحا وقال من يشتري هذا الحلس والقدح فقال رجل أخذتهما بدرهم فقال النبي صلى الله عليه وسلم من يزيد على درهم

أن رسول الله صلى الله عليه وسلم باع حلسا وقدحا وقال من يشتري هذا الحلس والقدح فقال رجل أخذتهما بدرهم فقال النبي صلى الله عليه وسلم من يزيد على درهم من يزيد على درهم فأعطاه رجل درهمين فباعهما منه قال أبو عيسى هذا حديث حسن لا نعرفه إلا من حديث الأخضر بن عجلان وعبد الله الحنفي الذي روى عن أنس هو أبو بكر الحنفي والعمل على هذا عند بعض أهل العلم لم يروا بأسا ببيع من يزيد في الغنائم والمواريث وقد روى المعتمر بن سليمان وغير واحد من كبار الناس عن الأخضر بن عجلان هذا الحديث

حدثنا حميد بن مسعدة أخبرنا عبيد الله بن شميط بن عجلان حدثنا الأخضر بن عجلان عن عبد الله الحنفي عن أنس بن مالك أن رسول الله صلى الله عليه وسلم باع حلسا وقدحا وقال من يشتري هذا الحلس والقدح فقال رجل أخذتهما بدرهم فقال النبي صلى الله عليه وسلم من يزيد على درهم من يزيد على درهم فأعطاه رجل درهمين فباعهما منه قال أبو عيسى هذا حديث حسن لا نعرفه إلا من حديث الأخضر بن عجلان وعبد الله الحنفي الذي روى عن أنس هو أبو بكر الحنفي والعمل على هذا عند بعض أهل العلم لم يروا بأسا ببيع من يزيد في الغنائم والمواريث وقد روى المعتمر بن سليمان وغير واحد من كبار الناس عن الأخضر بن عجلان هذا الحديث


001-أن رجلا من الأنصار دبر غلاما له فمات ولم يترك مالا غيره فباعه النبي صلى الله عليه وسلم فاشتراه نعيم بن عبد الله بن النحام قال جابر عبدا قبطيا مات عام

أن رجلا من الأنصار دبر غلاما له فمات ولم يترك مالا غيره فباعه النبي صلى الله عليه وسلم فاشتراه نعيم بن عبد الله بن النحام قال جابر عبدا قبطيا مات عام الأول في إمارة بن الزبير قال أبو عيسى هذا حديث حسن صحيح وروي من غير وجه عن جابر بن عبد الله والعمل على هذا الحديث عند بعض أهل العلم من أصحاب النبي صلى الله عليه وسلم وغيرهم لم يروا ببيع المدبر بأسا وهو قول الشافعي وأحمد وإسحاق وكره قوم من أهل العلم من أصحاب النبي صلى الله عليه وسلم وغيرهم بيع المدبر وهو قول سفيان الثوري ومالك والأوزاعي

حدثنا بن أبي عمر حدثنا سفيان بن عيينة عن عمرو بن دينار عن جابر أن رجلا من الأنصار دبر غلاما له فمات ولم يترك مالا غيره فباعه النبي صلى الله عليه وسلم فاشتراه نعيم بن عبد الله بن النحام قال جابر عبدا قبطيا مات عام الأول في إمارة بن الزبير قال أبو عيسى هذا حديث حسن صحيح وروي من غير وجه عن جابر بن عبد الله والعمل على هذا الحديث عند بعض أهل العلم من أصحاب النبي صلى الله عليه وسلم وغيرهم لم يروا ببيع المدبر بأسا وهو قول الشافعي وأحمد وإسحاق وكره قوم من أهل العلم من أصحاب النبي صلى الله عليه وسلم وغيرهم بيع المدبر وهو قول سفيان الثوري ومالك والأوزاعي


001-أنه نهى عن تلقي البيوع قال وفي الباب عن علي وابن عباس وأبي هريرة وأبي سعيد وابن عمر ورجل أصحاب النبي صلى الله عليه وسلم

أنه نهى عن تلقي البيوع قال وفي الباب عن علي وابن عباس وأبي هريرة وأبي سعيد وابن عمر ورجل أصحاب النبي صلى الله عليه وسلم

حدثنا هناد حدثنا بن المبارك أخبرنا سليمان التيمي عن أبي عثمان عن بن مسعود عن النبي صلى الله عليه وسلم أنه نهى عن تلقي البيوع قال وفي الباب عن علي وابن عباس وأبي هريرة وأبي سعيد وابن عمر ورجل أصحاب النبي صلى الله عليه وسلم


002-أن النبي صلى الله عليه وسلم نهى أن يتلقى الجلب فإن تلقاه إنسان فابتاعه فصاحب السلعة فيها بالخيار إذا ورد السوق قال أبو عيسى هذا حديث حسن غريب من حديث

أن النبي صلى الله عليه وسلم نهى أن يتلقى الجلب فإن تلقاه إنسان فابتاعه فصاحب السلعة فيها بالخيار إذا ورد السوق قال أبو عيسى هذا حديث حسن غريب من حديث أيوب وحديث بن مسعود حديث حسن صحيح وقد كره قوم من أهل العلم تلقي البيوع وهو ضرب من الخديعة وهو قول الشافعي وغيره من أصحابنا

حدثنا سلمة بن شبيب حدثنا عبد الله بن جعفر الرقي حدثنا عبيد الله بن عمرو عن أيوب عن محمد بن سيرين عن أبي هريرة أن النبي صلى الله عليه وسلم نهى أن يتلقى الجلب فإن تلقاه إنسان فابتاعه فصاحب السلعة فيها بالخيار إذا ورد السوق قال أبو عيسى هذا حديث حسن غريب من حديث أيوب وحديث بن مسعود حديث حسن صحيح وقد كره قوم من أهل العلم تلقي البيوع وهو ضرب من الخديعة وهو قول الشافعي وغيره من أصحابنا


001-لا يبيع حاضر لباد قال وفي الباب عن طلحة وجابر وأنس وابن عباس وحكيم بن أبي يزيد عن أبيه وعمر بن عوف المزني جد كثير بن عبد الله ورجل من أصحاب النبي صلى

لا يبيع حاضر لباد قال وفي الباب عن طلحة وجابر وأنس وابن عباس وحكيم بن أبي يزيد عن أبيه وعمر بن عوف المزني جد كثير بن عبد الله ورجل من أصحاب النبي صلى الله عليه وسلم

حدثنا قتيبة وأحمد بن منيع قالا وحدثنا سفيان بن عيينة عن الزهري عن سعيد بن المسيب عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم وقال قتيبة يبلغ به النبي صلى الله عليه وسلم قال لا يبيع حاضر لباد قال وفي الباب عن طلحة وجابر وأنس وابن عباس وحكيم بن أبي يزيد عن أبيه وعمر بن عوف المزني جد كثير بن عبد الله ورجل من أصحاب النبي صلى الله عليه وسلم


002-لا يبيع حاضر لباد دعوا الناس يرزق الله بعضهم من بعض قال أبو عيسى حديث أبي هريرة حديث حسن صحيح وحديث جابر في هذا هو حديث صحيح أيضا والعمل على هذا

لا يبيع حاضر لباد دعوا الناس يرزق الله بعضهم من بعض قال أبو عيسى حديث أبي هريرة حديث حسن صحيح وحديث جابر في هذا هو حديث صحيح أيضا والعمل على هذا الحديث عند بعض أهل العلم من أصحاب النبي صلى الله عليه وسلم وغيرهم كرهوا أن يبيع حاضر لباد ورخص بعضهم في أن يشتري حاضر لباد وقال الشافعي يكره أن يبيع حاضر لباد وإن باع فالبيع جائز

حدثنا نصر بن علي وأحمد بن منيع قالا حدثنا سفيان بن عيينة عن أبي الزبير عن جابر قال قال رسول الله صلى الله عليه وسلم لا يبيع حاضر لباد دعوا الناس يرزق الله بعضهم من بعض قال أبو عيسى حديث أبي هريرة حديث حسن صحيح وحديث جابر في هذا هو حديث صحيح أيضا والعمل على هذا الحديث عند بعض أهل العلم من أصحاب النبي صلى الله عليه وسلم وغيرهم كرهوا أن يبيع حاضر لباد ورخص بعضهم في أن يشتري حاضر لباد وقال الشافعي يكره أن يبيع حاضر لباد وإن باع فالبيع جائز


001-نهى رسول الله صلى الله عليه وسلم عن المحاقلة والمزابنة قال وفي الباب عن بن عمر وابن عباس وزيد بن ثابت وسعد وجابر ورافع بن خديج وأبي سعيد قال أبو عيسى

نهى رسول الله صلى الله عليه وسلم عن المحاقلة والمزابنة قال وفي الباب عن بن عمر وابن عباس وزيد بن ثابت وسعد وجابر ورافع بن خديج وأبي سعيد قال أبو عيسى حديث أبي هريرة حديث حسن صحيح والمحاقلة بيع الزرع والمزابنة بيع الثمر على رؤوس النخل بالتمر والعمل على هذا عند أكثر أهل العلم كرهوا بيع المحاقلة والمزابنة

حدثنا قتيبة حدثنا يعقوب بن عبد الرحمن الإسكندراني عن سهيل بن أبي صالح عن أبيه عن أبي هريرة قال نهى رسول الله صلى الله عليه وسلم عن المحاقلة والمزابنة قال وفي الباب عن بن عمر وابن عباس وزيد بن ثابت وسعد وجابر ورافع بن خديج وأبي سعيد قال أبو عيسى حديث أبي هريرة حديث حسن صحيح والمحاقلة بيع الزرع والمزابنة بيع الثمر على رؤوس النخل بالتمر والعمل على هذا عند أكثر أهل العلم كرهوا بيع المحاقلة والمزابنة


002-سمعت رسول الله صلى الله عليه وسلم يسأل عن اشتراء التمر بالرطب فقال لمن حوله أينقص الرطب إذا يبس قالوا نعم فنهى عن ذلك حدثنا هناد حدثنا وكيع عن مالك

سمعت رسول الله صلى الله عليه وسلم يسأل عن اشتراء التمر بالرطب فقال لمن حوله أينقص الرطب إذا يبس قالوا نعم فنهى عن ذلك حدثنا هناد حدثنا وكيع عن مالك عن عبد الله بن يزيد عن زيد أبي عياش قال سألنا سعدا فذكر نحوه قال أبو عيسى هذا حديث حسن صحيح والعمل على هذا عند أهل العلم وهو قول الشافعي وأصحابنا

حدثنا قتيبة حدثنا مالك بن أنس عن عبد الله بن يزيد أن زيدا أبا عياش سأل سعدا عن البيضاء بالسلت فقال أيهما أفضل قال البيضاء فنهى عن ذلك وقال سعد سمعت رسول الله صلى الله عليه وسلم يسأل عن اشتراء التمر بالرطب فقال لمن حوله أينقص الرطب إذا يبس قالوا نعم فنهى عن ذلك حدثنا هناد حدثنا وكيع عن مالك عن عبد الله بن يزيد عن زيد أبي عياش قال سألنا سعدا فذكر نحوه قال أبو عيسى هذا حديث حسن صحيح والعمل على هذا عند أهل العلم وهو قول الشافعي وأصحابنا


001-أن رسول الله صلى الله عليه وسلم نهى عن بيع النخل حتى يزهو

أن رسول الله صلى الله عليه وسلم نهى عن بيع النخل حتى يزهو

حدثنا أحمد بن منيع حدثنا إسماعيل بن إبراهيم عن أيوب عن نافع عن بن عمر أن رسول الله صلى الله عليه وسلم نهى عن بيع النخل حتى يزهو


002-أن النبي صلى الله عليه وسلم نهى عن بيع السنبل حتى يبيض ويأمن العاهة نهى البائع والمشتري قال وفي الباب عن أنس وعائشة وأبي هريرة وابن عباس وجابر وأبي

أن النبي صلى الله عليه وسلم نهى عن بيع السنبل حتى يبيض ويأمن العاهة نهى البائع والمشتري قال وفي الباب عن أنس وعائشة وأبي هريرة وابن عباس وجابر وأبي سعيد وزيد بن ثابت قال أبو عيسى حديث بن عمر حديث حسن صحيح والعمل على هذا عند أهل العلم من أصحاب النبي صلى الله عليه وسلم وغيرهم كرهوا بيع الثمار قبل أن يبدوا صلاحها وهو قول الشافعي وأحمد وإسحاق

وبهذا الإسناد أن النبي صلى الله عليه وسلم نهى عن بيع السنبل حتى يبيض ويأمن العاهة نهى البائع والمشتري قال وفي الباب عن أنس وعائشة وأبي هريرة وابن عباس وجابر وأبي سعيد وزيد بن ثابت قال أبو عيسى حديث بن عمر حديث حسن صحيح والعمل على هذا عند أهل العلم من أصحاب النبي صلى الله عليه وسلم وغيرهم كرهوا بيع الثمار قبل أن يبدوا صلاحها وهو قول الشافعي وأحمد وإسحاق


003-أن رسول الله صلى الله عليه وسلم نهى عن بيع العنب حتى يسود وعن بيع الحب حتى يشتد قال أبو عيسى هذا حديث حسن غريب لا نعرفه مرفوعا إلا من حديث حماد بن

أن رسول الله صلى الله عليه وسلم نهى عن بيع العنب حتى يسود وعن بيع الحب حتى يشتد قال أبو عيسى هذا حديث حسن غريب لا نعرفه مرفوعا إلا من حديث حماد بن سلمة

حدثنا الحسن بن علي الخلال حدثنا الوليد وعفان وسليمان بن حرب قالوا حدثنا حماد بن سلمة عن حميد عن أنس أن رسول الله صلى الله عليه وسلم نهى عن بيع العنب حتى يسود وعن بيع الحب حتى يشتد قال أبو عيسى هذا حديث حسن غريب لا نعرفه مرفوعا إلا من حديث حماد بن سلمة


001-أن النبي صلى الله عليه وسلم نهى عن بيع حبل الحبلة قال وفي الباب عن عبد الله بن عباس وأبي سعيد الخدري قال أبو عيسى حديث بن عمر حديث حسن صحيح والعمل

أن النبي صلى الله عليه وسلم نهى عن بيع حبل الحبلة قال وفي الباب عن عبد الله بن عباس وأبي سعيد الخدري قال أبو عيسى حديث بن عمر حديث حسن صحيح والعمل على هذا عند أهل العلم وحبل الحبلة نتاج النتاج وهو بيع مفسوخ عند أهل العلم وهو بيوع الغرر وقد روى شعبة هذا الحديث عن أيوب عن سعيد بن جبير عن بن عباس وروى عبد الوهاب وغيره عن أيوب عن سعيد بن جبير ونافع عن بن عمر عن النبي صلى الله عليه وسلم وهذا أصح

حدثنا قتيبة حدثنا حماد بن زيد عن أيوب عن نافع عن بن عمر أن النبي صلى الله عليه وسلم نهى عن بيع حبل الحبلة قال وفي الباب عن عبد الله بن عباس وأبي سعيد الخدري قال أبو عيسى حديث بن عمر حديث حسن صحيح والعمل على هذا عند أهل العلم وحبل الحبلة نتاج النتاج وهو بيع مفسوخ عند أهل العلم وهو بيوع الغرر وقد روى شعبة هذا الحديث عن أيوب عن سعيد بن جبير عن بن عباس وروى عبد الوهاب وغيره عن أيوب عن سعيد بن جبير ونافع عن بن عمر عن النبي صلى الله عليه وسلم وهذا أصح


001-نهى رسول الله صلى الله عليه وسلم عن بيع الغرر وبيع الحصاة قال وفي الباب عن بن عمر وابن عباس وأبي سعيد وأنس قال أبو عيسى حديث أبي هريرة حديث حسن صحيح

نهى رسول الله صلى الله عليه وسلم عن بيع الغرر وبيع الحصاة قال وفي الباب عن بن عمر وابن عباس وأبي سعيد وأنس قال أبو عيسى حديث أبي هريرة حديث حسن صحيح والعمل على هذا الحديث عند العلم كرهوا بيع الغرر قال الشافعي ومن بيوع الغرر بيع السمك في الماء وبيع العبد الآبق وبيع الطير في السماء ونحو ذلك من البيوع ومعنى بيع الحصاة أن يقول البائع للمشتري إذا نبذت إليك بالحصاة فقد وجب البيع فيما بيني وبينك وهذا شبيه ببيع المنابذة وكان هذا من بيوع أهل الجاهلية

حدثنا أبو كريب أنبأنا أبو أسامة عن عبيد الله بن عمر عن أبي الزناد عن الأعرج عن أبي هريرة قال نهى رسول الله صلى الله عليه وسلم عن بيع الغرر وبيع الحصاة قال وفي الباب عن بن عمر وابن عباس وأبي سعيد وأنس قال أبو عيسى حديث أبي هريرة حديث حسن صحيح والعمل على هذا الحديث عند العلم كرهوا بيع الغرر قال الشافعي ومن بيوع الغرر بيع السمك في الماء وبيع العبد الآبق وبيع الطير في السماء ونحو ذلك من البيوع ومعنى بيع الحصاة أن يقول البائع للمشتري إذا نبذت إليك بالحصاة فقد وجب البيع فيما بيني وبينك وهذا شبيه ببيع المنابذة وكان هذا من بيوع أهل الجاهلية


001-نهى رسول الله صلى الله عليه وسلم عن بيعتين في بيعة وفي الباب عن عبد الله بن عمرو وابن عمر وابن مسعود قال أبو عيسى حديث أبي هريرة حديث حسن صحيح والعمل

نهى رسول الله صلى الله عليه وسلم عن بيعتين في بيعة وفي الباب عن عبد الله بن عمرو وابن عمر وابن مسعود قال أبو عيسى حديث أبي هريرة حديث حسن صحيح والعمل على هذا عند أهل العلم وقد فسر بعض أهل العلم قالوا بيعتين في بيعة أن يقول أبيعك هذا الثوب بنقد بعشرة وبنسيئة بعشرين ولا يفارقه على أحد البيعين فإذا فارقه على أحدهما فلا بأس إذا كانت العقدة على أحد منهما قال الشافعي ومن معنى نهى النبي صلى الله عليه وسلم عن بيعتين في بيعة أن يقول أبيعك داري هذه بكذا على أن تبيعني غلامك بكذا فإذا وجب لي غلامك وجب لك داري وهذا يفارق عن بيع بغير ثمن معلوم ولا يدري كل واحد منهما على ما وقعت عليه صفقته

حدثنا هناد حدثنا عبدة بن سليمان عن محمد بن عمرو عن أبي سلمة عن أبي هريرة قال نهى رسول الله صلى الله عليه وسلم عن بيعتين في بيعة وفي الباب عن عبد الله بن عمرو وابن عمر وابن مسعود قال أبو عيسى حديث أبي هريرة حديث حسن صحيح والعمل على هذا عند أهل العلم وقد فسر بعض أهل العلم قالوا بيعتين في بيعة أن يقول أبيعك هذا الثوب بنقد بعشرة وبنسيئة بعشرين ولا يفارقه على أحد البيعين فإذا فارقه على أحدهما فلا بأس إذا كانت العقدة على أحد منهما قال الشافعي ومن معنى نهى النبي صلى الله عليه وسلم عن بيعتين في بيعة أن يقول أبيعك داري هذه بكذا على أن تبيعني غلامك بكذا فإذا وجب لي غلامك وجب لك داري وهذا يفارق عن بيع بغير ثمن معلوم ولا يدري كل واحد منهما على ما وقعت عليه صفقته


001-أتيت رسول الله صلى الله عليه وسلم فقلت يأتيني الرجل يسألني من البيع ما ليس عندي أبتاع له من السوق ثم أبيعه قال لا تبع ما ليس عندك قال وفي الباب عن

أتيت رسول الله صلى الله عليه وسلم فقلت يأتيني الرجل يسألني من البيع ما ليس عندي أبتاع له من السوق ثم أبيعه قال لا تبع ما ليس عندك قال وفي الباب عن عبد الله بن عمر

حدثنا قتيبة حدثنا هشيم عن أبي بشر عن يوسف بن ماهك عن حكيم بن حزام قال أتيت رسول الله صلى الله عليه وسلم فقلت يأتيني الرجل يسألني من البيع ما ليس عندي أبتاع له من السوق ثم أبيعه قال لا تبع ما ليس عندك قال وفي الباب عن عبد الله بن عمر


002-نهاني رسول الله صلى الله عليه وسلم أن أبيع ما ليس عندي قال أبو عيسى وهذا حديث حسن قال إسحاق بن منصور قلت لأحمد ما معنى نهى عن سلف وبيع قال أن يكون

نهاني رسول الله صلى الله عليه وسلم أن أبيع ما ليس عندي قال أبو عيسى وهذا حديث حسن قال إسحاق بن منصور قلت لأحمد ما معنى نهى عن سلف وبيع قال أن يكون يقرضه قرضا ثم يبايعه عليه بيعا يزداد عليه ويحتمل أن يكون يسلف إليه في شيء فيقول إن لم يتهيأ عندك فهو بيع عليك قال إسحاق يعني بن راهويه كما قال قلت لأحمد وعن بيع ما لم تضمن قال لا يكون عندي إلا في الطعام ما لم تقبض قال إسحاق كما قال في كل ما يكال أو يوزن قال أحمد إذا قال أبيعك هذا الثوب وعلي خياطته وقصارته فهذا من نحو شرطين في بيع وإذا قال أبيعكه وعلي خياطته فلا بأس به أو قال أبيعكه وعلي قصارته فلا بأس به إنما هو شرط واحد قال إسحاق كما قال

حدثنا قتيبة حدثنا حماد بن زيد عن أيوب عن يوسف بن ماهك عن حكيم بن حزام قال نهاني رسول الله صلى الله عليه وسلم أن أبيع ما ليس عندي قال أبو عيسى وهذا حديث حسن قال إسحاق بن منصور قلت لأحمد ما معنى نهى عن سلف وبيع قال أن يكون يقرضه قرضا ثم يبايعه عليه بيعا يزداد عليه ويحتمل أن يكون يسلف إليه في شيء فيقول إن لم يتهيأ عندك فهو بيع عليك قال إسحاق يعني بن راهويه كما قال قلت لأحمد وعن بيع ما لم تضمن قال لا يكون عندي إلا في الطعام ما لم تقبض قال إسحاق كما قال في كل ما يكال أو يوزن قال أحمد إذا قال أبيعك هذا الثوب وعلي خياطته وقصارته فهذا من نحو شرطين في بيع وإذا قال أبيعكه وعلي خياطته فلا بأس به أو قال أبيعكه وعلي قصارته فلا بأس به إنما هو شرط واحد قال إسحاق كما قال


003-لا يحل سلف وبيع ولا شرطان في بيع ولا ربح ما لم يضمن ولا بيع ما ليس عندك قال أبو عيسى وهذا حديث حسن صحيح قال أبو عيسى حديث حكيم بن حزام حديث حسن قد

لا يحل سلف وبيع ولا شرطان في بيع ولا ربح ما لم يضمن ولا بيع ما ليس عندك قال أبو عيسى وهذا حديث حسن صحيح قال أبو عيسى حديث حكيم بن حزام حديث حسن قد روي عنه من غير وجه روى أيوب السختياني وأبو بشر عن يوسف بن ماهك عن حكيم بن حزام قال أبو عيسى وروى هذا الحديث عوف وهشام بن حسان عن بن سيرين عن حكيم بن حزام عن النبي صلى الله عليه وسلم وهذا حديث مرسل إنما رواه بن سيرين عن أيوب السختياني عن يوسف بن ماهك عن حكيم بن حزام

حدثنا أحمد بن منيع حدثنا إسماعيل بن إبراهيم حدثنا أيوب حدثنا عمرو بن شعيب قال حدثني أبي عن أبيه حتى ذكر عبد الله بن عمرو أن رسول الله صلى الله عليه وسلم قال لا يحل سلف وبيع ولا شرطان في بيع ولا ربح ما لم يضمن ولا بيع ما ليس عندك قال أبو عيسى وهذا حديث حسن صحيح قال أبو عيسى حديث حكيم بن حزام حديث حسن قد روي عنه من غير وجه روى أيوب السختياني وأبو بشر عن يوسف بن ماهك عن حكيم بن حزام قال أبو عيسى وروى هذا الحديث عوف وهشام بن حسان عن بن سيرين عن حكيم بن حزام عن النبي صلى الله عليه وسلم وهذا حديث مرسل إنما رواه بن سيرين عن أيوب السختياني عن يوسف بن ماهك عن حكيم بن حزام


004-نهاني رسول الله صلى الله عليه وسلم أن أبيع ما ليس عندي قال أبو عيسى وروى وكيع هذا الحديث عن يزيد بن إبراهيم عن بن سيرين عن أيوب عن حكيم بن حزام ولم

نهاني رسول الله صلى الله عليه وسلم أن أبيع ما ليس عندي قال أبو عيسى وروى وكيع هذا الحديث عن يزيد بن إبراهيم عن بن سيرين عن أيوب عن حكيم بن حزام ولم يذكر فيه عن يوسف بن ماهك ورواية عبد الصمد أصح وقد روى يحيى بن أبي كثير هذا الحديث عن يعلى بن حكيم عن يوسف بن ماهك عن عبد الله بن عصمة عن حكيم بن حزام عن النبي صلى الله عليه وسلم والعمل على هذا الحديث عند أكثر أهل العلم كرهوا أن يبيع الرجل ما ليس عنده

حدثنا الحسن بن علي الخلال وعبدة بن عبد الله الخزاعي البصري أبو سهل وغير واحد قالوا حدثنا عبد الصمد بن عبد الوارث عن يزيد بن إبراهيم عن بن سيرين عن أيوب عن يوسف بن ماهك عن حكيم بن حزام قال نهاني رسول الله صلى الله عليه وسلم أن أبيع ما ليس عندي قال أبو عيسى وروى وكيع هذا الحديث عن يزيد بن إبراهيم عن بن سيرين عن أيوب عن حكيم بن حزام ولم يذكر فيه عن يوسف بن ماهك ورواية عبد الصمد أصح وقد روى يحيى بن أبي كثير هذا الحديث عن يعلى بن حكيم عن يوسف بن ماهك عن عبد الله بن عصمة عن حكيم بن حزام عن النبي صلى الله عليه وسلم والعمل على هذا الحديث عند أكثر أهل العلم كرهوا أن يبيع الرجل ما ليس عنده


001-أن رسول الله صلى الله عليه وسلم نهى عن بيع الولاء وهبته قال أبو عيسى هذا حديث حسن صحيح لا نعرفه إلا من حديث عبد الله بن دينار عن بن عمر والعمل على

أن رسول الله صلى الله عليه وسلم نهى عن بيع الولاء وهبته قال أبو عيسى هذا حديث حسن صحيح لا نعرفه إلا من حديث عبد الله بن دينار عن بن عمر والعمل على هذا الحديث عند أهل العلم وقد روى يحيى بن سليم هذا الحديث عن عبيد الله بن عمر عن نافع عن بن عمر عن النبي صلى الله عليه وسلم أنه نهى عن بيع الولاء وهبته وهو وهم وهم فيه يحيى بن سليم وروى عن عبد الوهاب الثقفي وعبد الله بن نمير وغير واحد عن عبيد الله بن عمر عن عبد الله بن دينار عن بن عمر عن النبي صلى الله عليه وسلم وهذا أصح من حديث يحيى بن سليم

حدثنا محمد بن بشار حدثنا عبد الرحمن بن مهدي قال حدثنا سفيان وشعبة عن عبد الله بن دينار عن بن عمر أن رسول الله صلى الله عليه وسلم نهى عن بيع الولاء وهبته قال أبو عيسى هذا حديث حسن صحيح لا نعرفه إلا من حديث عبد الله بن دينار عن بن عمر والعمل على هذا الحديث عند أهل العلم وقد روى يحيى بن سليم هذا الحديث عن عبيد الله بن عمر عن نافع عن بن عمر عن النبي صلى الله عليه وسلم أنه نهى عن بيع الولاء وهبته وهو وهم وهم فيه يحيى بن سليم وروى عن عبد الوهاب الثقفي وعبد الله بن نمير وغير واحد عن عبيد الله بن عمر عن عبد الله بن دينار عن بن عمر عن النبي صلى الله عليه وسلم وهذا أصح من حديث يحيى بن سليم


001-أن النبي صلى الله عليه وسلم نهى عن بيع الحيوان بالحيوان نسيئة قال وفي الباب عن بن عباس وجابر وابن عمر قال أبو عيسى حديث سمرة حديث حسن صحيح وسماع

أن النبي صلى الله عليه وسلم نهى عن بيع الحيوان بالحيوان نسيئة قال وفي الباب عن بن عباس وجابر وابن عمر قال أبو عيسى حديث سمرة حديث حسن صحيح وسماع الحسن من سمرة صحيح هكذا قال علي بن المديني وغيره والعمل على هذا عند أكثر أهل العلم من أصحاب النبي صلى الله عليه وسلم وغيرهم في بيع الحيوان بالحيوان نسيئة وهو قول سفيان الثوري وأهل الكوفة وبه يقول أحمد وقد رخص بعض أهل العلم من أصحاب النبي صلى الله عليه وسلم وغيرهم في بيع الحيوان بالحيوان نسيئة وهو قول الشافعي وإسحاق

حدثنا أبو موسى محمد بن مثنى حدثنا عبد الرحمن بن مهدي عن حماد بن سلمة عن قتادة عن الحسن عن سمرة أن النبي صلى الله عليه وسلم نهى عن بيع الحيوان بالحيوان نسيئة قال وفي الباب عن بن عباس وجابر وابن عمر قال أبو عيسى حديث سمرة حديث حسن صحيح وسماع الحسن من سمرة صحيح هكذا قال علي بن المديني وغيره والعمل على هذا عند أكثر أهل العلم من أصحاب النبي صلى الله عليه وسلم وغيرهم في بيع الحيوان بالحيوان نسيئة وهو قول سفيان الثوري وأهل الكوفة وبه يقول أحمد وقد رخص بعض أهل العلم من أصحاب النبي صلى الله عليه وسلم وغيرهم في بيع الحيوان بالحيوان نسيئة وهو قول الشافعي وإسحاق


002-الحيوان اثنان بواحد لا يصلح نسيئا ولا بأس به يدا بيدا قال أبو عيسى هذا حديث حسن صحيح

الحيوان اثنان بواحد لا يصلح نسيئا ولا بأس به يدا بيدا قال أبو عيسى هذا حديث حسن صحيح

حدثنا أبو عمار الحسين بن حريث حدثنا عبد الله بن نمير عن الحجاج وهو بن أرطاة عن أبي الزبير عن جابر قال قال رسول الله صلى الله عليه وسلم الحيوان اثنان بواحد لا يصلح نسيئا ولا بأس به يدا بيدا قال أبو عيسى هذا حديث حسن صحيح


001-قال جاء عبد فبايع النبي صلى الله عليه وسلم على الهجرة ولا يشعر النبي صلى الله عليه وسلم أنه عبد فجاء سيده يريده فقال النبي صلى الله عليه وسلم بعنيه

قال جاء عبد فبايع النبي صلى الله عليه وسلم على الهجرة ولا يشعر النبي صلى الله عليه وسلم أنه عبد فجاء سيده يريده فقال النبي صلى الله عليه وسلم بعنيه فاشتراه بعبدين أسودين ثم لم يبايع أحدا بعد حتى يسأله أعبد هو قال وفي الباب عن أنس قال أبو عيسى حديث جابر حديث حسن صحيح والعمل على هذا عند أهل العلم أنه لا بأس بعبد بعبدين يدا بيدا واختلفوا فيه إذا كان نسيئا

حدثنا قتيبة أخبرنا الليث عن أبي الزبير عن جابر قال جاء عبد فبايع النبي صلى الله عليه وسلم على الهجرة ولا يشعر النبي صلى الله عليه وسلم أنه عبد فجاء سيده يريده فقال النبي صلى الله عليه وسلم بعنيه فاشتراه بعبدين أسودين ثم لم يبايع أحدا بعد حتى يسأله أعبد هو قال وفي الباب عن أنس قال أبو عيسى حديث جابر حديث حسن صحيح والعمل على هذا عند أهل العلم أنه لا بأس بعبد بعبدين يدا بيدا واختلفوا فيه إذا كان نسيئا


001-الذهب بالذهب مثلا بمثل والفضة بالفضة مثلا بمثل والتمر بالتمر مثلا بمثل والبر بالبر مثلا بمثل والملح بالملح مثلا بمثل والشعير بالشعير مثلا بمثل فمن

الذهب بالذهب مثلا بمثل والفضة بالفضة مثلا بمثل والتمر بالتمر مثلا بمثل والبر بالبر مثلا بمثل والملح بالملح مثلا بمثل والشعير بالشعير مثلا بمثل فمن زاد أو ازداد فقد أربى بيعوا الذهب بالفضة كيف شئتم يدا بيد وبيعوا البر بالتمر كيف شئتم يدا بيد وبيعوا الشعير بالتمر كيف شئتم يدا بيد قال وفي الباب عن أبي سعيد وأبي هريرة وبلال وأنس قال أبو عيسى حديث عبادة حديث حسن صحيح وقد روى بعضهم هذا الحديث عن خالد بهذا الإسناد وقال بيعوا البر بالشعير كيف شئتم يدا بيد وروى بعضهم هذا الحديث عن خالد عن أبي قلابة عن أبي الأشعث عن عبادة عن النبي صلى الله عليه وسلم الحديث وزاد فيه قال خالد قال أبو قلابة بيعوا البر بالشعير كيف شئتم فذكر الحديث والعمل على هذا عند أهل العلم لا يرون أن يباع البر بالبر إلا مثلا بمثل والشعير بالشعير إلا مثلا بمثل فإذا اختلفت الأصناف فلا بأس أن يباع متفاضلا إذا كان يدا بيد وهذا قول أكثر أهل العلم من أصحاب النبي صلى الله عليه وسلم وغيرهم وهو قول سفيان الثوري والشافعي وأحمد وإسحاق قال الشافعي والحجة في ذلك قول النبي صلى الله عليه وسلم بيعوا الشعير بالبر كيف شئتم يدا بيد قال أبو عيسى وقد كره قوم من أهل العلم أن تباع الحنطة بالشعير مثلا وهو قول مالك بن أنس والقول الأول أصح

حدثنا سويد بن نصر حدثنا عبد الله بن المبارك أخبرنا سفيان عن خالد الحذاء عن أبي قلابة عن أبي الأشعث عن عبادة بن الصامت عن النبي صلى الله عليه وسلم قال الذهب بالذهب مثلا بمثل والفضة بالفضة مثلا بمثل والتمر بالتمر مثلا بمثل والبر بالبر مثلا بمثل والملح بالملح مثلا بمثل والشعير بالشعير مثلا بمثل فمن زاد أو ازداد فقد أربى بيعوا الذهب بالفضة كيف شئتم يدا بيد وبيعوا البر بالتمر كيف شئتم يدا بيد وبيعوا الشعير بالتمر كيف شئتم يدا بيد قال وفي الباب عن أبي سعيد وأبي هريرة وبلال وأنس قال أبو عيسى حديث عبادة حديث حسن صحيح وقد روى بعضهم هذا الحديث عن خالد بهذا الإسناد وقال بيعوا البر بالشعير كيف شئتم يدا بيد وروى بعضهم هذا الحديث عن خالد عن أبي قلابة عن أبي الأشعث عن عبادة عن النبي صلى الله عليه وسلم الحديث وزاد فيه قال خالد قال أبو قلابة بيعوا البر بالشعير كيف شئتم فذكر الحديث والعمل على هذا عند أهل العلم لا يرون أن يباع البر بالبر إلا مثلا بمثل والشعير بالشعير إلا مثلا بمثل فإذا اختلفت الأصناف فلا بأس أن يباع متفاضلا إذا كان يدا بيد وهذا قول أكثر أهل العلم من أصحاب النبي صلى الله عليه وسلم وغيرهم وهو قول سفيان الثوري والشافعي وأحمد وإسحاق قال الشافعي والحجة في ذلك قول النبي صلى الله عليه وسلم بيعوا الشعير بالبر كيف شئتم يدا بيد قال أبو عيسى وقد كره قوم من أهل العلم أن تباع الحنطة بالشعير مثلا وهو قول مالك بن أنس والقول الأول أصح


001-سمعته أذناي هاتان يقول لا تبيعوا الذهب بالذهب إلا مثلا بمثل والفضة بالفضة إلا مثلا بمثل لا يشف بعضه على بعض ولا تبيعوا منه غائبا بناجز قال أبو عيسى

سمعته أذناي هاتان يقول لا تبيعوا الذهب بالذهب إلا مثلا بمثل والفضة بالفضة إلا مثلا بمثل لا يشف بعضه على بعض ولا تبيعوا منه غائبا بناجز قال أبو عيسى وفي الباب عن أبي بكر وعمر وعثمان وأبي هريرة وهشام بن عامر والبراء وزيد بن أرقم وفضالة بن عبيد وأبي بكرة وابن عمر وأبي الدرداء وبلال قال وحديث أبي سعيد عن النبي صلى الله عليه وسلم في الربا حديث حسن صحيح والعمل على هذا عند أهل العلم من أصحاب النبي صلى الله عليه وسلم وغيرهم إلا ما روي عن بن عباس أنه كان لا يرى بأسا أن يباع الذهب بالذهب متفاضلا والفضة بالفضة متفاضلا إذا كان يدا بيد وقال إنما الربا في النسيئة وكذلك روى عن بعض أصحابه شيء من هذا وقد روي عن بن عباس أنه رجع عن قوله حين حدثه أبو سعيد الخدري عن النبي صلى الله عليه وسلم والقول الأول أصح والعمل على هذا عند أهل العلم من أصحاب النبي صلى الله عليه وسلم وغيرهم وهو قول سفيان الثوري وابن المبارك والشافعي وأحمد وإسحاق وروي عن بن المبارك أنه قال ليس في الصرف اختلاف

حدثنا أحمد بن منيع أخبرنا حسين بن محمد أخبرنا شيبان عن يحيى بن أبي كثير عن نافع قال انطلقت أنا وابن عمر إلى أبي سعيد فحدثنا أن رسول الله صلى الله عليه وسلم قال سمعته أذناي هاتان يقول لا تبيعوا الذهب بالذهب إلا مثلا بمثل والفضة بالفضة إلا مثلا بمثل لا يشف بعضه على بعض ولا تبيعوا منه غائبا بناجز قال أبو عيسى وفي الباب عن أبي بكر وعمر وعثمان وأبي هريرة وهشام بن عامر والبراء وزيد بن أرقم وفضالة بن عبيد وأبي بكرة وابن عمر وأبي الدرداء وبلال قال وحديث أبي سعيد عن النبي صلى الله عليه وسلم في الربا حديث حسن صحيح والعمل على هذا عند أهل العلم من أصحاب النبي صلى الله عليه وسلم وغيرهم إلا ما روي عن بن عباس أنه كان لا يرى بأسا أن يباع الذهب بالذهب متفاضلا والفضة بالفضة متفاضلا إذا كان يدا بيد وقال إنما الربا في النسيئة وكذلك روى عن بعض أصحابه شيء من هذا وقد روي عن بن عباس أنه رجع عن قوله حين حدثه أبو سعيد الخدري عن النبي صلى الله عليه وسلم والقول الأول أصح والعمل على هذا عند أهل العلم من أصحاب النبي صلى الله عليه وسلم وغيرهم وهو قول سفيان الثوري وابن المبارك والشافعي وأحمد وإسحاق وروي عن بن المبارك أنه قال ليس في الصرف اختلاف


002-كنت أبيع الإبل بالبقيع فأبيع بالدنانير فآخذ مكانها الورق وأبيع بالورق فآخذ مكانها الدنانير فأتيت رسول الله صلى الله عليه وسلم فوجدته خارجا من بيت

كنت أبيع الإبل بالبقيع فأبيع بالدنانير فآخذ مكانها الورق وأبيع بالورق فآخذ مكانها الدنانير فأتيت رسول الله صلى الله عليه وسلم فوجدته خارجا من بيت حفصة فسألته عن ذلك فقال لا بأس به بالقيمة قال أبو عيسى هذا حديث لا نعرفه مرفوعا إلا من حديث سماك بن حرب عن سعيد جبير عن بن عمر وروى داود بن أبي هند هذا الحديث عن سعيد بن جبير عن بن عمر موقوفا والعمل على هذا عند بعض أهل العلم أن لا بأس أن يقتضي الذهب من الورق والورق من الذهب وهو قول أحمد وإسحاق وقد كره بعض أهل العلم من أصحاب النبي صلى الله عليه وسلم وغيرهم ذلك

حدثنا الحسن بن علي الخلال حدثنا يزيد بن هارون أخبرنا حماد بن سلمة عن سماك بن حرب عن سعيد بن جبير عن بن عمر قال كنت أبيع الإبل بالبقيع فأبيع بالدنانير فآخذ مكانها الورق وأبيع بالورق فآخذ مكانها الدنانير فأتيت رسول الله صلى الله عليه وسلم فوجدته خارجا من بيت حفصة فسألته عن ذلك فقال لا بأس به بالقيمة قال أبو عيسى هذا حديث لا نعرفه مرفوعا إلا من حديث سماك بن حرب عن سعيد جبير عن بن عمر وروى داود بن أبي هند هذا الحديث عن سعيد بن جبير عن بن عمر موقوفا والعمل على هذا عند بعض أهل العلم أن لا بأس أن يقتضي الذهب من الورق والورق من الذهب وهو قول أحمد وإسحاق وقد كره بعض أهل العلم من أصحاب النبي صلى الله عليه وسلم وغيرهم ذلك


003-أقبلت أقول من يصطرف الدراهم فقال طلحة بن عبيد الله وهو عند عمر بن الخطاب أرنا ذهبك ثم ائتنا إذا جاء خادمنا نعطك ورقك فقال عمر كلا والله لتعطينه ورقه

أقبلت أقول من يصطرف الدراهم فقال طلحة بن عبيد الله وهو عند عمر بن الخطاب أرنا ذهبك ثم ائتنا إذا جاء خادمنا نعطك ورقك فقال عمر كلا والله لتعطينه ورقه أو لتردن إليه ذهبه فإن رسول الله صلى الله عليه وسلم قال الورق بالذهب ربا إلا هاء وهاء والبر بالبر ربا إلا هاء وهاء والشعير بالشعير ربا إلا هاء وهاء والتمر بالتمر ربا إلا هاء وهاء قال أبو عيسى هذا حديث حسن صحيح والعمل على هذا عند أهل ومعنى قوله إلا هاء وهاء يقول يدا بيد

حدثنا قتيبة حدثنا الليث عن بن شهاب عن مالك بن أوس بن الحدثان أنه قال أقبلت أقول من يصطرف الدراهم فقال طلحة بن عبيد الله وهو عند عمر بن الخطاب أرنا ذهبك ثم ائتنا إذا جاء خادمنا نعطك ورقك فقال عمر كلا والله لتعطينه ورقه أو لتردن إليه ذهبه فإن رسول الله صلى الله عليه وسلم قال الورق بالذهب ربا إلا هاء وهاء والبر بالبر ربا إلا هاء وهاء والشعير بالشعير ربا إلا هاء وهاء والتمر بالتمر ربا إلا هاء وهاء قال أبو عيسى هذا حديث حسن صحيح والعمل على هذا عند أهل ومعنى قوله إلا هاء وهاء يقول يدا بيد


001-من ابتاع نخلا بعد أن تؤبر فثمرتها للذي باعها إلا أن يشترط المبتاع ومن ابتاع عبدا وله مال فماله للذي باعه إلا أن يشترط المبتاع قال وفي الباب عن جابر

من ابتاع نخلا بعد أن تؤبر فثمرتها للذي باعها إلا أن يشترط المبتاع ومن ابتاع عبدا وله مال فماله للذي باعه إلا أن يشترط المبتاع قال وفي الباب عن جابر وحديث بن عمر حديث حسن صحيح هكذا روي من غير وجه عن الزهري عن سالم عن بن عمر عن النبي صلى الله عليه وسلم أنه قال من ابتاع نخلا بعد أن تؤبر فثمرتها للبائع إلا أن يشترط المبتاع ومن باع عبدا وله مال فماله للذي باعه إلا أن يشترط المبتاع وقد روي عن نافع عن بن عمر عن النبي صلى الله عليه وسلم قال من ابتاع نخلا قد أبرت فثمرتها للبائع إلا أن يشترط المبتاع وقد روي عن نافع عن بن عمر عن عمر أنه قال من باع عبدا وله مال فماله للبائع إلا أن يشترط المبتاع هكذا رواه عبيد الله بن عمر وغيره عن نافع الحديثين وقد روى بعضهم هذا الحديث عن نافع عن بن عمر عن النبي صلى الله عليه وسلم أيضا وروى عكرمة بن خالد عن بن عمر عن النبي صلى الله عليه وسلم نحو حديث سالم والعمل على هذا الحديث عند بعض أهل العلم وهو قول الشافعي وأحمد وإسحاق قال محمد بن إسماعيل حديث الزهري عن سالم عن أبيه عن النبي صلى الله عليه وسلم أصح ما جاء في هذا الباب

حدثنا قتيبة حدثنا الليث عن بن شهاب عن سالم عن أبيه قال سمعت رسول الله صلى الله عليه وسلم يقول من ابتاع نخلا بعد أن تؤبر فثمرتها للذي باعها إلا أن يشترط المبتاع ومن ابتاع عبدا وله مال فماله للذي باعه إلا أن يشترط المبتاع قال وفي الباب عن جابر وحديث بن عمر حديث حسن صحيح هكذا روي من غير وجه عن الزهري عن سالم عن بن عمر عن النبي صلى الله عليه وسلم أنه قال من ابتاع نخلا بعد أن تؤبر فثمرتها للبائع إلا أن يشترط المبتاع ومن باع عبدا وله مال فماله للذي باعه إلا أن يشترط المبتاع وقد روي عن نافع عن بن عمر عن النبي صلى الله عليه وسلم قال من ابتاع نخلا قد أبرت فثمرتها للبائع إلا أن يشترط المبتاع وقد روي عن نافع عن بن عمر عن عمر أنه قال من باع عبدا وله مال فماله للبائع إلا أن يشترط المبتاع هكذا رواه عبيد الله بن عمر وغيره عن نافع الحديثين وقد روى بعضهم هذا الحديث عن نافع عن بن عمر عن النبي صلى الله عليه وسلم أيضا وروى عكرمة بن خالد عن بن عمر عن النبي صلى الله عليه وسلم نحو حديث سالم والعمل على هذا الحديث عند بعض أهل العلم وهو قول الشافعي وأحمد وإسحاق قال محمد بن إسماعيل حديث الزهري عن سالم عن أبيه عن النبي صلى الله عليه وسلم أصح ما جاء في هذا الباب


001-البيعان بالخيار ما لم يتفرقا أو يختارا قال فكان بن عمر إذا ابتاع بيعا وهو قاعد قام ليجب له البيع قال أبو عيسى وفي الباب عن أبي برزة وحكيم بن حزام

البيعان بالخيار ما لم يتفرقا أو يختارا قال فكان بن عمر إذا ابتاع بيعا وهو قاعد قام ليجب له البيع قال أبو عيسى وفي الباب عن أبي برزة وحكيم بن حزام وعبد الله بن عباس وعبد الله بن عمرو وسمرة وأبي هريرة قال أبو عيسى حديث بن عمر حديث حسن صحيح والعمل على هذا عند بعض أهل العلم من أصحاب النبي صلى الله عليه وسلم وغيرهم وهو قول الشافعي وأحمد وإسحاق وقالوا الفرقة بالأبدان لا بالكلام وقد قال بعض أهل العلم معنى قول النبي صلى الله عليه وسلم ما لم يتفرقا يعني الفرقة بالكلام والقول الأول أصح لأن بن عمر هو روى عن النبي صلى الله عليه وسلم وهو أعلم بمعنى ما روى وروي عنه أنه كان إذا أراد أن يوجب البيع مشى ليجب له وهكذا وروي عن أبي برزة

حدثنا واصل بن عبد الأعلى حدثنا فضيل عن يحيى بن سعيد عن نافع عن بن عمر قال سمعت رسول الله صلى الله عليه وسلم يقول البيعان بالخيار ما لم يتفرقا أو يختارا قال فكان بن عمر إذا ابتاع بيعا وهو قاعد قام ليجب له البيع قال أبو عيسى وفي الباب عن أبي برزة وحكيم بن حزام وعبد الله بن عباس وعبد الله بن عمرو وسمرة وأبي هريرة قال أبو عيسى حديث بن عمر حديث حسن صحيح والعمل على هذا عند بعض أهل العلم من أصحاب النبي صلى الله عليه وسلم وغيرهم وهو قول الشافعي وأحمد وإسحاق وقالوا الفرقة بالأبدان لا بالكلام وقد قال بعض أهل العلم معنى قول النبي صلى الله عليه وسلم ما لم يتفرقا يعني الفرقة بالكلام والقول الأول أصح لأن بن عمر هو روى عن النبي صلى الله عليه وسلم وهو أعلم بمعنى ما روى وروي عنه أنه كان إذا أراد أن يوجب البيع مشى ليجب له وهكذا وروي عن أبي برزة


002-البيعان بالخيار ما لم يتفرقا فإن صدقا وبينا بورك لهما في بيعهما وإن كتما وكذبا محقت بركة بيعهما هذا حديث صحيح وهكذا روي عن أبي برزة الأسلمي أن رجلين

البيعان بالخيار ما لم يتفرقا فإن صدقا وبينا بورك لهما في بيعهما وإن كتما وكذبا محقت بركة بيعهما هذا حديث صحيح وهكذا روي عن أبي برزة الأسلمي أن رجلين اختصما إليه في فرس بعد ما تبايعا وكانوا في سفينة فقال لا أراكما افترقتما وقال رسول الله صلى الله عليه وسلم البيعان بالخيار ما لم يتفرقا وقد ذهب بعض أهل العلم من أهل الكوفة وغيرهم إلى أن الفرقة بالكلام وهو سفيان الثوري وهكذا روي عن مالك بن أنس وروي عن المبارك أنه قال كيف أرد هذا والحديث فيه عن النبي صلى الله عليه وسلم صحيح وقوى هذا المذهب ومعنى قول النبي صلى الله عليه وسلم إلا بيع الخيار معناه أن يخير البائع المشتري بعد إيجاب البيع فإذا خيره فاختار البيع فليس له خيار بعد ذلك في فسخ البيع وإن لم يتفرقا هكذا فسره الشافعي وغيره ومما يقوي قول من يقول الفرقة بالأبدان لا بالكلام حديث عبد الله بن عمرو عن النبي صلى الله عليه وسلم

حدثنا محمد بن بشار حدثنا يحيى بن سعيد عن شعبة عن قتادة عن صالح أبي الخليل عن عبد الله بن الحارث عن حكيم بن حزام قال قال رسول الله صلى الله عليه وسلم البيعان بالخيار ما لم يتفرقا فإن صدقا وبينا بورك لهما في بيعهما وإن كتما وكذبا محقت بركة بيعهما هذا حديث صحيح وهكذا روي عن أبي برزة الأسلمي أن رجلين اختصما إليه في فرس بعد ما تبايعا وكانوا في سفينة فقال لا أراكما افترقتما وقال رسول الله صلى الله عليه وسلم البيعان بالخيار ما لم يتفرقا وقد ذهب بعض أهل العلم من أهل الكوفة وغيرهم إلى أن الفرقة بالكلام وهو سفيان الثوري وهكذا روي عن مالك بن أنس وروي عن المبارك أنه قال كيف أرد هذا والحديث فيه عن النبي صلى الله عليه وسلم صحيح وقوى هذا المذهب ومعنى قول النبي صلى الله عليه وسلم إلا بيع الخيار معناه أن يخير البائع المشتري بعد إيجاب البيع فإذا خيره فاختار البيع فليس له خيار بعد ذلك في فسخ البيع وإن لم يتفرقا هكذا فسره الشافعي وغيره ومما يقوي قول من يقول الفرقة بالأبدان لا بالكلام حديث عبد الله بن عمرو عن النبي صلى الله عليه وسلم


003-البيعان بالخيار ما لم يتفرقا إلا أن تكون صفقة خيار ولا يحل له أن يفارق صاحبه خشية أن يستقيله قال أبو عيسى هذا حديث حسن ومعنى هذا أن يفارقه بعد البيع

البيعان بالخيار ما لم يتفرقا إلا أن تكون صفقة خيار ولا يحل له أن يفارق صاحبه خشية أن يستقيله قال أبو عيسى هذا حديث حسن ومعنى هذا أن يفارقه بعد البيع خشية أن يستقيله ولو كانت الفرقة بالكلام ولم يكن له خيار بعد البيع لم يكن لهذا الحديث معنى حيث قال صلى الله عليه وسلم ولا يحل له أن يفارقه خشية أن يستقيله

أخبرنا بذلك قتيبة عن سعيد حدثنا الليث بن سعد عن بن عجلان عن عمرو بن شعيب عن أبيه عن جده أن رسول الله صلى الله عليه وسلم قال البيعان بالخيار ما لم يتفرقا إلا أن تكون صفقة خيار ولا يحل له أن يفارق صاحبه خشية أن يستقيله قال أبو عيسى هذا حديث حسن ومعنى هذا أن يفارقه بعد البيع خشية أن يستقيله ولو كانت الفرقة بالكلام ولم يكن له خيار بعد البيع لم يكن لهذا الحديث معنى حيث قال صلى الله عليه وسلم ولا يحل له أن يفارقه خشية أن يستقيله


004-لا يتفرقن عن بيع إلا عن تراض قال أبو عيسى هذا حديث غريب

لا يتفرقن عن بيع إلا عن تراض قال أبو عيسى هذا حديث غريب

حدثنا نصر بن علي حدثنا أبو أحمد حدثنا يحيى بن أيوب وهو البجلي الكوفي قال سمعت أبا زرعة بن عمرو بن جرير يحدث عن أبي هريرة عن النبي صلى الله عليه وسلم قال لا يتفرقن عن بيع إلا عن تراض قال أبو عيسى هذا حديث غريب


005-أن النبي صلى الله عليه وسلم خير أعرابيا بعد البيع وهذا حديث حسن غريب

أن النبي صلى الله عليه وسلم خير أعرابيا بعد البيع وهذا حديث حسن غريب

حدثنا عمرو بن حفص الشيباني حدثنا بن وهب عن بن جريج عن أبي الزبير عن جابر أن النبي صلى الله عليه وسلم خير أعرابيا بعد البيع وهذا حديث حسن غريب


001-يا رسول الله احجر عليه فدعاه نبي الله صلى الله عليه وسلم فنهاه فقال يا رسول الله إني لا أصبر عن البيع فقال إذا بايعت فقل هاء وهاء ولا خلابة قال أبو

يا رسول الله احجر عليه فدعاه نبي الله صلى الله عليه وسلم فنهاه فقال يا رسول الله إني لا أصبر عن البيع فقال إذا بايعت فقل هاء وهاء ولا خلابة قال أبو عيسى وفي الباب عن بن عمر وحديث أنس حديث حسن صحيح غريب والعمل على هذا الحديث عند بعض أهل العلم وقالوا الحجر على الرجل الحر في البيع والشراء إذا كان ضعيف العقل وهو قول أحمد وإسحاق ولم ير بعضهم أن يحجر على الحر البالغ

حدثنا يوسف بن حماد البصري حدثنا عبد الأعلى بن عبد الأعلى عن سعيد عن قتادة عن أنس أن رجلا كان في عقدته ضعف وكان يبايع وان أهله أتوا النبي صلى الله عليه وسلم فقالوا يا رسول الله احجر عليه فدعاه نبي الله صلى الله عليه وسلم فنهاه فقال يا رسول الله إني لا أصبر عن البيع فقال إذا بايعت فقل هاء وهاء ولا خلابة قال أبو عيسى وفي الباب عن بن عمر وحديث أنس حديث حسن صحيح غريب والعمل على هذا الحديث عند بعض أهل العلم وقالوا الحجر على الرجل الحر في البيع والشراء إذا كان ضعيف العقل وهو قول أحمد وإسحاق ولم ير بعضهم أن يحجر على الحر البالغ


001-من اشترى مصراة فهو بالخيار إذا حلبها إن شاء ردها ورد معها صاعا من تمر قال أبو عيسى وفي الباب عن أنس ورجل من أصحاب النبي صلى الله عليه وسلم

من اشترى مصراة فهو بالخيار إذا حلبها إن شاء ردها ورد معها صاعا من تمر قال أبو عيسى وفي الباب عن أنس ورجل من أصحاب النبي صلى الله عليه وسلم

حدثنا أبو كريب حدثنا وكيع عن حماد بن سلمة عن محمد بن زياد عن أبي هريرة قال قال النبي صلى الله عليه وسلم من اشترى مصراة فهو بالخيار إذا حلبها إن شاء ردها ورد معها صاعا من تمر قال أبو عيسى وفي الباب عن أنس ورجل من أصحاب النبي صلى الله عليه وسلم


002-من اشترى مصرة فهو بالخيار ثلاثة أيام فإن ردها رد معها صاعا من طعام لا سمراء قال أبو عيسى هذا حديث حسن صحيح والعمل على هذا الحديث عند أصحابنا منهم

من اشترى مصرة فهو بالخيار ثلاثة أيام فإن ردها رد معها صاعا من طعام لا سمراء قال أبو عيسى هذا حديث حسن صحيح والعمل على هذا الحديث عند أصحابنا منهم الشافعي وأحمد وإسحاق ومعنى قوله لا سمراء يعني لا بر

حدثنا محمد بن بشار حدثنا أبو عامر حدثنا قرة بن خالد عن محمد بن سيرين عن أبي هريرة عن النبي صلى الله عليه وسلم قال من اشترى مصرة فهو بالخيار ثلاثة أيام فإن ردها رد معها صاعا من طعام لا سمراء قال أبو عيسى هذا حديث حسن صحيح والعمل على هذا الحديث عند أصحابنا منهم الشافعي وأحمد وإسحاق ومعنى قوله لا سمراء يعني لا بر


001-باع من النبي صلى الله عليه وسلم بعيرا واشترط ظهره إلى أهله قال أبو عيسى هذا حديث حسن صحيح وقد روي من غير وجه عن جابر والعمل على هذا عند بعض أهل العلم

باع من النبي صلى الله عليه وسلم بعيرا واشترط ظهره إلى أهله قال أبو عيسى هذا حديث حسن صحيح وقد روي من غير وجه عن جابر والعمل على هذا عند بعض أهل العلم من أصحاب النبي صلى الله عليه وسلم وغيرهم يرون الشرط في البيع جائزا إذا كان شرطا واحدا وهو قول أحمد وإسحاق وقال بعض أهل العلم لا يجوز الشرط في البيع ولا يتم البيع إذا كان فيه شرط

حدثنا بن أبي عمر حدثنا وكيع عن زكريا عن الشعبي عن جابر بن عبد الله أنه باع من النبي صلى الله عليه وسلم بعيرا واشترط ظهره إلى أهله قال أبو عيسى هذا حديث حسن صحيح وقد روي من غير وجه عن جابر والعمل على هذا عند بعض أهل العلم من أصحاب النبي صلى الله عليه وسلم وغيرهم يرون الشرط في البيع جائزا إذا كان شرطا واحدا وهو قول أحمد وإسحاق وقال بعض أهل العلم لا يجوز الشرط في البيع ولا يتم البيع إذا كان فيه شرط


001-الظهر يركب إذا كان مرهونا ولبن الدر يشرب إذا كان مرهونا وعلى الذي يركب ويشرب نفقته قال أبو عيسى هذا حديث حسن صحيح لا نعرفه مرفوعا إلا من حديث عامر

الظهر يركب إذا كان مرهونا ولبن الدر يشرب إذا كان مرهونا وعلى الذي يركب ويشرب نفقته قال أبو عيسى هذا حديث حسن صحيح لا نعرفه مرفوعا إلا من حديث عامر الشعبي عن أبي هريرة وقد روى غير واحد هذا الحديث عن الأعمش عن أبي صالح عن أبي هريرة موقوفا والعمل على هذا الحديث عند بعض أهل العلم وهو قول أحمد وإسحاق وقال بعض أهل العلم ليس له أن ينتفع من الرهن بشيء

حدثنا أبو كريب ويوسف بن عيسى قالا حدثنا وكيع عن زكريا عن عامر عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم الظهر يركب إذا كان مرهونا ولبن الدر يشرب إذا كان مرهونا وعلى الذي يركب ويشرب نفقته قال أبو عيسى هذا حديث حسن صحيح لا نعرفه مرفوعا إلا من حديث عامر الشعبي عن أبي هريرة وقد روى غير واحد هذا الحديث عن الأعمش عن أبي صالح عن أبي هريرة موقوفا والعمل على هذا الحديث عند بعض أهل العلم وهو قول أحمد وإسحاق وقال بعض أهل العلم ليس له أن ينتفع من الرهن بشيء


001-اشتريت يوم خيبر قلادة باثني عشر دينارا فيها ذهب وخرز ففصلتها فوجدت فيها أكثر من اثني عشر دينارا فذكرت ذلك للنبي صلى الله عليه وسلم فقال لا تباع حتى

اشتريت يوم خيبر قلادة باثني عشر دينارا فيها ذهب وخرز ففصلتها فوجدت فيها أكثر من اثني عشر دينارا فذكرت ذلك للنبي صلى الله عليه وسلم فقال لا تباع حتى تفصل حدثنا قتيبة حدثنا بن المبارك عن أبي شجاع سعيد بن يزيد بهذا الإسناد نحوه قال أبو عيسى هذا حديث حسن صحيح والعمل على هذا عند بعض أهل العلم من أصحاب النبي صلى الله عليه وسلم وغيرهم لم يروا أن يباع السيف محلى أو منطقة مفضضة أو مثل هذا بدراهم حتى يميز ويفصل وهو قول بن المبارك والشافعي وأحمد وإسحاق وقد رخص بعض أهل العلم في ذلك من أصحاب النبي صلى الله عليه وسلم وغيرهم

حدثنا قتيبة حدثنا الليث عن أبي شجاع سعيد بن يزيد عن خالد بن أبي عمران عن حنش الصنعاني عن فضالة بن عبيد قال اشتريت يوم خيبر قلادة باثني عشر دينارا فيها ذهب وخرز ففصلتها فوجدت فيها أكثر من اثني عشر دينارا فذكرت ذلك للنبي صلى الله عليه وسلم فقال لا تباع حتى تفصل حدثنا قتيبة حدثنا بن المبارك عن أبي شجاع سعيد بن يزيد بهذا الإسناد نحوه قال أبو عيسى هذا حديث حسن صحيح والعمل على هذا عند بعض أهل العلم من أصحاب النبي صلى الله عليه وسلم وغيرهم لم يروا أن يباع السيف محلى أو منطقة مفضضة أو مثل هذا بدراهم حتى يميز ويفصل وهو قول بن المبارك والشافعي وأحمد وإسحاق وقد رخص بعض أهل العلم في ذلك من أصحاب النبي صلى الله عليه وسلم وغيرهم


001-اشتريها فإنما الولاء لمن أعطى الثمن أو لمن ولي النعمة قال وفي الباب عن بن عمر قال أبو عيسى حديث عائشة حديث حسن صحيح والعمل على هذا عند أهل العلم قال

اشتريها فإنما الولاء لمن أعطى الثمن أو لمن ولي النعمة قال وفي الباب عن بن عمر قال أبو عيسى حديث عائشة حديث حسن صحيح والعمل على هذا عند أهل العلم قال ومنصور بن المعتمر يكنى أبا عتاب حدثنا أبو بكر العطار البصري عن بن المديني قال سمعت يحيى بن سعيد يقول إذا حدثت عن منصور فقد ملأت يدك من الخير لا ترد غيره ثم قال يحيى ما أجد في إبراهيم النخعي ومجاهد أثبت عن منصور قال وأخبرني محمد عن عبد الله بن أبي الأسود قال قال عبد الرحمن بن مهدي منصور أثبت أهل الكوفة

حدثنا محمد بن بشار حدثنا عبد الرحمن بن مهدي حدثنا سفيان عن منصور عن إبراهيم عن الأسود عن عائشة أنها أرادت أن تشتري بريرة فاشترطوا الولاء فقال النبي صلى الله عليه وسلم اشتريها فإنما الولاء لمن أعطى الثمن أو لمن ولي النعمة قال وفي الباب عن بن عمر قال أبو عيسى حديث عائشة حديث حسن صحيح والعمل على هذا عند أهل العلم قال ومنصور بن المعتمر يكنى أبا عتاب حدثنا أبو بكر العطار البصري عن بن المديني قال سمعت يحيى بن سعيد يقول إذا حدثت عن منصور فقد ملأت يدك من الخير لا ترد غيره ثم قال يحيى ما أجد في إبراهيم النخعي ومجاهد أثبت عن منصور قال وأخبرني محمد عن عبد الله بن أبي الأسود قال قال عبد الرحمن بن مهدي منصور أثبت أهل الكوفة


002-أن رسول الله صلى الله عليه وسلم بعث حكيم بن حزام يشتري له أضحية بدينار فاشترى أضحية فأربح فيها دينارا فاشترى أخرى مكانها فجاء بالأضحية والدينار إلى

أن رسول الله صلى الله عليه وسلم بعث حكيم بن حزام يشتري له أضحية بدينار فاشترى أضحية فأربح فيها دينارا فاشترى أخرى مكانها فجاء بالأضحية والدينار إلى رسول الله صلى الله عليه وسلم فقال ضح بالشاة وتصدق بالدينار قال أبو عيسى حديث حكيم بن حزام لا نعرفه إلا من هذا الوجه وحبيب بن أبي ثابت لم يسمع عندي من حكيم بن حزام

حدثنا أبو كريب حدثنا أبو بكر بن عياش عن أبي حصين عن حبيب بن أبي ثابت عن حكيم بن حزام أن رسول الله صلى الله عليه وسلم بعث حكيم بن حزام يشتري له أضحية بدينار فاشترى أضحية فأربح فيها دينارا فاشترى أخرى مكانها فجاء بالأضحية والدينار إلى رسول الله صلى الله عليه وسلم فقال ضح بالشاة وتصدق بالدينار قال أبو عيسى حديث حكيم بن حزام لا نعرفه إلا من هذا الوجه وحبيب بن أبي ثابت لم يسمع عندي من حكيم بن حزام


003-دفع إلي رسول الله صلى الله عليه وسلم دينارا لأشتري له شاة فاشتريت له شاتين فبعت إحداهما بدينار وجئت بالشاة والدينار إلى النبي صلى الله عليه وسلم فذكر

دفع إلي رسول الله صلى الله عليه وسلم دينارا لأشتري له شاة فاشتريت له شاتين فبعت إحداهما بدينار وجئت بالشاة والدينار إلى النبي صلى الله عليه وسلم فذكر له ما كان من أمره فقال له بارك الله لك في صفقة يمينك فكان يخرج بعد ذلك إلى كناسة الكوفة فيربح الربح العظيم فكان من أكثر أهل الكوفة مالا حدثنا أحمد بن سعيد الدارمي حدثنا حبان حدثنا سعيد بن زيد وهو أخو حماد بن زيد قال حدثنا الزبير بن خريت فذكر نحوه عن أبي لبيد قال أبو عيسى وقد ذهب بعض أهل العلم إلى هذا الحديث وقالوا به وهو أحمد وإسحاق ولم يأخذ بعض أهل العلم بهذا الحديث منهم الشافعي وسعيد بن زيد أخو حماد بن زيد وأبو لبيد اسمه لمازة بن زياد

حدثنا أحمد بن سعيد الدارمي حدثنا حيان وهو بن هلال البصري أبو حبيب حدثنا هارون الأعور المقرئ وهو بن موسى القارئ حدثنا الزبير بن الخريت عن أبي لبيد عن عروة البارقي قال دفع إلي رسول الله صلى الله عليه وسلم دينارا لأشتري له شاة فاشتريت له شاتين فبعت إحداهما بدينار وجئت بالشاة والدينار إلى النبي صلى الله عليه وسلم فذكر له ما كان من أمره فقال له بارك الله لك في صفقة يمينك فكان يخرج بعد ذلك إلى كناسة الكوفة فيربح الربح العظيم فكان من أكثر أهل الكوفة مالا حدثنا أحمد بن سعيد الدارمي حدثنا حبان حدثنا سعيد بن زيد وهو أخو حماد بن زيد قال حدثنا الزبير بن خريت فذكر نحوه عن أبي لبيد قال أبو عيسى وقد ذهب بعض أهل العلم إلى هذا الحديث وقالوا به وهو أحمد وإسحاق ولم يأخذ بعض أهل العلم بهذا الحديث منهم الشافعي وسعيد بن زيد أخو حماد بن زيد وأبو لبيد اسمه لمازة بن زياد


001-إذا أصاب المكاتب حدا أو ميراثا ورث بحساب ما عتق منه وقال النبي صلى الله عليه وسلم يؤدي المكاتب بحصة ما أدى دية حر وما بقي دية عبد قال وفي الباب عن أم

إذا أصاب المكاتب حدا أو ميراثا ورث بحساب ما عتق منه وقال النبي صلى الله عليه وسلم يؤدي المكاتب بحصة ما أدى دية حر وما بقي دية عبد قال وفي الباب عن أم سلمة قال أبو عيسى حديث بن عباس حديث حسن وهكذا روى يحيى بن أبي كثير عكرمة عن بن عباس عن النبي صلى الله عليه وسلم وروى خالد الحذاء عن عكرمة عن علي قوله والعمل على هذا الحديث عند بعض أهل العلم من أصحاب النبي صلى الله عليه وسلم وغيرهم وقال أكثر أهل العلم من أصحاب النبي صلى الله عليه وسلم وغيرهم المكاتب عبد ما بقي عليه درهم وهو قول سفيان الثوري والشافعي وأحمد وإسحاق

حدثنا هارون بن عبد الله البزار حدثنا يزيد بن هارون أخبرنا حماد بن سلمة عن أيوب عن عكرمة عن بن عباس عن النبي صلى الله عليه وسلم قال إذا أصاب المكاتب حدا أو ميراثا ورث بحساب ما عتق منه وقال النبي صلى الله عليه وسلم يؤدي المكاتب بحصة ما أدى دية حر وما بقي دية عبد قال وفي الباب عن أم سلمة قال أبو عيسى حديث بن عباس حديث حسن وهكذا روى يحيى بن أبي كثير عكرمة عن بن عباس عن النبي صلى الله عليه وسلم وروى خالد الحذاء عن عكرمة عن علي قوله والعمل على هذا الحديث عند بعض أهل العلم من أصحاب النبي صلى الله عليه وسلم وغيرهم وقال أكثر أهل العلم من أصحاب النبي صلى الله عليه وسلم وغيرهم المكاتب عبد ما بقي عليه درهم وهو قول سفيان الثوري والشافعي وأحمد وإسحاق


002-سمعت رسول الله صلى الله عليه وسلم يخطب يقول من كاتب عبده على مائة أوقية فأداها إلا عشرة أواق أو قال عشرة دراهم ثم عجز فهو رقيق قال أبو عيسى هذا حديث

سمعت رسول الله صلى الله عليه وسلم يخطب يقول من كاتب عبده على مائة أوقية فأداها إلا عشرة أواق أو قال عشرة دراهم ثم عجز فهو رقيق قال أبو عيسى هذا حديث حسن غريب والعمل عليه عند أكثر أهل العلم من أصحاب النبي صلى الله عليه وسلم وغيرهم أن المكاتب عبد ما بقي عليه شيء من كتابته وقد روى الحجاج بن أرطاة عن عمرو بن شعيب نحوه

حدثنا قتيبة حدثنا عبد الوارث بن سعيد عن يحيى بن أبي أنيسة عن عمرو بن شعيب عن أبيه عن جده قال سمعت رسول الله صلى الله عليه وسلم يخطب يقول من كاتب عبده على مائة أوقية فأداها إلا عشرة أواق أو قال عشرة دراهم ثم عجز فهو رقيق قال أبو عيسى هذا حديث حسن غريب والعمل عليه عند أكثر أهل العلم من أصحاب النبي صلى الله عليه وسلم وغيرهم أن المكاتب عبد ما بقي عليه شيء من كتابته وقد روى الحجاج بن أرطاة عن عمرو بن شعيب نحوه


003-إذا كان عند مكاتب إحداكن ما يؤدي فلتحتجب منه قال أبو عيسى هذا حديث حسن صحيح ومعنى هذا الحديث عند أهل العلم التورع وقالوا لا يعتق المكاتب وإن كان عنده

إذا كان عند مكاتب إحداكن ما يؤدي فلتحتجب منه قال أبو عيسى هذا حديث حسن صحيح ومعنى هذا الحديث عند أهل العلم التورع وقالوا لا يعتق المكاتب وإن كان عنده ما يؤدى حتى يؤدي

حدثنا سعيد بن عبد الرحمن قال حدثنا سفيان بن عيينة عن الزهري عن نبهان مولى أم سلمة عن أم سلمة قالت قال رسول الله صلى الله عليه وسلم إذا كان عند مكاتب إحداكن ما يؤدي فلتحتجب منه قال أبو عيسى هذا حديث حسن صحيح ومعنى هذا الحديث عند أهل العلم التورع وقالوا لا يعتق المكاتب وإن كان عنده ما يؤدى حتى يؤدي


001-أيما امرئ أفلس ووجد رجل سلعته عنده بعينها فهو أولى بها من غيره قال وفي الباب عن سمرة وابن عمر قال أبو عيسى حديث أبي هريرة حديث حسن صحيح والعمل على

أيما امرئ أفلس ووجد رجل سلعته عنده بعينها فهو أولى بها من غيره قال وفي الباب عن سمرة وابن عمر قال أبو عيسى حديث أبي هريرة حديث حسن صحيح والعمل على هذا عند بعض أهل العلم وهو قول الشافعي وأحمد وإسحاق وقال بعض أهل العلم هو أسوة الغرماء وهو قول أهل الكوفة

حدثنا قتيبة حدثنا الليث عن يحيى بن سعيد عن أبي بكر بن محمد بن عمرو بن حزم عن عمر بن عبد العزيز عن أبي بكر بن عبد الرحمن بن الحارث بن هشام عن أبي هريرة عن رسول الله صلى الله عليه وسلم أنه قال أيما امرئ أفلس ووجد رجل سلعته عنده بعينها فهو أولى بها من غيره قال وفي الباب عن سمرة وابن عمر قال أبو عيسى حديث أبي هريرة حديث حسن صحيح والعمل على هذا عند بعض أهل العلم وهو قول الشافعي وأحمد وإسحاق وقال بعض أهل العلم هو أسوة الغرماء وهو قول أهل الكوفة


001-قال كان عندنا خمر ليتيم فلما نزلت المائدة سألت رسول الله صلى الله عليه وسلم عنه وقلت إنه ليتيم فقال أهريقوه قال وفي الباب عن أنس بن مالك قال أبو عيسى

قال كان عندنا خمر ليتيم فلما نزلت المائدة سألت رسول الله صلى الله عليه وسلم عنه وقلت إنه ليتيم فقال أهريقوه قال وفي الباب عن أنس بن مالك قال أبو عيسى حديث أبي سعيد حديث حسن صحيح وقد روي من غير وجه عن النبي صلى الله عليه وسلم نحو هذا وقال بهذا بعض أهل العلم وكرهوا أن تتخذ الخمر خلا وإنما كره من ذلك والله أعلم أن يكون المسلم في بيته خمر حتى يصير خلا ورخص بعضهم في خل الخمر إذا وجد قد صار خلا أبو الوداك اسمه جبر بن نوف

حدثنا علي بن خشرم أخبرنا عيسى بن يونس عن مجالد عن أبي الوداك عن أبي سعيد قال كان عندنا خمر ليتيم فلما نزلت المائدة سألت رسول الله صلى الله عليه وسلم عنه وقلت إنه ليتيم فقال أهريقوه قال وفي الباب عن أنس بن مالك قال أبو عيسى حديث أبي سعيد حديث حسن صحيح وقد روي من غير وجه عن النبي صلى الله عليه وسلم نحو هذا وقال بهذا بعض أهل العلم وكرهوا أن تتخذ الخمر خلا وإنما كره من ذلك والله أعلم أن يكون المسلم في بيته خمر حتى يصير خلا ورخص بعضهم في خل الخمر إذا وجد قد صار خلا أبو الوداك اسمه جبر بن نوف


002-أد الأمانة إلى من ائتمنك ولا تخن من خانك قال أبو عيسى هذا حديث حسن غريب وقد ذهب بعض أهل العلم إلى هذا وقالوا إذا كان للرجل على آخر شيء فذهب به فوقع

أد الأمانة إلى من ائتمنك ولا تخن من خانك قال أبو عيسى هذا حديث حسن غريب وقد ذهب بعض أهل العلم إلى هذا وقالوا إذا كان للرجل على آخر شيء فذهب به فوقع له عنده شيء فليس له أن يحبس عنه بقدر ما ذهب له عليه ورخص فيه بعض أهل العلم من التابعين وهو قول الثوري وقال إن كان له عليه دراهم فوقع له عنده دنانير فليس له أن يحبس بمكان دراهمه إلا أن يقع عنده له دراهم فله حينئذ أن يحبس من دراهمه بقدر ما له عليه

حدثنا أبو كريب حدثنا طلق بن غنام عن شريك وقيس عن أبي حصين عن أبي صالح عن أبي هريرة قال قال النبي صلى الله عليه وسلم أد الأمانة إلى من ائتمنك ولا تخن من خانك قال أبو عيسى هذا حديث حسن غريب وقد ذهب بعض أهل العلم إلى هذا وقالوا إذا كان للرجل على آخر شيء فذهب به فوقع له عنده شيء فليس له أن يحبس عنه بقدر ما ذهب له عليه ورخص فيه بعض أهل العلم من التابعين وهو قول الثوري وقال إن كان له عليه دراهم فوقع له عنده دنانير فليس له أن يحبس بمكان دراهمه إلا أن يقع عنده له دراهم فله حينئذ أن يحبس من دراهمه بقدر ما له عليه


001-في الخطبة عام حجة الوداع العارية مؤداة والزعيم غارم والدين مقضي قال أبو عيسى وفي الباب عن سمرة وصفوان بن أمية وأنس قال وحديث أبي أمامة حديث حسن غريب

في الخطبة عام حجة الوداع العارية مؤداة والزعيم غارم والدين مقضي قال أبو عيسى وفي الباب عن سمرة وصفوان بن أمية وأنس قال وحديث أبي أمامة حديث حسن غريب وقد روي عن أبي أمامة عن النبي صلى الله عليه وسلم أيضا من غير هذا الوجه

حدثنا هناد وعلي بن حجر قالا حدثنا إسماعيل بن عياش عن شرحبيل بن مسلم الخولاني عن أبي أمامة قال سمعت النبي صلى الله عليه وسلم يقول في الخطبة عام حجة الوداع العارية مؤداة والزعيم غارم والدين مقضي قال أبو عيسى وفي الباب عن سمرة وصفوان بن أمية وأنس قال وحديث أبي أمامة حديث حسن غريب وقد روي عن أبي أمامة عن النبي صلى الله عليه وسلم أيضا من غير هذا الوجه


002-على اليد ما أخذت حتى تؤدي قال قتادة ثم نسي الحسن فقال فهو أمينك لاضمان عليه يعني العارية قال أبو عيسى هذا حديث حسن صحيح وقد ذهب بعض أهل العلم من

على اليد ما أخذت حتى تؤدي قال قتادة ثم نسي الحسن فقال فهو أمينك لاضمان عليه يعني العارية قال أبو عيسى هذا حديث حسن صحيح وقد ذهب بعض أهل العلم من أصحاب النبي الله عليه وسلم وغيرهم إلى هذا وقالوا يضمن صاحب العارية وهو قول الشافعي وأحمد وقال بعض أهل العلم من أصحاب النبي صلى الله عليه وسلم وغيرهم ليس على صاحب العارية ضمان إلا أن يخالف وهو قول الثوري وأهل الكوفة وبه يقول إسحاق

حدثنا محمد بن المثنى حدثنا بن أبي عدي عن سعيد عن قتادة عن الحسن عن سمرة عن النبي صلى الله عليه وسلم قال على اليد ما أخذت حتى تؤدي قال قتادة ثم نسي الحسن فقال فهو أمينك لاضمان عليه يعني العارية قال أبو عيسى هذا حديث حسن صحيح وقد ذهب بعض أهل العلم من أصحاب النبي الله عليه وسلم وغيرهم إلى هذا وقالوا يضمن صاحب العارية وهو قول الشافعي وأحمد وقال بعض أهل العلم من أصحاب النبي صلى الله عليه وسلم وغيرهم ليس على صاحب العارية ضمان إلا أن يخالف وهو قول الثوري وأهل الكوفة وبه يقول إسحاق


001-لا يحتكر إلا خاطئ فقلت لسعيد يا أبا محمد إنك تحتكر قال ومعمر قد كان يحتكر قال أبو عيسى وإنما روي عن سعيد بن المسيب أنه كان يحتكر الزيت والحنطة ونحو

لا يحتكر إلا خاطئ فقلت لسعيد يا أبا محمد إنك تحتكر قال ومعمر قد كان يحتكر قال أبو عيسى وإنما روي عن سعيد بن المسيب أنه كان يحتكر الزيت والحنطة ونحو هذا قال أبو عيسى وفي الباب عن عمر وعلي وأبي أمامة وابن عمر وحديث معمر حديث حسن صحيح والعمل على هذا عند أهل العلم كرهوا احتكار الطعام ورخص بعضهم في الاحتكار في غير الطعام وقال بن المبارك لا بأس بالاحتكار في القطن والسختيان ونحو ذلك

حدثنا إسحاق بن منصور أخبرنا يزيد بن هارون أخبرنا محمد بن إسحاق عن محمد بن إبراهيم عن سعيد بن المسيب عن معمر بن عبد الله بن فضلة قال سمعت رسول الله صلى الله عليه وسلم يقول لا يحتكر إلا خاطئ فقلت لسعيد يا أبا محمد إنك تحتكر قال ومعمر قد كان يحتكر قال أبو عيسى وإنما روي عن سعيد بن المسيب أنه كان يحتكر الزيت والحنطة ونحو هذا قال أبو عيسى وفي الباب عن عمر وعلي وأبي أمامة وابن عمر وحديث معمر حديث حسن صحيح والعمل على هذا عند أهل العلم كرهوا احتكار الطعام ورخص بعضهم في الاحتكار في غير الطعام وقال بن المبارك لا بأس بالاحتكار في القطن والسختيان ونحو ذلك


001-لا تستقبلوا السوق ولا تحفلوا ولا ينفق بعضكم لبعض قال أبو عيسى وفي الباب عن بن مسعود وأبي هريرة وحديث بن عباس حديث حسن صحيح والعمل على هذا عند أهل

لا تستقبلوا السوق ولا تحفلوا ولا ينفق بعضكم لبعض قال أبو عيسى وفي الباب عن بن مسعود وأبي هريرة وحديث بن عباس حديث حسن صحيح والعمل على هذا عند أهل العلم كرهوا بيع المحفلة وهي المصراة لا يحلبها صاحبها أياما أو نحو ذلك ليجتمع اللبن في ضرعها فيغتر بها المشتري وهذا ضرب من الخديعة والغرر

حدثنا هناد حدثنا أبو الأحوص عن سماك عن عكرمة عن بن عباس أن النبي صلى الله عليه وسلم قال لا تستقبلوا السوق ولا تحفلوا ولا ينفق بعضكم لبعض قال أبو عيسى وفي الباب عن بن مسعود وأبي هريرة وحديث بن عباس حديث حسن صحيح والعمل على هذا عند أهل العلم كرهوا بيع المحفلة وهي المصراة لا يحلبها صاحبها أياما أو نحو ذلك ليجتمع اللبن في ضرعها فيغتر بها المشتري وهذا ضرب من الخديعة والغرر


001-من حلف على يمين وهو فيها فاجر ليقتطع بها مال أمريء مسلم لقي الله وهو عليه غضبان فقال الأشعث بن قيس في والله لقد كان ذلك كان بيني وبين رجل من اليهود

من حلف على يمين وهو فيها فاجر ليقتطع بها مال أمريء مسلم لقي الله وهو عليه غضبان فقال الأشعث بن قيس في والله لقد كان ذلك كان بيني وبين رجل من اليهود أرض فجحدني فقدمته إلى النبي صلى الله عليه وسلم فقال لي رسول الله صلى الله عليه وسلم الك بينة قلت لا فقال لليهودي احلف فقلت يا رسول الله إذا يحلف فيذهب بمالي فأنزل الله { إن الذين يشترون بعهد الله وأيمانهم ثمنا قليلا } إلى آخر الآية قال أبو عيسى وفي الباب عن وائل بن حجر وأبي موسى وأبي أمامة بن ثعلبة الأنصاري وعمران بن حصين وحديث بن مسعود حديث حسن صحيح

حدثنا هناد حدثنا أبو معاوية عن الأعمش عن شقيق بن سلمة عن عبد الله بن مسعود قال قال رسول الله صلى الله عليه وسلم من حلف على يمين وهو فيها فاجر ليقتطع بها مال أمريء مسلم لقي الله وهو عليه غضبان فقال الأشعث بن قيس في والله لقد كان ذلك كان بيني وبين رجل من اليهود أرض فجحدني فقدمته إلى النبي صلى الله عليه وسلم فقال لي رسول الله صلى الله عليه وسلم الك بينة قلت لا فقال لليهودي احلف فقلت يا رسول الله إذا يحلف فيذهب بمالي فأنزل الله " إن الذين يشترون بعهد الله وأيمانهم ثمنا قليلا " إلى آخر الآية قال أبو عيسى وفي الباب عن وائل بن حجر وأبي موسى وأبي أمامة بن ثعلبة الأنصاري وعمران بن حصين وحديث بن مسعود حديث حسن صحيح


001-إذا اختلف البيعان فالقول قول البائع والمبتاع بالخيار قال أبو عيسى هذا حديث مرسل عون بن عبد الله لم يدرك بن وقد روي عن القاسم بن عبد الرحمن عن بن

إذا اختلف البيعان فالقول قول البائع والمبتاع بالخيار قال أبو عيسى هذا حديث مرسل عون بن عبد الله لم يدرك بن وقد روي عن القاسم بن عبد الرحمن عن بن مسعود عن النبي صلى الله عليه وسلم هذا الحديث أيضا وهو مرسل أيضا قال أبو عيسى قال إسحاق بن منصور قلت لأحمد إذا اختلف البيعان ولم تكن بينة قال القول ما قال رب السلعة أو يترادان قال إسحاق كما قال وكل من كان القول قوله فعليه اليمين قال أبو عيسى هكذا روي عن بعض أهل العلم من التابعين منهم شريح وغيره ونحو هذا

حدثنا قتيبة حدثنا سفيان عن بن عجلان عن عون بن عبد الله عن بن مسعود قال قال رسول الله صلى الله عليه وسلم إذا اختلف البيعان فالقول قول البائع والمبتاع بالخيار قال أبو عيسى هذا حديث مرسل عون بن عبد الله لم يدرك بن وقد روي عن القاسم بن عبد الرحمن عن بن مسعود عن النبي صلى الله عليه وسلم هذا الحديث أيضا وهو مرسل أيضا قال أبو عيسى قال إسحاق بن منصور قلت لأحمد إذا اختلف البيعان ولم تكن بينة قال القول ما قال رب السلعة أو يترادان قال إسحاق كما قال وكل من كان القول قوله فعليه اليمين قال أبو عيسى هكذا روي عن بعض أهل العلم من التابعين منهم شريح وغيره ونحو هذا


001-نهى النبي صلى الله عليه وسلم عن بيع الماء قال وفي الباب عن جابر وبهيسة عن أبيها وأبي هريرة وعائشة وأنس وعبد الله بن عمرو قال أبو عيسى حديث إياس حديث

نهى النبي صلى الله عليه وسلم عن بيع الماء قال وفي الباب عن جابر وبهيسة عن أبيها وأبي هريرة وعائشة وأنس وعبد الله بن عمرو قال أبو عيسى حديث إياس حديث حسن صحيح والعمل على هذا عند أكثر أهل انهم كرهوا بيع الماء وهو قول بن المبارك والشافعي وأحمد وإسحاق وقد رخص بعض أهل العلم في بيع الماء منهم الحسن البصري

حدثنا قتيبة حدثنا داود بن عبد الرحمن العطار عن عمرو بن دينار عن أبي المنهال عن إياس بن عبد المزني قال نهى النبي صلى الله عليه وسلم عن بيع الماء قال وفي الباب عن جابر وبهيسة عن أبيها وأبي هريرة وعائشة وأنس وعبد الله بن عمرو قال أبو عيسى حديث إياس حديث حسن صحيح والعمل على هذا عند أكثر أهل انهم كرهوا بيع الماء وهو قول بن المبارك والشافعي وأحمد وإسحاق وقد رخص بعض أهل العلم في بيع الماء منهم الحسن البصري


002-لا يمنع فضل الماء ليمنع به الكلأ قال أبو عيسى هذا حديث حسن صحيح وأبو المنهال اسمه عبد الرحمن بن مطعم كوفي وهو الذي روى عنه حبيب بن أبي ثابت وأبو

لا يمنع فضل الماء ليمنع به الكلأ قال أبو عيسى هذا حديث حسن صحيح وأبو المنهال اسمه عبد الرحمن بن مطعم كوفي وهو الذي روى عنه حبيب بن أبي ثابت وأبو المنهال سيار بن سلامة بصري صاحب أبي برزة الأسلمي

حدثنا قتيبة حدثنا الليث عن أبي الزناد عن الأعرج عن أبي هريرة أن النبي صلى الله عليه وسلم قال لا يمنع فضل الماء ليمنع به الكلأ قال أبو عيسى هذا حديث حسن صحيح وأبو المنهال اسمه عبد الرحمن بن مطعم كوفي وهو الذي روى عنه حبيب بن أبي ثابت وأبو المنهال سيار بن سلامة بصري صاحب أبي برزة الأسلمي


001-نهى النبي صلى الله عليه وسلم عن عسب الفحل قال وفي الباب عن أبي هريرة وأنس وأبي سعيد قال أبو عيسى حديث بن عمر حديث حسن صحيح والعمل على هذا عند بعض أهل

نهى النبي صلى الله عليه وسلم عن عسب الفحل قال وفي الباب عن أبي هريرة وأنس وأبي سعيد قال أبو عيسى حديث بن عمر حديث حسن صحيح والعمل على هذا عند بعض أهل العلم وقد رخص بعضهم في قبول الكرامة على ذلك

حدثنا أحمد بن منيع وأبو عمار قالا حدثنا إسماعيل بن علية قال أخبرنا علي بن الحكم عن نافع عن بن عمر قال نهى النبي صلى الله عليه وسلم عن عسب الفحل قال وفي الباب عن أبي هريرة وأنس وأبي سعيد قال أبو عيسى حديث بن عمر حديث حسن صحيح والعمل على هذا عند بعض أهل العلم وقد رخص بعضهم في قبول الكرامة على ذلك


002-سأل النبي صلى الله عليه وسلم عن عسب الفحل فنهاه فقال يا رسول الله إنا نطرق الفحل فنكرم فرخص له في الكرامة قال أبو عيسى هذا حديث حسن غريب لا نعرفه إلا

سأل النبي صلى الله عليه وسلم عن عسب الفحل فنهاه فقال يا رسول الله إنا نطرق الفحل فنكرم فرخص له في الكرامة قال أبو عيسى هذا حديث حسن غريب لا نعرفه إلا من حديث إبراهيم بن حميد هشام بن عروة

حدثنا عبدة بن عبد الله الخزاعي البصري حدثنا يحيى بن آدم عن إبراهيم بن حميد الرؤاسي عن هشام بن عروة عن محمد بن إبراهيم التيمي عن أنس بن مالك أن رجلا من كلاب سأل النبي صلى الله عليه وسلم عن عسب الفحل فنهاه فقال يا رسول الله إنا نطرق الفحل فنكرم فرخص له في الكرامة قال أبو عيسى هذا حديث حسن غريب لا نعرفه إلا من حديث إبراهيم بن حميد هشام بن عروة


001-كسب الحجام خبيث ومهر البغي خبيث وثمن الكلب خبيث قال وفي الباب عن عمر وعلي وابن مسعود وأبي مسعود وجابر وأبي هريرة وابن عباس وابن عمر وعبد الله بن جعفر

كسب الحجام خبيث ومهر البغي خبيث وثمن الكلب خبيث قال وفي الباب عن عمر وعلي وابن مسعود وأبي مسعود وجابر وأبي هريرة وابن عباس وابن عمر وعبد الله بن جعفر قال أبو عيسى حديث رافع حديث حسن صحيح والعمل على هذا عند أكثر أهل العلم كرهوا ثمن الكلب وهو قول الشافعي وأحمد وإسحاق وقد رخص بعض أهل العلم في ثمن كلب الصيد

حدثنا محمد بن رافع حدثنا عبد الرزاق أخبرنا معمر عن يحيى بن أبي كثير عن إبراهيم بن عبد الله بن قارظ عن السائب بن يزيد عن رافع بن خديج أن رسول الله صلى الله عليه وسلم قال كسب الحجام خبيث ومهر البغي خبيث وثمن الكلب خبيث قال وفي الباب عن عمر وعلي وابن مسعود وأبي مسعود وجابر وأبي هريرة وابن عباس وابن عمر وعبد الله بن جعفر قال أبو عيسى حديث رافع حديث حسن صحيح والعمل على هذا عند أكثر أهل العلم كرهوا ثمن الكلب وهو قول الشافعي وأحمد وإسحاق وقد رخص بعض أهل العلم في ثمن كلب الصيد


002-نهى رسول الله صلى الله عليه وسلم عن ثمن الكلب ومهر البغي وحلوان الكاهن هذا حديث حسن صحيح

نهى رسول الله صلى الله عليه وسلم عن ثمن الكلب ومهر البغي وحلوان الكاهن هذا حديث حسن صحيح

حدثنا قتيبة حدثنا الليث عن بن شهاب ح وحدثنا سعيد بن عيد الرحمن المخزومي وغير واحد قالوا حدثنا سفيان بن عيينة عن الزهري عن أبي بكر بن عبد الرحمن عن أبي مسعود الأنصاري قال نهى رسول الله صلى الله عليه وسلم عن ثمن الكلب ومهر البغي وحلوان الكاهن هذا حديث حسن صحيح


001-استأذن النبي صلى الله عليه وسلم في إجارة الحجام فنهاه عنها فلم يزل يسأله ويستأذنه حتى قال اعلفه ناضحك وأطعمه رقيقك قال وفي الباب عن رافع بن خديج وأبي

استأذن النبي صلى الله عليه وسلم في إجارة الحجام فنهاه عنها فلم يزل يسأله ويستأذنه حتى قال اعلفه ناضحك وأطعمه رقيقك قال وفي الباب عن رافع بن خديج وأبي جحيفة وجابر والسائب بن يزيد قال أبو عيسى حديث محيصة حديث حسن صحيح والعمل على هذا عند بعض أهل العلم وقال أحمد إن سألني حجام نهيته وآخذ بهذا الحديث

حدثنا قتيبة عن مالك بن أنس عن بن شهاب عن بن محيصة أخي بني حارثة عن أبيه أنه استأذن النبي صلى الله عليه وسلم في إجارة الحجام فنهاه عنها فلم يزل يسأله ويستأذنه حتى قال اعلفه ناضحك وأطعمه رقيقك قال وفي الباب عن رافع بن خديج وأبي جحيفة وجابر والسائب بن يزيد قال أبو عيسى حديث محيصة حديث حسن صحيح والعمل على هذا عند بعض أهل العلم وقال أحمد إن سألني حجام نهيته وآخذ بهذا الحديث


001-احتجم رسول الله صلى الله عليه وسلم وحجمه أبو طيبة فأمر له بصاعين من طعام وكلم أهله فوضعوا عنه من خراجه وقال إن أفضل ما تداويتم به الحجامة وإن من أمثل

احتجم رسول الله صلى الله عليه وسلم وحجمه أبو طيبة فأمر له بصاعين من طعام وكلم أهله فوضعوا عنه من خراجه وقال إن أفضل ما تداويتم به الحجامة وإن من أمثل دوائكم الحجامة قال وفي الباب عن علي وابن عباس وابن عمر قال أبو عيسى حديث أنس حديث حسن صحيح وقد رخص بعض أهل العلم من أصحاب النبي صلى الله عليه وسلم وغيرهم في كسب الحجام وهو قول الشافعي

حدثنا علي بن حجر أخبرنا إسماعيل بن جعفر عن حميد قال سئل أنس عن كسب الحجام فقال أنس احتجم رسول الله صلى الله عليه وسلم وحجمه أبو طيبة فأمر له بصاعين من طعام وكلم أهله فوضعوا عنه من خراجه وقال إن أفضل ما تداويتم به الحجامة وإن من أمثل دوائكم الحجامة قال وفي الباب عن علي وابن عباس وابن عمر قال أبو عيسى حديث أنس حديث حسن صحيح وقد رخص بعض أهل العلم من أصحاب النبي صلى الله عليه وسلم وغيرهم في كسب الحجام وهو قول الشافعي


001-نهى رسول الله صلى الله عليه وسلم عن ثمن الكلب والسنور قال أبو عيسى هذا حديث في إسناده اضطراب ولا يصح في ثمن السنور وقد روي هذا الحديث عن الأعمش عن

نهى رسول الله صلى الله عليه وسلم عن ثمن الكلب والسنور قال أبو عيسى هذا حديث في إسناده اضطراب ولا يصح في ثمن السنور وقد روي هذا الحديث عن الأعمش عن بعض أصحابه عن جابر واضطربوا على الأعمش في رواية هذا الحديث وقد كره قوم من أهل العلم ثمن الهر ورخص فيه بعضهم وهو قول أحمد وإسحاق وروى بن فضيل عن الأعمش عن أبي حازم عن أبي هريرة عن النبي صلى الله عليه وسلم من غير هذا الوجه

حدثنا علي بن حجر وعلي بن خشرم قالا أنبأنا عيسى بن يونس عن الأعمش عن أبي سفيان عن جابر قال نهى رسول الله صلى الله عليه وسلم عن ثمن الكلب والسنور قال أبو عيسى هذا حديث في إسناده اضطراب ولا يصح في ثمن السنور وقد روي هذا الحديث عن الأعمش عن بعض أصحابه عن جابر واضطربوا على الأعمش في رواية هذا الحديث وقد كره قوم من أهل العلم ثمن الهر ورخص فيه بعضهم وهو قول أحمد وإسحاق وروى بن فضيل عن الأعمش عن أبي حازم عن أبي هريرة عن النبي صلى الله عليه وسلم من غير هذا الوجه


002-نهى النبي صلى الله عليه وسلم عن أكل الهر وثمنه قال أبو عيسى هذا حديث غريب وعمر بن زيد لا نعرف كبير أحد روى عنه غير عبد الرزاق

نهى النبي صلى الله عليه وسلم عن أكل الهر وثمنه قال أبو عيسى هذا حديث غريب وعمر بن زيد لا نعرف كبير أحد روى عنه غير عبد الرزاق

حدثنا يحيى بن موسى حدثنا عبد الرزاق أخبرنا عمر بن زيد الصنعاني عن أبي الزبير عن جابر قال نهى النبي صلى الله عليه وسلم عن أكل الهر وثمنه قال أبو عيسى هذا حديث غريب وعمر بن زيد لا نعرف كبير أحد روى عنه غير عبد الرزاق


003-نهى عن ثمن الكلب إلا كلب الصيد قال أبو عيسى هذا حديث لا يصح من هذا الوجه وأبو المهزم اسمه يزيد بن سفيان وتكلم فيه شعبة بن الحجاج وضعفه وقد روي عن

نهى عن ثمن الكلب إلا كلب الصيد قال أبو عيسى هذا حديث لا يصح من هذا الوجه وأبو المهزم اسمه يزيد بن سفيان وتكلم فيه شعبة بن الحجاج وضعفه وقد روي عن جابر عن النبي صلى الله عليه وسلم نحو هذا ولا يصح إسناده أيضا

أخبرنا أبو كريب أخبرنا وكيع عن حماد بن سلمة عن أبي المهزم عن أبي هريرة قال نهى عن ثمن الكلب إلا كلب الصيد قال أبو عيسى هذا حديث لا يصح من هذا الوجه وأبو المهزم اسمه يزيد بن سفيان وتكلم فيه شعبة بن الحجاج وضعفه وقد روي عن جابر عن النبي صلى الله عليه وسلم نحو هذا ولا يصح إسناده أيضا


001-لا تبيعوا القينات ولا تشتروهن ولا تعلموهن ولاخير في تجارة فيهن وثمنهن حرام في مثل هذا أنزلت هذه الآية { ومن الناس من يشتري لهو الحديث ليضل عن سبيل

لا تبيعوا القينات ولا تشتروهن ولا تعلموهن ولاخير في تجارة فيهن وثمنهن حرام في مثل هذا أنزلت هذه الآية { ومن الناس من يشتري لهو الحديث ليضل عن سبيل الله } إلى آخر الآية قال وفي الباب عن عمر بن الخطاب قال أبو عيسى حديث أبي أمامة إنما نعرفه مثل هذا من هذا الوجه وقد تكلم بعض أهل العلم في علي بن يزيد وضعفه وهو شامي

حدثنا قتيبة أخبرنا بكر بن مضر عن عبيد الله بن زحر عن علي بن يزيد عن القاسم عن أبي أمامة عن رسول الله صلى الله عليه وسلم قال لا تبيعوا القينات ولا تشتروهن ولا تعلموهن ولاخير في تجارة فيهن وثمنهن حرام في مثل هذا أنزلت هذه الآية " ومن الناس من يشتري لهو الحديث ليضل عن سبيل الله " إلى آخر الآية قال وفي الباب عن عمر بن الخطاب قال أبو عيسى حديث أبي أمامة إنما نعرفه مثل هذا من هذا الوجه وقد تكلم بعض أهل العلم في علي بن يزيد وضعفه وهو شامي


001-من فرق بين الوالدة وولدها فرق الله بينه وبين أحبته يوم القيامة قال أبو عيسى هذا حديث حسن غريب

من فرق بين الوالدة وولدها فرق الله بينه وبين أحبته يوم القيامة قال أبو عيسى هذا حديث حسن غريب

حدثنا عمر بن حفص الشيباني أخبرنا عبد الله بن وهب قال أخبرني حيي بن عبد الله عن أبي عبد الرحمن الحبلي عن أبي أيوب قال سمعت رسول الله صلى الله عليه وسلم يقول من فرق بين الوالدة وولدها فرق الله بينه وبين أحبته يوم القيامة قال أبو عيسى هذا حديث حسن غريب


002-وهب لي رسول الله صلى الله عليه وسلم غلامين أخوين فبعت أحدهما فقال لي رسول الله صلى الله عليه وسلم يا علي ما فعل غلامك فأخبرته فقال رده رده قال أبو

وهب لي رسول الله صلى الله عليه وسلم غلامين أخوين فبعت أحدهما فقال لي رسول الله صلى الله عليه وسلم يا علي ما فعل غلامك فأخبرته فقال رده رده قال أبو عيسى هذا حديث حسن غريب وقد كره بعض أهل العلم من أصحاب النبي الله عليه وسلم وغيرهم التفريق بين السبي في البيع ورخص بعض أهل العلم في التفريق بين المولدات الذين ولدوا في أرض الإسلام والقول الأول أصح وروي عن إبراهيم النخعي أنه فرق بين والدة وولدها في البيع فقيل له في ذلك فقال إني قد استأذنتها بذلك فرضيت

حدثنا الحسن بن قزعة أخبرنا عبد الرحمن بن مهدي عن حماد بن سلمة عن الحجاج عن الحكم عن ميمون بن أبي شبيب عن علي قال وهب لي رسول الله صلى الله عليه وسلم غلامين أخوين فبعت أحدهما فقال لي رسول الله صلى الله عليه وسلم يا علي ما فعل غلامك فأخبرته فقال رده رده قال أبو عيسى هذا حديث حسن غريب وقد كره بعض أهل العلم من أصحاب النبي الله عليه وسلم وغيرهم التفريق بين السبي في البيع ورخص بعض أهل العلم في التفريق بين المولدات الذين ولدوا في أرض الإسلام والقول الأول أصح وروي عن إبراهيم النخعي أنه فرق بين والدة وولدها في البيع فقيل له في ذلك فقال إني قد استأذنتها بذلك فرضيت


001-أن رسول الله صلى الله عليه وسلم قضى أن الخراج بالضمان قال أبو عيسى هذا حديث حسن صحيح وقد روي هذا الحديث من غير هذا والعمل على هذا عند أهل العلم

أن رسول الله صلى الله عليه وسلم قضى أن الخراج بالضمان قال أبو عيسى هذا حديث حسن صحيح وقد روي هذا الحديث من غير هذا والعمل على هذا عند أهل العلم

حدثنا محمد بن المثنى حدثنا عثمان بن عمرو أبو عامر العقدي عن بن أبي ذئب عن مخلد بن خفاف عن عروة عن عائشة أن رسول الله صلى الله عليه وسلم قضى أن الخراج بالضمان قال أبو عيسى هذا حديث حسن صحيح وقد روي هذا الحديث من غير هذا والعمل على هذا عند أهل العلم


002-أن النبي صلى الله عليه وسلم قضى أن الخراج بالضمان قال هذا حديث حسن غريب من حديث هشام بن عروة قال أبو عيسى وقد روى مسلم بن خالد الزنجي هذا الحديث عن

أن النبي صلى الله عليه وسلم قضى أن الخراج بالضمان قال هذا حديث حسن غريب من حديث هشام بن عروة قال أبو عيسى وقد روى مسلم بن خالد الزنجي هذا الحديث عن هشام بن عروة ورواه جرير عن هشام أيضا وحديث جرير يقال تدليس دلس فيه جرير لم يسمعه من هشام بن عروة وتفسير الخراج بالضمان هو الرجل يشتري العبد فيستغله ثم يجد به عيبا فيرده على البائع فالغلة للمشتري لأن العبد لو هلك هلك مال المشتري ونحو هذا من المسائل يكون فيه الخراج بالضمان قال أبو عيسى استغرب محمد بن إسماعيل هذا الحديث من حديث عمر بن علي تراه تدليسا قال لا

حدثنا أبو سلمة يحيى بن خلف أخبرنا عمر بن علي المقدمي عن هشام بن عروة عن أبيه عن عائشة أن النبي صلى الله عليه وسلم قضى أن الخراج بالضمان قال هذا حديث حسن غريب من حديث هشام بن عروة قال أبو عيسى وقد روى مسلم بن خالد الزنجي هذا الحديث عن هشام بن عروة ورواه جرير عن هشام أيضا وحديث جرير يقال تدليس دلس فيه جرير لم يسمعه من هشام بن عروة وتفسير الخراج بالضمان هو الرجل يشتري العبد فيستغله ثم يجد به عيبا فيرده على البائع فالغلة للمشتري لأن العبد لو هلك هلك مال المشتري ونحو هذا من المسائل يكون فيه الخراج بالضمان قال أبو عيسى استغرب محمد بن إسماعيل هذا الحديث من حديث عمر بن علي تراه تدليسا قال لا


001-من دخل حائطا فليأكل ولا يتخذ خبنة قال وفي الباب عن عبد الله بن عمرو وعباد بن شرحبيل ورافع بن عمرو وعمير مولى أبي اللحم وأبي هريرة قال أبو عيسى حديث

من دخل حائطا فليأكل ولا يتخذ خبنة قال وفي الباب عن عبد الله بن عمرو وعباد بن شرحبيل ورافع بن عمرو وعمير مولى أبي اللحم وأبي هريرة قال أبو عيسى حديث بن عمر حديث غريب لا نعرفه من هذا الوجه إلا من حديث يحيى بن سليم وقد رخص فيه بعض أهل العلم لابن السبيل في أكل الثمار وكرهه بعضهم إلا بالثمن

حدثنا محمد بن عبد الملك بن أبي الشوارب حدثنا يحيى بن سليم عن عبيد الله بن عمر عن نافع عن بن عمر عن النبي صلى الله عليه وسلم قال من دخل حائطا فليأكل ولا يتخذ خبنة قال وفي الباب عن عبد الله بن عمرو وعباد بن شرحبيل ورافع بن عمرو وعمير مولى أبي اللحم وأبي هريرة قال أبو عيسى حديث بن عمر حديث غريب لا نعرفه من هذا الوجه إلا من حديث يحيى بن سليم وقد رخص فيه بعض أهل العلم لابن السبيل في أكل الثمار وكرهه بعضهم إلا بالثمن


002-كنت أرمي نخل الأنصار فأخذوني فذهبوا بي إلى النبي صلى الله عليه وسلم فقال يا رافع لم ترمي نخلهم قال قلت يا رسول الله الجوع قال لا ترم وكل ما وقع أشبعك

كنت أرمي نخل الأنصار فأخذوني فذهبوا بي إلى النبي صلى الله عليه وسلم فقال يا رافع لم ترمي نخلهم قال قلت يا رسول الله الجوع قال لا ترم وكل ما وقع أشبعك الله وأرواك هذا حديث حسن غريب

حدثنا أبو عمار حدثنا الفضل بن موسى عن صالح بن أبي جبير عن أبيه عن رافع بن عمرو قال كنت أرمي نخل الأنصار فأخذوني فذهبوا بي إلى النبي صلى الله عليه وسلم فقال يا رافع لم ترمي نخلهم قال قلت يا رسول الله الجوع قال لا ترم وكل ما وقع أشبعك الله وأرواك هذا حديث حسن غريب


003-أن النبي صلى الله عليه وسلم سئل عن الثمر المعلق فقال من أصاب منه من ذي حاجة غير متخذ خبنة فلا شيء عليه قال أبو عيسى هذا حديث حسن

أن النبي صلى الله عليه وسلم سئل عن الثمر المعلق فقال من أصاب منه من ذي حاجة غير متخذ خبنة فلا شيء عليه قال أبو عيسى هذا حديث حسن

حدثنا قتيبة حدثنا الليث عن بن عجلان عن عمرو بن شعيب عن أبيه عن جده أن النبي صلى الله عليه وسلم سئل عن الثمر المعلق فقال من أصاب منه من ذي حاجة غير متخذ خبنة فلا شيء عليه قال أبو عيسى هذا حديث حسن


001-أن رسول الله صلى الله عليه وسلم نهى عن المحاقلة والمزابنة والمخابرة والثنيا إلا أن تعلم قال أبو عيسى هذا حديث حسن صحيح غريب من هذا الوجه من حديث يونس

أن رسول الله صلى الله عليه وسلم نهى عن المحاقلة والمزابنة والمخابرة والثنيا إلا أن تعلم قال أبو عيسى هذا حديث حسن صحيح غريب من هذا الوجه من حديث يونس بن عن عطاء عن جابر

حدثنا زياد بن أيوب البغدادي أخبرنا عباد بن العوام قال أخبرني سفيان بن حسين عن يونس بن عبيد عن عطاء عن جابر أن رسول الله صلى الله عليه وسلم نهى عن المحاقلة والمزابنة والمخابرة والثنيا إلا أن تعلم قال أبو عيسى هذا حديث حسن صحيح غريب من هذا الوجه من حديث يونس بن عن عطاء عن جابر


001-من ابتاع طعاما فلا يبعه حتى يستوفيه قال بن عباس وأحسب كل شيء مثله قال وفي الباب عن جابر وابن عمر وأبي هريرة قال أبو عيسى حديث بن عباس حديث حسن صحيح

من ابتاع طعاما فلا يبعه حتى يستوفيه قال بن عباس وأحسب كل شيء مثله قال وفي الباب عن جابر وابن عمر وأبي هريرة قال أبو عيسى حديث بن عباس حديث حسن صحيح والعمل على هذا عند أكثر أهل العلم كرهوا بيع الطعام حتى يقبضه المشتري وقد رخص بعض أهل العلم فيمن ابتاع شيئا مما لا يكال ولا يوزن مما لا يؤكل ولا يشرب أن يبيعه قبل أن يستوفيه وإنما التشديد عند أهل العلم في الطعام وهو قول أحمد وإسحاق

حدثنا قتيبة حدثنا حماد بن زيد عن عمرو بن دينار عن طاوس عن بن عباس أن النبي صلى الله عليه وسلم قال من ابتاع طعاما فلا يبعه حتى يستوفيه قال بن عباس وأحسب كل شيء مثله قال وفي الباب عن جابر وابن عمر وأبي هريرة قال أبو عيسى حديث بن عباس حديث حسن صحيح والعمل على هذا عند أكثر أهل العلم كرهوا بيع الطعام حتى يقبضه المشتري وقد رخص بعض أهل العلم فيمن ابتاع شيئا مما لا يكال ولا يوزن مما لا يؤكل ولا يشرب أن يبيعه قبل أن يستوفيه وإنما التشديد عند أهل العلم في الطعام وهو قول أحمد وإسحاق


001-لا يبيع بعضكم على بيع بعض ولا يخطب بعضكم على خطبة بعض قال وفي الباب عن أبي هريرة وسمرة قال أبو عيسى حديث بن عمر حديث حسن صحيح وقد روي عن النبي صلى

لا يبيع بعضكم على بيع بعض ولا يخطب بعضكم على خطبة بعض قال وفي الباب عن أبي هريرة وسمرة قال أبو عيسى حديث بن عمر حديث حسن صحيح وقد روي عن النبي صلى الله عليه وسلم أنه قال لا يسوم الرجل على سوم أخيه ومعنى البيع في هذا الحديث عن النبي صلى الله عليه وسلم عند بعض أهل العلم هو السوم

حدثنا قتيبة حدثنا الليث عن نافع عن بن عمر عن النبي صلى الله عليه وسلم قال لا يبيع بعضكم على بيع بعض ولا يخطب بعضكم على خطبة بعض قال وفي الباب عن أبي هريرة وسمرة قال أبو عيسى حديث بن عمر حديث حسن صحيح وقد روي عن النبي صلى الله عليه وسلم أنه قال لا يسوم الرجل على سوم أخيه ومعنى البيع في هذا الحديث عن النبي صلى الله عليه وسلم عند بعض أهل العلم هو السوم


001-يا نبي الله إني اشتريت خمرا لأيتام في حجري قال اهرق الخمر واكسر الدنان قال وفي الباب عن جابر وعائشة وأبي سعيد وابن مسعود وابن عمر وأنس قال أبو عيسى

يا نبي الله إني اشتريت خمرا لأيتام في حجري قال اهرق الخمر واكسر الدنان قال وفي الباب عن جابر وعائشة وأبي سعيد وابن مسعود وابن عمر وأنس قال أبو عيسى حديث أبي طلحة روى الثوري هذا الحديث عن السدي عن يحيى بن عباد عن أنس أن أبا طلحة كان عنده وهذا أصح من حديث الليث

حدثنا حميد بن مسعدة حدثنا المعتمر بن سليمان قال سمعت ليثا يحدث عن يحيى بن عباد عن أنس عن أبي طلحة أنه قال يا نبي الله إني اشتريت خمرا لأيتام في حجري قال اهرق الخمر واكسر الدنان قال وفي الباب عن جابر وعائشة وأبي سعيد وابن مسعود وابن عمر وأنس قال أبو عيسى حديث أبي طلحة روى الثوري هذا الحديث عن السدي عن يحيى بن عباد عن أنس أن أبا طلحة كان عنده وهذا أصح من حديث الليث


001-سئل النبي صلى الله عليه وسلم أيتخذ الخمر خلا قال لا قال أبو عيسى هذا حديث حسن صحيح

سئل النبي صلى الله عليه وسلم أيتخذ الخمر خلا قال لا قال أبو عيسى هذا حديث حسن صحيح

حدثنا محمد بن بشار حدثنا يحيى بن سعيد حدثنا سفيان عن السدي عن يحيى بن عباد عن أنس بن مالك قال سئل النبي صلى الله عليه وسلم أيتخذ الخمر خلا قال لا قال أبو عيسى هذا حديث حسن صحيح


002-لعن رسول الله صلى الله عليه وسلم في الخمر عشرة عاصرها ومعتصرها وشاربها وحاملها والمحمولة إليه وساقيها وبائعها وآكل ثمنها والمشتري لها والمشتراة له

لعن رسول الله صلى الله عليه وسلم في الخمر عشرة عاصرها ومعتصرها وشاربها وحاملها والمحمولة إليه وساقيها وبائعها وآكل ثمنها والمشتري لها والمشتراة له قال أبو عيسى هذا حديث غريب من حديث أنس وقد روي نحو هذا عن بن عباس وابن مسعود وابن عمر عن النبي صلى الله عليه وسلم

حدثنا عبد الله بن منير قال سمعت أبا عاصم عن شبيب بن بشر عن أنس بن مالك قال لعن رسول الله صلى الله عليه وسلم في الخمر عشرة عاصرها ومعتصرها وشاربها وحاملها والمحمولة إليه وساقيها وبائعها وآكل ثمنها والمشتري لها والمشتراة له قال أبو عيسى هذا حديث غريب من حديث أنس وقد روي نحو هذا عن بن عباس وابن مسعود وابن عمر عن النبي صلى الله عليه وسلم


001-إذا أتى أحدكم على ماشية فإن كان فيها صاحبها فليستأذنه فإن أذن له فليحتلب وليشرب وإن لم يكن فيها أحد فليصوت ثلاثا فإن أجابه أحد فليستأذنه فإن لم يجبه

إذا أتى أحدكم على ماشية فإن كان فيها صاحبها فليستأذنه فإن أذن له فليحتلب وليشرب وإن لم يكن فيها أحد فليصوت ثلاثا فإن أجابه أحد فليستأذنه فإن لم يجبه أحد فليحتلب وليشرب ولا يحمل قال وفي الباب عن عمر وأبي سعيد قال أبو عيسى حديث سمرة حديث حسن غريب والعمل على هذا عند بعض أهل العلم وبه يقول أحمد وإسحاق قال أبو عيسى وقال علي بن المديني سماع الحسن من سمرة صحيح وقد تكلم بعض أهل الحديث في رواية الحسن عن سمرة وقالوا إنما يحدث عن صحيفة سمرة

حدثنا أبو سلمة يحيى بن خلف حدثنا عبد الأعلى عن سعيد عن قتادة عن الحسن عن سمرة بن جندب أن النبي صلى الله عليه وسلم قال إذا أتى أحدكم على ماشية فإن كان فيها صاحبها فليستأذنه فإن أذن له فليحتلب وليشرب وإن لم يكن فيها أحد فليصوت ثلاثا فإن أجابه أحد فليستأذنه فإن لم يجبه أحد فليحتلب وليشرب ولا يحمل قال وفي الباب عن عمر وأبي سعيد قال أبو عيسى حديث سمرة حديث حسن غريب والعمل على هذا عند بعض أهل العلم وبه يقول أحمد وإسحاق قال أبو عيسى وقال علي بن المديني سماع الحسن من سمرة صحيح وقد تكلم بعض أهل الحديث في رواية الحسن عن سمرة وقالوا إنما يحدث عن صحيفة سمرة


001-سمع رسول الله صلى الله عليه وسلم عام الفتح وهو بمكة يقول إن الله ورسوله حرم بيع الخمر والميتة والخنزير والأصنام فقيل يا رسول الله أرأيت شحوم الميتة

سمع رسول الله صلى الله عليه وسلم عام الفتح وهو بمكة يقول إن الله ورسوله حرم بيع الخمر والميتة والخنزير والأصنام فقيل يا رسول الله أرأيت شحوم الميتة فإنه يطلى بها السفن ويدهن بها الجلود ويستصبح بها الناس قال لا هو حرام ثم قال رسول الله صلى الله عليه وسلم عند ذلك قاتل الله اليهود إن الله حرم عليهم الشحوم فأجملوه ثم باعوه فأكلوا ثمنه قال وفي الباب عن عمر وابن عباس قال أبو عيسى حديث جابر حديث حسن صحيح والعمل على هذا عند أهل العلم

حدثنا قتيبة حدثنا الليث عن يزيد بن أبي حبيب عن عطاء بن أبي رباح عن جابر بن عبد الله أنه سمع رسول الله صلى الله عليه وسلم عام الفتح وهو بمكة يقول إن الله ورسوله حرم بيع الخمر والميتة والخنزير والأصنام فقيل يا رسول الله أرأيت شحوم الميتة فإنه يطلى بها السفن ويدهن بها الجلود ويستصبح بها الناس قال لا هو حرام ثم قال رسول الله صلى الله عليه وسلم عند ذلك قاتل الله اليهود إن الله حرم عليهم الشحوم فأجملوه ثم باعوه فأكلوا ثمنه قال وفي الباب عن عمر وابن عباس قال أبو عيسى حديث جابر حديث حسن صحيح والعمل على هذا عند أهل العلم


001-ليس لنا مثل السوء العائد في هبته كالكلب يعود في قيئه قال وفي الباب عن بن عمر عن النبي صلى الله عليه وسلم أنه قال لا يحل أن يعطي عطية فيرجع فيها إلا

ليس لنا مثل السوء العائد في هبته كالكلب يعود في قيئه قال وفي الباب عن بن عمر عن النبي صلى الله عليه وسلم أنه قال لا يحل أن يعطي عطية فيرجع فيها إلا الوالد فيما يعطي ولده

حدثنا أحمد بن عبدة الضبي حدثنا عبد الوهاب الثقفي حدثنا أيوب عن عكرمة عن بن عباس رضي الله عنهما أن رسول الله صلى الله عليه وسلم قال ليس لنا مثل السوء العائد في هبته كالكلب يعود في قيئه قال وفي الباب عن بن عمر عن النبي صلى الله عليه وسلم أنه قال لا يحل أن يعطي عطية فيرجع فيها إلا الوالد فيما يعطي ولده


002-يرفعان الحديث إلى النبي صلى الله عليه وسلم بهذا الحديث قال أبو عيسى حديث بن عباس رضي الله عنهما حديث حسن صحيح والعمل على الحديث عند بعض أهل العلم من

يرفعان الحديث إلى النبي صلى الله عليه وسلم بهذا الحديث قال أبو عيسى حديث بن عباس رضي الله عنهما حديث حسن صحيح والعمل على الحديث عند بعض أهل العلم من أصحاب النبي صلى الله عليه وسلم وغيرهم قالوا من وهب هبة لذي رحم محرم فليس له أن يرجع فيها ومن وهب هبة لغير ذي رحم محرم فله أن يرجع فيها ما لم يثب منها وهو قول الثوري وقال الشافعي لا يحل لأحد أن يعطي عطية فيرجع فيها إلا الوالد فيما يعطي ولده واحتج الشافعي بحديث عبد الله بن عمر عن النبي صلى الله عليه وسلم قال لا يحل لأحد أن يعطي عطية فيرجع فيها إلا الوالد فيما يعطي ولده

حدثنا بذلك محمد بن بشار حدثنا بن أبي عدي عن حسين المعلم عن عمرو بن شعيب أنه سمع طاوسا يحدث عن بن عمر وابن عباس يرفعان الحديث إلى النبي صلى الله عليه وسلم بهذا الحديث قال أبو عيسى حديث بن عباس رضي الله عنهما حديث حسن صحيح والعمل على الحديث عند بعض أهل العلم من أصحاب النبي صلى الله عليه وسلم وغيرهم قالوا من وهب هبة لذي رحم محرم فليس له أن يرجع فيها ومن وهب هبة لغير ذي رحم محرم فله أن يرجع فيها ما لم يثب منها وهو قول الثوري وقال الشافعي لا يحل لأحد أن يعطي عطية فيرجع فيها إلا الوالد فيما يعطي ولده واحتج الشافعي بحديث عبد الله بن عمر عن النبي صلى الله عليه وسلم قال لا يحل لأحد أن يعطي عطية فيرجع فيها إلا الوالد فيما يعطي ولده


001-أن النبي صلى الله عليه وسلم نهى عن المحاقلة والمزابنة إلا أنه قد أذن لأهل العرايا أن يبيعوها بمثل خرصها قال وفي الباب عن أبي هريرة وجابر قال أبو عيسى

أن النبي صلى الله عليه وسلم نهى عن المحاقلة والمزابنة إلا أنه قد أذن لأهل العرايا أن يبيعوها بمثل خرصها قال وفي الباب عن أبي هريرة وجابر قال أبو عيسى حديث زيد بن ثابت هكذا روى محمد بن إسحاق هذا الحديث وروى أيوب وعبيد الله بن عمر ومالك بن أنس عن نافع عن بن عمر أن النبي صلى الله عليه وسلم نهى عن المحاقلة والمزابنة وبهذا الإسناد عن بن عمر عن زيد بن ثابت عن النبي صلى الله عليه وسلم أنه رخص في العرايا وهذا أصح من حديث محمد بن إسحاق

حدثنا هناد حدثنا عبدة عن محمد بن إسحاق عن نافع عن بن عمر عن زيد بن ثابت أن النبي صلى الله عليه وسلم نهى عن المحاقلة والمزابنة إلا أنه قد أذن لأهل العرايا أن يبيعوها بمثل خرصها قال وفي الباب عن أبي هريرة وجابر قال أبو عيسى حديث زيد بن ثابت هكذا روى محمد بن إسحاق هذا الحديث وروى أيوب وعبيد الله بن عمر ومالك بن أنس عن نافع عن بن عمر أن النبي صلى الله عليه وسلم نهى عن المحاقلة والمزابنة وبهذا الإسناد عن بن عمر عن زيد بن ثابت عن النبي صلى الله عليه وسلم أنه رخص في العرايا وهذا أصح من حديث محمد بن إسحاق


002-أن رسول الله صلى الله عليه وسلم رخص في بيع العرايا فيما دون خمسة أوسق أو كذا حدثنا قتيبة عن مالك عن داود بن حصين نحوه وروي هذا الحديث عن مالك أن

أن رسول الله صلى الله عليه وسلم رخص في بيع العرايا فيما دون خمسة أوسق أو كذا حدثنا قتيبة عن مالك عن داود بن حصين نحوه وروي هذا الحديث عن مالك أن النبي صلى الله عليه وسلم أرخص في بيع العرايا في خمسة أوسق أو فيما دون خمسة أوسق

حدثنا أبو كريب حدثنا زيد بن حباب عن مالك بن أنس عن داود بن حصين عن أبي سفيان مولى بن أبي أحمد عن أبي هريرة أن رسول الله صلى الله عليه وسلم رخص في بيع العرايا فيما دون خمسة أوسق أو كذا حدثنا قتيبة عن مالك عن داود بن حصين نحوه وروي هذا الحديث عن مالك أن النبي صلى الله عليه وسلم أرخص في بيع العرايا في خمسة أوسق أو فيما دون خمسة أوسق


003-أن رسول الله صلى الله عليه وسلم أرخص في بيع العرايا بخرصها قال أبو عيسى هذا حديث حسن صحيح وحديث أبي هريرة حديث حسن صحيح والعمل عليه عند بعض أهل العلم

أن رسول الله صلى الله عليه وسلم أرخص في بيع العرايا بخرصها قال أبو عيسى هذا حديث حسن صحيح وحديث أبي هريرة حديث حسن صحيح والعمل عليه عند بعض أهل العلم منهم الشافعي وأحمد وإسحاق وقالوا أن العرايا مستثناة من جملة نهي النبي صلى الله عليه وسلم إذ نهى عن المحاقلة والمزابنة واحتجوا بحديث زيد بن ثابت وحديث أبي هريرة وقالوا له أن يشتري ما دون خمسة أوسق ومعنى هذا عند بعض أهل العلم أن النبي صلى الله عليه وسلم أراد التوسعة عليهم في هذا لأنهم شكوا إليه وقالوا لا نجد ما نشتري من الثمر إلا بالتمر فرخص لهم فيما دون خمسة أوسق أن يشتروها فيأكلوها رطبا

حدثنا قتيبة حدثنا حماد بن زيد عن أيوب عن نافع عن بن عمر عن زيد بن ثابت أن رسول الله صلى الله عليه وسلم أرخص في بيع العرايا بخرصها قال أبو عيسى هذا حديث حسن صحيح وحديث أبي هريرة حديث حسن صحيح والعمل عليه عند بعض أهل العلم منهم الشافعي وأحمد وإسحاق وقالوا أن العرايا مستثناة من جملة نهي النبي صلى الله عليه وسلم إذ نهى عن المحاقلة والمزابنة واحتجوا بحديث زيد بن ثابت وحديث أبي هريرة وقالوا له أن يشتري ما دون خمسة أوسق ومعنى هذا عند بعض أهل العلم أن النبي صلى الله عليه وسلم أراد التوسعة عليهم في هذا لأنهم شكوا إليه وقالوا لا نجد ما نشتري من الثمر إلا بالتمر فرخص لهم فيما دون خمسة أوسق أن يشتروها فيأكلوها رطبا


004-أن رسول الله صلى الله عليه وسلم نهى عن بيع المزابنة الثمر بالتمر إلا لأصحاب العرايا فإنه قد أذن لهم وعن بيع العنب بالزبيب وعن كل ثمر بخرصه قال أبو

أن رسول الله صلى الله عليه وسلم نهى عن بيع المزابنة الثمر بالتمر إلا لأصحاب العرايا فإنه قد أذن لهم وعن بيع العنب بالزبيب وعن كل ثمر بخرصه قال أبو عيسى هذا حديث حسن صحيح غريب من هذا الوجه

حدثنا الحسن بن علي الحلواني الخلال حدثنا أبو أسامة عن الوليد بن كثير حدثنا بشير بن يسار مولى بني حارثة أن رافع بن خديج وسهل بن أبي حثمة حدثاه أن رسول الله صلى الله عليه وسلم نهى عن بيع المزابنة الثمر بالتمر إلا لأصحاب العرايا فإنه قد أذن لهم وعن بيع العنب بالزبيب وعن كل ثمر بخرصه قال أبو عيسى هذا حديث حسن صحيح غريب من هذا الوجه


001-لا تناجشوا قال وفي الباب عن بن عمر وأنس قال أبو عيسى حديث أبي هريرة حديث حسن صحيح والعمل على هذا عند أهل العلم كرهوا النجش قال أبو عيسى والنجش أن

لا تناجشوا قال وفي الباب عن بن عمر وأنس قال أبو عيسى حديث أبي هريرة حديث حسن صحيح والعمل على هذا عند أهل العلم كرهوا النجش قال أبو عيسى والنجش أن يأتي الرجل الذي يفصل السلعة إلى صاحب السلعة فيستام بأكثر مما تسوى وذلك عندما يحضره المشتري يريد أن يغتر المشتري به وليس من رأيه الشراء إنما يريد أن يخدع المشتري بما يستام وهذا ضرب من الخديعة قال الشافعي وإن نجش رجل فالناجش آثم فيما يصنع والبيع جائز لأن البائع غير الناجش

حدثنا قتيبة وأحمد بن منيع قالا حدثنا سفيان عن الزهري عن سعيد بن المسيب عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم وقال قتيبة يبلغ به النبي صلى الله عليه وسلم قال لا تناجشوا قال وفي الباب عن بن عمر وأنس قال أبو عيسى حديث أبي هريرة حديث حسن صحيح والعمل على هذا عند أهل العلم كرهوا النجش قال أبو عيسى والنجش أن يأتي الرجل الذي يفصل السلعة إلى صاحب السلعة فيستام بأكثر مما تسوى وذلك عندما يحضره المشتري يريد أن يغتر المشتري به وليس من رأيه الشراء إنما يريد أن يخدع المشتري بما يستام وهذا ضرب من الخديعة قال الشافعي وإن نجش رجل فالناجش آثم فيما يصنع والبيع جائز لأن البائع غير الناجش


001-جلبت انا ومخرمة مخرفة العبدي بزا من هجر فجاءنا النبي صلى الله عليه وسلم فساومنا بسراويل وعندي وزان يزن بالأجر فقال النبي صلى الله عليه وسلم للوزان زن

جلبت انا ومخرمة مخرفة العبدي بزا من هجر فجاءنا النبي صلى الله عليه وسلم فساومنا بسراويل وعندي وزان يزن بالأجر فقال النبي صلى الله عليه وسلم للوزان زن وأرجح قال وفي الباب عن جابر وأبي هريرة قال أبو عيسى حديث سويد حديث حسن صحيح وأهل العلم يستحبون الرجحان في الوزن وروى شعبة هذا الحديث عن سماك فقال عن أبي صفوان وذكر الحديث

حدثنا هناد ومحمود بن غيلان قالا حدثنا وكيع عن سفيان عن سماك بن حرب عن سويد بن قيس قال جلبت انا ومخرمة مخرفة العبدي بزا من هجر فجاءنا النبي صلى الله عليه وسلم فساومنا بسراويل وعندي وزان يزن بالأجر فقال النبي صلى الله عليه وسلم للوزان زن وأرجح قال وفي الباب عن جابر وأبي هريرة قال أبو عيسى حديث سويد حديث حسن صحيح وأهل العلم يستحبون الرجحان في الوزن وروى شعبة هذا الحديث عن سماك فقال عن أبي صفوان وذكر الحديث


001-من انظر معسرا أو وضع له أظله الله يوم القيامة تحت ظل عرشه يوم لا ظل إلا ظله قال وفي الباب عن أبي اليسر وأبي قتادة وحذيفة وابن مسعود وعبادة وجابر قال

من انظر معسرا أو وضع له أظله الله يوم القيامة تحت ظل عرشه يوم لا ظل إلا ظله قال وفي الباب عن أبي اليسر وأبي قتادة وحذيفة وابن مسعود وعبادة وجابر قال أبو عيسى حديث أبي هريرة حديث حسن صحيح غريب من هذا الوجه

حدثنا أبو كريب حدثنا إسحاق بن سليمان الرازي عن داود بن قيس عن زيد بن اسلم عن أبي صالح عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم من انظر معسرا أو وضع له أظله الله يوم القيامة تحت ظل عرشه يوم لا ظل إلا ظله قال وفي الباب عن أبي اليسر وأبي قتادة وحذيفة وابن مسعود وعبادة وجابر قال أبو عيسى حديث أبي هريرة حديث حسن صحيح غريب من هذا الوجه


002-حوسب رجل ممن كان قبلكم فلم يوجد له من الخير شيء إلا أنه كان رجلا موسرا وكان يخالط الناس وكان يأمر غلمانه أن يتجاوزوا عن المعسر فقال الله نحن أحق بذلك

حوسب رجل ممن كان قبلكم فلم يوجد له من الخير شيء إلا أنه كان رجلا موسرا وكان يخالط الناس وكان يأمر غلمانه أن يتجاوزوا عن المعسر فقال الله نحن أحق بذلك منه تجاوزوا عنه قال أبو عيسى هذا حديث حسن صحيح وأبو اليسر كعب بن عمرو

حدثنا هناد حدثنا أبو معاوية عن الأعمش عن شقيق عن أبي مسعود قال قال رسول الله صلى الله عليه وسلم حوسب رجل ممن كان قبلكم فلم يوجد له من الخير شيء إلا أنه كان رجلا موسرا وكان يخالط الناس وكان يأمر غلمانه أن يتجاوزوا عن المعسر فقال الله نحن أحق بذلك منه تجاوزوا عنه قال أبو عيسى هذا حديث حسن صحيح وأبو اليسر كعب بن عمرو


001-مطل الغني ظلم وإذا أتبع أحدكم على ملي فليتبع قال وفي الباب عن بن عمر والشريد بن سويد الثقفي

مطل الغني ظلم وإذا أتبع أحدكم على ملي فليتبع قال وفي الباب عن بن عمر والشريد بن سويد الثقفي

حدثنا محمد بن بشار حدثنا عبد الرحمن بن مهدي حدثنا سفيان عن أبي الزناد عن الأعرج عن أبي هريرة عن النبي صلى الله عليه وسلم قال مطل الغني ظلم وإذا أتبع أحدكم على ملي فليتبع قال وفي الباب عن بن عمر والشريد بن سويد الثقفي


002-مطل الغني ظلم وإذا أحلت على مليء فاتبعه ولا تبع بيعتين في بيعة قال أبو عيسى حديث أبي هريرة حديث حسن صحيح ومعناه إذا أحيل أحدكم على ملي فليتبع فقال

مطل الغني ظلم وإذا أحلت على مليء فاتبعه ولا تبع بيعتين في بيعة قال أبو عيسى حديث أبي هريرة حديث حسن صحيح ومعناه إذا أحيل أحدكم على ملي فليتبع فقال بعض أهل العلم إذا أحيل الرجل على ملي فاحتاله فقد بريء المحيل وليس له أن يرجع على المحيل وهو قول الشافعي وأحمد وإسحاق وقال بعض أهل العلم إذا توى مال هذا بإفلاس المحال عليه فله أن يرجع على الأول واحتجوا بقول عثمان وغيره حين قالوا ليس على مال مسلم توى قال إسحاق معنى هذا الحديث ليس على مال مسلم توى هذا إذا أحيل الرجل على آخر وهو يرى أنه ملي فإذا هو معدم فليس على مال مسلم توى

حدثنا إبراهيم بن عبد الله الهروي قال حدثنا هشيم قال حدثنا يونس بن عبيد عن نافع عن بن عمر عن النبي صلى الله عليه وسلم قال مطل الغني ظلم وإذا أحلت على مليء فاتبعه ولا تبع بيعتين في بيعة قال أبو عيسى حديث أبي هريرة حديث حسن صحيح ومعناه إذا أحيل أحدكم على ملي فليتبع فقال بعض أهل العلم إذا أحيل الرجل على ملي فاحتاله فقد بريء المحيل وليس له أن يرجع على المحيل وهو قول الشافعي وأحمد وإسحاق وقال بعض أهل العلم إذا توى مال هذا بإفلاس المحال عليه فله أن يرجع على الأول واحتجوا بقول عثمان وغيره حين قالوا ليس على مال مسلم توى قال إسحاق معنى هذا الحديث ليس على مال مسلم توى هذا إذا أحيل الرجل على آخر وهو يرى أنه ملي فإذا هو معدم فليس على مال مسلم توى


001-نهى رسول الله صلى الله عليه وسلم عن بيع المنابذة والملامسة قال وفي الباب عن أبي سعيد وابن عمر قال أبو عيسى حديث أبي هريرة حديث حسن صحيح ومعنى هذا

نهى رسول الله صلى الله عليه وسلم عن بيع المنابذة والملامسة قال وفي الباب عن أبي سعيد وابن عمر قال أبو عيسى حديث أبي هريرة حديث حسن صحيح ومعنى هذا الحديث أن يقول إذا نبذت إليك الشيء فقد وجب البيع بيني وبينك والملامسة أن يقول إذا لمست الشيء فقد وجب البيع وإن كان لا يرى منه شيئا مثل ما يكون في الجراب أو غير ذلك وإنما كان هذا من بيوع أهل الجاهلية فنهى عن ذلك

حدثنا أبو كريب ومحمود بن غيلان قالا حدثنا وكيع عن سفيان عن أبي الزناد عن الأعرج عن أبي هريرة قال نهى رسول الله صلى الله عليه وسلم عن بيع المنابذة والملامسة قال وفي الباب عن أبي سعيد وابن عمر قال أبو عيسى حديث أبي هريرة حديث حسن صحيح ومعنى هذا الحديث أن يقول إذا نبذت إليك الشيء فقد وجب البيع بيني وبينك والملامسة أن يقول إذا لمست الشيء فقد وجب البيع وإن كان لا يرى منه شيئا مثل ما يكون في الجراب أو غير ذلك وإنما كان هذا من بيوع أهل الجاهلية فنهى عن ذلك


001-قدم رسول الله صلى الله عليه وسلم المدينة وهم يسلفون في الثمر فقال من أسلف فليسلف في كيل معلوم ووزن معلوم إلى أجل معلوم قال وفي الباب عن بن أبي أوفى

قدم رسول الله صلى الله عليه وسلم المدينة وهم يسلفون في الثمر فقال من أسلف فليسلف في كيل معلوم ووزن معلوم إلى أجل معلوم قال وفي الباب عن بن أبي أوفى وعبد الرحمن بن أبزى قال أبو عيسى حديث بن عباس حديث حسن صحيح والعمل على هذا عند أهل العلم من أصحاب النبي صلى الله عليه وسلم وغيرهم أجازوا السلف في الطعام والثياب وغير ذلك مما يعرف حده وصفته واختلفوا في السلم في الحيوان فرأى بعض أهل العلم من أصحاب النبي صلى الله عليه وسلم وغيرهم السلم في الحيوان جائزا وهو قول الشافعي وأحمد وإسحاق وكره بعض أهل العلم من أصحاب النبي صلى الله عليه وسلم وغيرهم السلم في الحيوان وهو قول سفيان وأهل الكوفة أبو المنهال اسمه عبد الرحمن بن مصعم

حدثنا أحمد بن منيع حدثنا سفيان عن بن أبي نجيح عن عبد الله بن كثير عن أبي المنهال عن بن عباس قال قدم رسول الله صلى الله عليه وسلم المدينة وهم يسلفون في الثمر فقال من أسلف فليسلف في كيل معلوم ووزن معلوم إلى أجل معلوم قال وفي الباب عن بن أبي أوفى وعبد الرحمن بن أبزى قال أبو عيسى حديث بن عباس حديث حسن صحيح والعمل على هذا عند أهل العلم من أصحاب النبي صلى الله عليه وسلم وغيرهم أجازوا السلف في الطعام والثياب وغير ذلك مما يعرف حده وصفته واختلفوا في السلم في الحيوان فرأى بعض أهل العلم من أصحاب النبي صلى الله عليه وسلم وغيرهم السلم في الحيوان جائزا وهو قول الشافعي وأحمد وإسحاق وكره بعض أهل العلم من أصحاب النبي صلى الله عليه وسلم وغيرهم السلم في الحيوان وهو قول سفيان وأهل الكوفة أبو المنهال اسمه عبد الرحمن بن مصعم


001-من كان له شريك في حائط فلا يبيع نصيبه من ذلك حتى يعرضه على شريكه قال أبو عيسى هذا حديث إسناده ليس بمتصل سمعت محمدا يقول سليمان يقال إنه مات في حياة

من كان له شريك في حائط فلا يبيع نصيبه من ذلك حتى يعرضه على شريكه قال أبو عيسى هذا حديث إسناده ليس بمتصل سمعت محمدا يقول سليمان يقال إنه مات في حياة جابر بن عبد الله قال ولم يسمع منه قتادة ولا أبو بشر قال محمد ولا نعرف لأحد منهم سماعا من سليمان اليشكري إلا أن يكون عمرو بن دينار فلعله سمع منه في حياة جابر بن عبد الله قال وإنما يحدث قتادة عن صحيفة سليمان اليشكري وكان له كتاب عن جابر بن عبد الله حدثنا أبو بكر العطار عبد القدوس قال قال علي بن المديني قال يحيى بن سعيد قال سليمان التيمي ذهبوا بصحيفة جابر بن عبد الله إلى الحسن البصري فأخذها أو قال فرواها وذهبوا بها إلى قتادة فرواها وأتوني بها فلم أروها يقول رددتها

حدثنا علي بن خشرم حدثنا عيسى بن يونس عن سعيد عن قتادة عن سليمان اليشكري عن جابر بن عبد الله أن نبي الله صلى الله عليه وسلم قال من كان له شريك في حائط فلا يبيع نصيبه من ذلك حتى يعرضه على شريكه قال أبو عيسى هذا حديث إسناده ليس بمتصل سمعت محمدا يقول سليمان يقال إنه مات في حياة جابر بن عبد الله قال ولم يسمع منه قتادة ولا أبو بشر قال محمد ولا نعرف لأحد منهم سماعا من سليمان اليشكري إلا أن يكون عمرو بن دينار فلعله سمع منه في حياة جابر بن عبد الله قال وإنما يحدث قتادة عن صحيفة سليمان اليشكري وكان له كتاب عن جابر بن عبد الله حدثنا أبو بكر العطار عبد القدوس قال قال علي بن المديني قال يحيى بن سعيد قال سليمان التيمي ذهبوا بصحيفة جابر بن عبد الله إلى الحسن البصري فأخذها أو قال فرواها وذهبوا بها إلى قتادة فرواها وأتوني بها فلم أروها يقول رددتها


001-أن النبي صلى الله عليه وسلم نهى عن المحاقلة والمزابنة والمخابرة والمعاومة ورخص في العرايا قال أبو عيسى هذا حديث حسن صحيح

أن النبي صلى الله عليه وسلم نهى عن المحاقلة والمزابنة والمخابرة والمعاومة ورخص في العرايا قال أبو عيسى هذا حديث حسن صحيح

حدثنا محمد بن بشار حدثنا عبد الوهاب الثقفي حدثنا أيوب عن أبي الزبير عن جابر أن النبي صلى الله عليه وسلم نهى عن المحاقلة والمزابنة والمخابرة والمعاومة ورخص في العرايا قال أبو عيسى هذا حديث حسن صحيح


001-يا رسول الله سعر لنا فقال إن الله هو المسعر القابض الباسط الرزاق وإني لأرجو أن ألقى ربي وليس أحد منكم يطلبني بمظلمة في دم ولا مال قال أبو عيسى هذا

يا رسول الله سعر لنا فقال إن الله هو المسعر القابض الباسط الرزاق وإني لأرجو أن ألقى ربي وليس أحد منكم يطلبني بمظلمة في دم ولا مال قال أبو عيسى هذا حديث حسن صحيح

حدثنا محمد بن بشار حدثنا الحجاج بن منهال حدثنا حماد بن سلمة عن قتادة وثابت وحميد عن أنس قال غلا السعر على عهد رسول الله صلى الله عليه وسلم فقالوا يا رسول الله سعر لنا فقال إن الله هو المسعر القابض الباسط الرزاق وإني لأرجو أن ألقى ربي وليس أحد منكم يطلبني بمظلمة في دم ولا مال قال أبو عيسى هذا حديث حسن صحيح


001-أن رسول الله صلى الله عليه وسلم مر على صبرة من طعام فأدخل يده فيها فنالت أصابعه بللا فقال يا صاحب الطعام ما هذا قال أصابته السماء يا رسول الله قال

أن رسول الله صلى الله عليه وسلم مر على صبرة من طعام فأدخل يده فيها فنالت أصابعه بللا فقال يا صاحب الطعام ما هذا قال أصابته السماء يا رسول الله قال أفلا جعلته فوق الطعام حتى يراه الناس ثم قال من غش فليس منا قال وفي الباب عن بن عمر وأبي الحمراء وابن عباس وبريدة وأبي بردة بن نيار وحذيفة بن اليمان قال أبو عيسى حديث أبي هريرة حديث حسن صحيح والعمل على هذا عند أهل العلم كرهوا الغش وقالوا الغش حرام

حدثنا علي بن حجر أخبرنا إسماعيل بن جعفر عن العلاء بن عبد الرحمن عن أبيه عن أبي هريرة أن رسول الله صلى الله عليه وسلم مر على صبرة من طعام فأدخل يده فيها فنالت أصابعه بللا فقال يا صاحب الطعام ما هذا قال أصابته السماء يا رسول الله قال أفلا جعلته فوق الطعام حتى يراه الناس ثم قال من غش فليس منا قال وفي الباب عن بن عمر وأبي الحمراء وابن عباس وبريدة وأبي بردة بن نيار وحذيفة بن اليمان قال أبو عيسى حديث أبي هريرة حديث حسن صحيح والعمل على هذا عند أهل العلم كرهوا الغش وقالوا الغش حرام


001-استقرض رسول الله صلى الله عليه وسلم سنا فأعطاه سنا خيرا من سنه وقال خياركم أحاسنكم قضاء قال وفي الباب عن أبي رافع قال أبو عيسى حديث أبي هريرة حديث

استقرض رسول الله صلى الله عليه وسلم سنا فأعطاه سنا خيرا من سنه وقال خياركم أحاسنكم قضاء قال وفي الباب عن أبي رافع قال أبو عيسى حديث أبي هريرة حديث حسن صحيح وقد رواه شعبة وسفيان عن سلمة والعمل على هذا عند بعض أهل العلم لم يروا باستقراض السن بأسا من الإبل وهو قول الشافعي وأحمد وإسحاق وكره بعضهم ذلك

حدثنا أبو كريب حدثنا وكيع عن علي بن صالح عن سلمة بن كهيل عن أبي سلمة عن أبي هريرة قال استقرض رسول الله صلى الله عليه وسلم سنا فأعطاه سنا خيرا من سنه وقال خياركم أحاسنكم قضاء قال وفي الباب عن أبي رافع قال أبو عيسى حديث أبي هريرة حديث حسن صحيح وقد رواه شعبة وسفيان عن سلمة والعمل على هذا عند بعض أهل العلم لم يروا باستقراض السن بأسا من الإبل وهو قول الشافعي وأحمد وإسحاق وكره بعضهم ذلك


002-أن رجلا تقاضى رسول الله صلى الله عليه وسلم فأغلظ له فهم به أصحابه فقال رسول الله صلى الله عليه وسلم دعوه فإن لصاحب الحق مقالا ثم قال اشتروا له بعيرا

أن رجلا تقاضى رسول الله صلى الله عليه وسلم فأغلظ له فهم به أصحابه فقال رسول الله صلى الله عليه وسلم دعوه فإن لصاحب الحق مقالا ثم قال اشتروا له بعيرا فأعطوه إياه فطلبوه فلم يجدوا إلا سنا أفضل من سنه فقال اشتروه فأعطوه إياه فإن خيركم أحسنكم قضاء حدثنا محمد بن بشار حدثنا محمد بن جعفر حدثنا شعبة عن سلمة بن كهيل نحوه قال أبو عيسى هذا حديث حسن صحيح

حدثنا محمد بن المثنى حدثنا وهب بن جرير حدثنا شعبة عن سلمة بن كهيل عن أبي سلمة عن أبي هريرة أن رجلا تقاضى رسول الله صلى الله عليه وسلم فأغلظ له فهم به أصحابه فقال رسول الله صلى الله عليه وسلم دعوه فإن لصاحب الحق مقالا ثم قال اشتروا له بعيرا فأعطوه إياه فطلبوه فلم يجدوا إلا سنا أفضل من سنه فقال اشتروه فأعطوه إياه فإن خيركم أحسنكم قضاء حدثنا محمد بن بشار حدثنا محمد بن جعفر حدثنا شعبة عن سلمة بن كهيل نحوه قال أبو عيسى هذا حديث حسن صحيح


003-استسلف رسول الله صلى الله عليه وسلم بكرا فجاءته إبل من الصدقة قال أبو رافع فأمرني رسول الله صلى الله عليه وسلم أن أقضي الرجل بكره فقلت لا أجد في

استسلف رسول الله صلى الله عليه وسلم بكرا فجاءته إبل من الصدقة قال أبو رافع فأمرني رسول الله صلى الله عليه وسلم أن أقضي الرجل بكره فقلت لا أجد في الإبل الا جملا خيارا رباعيا فقال رسول الله صلى الله عليه وسلم أعطه إياه فإن خيار الناس أحسنهم قضاء قال أبو عيسى هذا حديث حسن صحيح

حدثنا عبد بن حميد حدثنا روح بن عبادة حدثنا مالك بن أنس عن زيد بن اسلم عن عطاء بن يسار عن أبي رافع مولى رسول الله صلى الله عليه وسلم قال استسلف رسول الله صلى الله عليه وسلم بكرا فجاءته إبل من الصدقة قال أبو رافع فأمرني رسول الله صلى الله عليه وسلم أن أقضي الرجل بكره فقلت لا أجد في الإبل الا جملا خيارا رباعيا فقال رسول الله صلى الله عليه وسلم أعطه إياه فإن خيار الناس أحسنهم قضاء قال أبو عيسى هذا حديث حسن صحيح


004-إن الله يحب سمح البيع سمح الشراء سمح القضاء قال وفي الباب عن جابر قال أبو عيسى هذا حديث غريب وقد روى بعضهم هذا الحديث عن يونس عن سعيد المقبري عن أبي

إن الله يحب سمح البيع سمح الشراء سمح القضاء قال وفي الباب عن جابر قال أبو عيسى هذا حديث غريب وقد روى بعضهم هذا الحديث عن يونس عن سعيد المقبري عن أبي هريرة

حدثنا أبو كريب حدثنا إسحاق بن سليمان الرازي عن مغيرة بن مسلم عن يونس عن الحسن عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال إن الله يحب سمح البيع سمح الشراء سمح القضاء قال وفي الباب عن جابر قال أبو عيسى هذا حديث غريب وقد روى بعضهم هذا الحديث عن يونس عن سعيد المقبري عن أبي هريرة


005-غفر الله لرجل كان قبلكم كان سهلا إذا باع سهلا إذا اشترى سهلا إذا اقتضى قال هذا حديث صحيح حسن غريب من هذا الوجه

غفر الله لرجل كان قبلكم كان سهلا إذا باع سهلا إذا اشترى سهلا إذا اقتضى قال هذا حديث صحيح حسن غريب من هذا الوجه

حدثنا عباس الدوري حدثنا عبد الوهاب بن عطاء أخبرنا إسرائيل عن زيد بن عطاء بن السائب عن محمد بن المنكدر عن جابر قال قال رسول الله صلى الله عليه وسلم غفر الله لرجل كان قبلكم كان سهلا إذا باع سهلا إذا اشترى سهلا إذا اقتضى قال هذا حديث صحيح حسن غريب من هذا الوجه


001-إذا رأيتم من يبيع أو يبتاع في المسجد فقولوا لا أربح الله تجارتك وإذا رأيتم من ينشد فيه ضالة فقولوا لا رد الله عليك قال أبو عيسى حديث أبي هريرة حديث

إذا رأيتم من يبيع أو يبتاع في المسجد فقولوا لا أربح الله تجارتك وإذا رأيتم من ينشد فيه ضالة فقولوا لا رد الله عليك قال أبو عيسى حديث أبي هريرة حديث حسن غريب والعمل على هذا عند بعض العلم كرهوا البيع والشراء في المسجد وهو قول أحمد وإسحاق وقد رخص فيه بعض أهل العلم في البيع والشراء في المسجد

حدثنا الحسن بن علي الخلال حدثنا عارم حدثنا عبد العزيز بن محمد أخبرنا يزيد بن خصيفة عن محمد بن عبد الرحمن بن ثوبان عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال إذا رأيتم من يبيع أو يبتاع في المسجد فقولوا لا أربح الله تجارتك وإذا رأيتم من ينشد فيه ضالة فقولوا لا رد الله عليك قال أبو عيسى حديث أبي هريرة حديث حسن غريب والعمل على هذا عند بعض العلم كرهوا البيع والشراء في المسجد وهو قول أحمد وإسحاق وقد رخص فيه بعض أهل العلم في البيع والشراء في المسجد


001-اذهب فاقض بين الناس قال أو تعافيني يا أمير المؤمنين قال فما تكره من ذلك وقد كان أبوك يقضي قال إني سمعت رسول الله صلى الله عليه وسلم يقول من كان قاضيا

اذهب فاقض بين الناس قال أو تعافيني يا أمير المؤمنين قال فما تكره من ذلك وقد كان أبوك يقضي قال إني سمعت رسول الله صلى الله عليه وسلم يقول من كان قاضيا فقضى بالعدل فبالحري أن ينقلب منه كفافا فما أرجو بعد ذلك وفي الحديث قال قصة وفي الباب عن أبي هريرة قال أبو عيسى حديث بن عمر حديث غريب وليس إسناده عندي بمتصل وعبد الملك الذي روى عن المعتمر هذا هو عبد الملك بن أبي جميلة

حدثنا محمد بن عبد الأعلى الصنعاني حدثنا المعتمر بن سليمان قال سمعت عبد الملك يحدث عن عبد الله بن موهب أن عثمان قال لابن عمر اذهب فاقض بين الناس قال أو تعافيني يا أمير المؤمنين قال فما تكره من ذلك وقد كان أبوك يقضي قال إني سمعت رسول الله صلى الله عليه وسلم يقول من كان قاضيا فقضى بالعدل فبالحري أن ينقلب منه كفافا فما أرجو بعد ذلك وفي الحديث قال قصة وفي الباب عن أبي هريرة قال أبو عيسى حديث بن عمر حديث غريب وليس إسناده عندي بمتصل وعبد الملك الذي روى عن المعتمر هذا هو عبد الملك بن أبي جميلة


002-القضاة ثلاثة قاضيان في النار وقاض في الجنة رجل قضى بغير الحق فعلم ذاك فذاك في النار وقاض لا يعلم فأهلك حقوق الناس فهو في النار وقاض قضى بالحق فذلك في

القضاة ثلاثة قاضيان في النار وقاض في الجنة رجل قضى بغير الحق فعلم ذاك فذاك في النار وقاض لا يعلم فأهلك حقوق الناس فهو في النار وقاض قضى بالحق فذلك في الجنة

حدثنا محمد بن إسماعيل حدثني الحسين بن بشر حدثنا شريك عن الأعمش عن سهل بن عبيدة عن بن بريدة عن أبيه أن النبي صلى الله عليه وسلم قال القضاة ثلاثة قاضيان في النار وقاض في الجنة رجل قضى بغير الحق فعلم ذاك فذاك في النار وقاض لا يعلم فأهلك حقوق الناس فهو في النار وقاض قضى بالحق فذلك في الجنة


003-من سأل القضاء وكل إلى نفسه ومن أجبر عليه ينزل الله عليه ملكا فيسدده

من سأل القضاء وكل إلى نفسه ومن أجبر عليه ينزل الله عليه ملكا فيسدده

حدثنا هناد حدثنا وكيع عن إسرائيل عن عبد الأعلى عن بلال بن أبي موسى عن أنس بن مالك قال قال رسول الله صلى الله عليه وسلم من سأل القضاء وكل إلى نفسه ومن أجبر عليه ينزل الله عليه ملكا فيسدده


004-من ابتغى القضاء وسأل فيه شفعاء وكل إلى نفسه ومن أكره عليه أنزل الله عليه ملكا يسدده قال أبو عيسى هذا حديث حسن غريب وهو أصح من حديث إسرائيل عن عبد

من ابتغى القضاء وسأل فيه شفعاء وكل إلى نفسه ومن أكره عليه أنزل الله عليه ملكا يسدده قال أبو عيسى هذا حديث حسن غريب وهو أصح من حديث إسرائيل عن عبد الأعلى

حدثنا عبد الله بن عبد الرحمن أخبرنا يحيى بن حماد عن أبي عوانة عن عبد الأعلى الثعلبي عن بلال بن مرداس الفزاري عن خيثمة وهو البصري عن أنس عن النبي صلى الله عليه وسلم قال من ابتغى القضاء وسأل فيه شفعاء وكل إلى نفسه ومن أكره عليه أنزل الله عليه ملكا يسدده قال أبو عيسى هذا حديث حسن غريب وهو أصح من حديث إسرائيل عن عبد الأعلى


005-من ولي القضاء أو جعل قاضيا بين الناس فقد ذبح بغير سكين قال أبو عيسى هذا حديث حسن غريب من هذا الوجه وقد روي أيضا من غير هذا الوجه عن أبي هريرة عن

من ولي القضاء أو جعل قاضيا بين الناس فقد ذبح بغير سكين قال أبو عيسى هذا حديث حسن غريب من هذا الوجه وقد روي أيضا من غير هذا الوجه عن أبي هريرة عن النبي صلى الله عليه وسلم

حدثنا نصر بن علي الجهضمي حدثنا الفضيل بن سليمان عن عمرو بن عمرو عن سعيد المقبري عن أبي هريرة قال قال رسول الله من ولي القضاء أو جعل قاضيا بين الناس فقد ذبح بغير سكين قال أبو عيسى هذا حديث حسن غريب من هذا الوجه وقد روي أيضا من غير هذا الوجه عن أبي هريرة عن النبي صلى الله عليه وسلم


001-إذا حكم الحاكم فاجتهد فأصاب فله أجران وإذا حكم فأخطأ فله أجر واحد قال وفي الباب عن عمرو بن العاصي وعقبة بن عامر قال أبو عيسى حديث أبي هريرة حديث حسن

إذا حكم الحاكم فاجتهد فأصاب فله أجران وإذا حكم فأخطأ فله أجر واحد قال وفي الباب عن عمرو بن العاصي وعقبة بن عامر قال أبو عيسى حديث أبي هريرة حديث حسن غريب من هذا الوجه لا نعرفه من حديث سفيان الثوري عن يحيى بن سعيد إلا من حديث عبد الرزاق عن معمر عن سفيان الثوري

حدثنا الحسين بن مهدي حدثنا عبد الرزاق أخبرنا معمر عن سفيان الثوري عن يحيى بن سعيد عن أبي بكر بن عمرو بن حزم عن أبي سلمة عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم إذا حكم الحاكم فاجتهد فأصاب فله أجران وإذا حكم فأخطأ فله أجر واحد قال وفي الباب عن عمرو بن العاصي وعقبة بن عامر قال أبو عيسى حديث أبي هريرة حديث حسن غريب من هذا الوجه لا نعرفه من حديث سفيان الثوري عن يحيى بن سعيد إلا من حديث عبد الرزاق عن معمر عن سفيان الثوري


001-أن رسول الله صلى الله عليه وسلم بعث معاذا إلى اليمن فقال كيف تقضي فقال أقضي بما في كتاب الله قال فإن لم يكن في كتاب الله قال فبسنة رسول الله صلى الله

أن رسول الله صلى الله عليه وسلم بعث معاذا إلى اليمن فقال كيف تقضي فقال أقضي بما في كتاب الله قال فإن لم يكن في كتاب الله قال فبسنة رسول الله صلى الله عليه وسلم قال فإن لم يكن في سنة رسول الله صلى الله عليه وسلم قال أجتهد رأيي قال الحمد لله الذي وفق رسول رسول الله صلى الله عليه وسلم

حدثنا هناد حدثنا وكيع عن شعبة عن أبي عون الثقفي عن الحرث بن عمرو عن رجال من أصحاب معاذ أن رسول الله صلى الله عليه وسلم بعث معاذا إلى اليمن فقال كيف تقضي فقال أقضي بما في كتاب الله قال فإن لم يكن في كتاب الله قال فبسنة رسول الله صلى الله عليه وسلم قال فإن لم يكن في سنة رسول الله صلى الله عليه وسلم قال أجتهد رأيي قال الحمد لله الذي وفق رسول رسول الله صلى الله عليه وسلم


002-نحوه قال أبو عيسى هذا حديث لا نعرفه إلا من هذا الوجه وليس إسناده عندي بمتصل وأبو عون الثقفي اسمه محمد بن عبيد الله

نحوه قال أبو عيسى هذا حديث لا نعرفه إلا من هذا الوجه وليس إسناده عندي بمتصل وأبو عون الثقفي اسمه محمد بن عبيد الله

حدثنا محمد بن بشار حدثنا محمد بن جعفر وعبد الرحمن بن مهدي قالا حدثنا شعبة عن أبي عون عن الحرث بن عمرو بن أخ للمغيرة بن شعبة عن أناس من أهل حمص عن معاذ عن النبي صلى الله عليه وسلم نحوه قال أبو عيسى هذا حديث لا نعرفه إلا من هذا الوجه وليس إسناده عندي بمتصل وأبو عون الثقفي اسمه محمد بن عبيد الله


001-إن أحب الناس إلى الله يوم القيامة وأدناهم منه مجلسا إمام عادل وأبغض الناس إلى الله وأبعدهم منه مجلسا إمام جائر قال وفي الباب عن عبد الله بن أبي أوفى

إن أحب الناس إلى الله يوم القيامة وأدناهم منه مجلسا إمام عادل وأبغض الناس إلى الله وأبعدهم منه مجلسا إمام جائر قال وفي الباب عن عبد الله بن أبي أوفى قال أبو عيسى حديث أبي سعيد حديث حسن غريب لا نعرفه إلا من هذا الوجه

حدثنا علي بن المنذر الكوفي حدثنا علي بن فضيل عن فضيل بن مرزوق عن عطية عن أبي سعيد قال قال رسول الله صلى الله عليه وسلم إن أحب الناس إلى الله يوم القيامة وأدناهم منه مجلسا إمام عادل وأبغض الناس إلى الله وأبعدهم منه مجلسا إمام جائر قال وفي الباب عن عبد الله بن أبي أوفى قال أبو عيسى حديث أبي سعيد حديث حسن غريب لا نعرفه إلا من هذا الوجه


002-إن الله مع القاضي ما لم يجر فإذا جار تخلى عنه ولزمه الشيطان قال أبو عيسى هذا حديث حسن غريب لا نعرفه إلا من حديث عمران القطان

إن الله مع القاضي ما لم يجر فإذا جار تخلى عنه ولزمه الشيطان قال أبو عيسى هذا حديث حسن غريب لا نعرفه إلا من حديث عمران القطان

حدثنا عبد القدوس بن محمد أبو بكر العطار حدثنا عمرو بن عاصم حدثنا عمران القطان عن أبي إسحاق الشيباني عن عبد الله بن أبي أوفى قال قال رسول الله صلى الله عليه وسلم إن الله مع القاضي ما لم يجر فإذا جار تخلى عنه ولزمه الشيطان قال أبو عيسى هذا حديث حسن غريب لا نعرفه إلا من حديث عمران القطان


001-إذا تقاضى إليك رجلان فلا تقض للأول حتى تسمع كلام الآخر فسوف تدري كيف تقضي قال علي فما زلت قاضيا بعد قال أبو عيسى هذا حديث حسن

إذا تقاضى إليك رجلان فلا تقض للأول حتى تسمع كلام الآخر فسوف تدري كيف تقضي قال علي فما زلت قاضيا بعد قال أبو عيسى هذا حديث حسن

حدثنا هناد حدثنا حسين الجعفي عن زائدة عن سماك بن حرب عن حنش عن علي قال قال لي رسول الله صلى الله عليه وسلم إذا تقاضى إليك رجلان فلا تقض للأول حتى تسمع كلام الآخر فسوف تدري كيف تقضي قال علي فما زلت قاضيا بعد قال أبو عيسى هذا حديث حسن


001-ما من إمام يغلق بابه دون ذوي الحاجة والخلة والمسكنة إلا أغلق الله أبواب السماء دون خلته وحاجته ومسكنته فجعل معاوية رجلا على حوائج الناس قال وفي الباب

ما من إمام يغلق بابه دون ذوي الحاجة والخلة والمسكنة إلا أغلق الله أبواب السماء دون خلته وحاجته ومسكنته فجعل معاوية رجلا على حوائج الناس قال وفي الباب عن بن عمر قال أبو عيسى حديث عمرو بن مرة حديث غريب وقد روي هذا الحديث من غير هذا الوجه وعمروا بن مرة الجهني يكنى أبا مريم

حدثنا أحمد بن منيع حدثنا إسماعيل بن إبراهيم حدثني علي بن الحكم حدثني أبو الحسن قال قال عمرو بن مرة لمعاوية إني سمعت رسول الله صلى الله عليه وسلم يقول ما من إمام يغلق بابه دون ذوي الحاجة والخلة والمسكنة إلا أغلق الله أبواب السماء دون خلته وحاجته ومسكنته فجعل معاوية رجلا على حوائج الناس قال وفي الباب عن بن عمر قال أبو عيسى حديث عمرو بن مرة حديث غريب وقد روي هذا الحديث من غير هذا الوجه وعمروا بن مرة الجهني يكنى أبا مريم


002-نحو هذا الحديث بمعناه ويزيد بن أبي مريم شامي وبريد بن أبي مريم كوفي وأبو مريم هو عمرو بن مرة الجهني

نحو هذا الحديث بمعناه ويزيد بن أبي مريم شامي وبريد بن أبي مريم كوفي وأبو مريم هو عمرو بن مرة الجهني

حدثنا علي بن حجر حدثنا يحيى بن حمزة عن يزيد بن أبي مريم عن القاسم بن مخيمرة عن أبي مريم صاحب رسول الله صلى الله عليه وسلم عن النبي صلى الله عليه وسلم نحو هذا الحديث بمعناه ويزيد بن أبي مريم شامي وبريد بن أبي مريم كوفي وأبو مريم هو عمرو بن مرة الجهني


001-كتب أبي إلى عبيد الله بن أبي بكرة وهو قاض أن لا تحكم بين اثنين وأنت غضبان فإني سمعت رسول الله صلى الله عليه وسلم يقول لا يحكم الحاكم بين اثنين وهو

كتب أبي إلى عبيد الله بن أبي بكرة وهو قاض أن لا تحكم بين اثنين وأنت غضبان فإني سمعت رسول الله صلى الله عليه وسلم يقول لا يحكم الحاكم بين اثنين وهو غضبان قال أبو عيسى هذا حديث حسن صحيح وأبو بكرة اسمه نفيع

حدثنا قتيبة حدثنا أبو عوانة عن عبد الملك بن عمير عن عبد الرحمن بن أبي بكرة قال كتب أبي إلى عبيد الله بن أبي بكرة وهو قاض أن لا تحكم بين اثنين وأنت غضبان فإني سمعت رسول الله صلى الله عليه وسلم يقول لا يحكم الحاكم بين اثنين وهو غضبان قال أبو عيسى هذا حديث حسن صحيح وأبو بكرة اسمه نفيع


001-بعثني رسول الله صلى الله عليه وسلم إلى اليمن فلما سرت أرسل في أثري فرددت فقال أتدري لم بعثت إليك لا تصيبن شيئا بغير إذني فإنه غلول { ومن يغلل يأت بما

بعثني رسول الله صلى الله عليه وسلم إلى اليمن فلما سرت أرسل في أثري فرددت فقال أتدري لم بعثت إليك لا تصيبن شيئا بغير إذني فإنه غلول { ومن يغلل يأت بما غل يوم القيامة } لهذا دعوتك فامض لعملك قال وفي الباب عن عدي بن عميرة وبريدة والمستورد بن شداد وأبي حميد وابن عمر قال أبو عيسى حديث معاذ حديث غريب لا نعرفه إلا من هذا الوجه من حديث أبي أسامة عن داود الأودي

حدثنا أبو كريب حدثنا أبو أسامة عن داود بن يزيد الأودي عن المغيرة بن شبيل عن قيس بن أبي حازم عن معاذ بن جبل قال بعثني رسول الله صلى الله عليه وسلم إلى اليمن فلما سرت أرسل في أثري فرددت فقال أتدري لم بعثت إليك لا تصيبن شيئا بغير إذني فإنه غلول " ومن يغلل يأت بما غل يوم القيامة " لهذا دعوتك فامض لعملك قال وفي الباب عن عدي بن عميرة وبريدة والمستورد بن شداد وأبي حميد وابن عمر قال أبو عيسى حديث معاذ حديث غريب لا نعرفه إلا من هذا الوجه من حديث أبي أسامة عن داود الأودي


001-لعن رسول الله صلى الله عليه وسلم الراشي والمرتشي في الحكم قال وفي الباب عن عبد الله بن عمرو وعائشة وابن حديدة وأم سلمة قال أبو عيسى حديث أبي هريرة

لعن رسول الله صلى الله عليه وسلم الراشي والمرتشي في الحكم قال وفي الباب عن عبد الله بن عمرو وعائشة وابن حديدة وأم سلمة قال أبو عيسى حديث أبي هريرة حديث حسن صحيح وقد روي هذا الحديث عن أبي سلمة بن عبد الرحمن عن عبد الله بن عمرو عن النبي صلى الله عليه وسلم وروي عن أبي سلمة عن أبيه عن النبي صلى الله عليه وسلم ولا يصح قال وسمعت عبد الله بن عبد الرحمن يقول حديث أبي سلمة عن عبد الله بن عمرو عن النبي صلى الله عليه وسلم أحسن شيء في هذا الباب وأصح

حدثنا قتيبة حدثنا أبو عوانة عن عمرو بن أبي سلمة عن أبيه عن أبي هريرة قال لعن رسول الله صلى الله عليه وسلم الراشي والمرتشي في الحكم قال وفي الباب عن عبد الله بن عمرو وعائشة وابن حديدة وأم سلمة قال أبو عيسى حديث أبي هريرة حديث حسن صحيح وقد روي هذا الحديث عن أبي سلمة بن عبد الرحمن عن عبد الله بن عمرو عن النبي صلى الله عليه وسلم وروي عن أبي سلمة عن أبيه عن النبي صلى الله عليه وسلم ولا يصح قال وسمعت عبد الله بن عبد الرحمن يقول حديث أبي سلمة عن عبد الله بن عمرو عن النبي صلى الله عليه وسلم أحسن شيء في هذا الباب وأصح


002-لعن رسول الله صلى الله عليه وسلم الراشي والمرتشي قال أبو عيسى هذا حديث حسن صحيح

لعن رسول الله صلى الله عليه وسلم الراشي والمرتشي قال أبو عيسى هذا حديث حسن صحيح

حدثنا أبو موسى محمد بن المثنى حدثنا أبو عامر العقدي حدثنا بن أبي ذئب عن خاله الحارث بن عبد الرحمن عن أبي سلمة عن عبد الله بن عمرو قال لعن رسول الله صلى الله عليه وسلم الراشي والمرتشي قال أبو عيسى هذا حديث حسن صحيح


001-لو أهدي إلي كراع لقبلت ولو دعيت عليه لأجبت قال وفي الباب عن علي وعائشة والمغيرة بن شعبة وسلمان ومعاوية بن حيدة وعبد الرحمن بن علقمة قال أبو عيسى حديث

لو أهدي إلي كراع لقبلت ولو دعيت عليه لأجبت قال وفي الباب عن علي وعائشة والمغيرة بن شعبة وسلمان ومعاوية بن حيدة وعبد الرحمن بن علقمة قال أبو عيسى حديث أنس حديث حسن صحيح

حدثنا أبو بكر محمد بن عبد الله بن بزيع حدثنا بشر بن المفضل حدثنا سعيد عن قتادة عن أنس بن مالك قال قال رسول الله صلى الله عليه وسلم لو أهدي إلي كراع لقبلت ولو دعيت عليه لأجبت قال وفي الباب عن علي وعائشة والمغيرة بن شعبة وسلمان ومعاوية بن حيدة وعبد الرحمن بن علقمة قال أبو عيسى حديث أنس حديث حسن صحيح


001-انكم تختصمون إلي وإنما أنا بشر ولعل بعضكم أن يكون ألحن بحجته من بعض فإن قضيت لأحد منكم بشيء من حق أخيه فإنما اقطع له قطعة من النار فلا يأخذ منه شيئا

انكم تختصمون إلي وإنما أنا بشر ولعل بعضكم أن يكون ألحن بحجته من بعض فإن قضيت لأحد منكم بشيء من حق أخيه فإنما اقطع له قطعة من النار فلا يأخذ منه شيئا قال وفي الباب عن أبي هريرة وعائشة قال أبو عيسى حديث أم سلمة حديث حسن صحيح

حدثنا هارون بن إسحاق الهمداني حدثنا عبدة بن سليمان عن هشام بن عروة عن أبيه عن زينب بنت أم سلمة عن أم سلمة قالت قال رسول الله صلى الله عليه وسلم انكم تختصمون إلي وإنما أنا بشر ولعل بعضكم أن يكون ألحن بحجته من بعض فإن قضيت لأحد منكم بشيء من حق أخيه فإنما اقطع له قطعة من النار فلا يأخذ منه شيئا قال وفي الباب عن أبي هريرة وعائشة قال أبو عيسى حديث أم سلمة حديث حسن صحيح


001-يا رسول الله إن هذا غلبني على أرض لي فقال الكندي هي أرضي وفي يدي وليس له فيها حق فقال النبي صلى الله عليه وسلم للحضرمي ألك بينة قال لا قال فلك يمينه

يا رسول الله إن هذا غلبني على أرض لي فقال الكندي هي أرضي وفي يدي وليس له فيها حق فقال النبي صلى الله عليه وسلم للحضرمي ألك بينة قال لا قال فلك يمينه قال يا رسول الله إن الرجل فاجر لا يبالي على ما حلف عليه وليس يتورع من شيء قال ليس لك منه إلا ذلك قال فانطلق الرجل ليحلف له فقال رسول الله صلى الله عليه وسلم لما أدبر لئن حلف على مالك ليأكله ظلما ليلقين الله وهو عنه معرض قال وفي الباب عن عمر وابن عباس وعبد الله بن عمرو والأشعث بن قيس قال أبو عيسى حديث وائل بن حجر حديث حسن صحيح

حدثنا قتيبة حدثنا أبو الأحوص عن سماك بن حرب عن علقمة بن وائل بن حجر عن أبيه قال جاء رجل من حضرموت ورجل من كندة إلى النبي صلى الله عليه وسلم فقال الحضرمي يا رسول الله إن هذا غلبني على أرض لي فقال الكندي هي أرضي وفي يدي وليس له فيها حق فقال النبي صلى الله عليه وسلم للحضرمي ألك بينة قال لا قال فلك يمينه قال يا رسول الله إن الرجل فاجر لا يبالي على ما حلف عليه وليس يتورع من شيء قال ليس لك منه إلا ذلك قال فانطلق الرجل ليحلف له فقال رسول الله صلى الله عليه وسلم لما أدبر لئن حلف على مالك ليأكله ظلما ليلقين الله وهو عنه معرض قال وفي الباب عن عمر وابن عباس وعبد الله بن عمرو والأشعث بن قيس قال أبو عيسى حديث وائل بن حجر حديث حسن صحيح


002-في خطبته البينة على المدعي واليمين على المدعى عليه هذا حديث في إسناده مقال ومحمد بن عبيد الله العرزمي يضعف في الحديث من قبل حفظه ضعفه بن المبارك

في خطبته البينة على المدعي واليمين على المدعى عليه هذا حديث في إسناده مقال ومحمد بن عبيد الله العرزمي يضعف في الحديث من قبل حفظه ضعفه بن المبارك وغيره

حدثنا علي بن حجر أنبأنا علي بن مسهر وغيره عن محمد بن عبيد الله عن عمرو بن شعيب عن أبيه عن جده أن النبي صلى الله عليه وسلم قال في خطبته البينة على المدعي واليمين على المدعى عليه هذا حديث في إسناده مقال ومحمد بن عبيد الله العرزمي يضعف في الحديث من قبل حفظه ضعفه بن المبارك وغيره


003-أن رسول الله صلى الله عليه وسلم قضى أن اليمين على المدعى عليه قال أبو عيسى هذا حديث حسن صحيح والعمل على هذا عند أهل العلم من أصحاب النبي صلى الله

أن رسول الله صلى الله عليه وسلم قضى أن اليمين على المدعى عليه قال أبو عيسى هذا حديث حسن صحيح والعمل على هذا عند أهل العلم من أصحاب النبي صلى الله عليه وسلم وغيرهم أن البينة على المدعي واليمين على المدعى عليه

حدثنا محمد بن سهل بن عسكر البغدادي حدثنا محمد بن يوسف حدثنا نافع بن عمر الجمحي عن عبد الله بن أبي مليكة عن بن عباس أن رسول الله صلى الله عليه وسلم قضى أن اليمين على المدعى عليه قال أبو عيسى هذا حديث حسن صحيح والعمل على هذا عند أهل العلم من أصحاب النبي صلى الله عليه وسلم وغيرهم أن البينة على المدعي واليمين على المدعى عليه


001-قضى رسول الله صلى الله عليه وسلم باليمين مع الشاهد الواحد قال ربيعة وأخبرني بن لسعد بن عبادة قال وجدنا في كتاب سعد أن النبي صلى الله عليه وسلم قضى

قضى رسول الله صلى الله عليه وسلم باليمين مع الشاهد الواحد قال ربيعة وأخبرني بن لسعد بن عبادة قال وجدنا في كتاب سعد أن النبي صلى الله عليه وسلم قضى باليمين مع الشاهد قال وفي الباب عن علي وجابر وابن عباس وسرق قال أبو عيسى حديث أبي هريرة أن النبي صلى الله عليه وسلم قضى باليمين مع الشاهد الواحد حديث حسن غريب

حدثنا يعقوب بن إبراهيم الدورقي حدثنا عبد العزيز بن محمد قال حدثني ربيعة بن أبي عبد الرحمن عن سهيل بن أبي صالح عن أبيه عن أبي هريرة قال قضى رسول الله صلى الله عليه وسلم باليمين مع الشاهد الواحد قال ربيعة وأخبرني بن لسعد بن عبادة قال وجدنا في كتاب سعد أن النبي صلى الله عليه وسلم قضى باليمين مع الشاهد قال وفي الباب عن علي وجابر وابن عباس وسرق قال أبو عيسى حديث أبي هريرة أن النبي صلى الله عليه وسلم قضى باليمين مع الشاهد الواحد حديث حسن غريب


002-أن النبي صلى الله عليه وسلم قضى باليمين مع الشاهد

أن النبي صلى الله عليه وسلم قضى باليمين مع الشاهد

حدثنا محمد بن بشار ومحمد بن أبان قالا حدثنا عبد الوهاب الثقفي عن جعفر بن محمد عن أبيه عن جابر أن النبي صلى الله عليه وسلم قضى باليمين مع الشاهد


003-أن النبي صلى الله عليه وسلم قضى باليمين مع الشاهد الواحد قال وقضى بها علي فيكم قال أبو عيسى وهذا أصح وهكذا روى سفيان الثوري عن جعفر بن محمد عن أبيه

أن النبي صلى الله عليه وسلم قضى باليمين مع الشاهد الواحد قال وقضى بها علي فيكم قال أبو عيسى وهذا أصح وهكذا روى سفيان الثوري عن جعفر بن محمد عن أبيه عن النبي صلى الله عليه وسلم مرسلا وروى عبد العزيز بن أبي سلمة ويحيى بن سليم هذا الحديث عن جعفر بن محمد عن أبيه عن علي عن النبي صلى الله عليه وسلم والعمل على هذا عند بعض أهل العلم من أصحاب النبي صلى الله عليه وسلم وغيرهم رأوا أن اليمين مع الشاهد الواحد جائز في الحقوق والأموال وهو قول مالك بن أنس والشافعي وأحمد وإسحاق وقالوا لا يقضى باليمين مع الشاهد الواحد إلا في الحقوق والأموال ولم ير بعض أهل العلم من أهل الكوفة وغيرهم أن يقضى باليمين مع الشاهد الواحد

حدثنا علي بن حجر أخبرنا إسماعيل بن جعفر حدثنا جعفر بن محمد عن أبيه أن النبي صلى الله عليه وسلم قضى باليمين مع الشاهد الواحد قال وقضى بها علي فيكم قال أبو عيسى وهذا أصح وهكذا روى سفيان الثوري عن جعفر بن محمد عن أبيه عن النبي صلى الله عليه وسلم مرسلا وروى عبد العزيز بن أبي سلمة ويحيى بن سليم هذا الحديث عن جعفر بن محمد عن أبيه عن علي عن النبي صلى الله عليه وسلم والعمل على هذا عند بعض أهل العلم من أصحاب النبي صلى الله عليه وسلم وغيرهم رأوا أن اليمين مع الشاهد الواحد جائز في الحقوق والأموال وهو قول مالك بن أنس والشافعي وأحمد وإسحاق وقالوا لا يقضى باليمين مع الشاهد الواحد إلا في الحقوق والأموال ولم ير بعض أهل العلم من أهل الكوفة وغيرهم أن يقضى باليمين مع الشاهد الواحد


001-من أعتق نصيبا أو قال شقصا أو قال شركا له في عبد فكان له من المال ما يبلغ ثمنه بقيمة العدل فهو عتيق وإلا فقد عتق منه ما عتق قال أيوب وربما قال نافع في

من أعتق نصيبا أو قال شقصا أو قال شركا له في عبد فكان له من المال ما يبلغ ثمنه بقيمة العدل فهو عتيق وإلا فقد عتق منه ما عتق قال أيوب وربما قال نافع في هذا الحديث يعني فقد عتق منه ما عتق قال أبو عيسى حديث بن عمر حديث حسن صحيح وقد رواه سالم عن أبيه عن النبي صلى الله عليه وسلم نحوه

حدثنا أحمد بن منيع حدثنا إسماعيل بن إبراهيم عن أيوب عن نافع عن بن عمر عن النبي صلى الله عليه وسلم قال من أعتق نصيبا أو قال شقصا أو قال شركا له في عبد فكان له من المال ما يبلغ ثمنه بقيمة العدل فهو عتيق وإلا فقد عتق منه ما عتق قال أيوب وربما قال نافع في هذا الحديث يعني فقد عتق منه ما عتق قال أبو عيسى حديث بن عمر حديث حسن صحيح وقد رواه سالم عن أبيه عن النبي صلى الله عليه وسلم نحوه


002-من أعتق نصيبا له في عبد فكان له من المال ما يبلغ ثمنه فهو عتيق من ماله قال أبو عيسى هذا حديث حسن صحيح

من أعتق نصيبا له في عبد فكان له من المال ما يبلغ ثمنه فهو عتيق من ماله قال أبو عيسى هذا حديث حسن صحيح

حدثنا بذلك الحسن بن علي الخلال حدثنا عبد الرزاق أخبرنا معمر عن الزهري عن سالم عن أبيه عن النبي صلى الله عليه وسلم قال من أعتق نصيبا له في عبد فكان له من المال ما يبلغ ثمنه فهو عتيق من ماله قال أبو عيسى هذا حديث حسن صحيح


003-من اعتق نصيبا أو قال شقصا من مملوك فخلاصه في ماله إن كان له مال فإن لم يكن له مال قوم قيمة عدل ثم يستسعى في نصيب الذي لم يعتق غير مشقوق عليه قال وفي

من اعتق نصيبا أو قال شقصا من مملوك فخلاصه في ماله إن كان له مال فإن لم يكن له مال قوم قيمة عدل ثم يستسعى في نصيب الذي لم يعتق غير مشقوق عليه قال وفي الباب عن عبد الله بن عمرو حدثنا محمد بن بشار حدثنا يحيى بن سعيد عن سعيد بن أبي عروبة نحوه وقال شقيصا قال أبو عيسى وهذا حديث حسن صحيح وهكذا روى أبان بن يزيد عن قتادة مثل رواية سعيد بن أبي عروبة وروى شعبة هذا الحديث عن قتادة ولم يذكر فيه أمر السعاية واختلف أهل العلم في السعاية فرأى بعض أهل العلم السعاية في هذا وهو قول سفيان الثوري وأهل الكوفة وبه يقول إسحاق وقد قال بعض أهل العلم إذا كان العبد بين الرجلين فأعتق أحدهما نصيبه فإن كان له مال غرم نصيب صاحبه وعتق العبد من ماله وان لم يكن مال عتق من العبد ما عتق ولا يستسعى وقالوا بما روي عن بن عمر عن النبي صلى الله عليه وسلم وهذا قول أهل المدينة وبه يقول مالك بن أنس والشافعي وأحمد

حدثنا علي بن خشرم أخبرنا عيسى بن يونس عن سعيد بن أبي عروبة عن قتادة عن النضر بن أنس عن بشير بن نهيك عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم من اعتق نصيبا أو قال شقصا من مملوك فخلاصه في ماله إن كان له مال فإن لم يكن له مال قوم قيمة عدل ثم يستسعى في نصيب الذي لم يعتق غير مشقوق عليه قال وفي الباب عن عبد الله بن عمرو حدثنا محمد بن بشار حدثنا يحيى بن سعيد عن سعيد بن أبي عروبة نحوه وقال شقيصا قال أبو عيسى وهذا حديث حسن صحيح وهكذا روى أبان بن يزيد عن قتادة مثل رواية سعيد بن أبي عروبة وروى شعبة هذا الحديث عن قتادة ولم يذكر فيه أمر السعاية واختلف أهل العلم في السعاية فرأى بعض أهل العلم السعاية في هذا وهو قول سفيان الثوري وأهل الكوفة وبه يقول إسحاق وقد قال بعض أهل العلم إذا كان العبد بين الرجلين فأعتق أحدهما نصيبه فإن كان له مال غرم نصيب صاحبه وعتق العبد من ماله وان لم يكن مال عتق من العبد ما عتق ولا يستسعى وقالوا بما روي عن بن عمر عن النبي صلى الله عليه وسلم وهذا قول أهل المدينة وبه يقول مالك بن أنس والشافعي وأحمد


001-العمرى جائزة لأهلها أو ميراث لأهلها قال وفي الباب عن زيد بن ثابت وجابر وأبي هريرة وعائشة وابن ومعاوية

العمرى جائزة لأهلها أو ميراث لأهلها قال وفي الباب عن زيد بن ثابت وجابر وأبي هريرة وعائشة وابن ومعاوية

حدثنا محمد بن المثنى حدثنا بن أبي عدي عن سعيد عن قتادة عن الحسن عن سمرة أن النبي صلى الله عليه وسلم قال العمرى جائزة لأهلها أو ميراث لأهلها قال وفي الباب عن زيد بن ثابت وجابر وأبي هريرة وعائشة وابن ومعاوية


002-أيما رجل أعمر عمرى له ولعقبه فإنها للذي يعطاها لا ترجع إلى الذي أعطاها لأنه أعطى عطاء وقعت فيه المواريث قال أبو عيسى هذا حديث حسن صحيح وهكذا روى معمر

أيما رجل أعمر عمرى له ولعقبه فإنها للذي يعطاها لا ترجع إلى الذي أعطاها لأنه أعطى عطاء وقعت فيه المواريث قال أبو عيسى هذا حديث حسن صحيح وهكذا روى معمر وغير واحد عن الزهري مثل رواية مالك وروى بعضهم عن الزهري ولم يذكر فيه ولعقبه وروي هذا الحديث من غير وجه عن جابر عن النبي صلى الله عليه وسلم قال العمرى جائزة لأهلها وليس فيها لعقبه وهذا حديث حسن صحيح والعمل على هذا عند بعض أهل العلم قالوا إذا قال هي لك حياتك ولعقبك فإنها لمن أعمرها لا ترجع إلى الأول وإذا لم يقل لعقبك فهي راجعة إلى الأول إذا مات المعمر وهو قول مالك بن أنس والشافعي وروي من غير وجه عن النبي صلى الله عليه وسلم قال العمرى جائزة لأهلها والعمل على هذا عند بعض أهل العلم قالوا إذا مات المعمر فهو لورثته وإن لم تجعل لعقبه وهو قول سفيان الثوري وأحمد وإسحاق

حدثنا الأنصاري حدثنا معن حدثنا مالك عن بن شهاب عن أبي سلمة عن جابر أن النبي صلى الله عليه وسلم قال أيما رجل أعمر عمرى له ولعقبه فإنها للذي يعطاها لا ترجع إلى الذي أعطاها لأنه أعطى عطاء وقعت فيه المواريث قال أبو عيسى هذا حديث حسن صحيح وهكذا روى معمر وغير واحد عن الزهري مثل رواية مالك وروى بعضهم عن الزهري ولم يذكر فيه ولعقبه وروي هذا الحديث من غير وجه عن جابر عن النبي صلى الله عليه وسلم قال العمرى جائزة لأهلها وليس فيها لعقبه وهذا حديث حسن صحيح والعمل على هذا عند بعض أهل العلم قالوا إذا قال هي لك حياتك ولعقبك فإنها لمن أعمرها لا ترجع إلى الأول وإذا لم يقل لعقبك فهي راجعة إلى الأول إذا مات المعمر وهو قول مالك بن أنس والشافعي وروي من غير وجه عن النبي صلى الله عليه وسلم قال العمرى جائزة لأهلها والعمل على هذا عند بعض أهل العلم قالوا إذا مات المعمر فهو لورثته وإن لم تجعل لعقبه وهو قول سفيان الثوري وأحمد وإسحاق


001-العمرى جائزة لأهلها والرقبى جائزة لأهلها قال أبو عيسى هذا حديث حسن وقد روى بعضهم عن أبي الزبير بهذا الإسناد عن جابر موقوفا ولم يرفعه والعمل على هذا

العمرى جائزة لأهلها والرقبى جائزة لأهلها قال أبو عيسى هذا حديث حسن وقد روى بعضهم عن أبي الزبير بهذا الإسناد عن جابر موقوفا ولم يرفعه والعمل على هذا عند بعض أهل العلم من أصحاب النبي صلى الله عليه وسلم وغيرهم أن الرقبى جائزة مثل العمرى وهو قول أحمد وإسحاق وفرق بعض أهل العلم من أهل الكوفة وغيرهم بين العمرى والرقبى فأجازوا العمرى ولم يجيزوا الرقبى قال أبو عيسى وتفسير الرقبى أن يقول هذا الشيء لك ما عشت فإن مت قبلي فهي راجعة إلي وقال أحمد وإسحاق الرقبى مثل العمرى وهي لمن أعطيها ولا ترجع إلى الأول

حدثنا أحمد بن منيع حدثنا هشيم عن داود بن أبي هند عن أبي الزبير عن جابر قال قال رسول الله صلى الله عليه وسلم العمرى جائزة لأهلها والرقبى جائزة لأهلها قال أبو عيسى هذا حديث حسن وقد روى بعضهم عن أبي الزبير بهذا الإسناد عن جابر موقوفا ولم يرفعه والعمل على هذا عند بعض أهل العلم من أصحاب النبي صلى الله عليه وسلم وغيرهم أن الرقبى جائزة مثل العمرى وهو قول أحمد وإسحاق وفرق بعض أهل العلم من أهل الكوفة وغيرهم بين العمرى والرقبى فأجازوا العمرى ولم يجيزوا الرقبى قال أبو عيسى وتفسير الرقبى أن يقول هذا الشيء لك ما عشت فإن مت قبلي فهي راجعة إلي وقال أحمد وإسحاق الرقبى مثل العمرى وهي لمن أعطيها ولا ترجع إلى الأول


001-الصلح جائز بين المسلمين إلا صلحا حرم حلالا أو أحل حراما والمسلمون على شروطهم إلا شرطا حرم حلالا أو أحل حراما قال أبو عيسى هذا حديث حسن صحيح

الصلح جائز بين المسلمين إلا صلحا حرم حلالا أو أحل حراما والمسلمون على شروطهم إلا شرطا حرم حلالا أو أحل حراما قال أبو عيسى هذا حديث حسن صحيح

حدثنا الحسن بن علي الخلال حدثنا أبو عامر العقدي حدثنا كثير بن عبد الله بن عمرو بن عوف المزني عن أبيه عن جده أن رسول الله صلى الله عليه وسلم قال الصلح جائز بين المسلمين إلا صلحا حرم حلالا أو أحل حراما والمسلمون على شروطهم إلا شرطا حرم حلالا أو أحل حراما قال أبو عيسى هذا حديث حسن صحيح


001-إذا استأذن أحدكم جاره أن يغرز خشبة في جداره فلا يمنعه فلما حدث أبو هريرة طأطؤا رؤوسهم فقال ما لي أراكم عنها معرضين والله لأرمين بها بين أكتافكم قال

إذا استأذن أحدكم جاره أن يغرز خشبة في جداره فلا يمنعه فلما حدث أبو هريرة طأطؤا رؤوسهم فقال ما لي أراكم عنها معرضين والله لأرمين بها بين أكتافكم قال وفي الباب عن بن عباس ومجمع بن جارية قال أبو عيسى حديث أبي هريرة حديث حسن صحيح والعمل على هذا عند بعض أهل العلم وبه يقول الشافعي وروي عن بعض أهل العلم منهم مالك بن أنس قالوا له أن يمنع جاره أن يضع خشبه في جداره والقول الأول أصح

حدثنا سعيد بن عبد الرحمن المخزومي حدثنا سفيان بن عيينة عن الزهري عن الأعرج عن أبي هريرة قال سمعته يقول قال رسول الله صلى الله عليه وسلم إذا استأذن أحدكم جاره أن يغرز خشبة في جداره فلا يمنعه فلما حدث أبو هريرة طأطؤا رؤوسهم فقال ما لي أراكم عنها معرضين والله لأرمين بها بين أكتافكم قال وفي الباب عن بن عباس ومجمع بن جارية قال أبو عيسى حديث أبي هريرة حديث حسن صحيح والعمل على هذا عند بعض أهل العلم وبه يقول الشافعي وروي عن بعض أهل العلم منهم مالك بن أنس قالوا له أن يمنع جاره أن يضع خشبه في جداره والقول الأول أصح


001-اليمين على ما يصدقك به صاحبك وقال قتيبة على ما صدقك عليه صاحبك قال أبو عيسى هذا حديث حسن غريب وعبد الله بن أبي صالح هو أخو سهيل بن صالح لا نعرفه إلا

اليمين على ما يصدقك به صاحبك وقال قتيبة على ما صدقك عليه صاحبك قال أبو عيسى هذا حديث حسن غريب وعبد الله بن أبي صالح هو أخو سهيل بن صالح لا نعرفه إلا من حديث هشيم عن عبد الله بن أبي صالح والعمل على هذا عند بعض أهل العلم وبه يقول أحمد وإسحاق وروي عن إبراهيم النخعي أنه قال إذا كان المستحلف ظالما فالنية نية الحالف وإذا كان المستحلف مظلوما فالنية نية الذي استحلف

حدثنا قتيبة وأحمد بن منيع المعنى واحد قالا حدثنا هشيم عن عبد الله بن أبي صالح عن أبيه عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم اليمين على ما يصدقك به صاحبك وقال قتيبة على ما صدقك عليه صاحبك قال أبو عيسى هذا حديث حسن غريب وعبد الله بن أبي صالح هو أخو سهيل بن صالح لا نعرفه إلا من حديث هشيم عن عبد الله بن أبي صالح والعمل على هذا عند بعض أهل العلم وبه يقول أحمد وإسحاق وروي عن إبراهيم النخعي أنه قال إذا كان المستحلف ظالما فالنية نية الحالف وإذا كان المستحلف مظلوما فالنية نية الذي استحلف


001-اجعلوا الطريق سبعة أذرع

اجعلوا الطريق سبعة أذرع

حدثنا أبو كريب حدثنا وكيع عن المثنى بن سعيد الضبعي عن قتادة عن بشير بن نهيك عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم اجعلوا الطريق سبعة أذرع


002-إذا تشاجرتم في الطريق فاجعلوه سبعة أذرع قال أبو عيسى وهذا أصح من حديث وكيع قال وفي الباب عن بن عباس قال أبو عيسى حديث بشير بن كعب العدوي عن أبي هريرة

إذا تشاجرتم في الطريق فاجعلوه سبعة أذرع قال أبو عيسى وهذا أصح من حديث وكيع قال وفي الباب عن بن عباس قال أبو عيسى حديث بشير بن كعب العدوي عن أبي هريرة حديث حسن صحيح وروى بعضهم هذا عن قتادة عن بشير بن نهيك عن أبي هريرة وهو غير محفوظ

حدثنا محمد بن بشار حدثنا يحيى بن سعيد حدثنا المثنى بن سعيد عن قتادة عن بشير بن كعب العدوي عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم إذا تشاجرتم في الطريق فاجعلوه سبعة أذرع قال أبو عيسى وهذا أصح من حديث وكيع قال وفي الباب عن بن عباس قال أبو عيسى حديث بشير بن كعب العدوي عن أبي هريرة حديث حسن صحيح وروى بعضهم هذا عن قتادة عن بشير بن نهيك عن أبي هريرة وهو غير محفوظ


001-أن النبي صلى الله عليه وسلم خير غلاما بين أبيه وأمه قال وفي الباب عن عبد الله بن عمرو وجد عبد الحميد بن جعفر قال أبو عيسى حديث أبي هريرة حديث حسن

أن النبي صلى الله عليه وسلم خير غلاما بين أبيه وأمه قال وفي الباب عن عبد الله بن عمرو وجد عبد الحميد بن جعفر قال أبو عيسى حديث أبي هريرة حديث حسن صحيح وأبو ميمونة اسمه سليم والعمل على هذا عند بعض أهل العلم من أصحاب النبي صلى الله عليه وسلم وغيرهم قالوا يخير الغلام بين أبويه إذا وقعت بينهما المنازعة في الولد وهو قول أحمد وإسحاق وقالا ما كان الولد صغيرا فالأم أحق فإذا بلغ الغلام سبع سنين خير بين أبويه هلال بن أبي ميمونة هو هلال بن علي بن أسامة وهو مدني وقد روى عنه يحيى بن أبي كثير ومالك بن أنس وفليح بن سليمان

حدثنا نصر بن علي حدثنا سفيان عن زياد بن سعد عن هلال بن أبي ميمونة الثعلبي عن أبي ميمونة عن أبي هريرة أن النبي صلى الله عليه وسلم خير غلاما بين أبيه وأمه قال وفي الباب عن عبد الله بن عمرو وجد عبد الحميد بن جعفر قال أبو عيسى حديث أبي هريرة حديث حسن صحيح وأبو ميمونة اسمه سليم والعمل على هذا عند بعض أهل العلم من أصحاب النبي صلى الله عليه وسلم وغيرهم قالوا يخير الغلام بين أبويه إذا وقعت بينهما المنازعة في الولد وهو قول أحمد وإسحاق وقالا ما كان الولد صغيرا فالأم أحق فإذا بلغ الغلام سبع سنين خير بين أبويه هلال بن أبي ميمونة هو هلال بن علي بن أسامة وهو مدني وقد روى عنه يحيى بن أبي كثير ومالك بن أنس وفليح بن سليمان


001-إن أطيب ما أكلتم من كسبكم وإن أولادكم من كسبكم قال وفي الباب عن جابر وعبد الله بن عمرو قال أبو عيسى هذا حديث حسن صحيح وقد روى بعضهم هذا عن عمارة بن

إن أطيب ما أكلتم من كسبكم وإن أولادكم من كسبكم قال وفي الباب عن جابر وعبد الله بن عمرو قال أبو عيسى هذا حديث حسن صحيح وقد روى بعضهم هذا عن عمارة بن عمير عن أمه عن عائشة وأكثرهم قالوا عن عمته عن عائشة والعمل على هذا عند بعض أهل العلم من أصحاب النبي صلى الله عليه وسلم وغيرهم قالوا إن يد الوالد مبسوطة في مال ولده يأخذ ما شاء وقال بعضهم لا يأخذ من ماله إلا عند الحاجة إليه

حدثنا أحمد بن منيع حدثنا يحيى بن زكريا بن أبي زائدة حدثنا الأعمش عن عمارة بن عمير عن عمته عن عائشة قالت قال رسول الله صلى الله عليه وسلم إن أطيب ما أكلتم من كسبكم وإن أولادكم من كسبكم قال وفي الباب عن جابر وعبد الله بن عمرو قال أبو عيسى هذا حديث حسن صحيح وقد روى بعضهم هذا عن عمارة بن عمير عن أمه عن عائشة وأكثرهم قالوا عن عمته عن عائشة والعمل على هذا عند بعض أهل العلم من أصحاب النبي صلى الله عليه وسلم وغيرهم قالوا إن يد الوالد مبسوطة في مال ولده يأخذ ما شاء وقال بعضهم لا يأخذ من ماله إلا عند الحاجة إليه


001-أهدت بعض أزواج النبي صلى الله عليه وسلم إلى النبي صلى الله عليه وسلم طعاما في قصعة فضربت عائشة القصعة بيدها فألقت ما فيها فقال النبي صلى الله عليه

أهدت بعض أزواج النبي صلى الله عليه وسلم إلى النبي صلى الله عليه وسلم طعاما في قصعة فضربت عائشة القصعة بيدها فألقت ما فيها فقال النبي صلى الله عليه وسلم طعام بطعام وأناء بإناء قال أبو عيسى هذا حديث حسن صحيح

حدثنا محمود بن غيلان حدثنا أبو داود الحفري عن سفيان الثوري عن حميد عن أنس قال أهدت بعض أزواج النبي صلى الله عليه وسلم إلى النبي صلى الله عليه وسلم طعاما في قصعة فضربت عائشة القصعة بيدها فألقت ما فيها فقال النبي صلى الله عليه وسلم طعام بطعام وأناء بإناء قال أبو عيسى هذا حديث حسن صحيح


002-أن النبي صلى الله عليه وسلم استعار قصعة فضاعت فضمنها لهم قال أبو عيسى وهذا حديث غير محفوظ وإنما أراد عندي سويد الحديث الذي رواه الثوري وحديث الثوري

أن النبي صلى الله عليه وسلم استعار قصعة فضاعت فضمنها لهم قال أبو عيسى وهذا حديث غير محفوظ وإنما أراد عندي سويد الحديث الذي رواه الثوري وحديث الثوري أصح اسم أبي داود عمر بن سعد

حدثنا علي بن حجر أخبرنا سويد بن عبد العزيز عن حميد عن أنس أن النبي صلى الله عليه وسلم استعار قصعة فضاعت فضمنها لهم قال أبو عيسى وهذا حديث غير محفوظ وإنما أراد عندي سويد الحديث الذي رواه الثوري وحديث الثوري أصح اسم أبي داود عمر بن سعد


001-عرضت على رسول الله صلى الله عليه وسلم في جيش وأنا بن أربع عشرة فلم يقبلني فعرضت عليه من قابل في جيش وأنا بن خمس عشرة فقبلني قال نافع وحدثت بهذا

عرضت على رسول الله صلى الله عليه وسلم في جيش وأنا بن أربع عشرة فلم يقبلني فعرضت عليه من قابل في جيش وأنا بن خمس عشرة فقبلني قال نافع وحدثت بهذا الحديث عمر بن عبد العزيز فقال هذا حد ما بين الصغير والكبير ثم كتب أن يفرض لمن يبلغ الخمس عشرة حدثنا بن أبي عمر حدثنا سفيان بن عيينة عن عبيد الله بن عمر عن نافع عن بن عمر عن النبي صلى الله عليه وسلم نحو هذا ولم يذكر فيه أن عمر بن عبد العزيز كتب أن هذا حد ما بين الصغير والكبير وذكر بن عيينة في حديثه قال نافع فحدثنا به عمر بن عبد العزيز فقال هذا حد ما بين الذرية والمقاتلة قال أبو عيسى هذا حديث حسن صحيح والعمل على هذا عند أهل العلم وبه يقول سفيان الثوري وابن المبارك والشافعي وأحمد وإسحاق يرون أن الغلام إذا استكمل خمس عشرة سنة فحكمه حكم الرجال وإن احتلم قبل خمس عشرة سنة فحكمه حكم الرجال وقال أحمد وإسحاق البلوغ ثلاثة منازل بلوغ خمس عشرة أو الاحتلام فإن لم يعرف سنه ولا احتلامه فالإنبات يعني العانة

حدثنا محمد بن وزير الواسطي حدثنا إسحاق بن يوسف الأزرق عن سفيان عن عبيد الله بن عمر عن نافع عن بن عمر قال عرضت على رسول الله صلى الله عليه وسلم في جيش وأنا بن أربع عشرة فلم يقبلني فعرضت عليه من قابل في جيش وأنا بن خمس عشرة فقبلني قال نافع وحدثت بهذا الحديث عمر بن عبد العزيز فقال هذا حد ما بين الصغير والكبير ثم كتب أن يفرض لمن يبلغ الخمس عشرة حدثنا بن أبي عمر حدثنا سفيان بن عيينة عن عبيد الله بن عمر عن نافع عن بن عمر عن النبي صلى الله عليه وسلم نحو هذا ولم يذكر فيه أن عمر بن عبد العزيز كتب أن هذا حد ما بين الصغير والكبير وذكر بن عيينة في حديثه قال نافع فحدثنا به عمر بن عبد العزيز فقال هذا حد ما بين الذرية والمقاتلة قال أبو عيسى هذا حديث حسن صحيح والعمل على هذا عند أهل العلم وبه يقول سفيان الثوري وابن المبارك والشافعي وأحمد وإسحاق يرون أن الغلام إذا استكمل خمس عشرة سنة فحكمه حكم الرجال وإن احتلم قبل خمس عشرة سنة فحكمه حكم الرجال وقال أحمد وإسحاق البلوغ ثلاثة منازل بلوغ خمس عشرة أو الاحتلام فإن لم يعرف سنه ولا احتلامه فالإنبات يعني العانة


001-مر بي خالي أبو بردة بن نيار ومعه لواء فقلت أين تريد قال بعثني رسول الله صلى الله عليه وسلم إلى رجل تزوج امرأة أبيه أن آتيه برأسه قال وفي الباب عن قرة

مر بي خالي أبو بردة بن نيار ومعه لواء فقلت أين تريد قال بعثني رسول الله صلى الله عليه وسلم إلى رجل تزوج امرأة أبيه أن آتيه برأسه قال وفي الباب عن قرة المزني قال أبو عيسى حديث البراء حديث حسن غريب وقد روى محمد بن إسحاق هذا الحديث عن عدي بن ثابت عن عبد الله بن يزيد عن البراء وقد روي هذا الحديث عن أشعث عن عدي عن يزيد بن البراء عن أبيه وروي عن أشعث عن عدي عن يزيد بن البراء عن خاله عن النبي صلى الله عليه وسلم

حدثنا أبو سعيد الأشج حدثنا حفص بن غياث عن أشعث عن عدي بن ثابت عن البراء قال مر بي خالي أبو بردة بن نيار ومعه لواء فقلت أين تريد قال بعثني رسول الله صلى الله عليه وسلم إلى رجل تزوج امرأة أبيه أن آتيه برأسه قال وفي الباب عن قرة المزني قال أبو عيسى حديث البراء حديث حسن غريب وقد روى محمد بن إسحاق هذا الحديث عن عدي بن ثابت عن عبد الله بن يزيد عن البراء وقد روي هذا الحديث عن أشعث عن عدي عن يزيد بن البراء عن أبيه وروي عن أشعث عن عدي عن يزيد بن البراء عن خاله عن النبي صلى الله عليه وسلم


001-أن رجلا من الأنصار خاصم الزبير عند رسول الله صلى الله عليه وسلم في شراج الحرة التي يسقون بها النخل فقال الأنصاري سرح الماء يمر فأبى عليه فاختصموا عند

أن رجلا من الأنصار خاصم الزبير عند رسول الله صلى الله عليه وسلم في شراج الحرة التي يسقون بها النخل فقال الأنصاري سرح الماء يمر فأبى عليه فاختصموا عند رسول الله صلى الله عليه وسلم فقال رسول الله صلى الله عليه وسلم للزبير اسق يا زبير ثم أرسل الماء إلى جارك فغضب الأنصاري فقال يا رسول الله إن كان بن عمتك فتلون وجه رسول الله صلى الله عليه وسلم ثم قال يا زبير اسق ثم احبس الماء حتى يرجع إلى الجدر فقال الزبير والله إني لأحسب نزلت هذه الآية في ذلك { فلا وربك لا يؤمنون حتى يحكموك فيما شجر بينهم } قال أبو عيسى هذا حديث حسن صحيح وروى شعيب بن أبي حمزة عن الزهري عن عروة بن الزبير عن الزبير ولم يذكر فيه عن عبد الله بن الزبير ورواه عبد الله بن وهب عن الليث ويونس عن الزهري عن عروة عن عبد الله بن الزبير نحو الحديث الأول

حدثنا قتيبة حدثنا الليث عن بن شهاب عن عروة أنه حدثه أن عبد الله بن الزبير حدثه أن رجلا من الأنصار خاصم الزبير عند رسول الله صلى الله عليه وسلم في شراج الحرة التي يسقون بها النخل فقال الأنصاري سرح الماء يمر فأبى عليه فاختصموا عند رسول الله صلى الله عليه وسلم فقال رسول الله صلى الله عليه وسلم للزبير اسق يا زبير ثم أرسل الماء إلى جارك فغضب الأنصاري فقال يا رسول الله إن كان بن عمتك فتلون وجه رسول الله صلى الله عليه وسلم ثم قال يا زبير اسق ثم احبس الماء حتى يرجع إلى الجدر فقال الزبير والله إني لأحسب نزلت هذه الآية في ذلك " فلا وربك لا يؤمنون حتى يحكموك فيما شجر بينهم " قال أبو عيسى هذا حديث حسن صحيح وروى شعيب بن أبي حمزة عن الزهري عن عروة بن الزبير عن الزبير ولم يذكر فيه عن عبد الله بن الزبير ورواه عبد الله بن وهب عن الليث ويونس عن الزهري عن عروة عن عبد الله بن الزبير نحو الحديث الأول


001-أن رجلا من الأنصار أعتق ستة أعبد له عند موته ولم يكن له مال غيرهم فبلغ ذلك النبي صلى الله عليه وسلم فقال له قولا شديدا ثم دعاهم فجزأهم ثم اقرع بينهم

أن رجلا من الأنصار أعتق ستة أعبد له عند موته ولم يكن له مال غيرهم فبلغ ذلك النبي صلى الله عليه وسلم فقال له قولا شديدا ثم دعاهم فجزأهم ثم اقرع بينهم فأعتق اثنين وأرق أربعة وقد روي من غير وجه عن عمران بن حصين قال وفي الباب عن أبي هريرة قال أبو عيسى حديث عمران بن حصين حديث حسن صحيح والعمل على هذا عند بعض أهل العلم من أصحاب النبي صلى الله عليه وسلم وغيرهم وهو قول الشافعي وأحمد وإسحاق يرون استعمال القرعة في هذا وفي غيره وأما بعض أهل العلم من أهل الكوفة وغيرهم فلم يروا القرعة وقالوا يعتق من كل عبد الثلث ويستسعى في ثلثي قيمته وأبو المهلب اسمه عبد الرحمن بن عمرو الجرمي وهو غير أبي قلابة ويقال معاوية بن عمرو وأبو قلابة الجرمي اسمه عبد الله بن زيد

حدثنا قتيبة حدثنا حماد بن زيد عن أيوب عن أبي قلابة عن أبي المهلب عن عمران بن حصين أن رجلا من الأنصار أعتق ستة أعبد له عند موته ولم يكن له مال غيرهم فبلغ ذلك النبي صلى الله عليه وسلم فقال له قولا شديدا ثم دعاهم فجزأهم ثم اقرع بينهم فأعتق اثنين وأرق أربعة وقد روي من غير وجه عن عمران بن حصين قال وفي الباب عن أبي هريرة قال أبو عيسى حديث عمران بن حصين حديث حسن صحيح والعمل على هذا عند بعض أهل العلم من أصحاب النبي صلى الله عليه وسلم وغيرهم وهو قول الشافعي وأحمد وإسحاق يرون استعمال القرعة في هذا وفي غيره وأما بعض أهل العلم من أهل الكوفة وغيرهم فلم يروا القرعة وقالوا يعتق من كل عبد الثلث ويستسعى في ثلثي قيمته وأبو المهلب اسمه عبد الرحمن بن عمرو الجرمي وهو غير أبي قلابة ويقال معاوية بن عمرو وأبو قلابة الجرمي اسمه عبد الله بن زيد


001-من ملك ذا رحم محرم فهو حر قال أبو عيسى هذا حديث لا نعرفه مسندا إلا من حديث حماد بن سلمة وقد روى بعضهم هذا الحديث عن قتادة عن الحسن عن عمر شيئا من هذا

من ملك ذا رحم محرم فهو حر قال أبو عيسى هذا حديث لا نعرفه مسندا إلا من حديث حماد بن سلمة وقد روى بعضهم هذا الحديث عن قتادة عن الحسن عن عمر شيئا من هذا حدثنا عقبة بن مكرم العمي البصري وغير واحد قالوا حدثنا محمد بن بكر البرساني عن حماد بن سلمة عن قتادة وعاصم الأحول عن الحسن عن سمرة عن النبي صلى الله عليه وسلم قال من ملك ذا رحم محرم فهو حر قال أبو عيسى ولا نعلم أحدا ذكر في هذا الحديث عاصما الأحول عن حماد بن سلمة غير محمد بن بكر والعمل على هذا الحديث عند بعض أهل العلم وقد روي عن بن عمر عن النبي صلى الله عليه وسلم قال من ملك ذا محرم فهو حر رواه ضمرة بن ربيعة عن الثوري عن عبد الله بن دينار عن بن عمر عن النبي صلى الله عليه وسلم ولم يتابع ضمرة على هذا الحديث وهو حديث خطأ عند أهل الحديث

حدثنا عبد الله بن معاوية الجمحي البصري حدثنا حماد بن سلمة عن قتادة عن الحسن عن سمرة أن رسول الله صلى الله عليه وسلم قال من ملك ذا رحم محرم فهو حر قال أبو عيسى هذا حديث لا نعرفه مسندا إلا من حديث حماد بن سلمة وقد روى بعضهم هذا الحديث عن قتادة عن الحسن عن عمر شيئا من هذا حدثنا عقبة بن مكرم العمي البصري وغير واحد قالوا حدثنا محمد بن بكر البرساني عن حماد بن سلمة عن قتادة وعاصم الأحول عن الحسن عن سمرة عن النبي صلى الله عليه وسلم قال من ملك ذا رحم محرم فهو حر قال أبو عيسى ولا نعلم أحدا ذكر في هذا الحديث عاصما الأحول عن حماد بن سلمة غير محمد بن بكر والعمل على هذا الحديث عند بعض أهل العلم وقد روي عن بن عمر عن النبي صلى الله عليه وسلم قال من ملك ذا محرم فهو حر رواه ضمرة بن ربيعة عن الثوري عن عبد الله بن دينار عن بن عمر عن النبي صلى الله عليه وسلم ولم يتابع ضمرة على هذا الحديث وهو حديث خطأ عند أهل الحديث


001-من زرع في أرض قوم بغير إذنهم فليس له من الزرع شيء وله نفقته قال أبو عيسى هذا حديث حسن غريب لا نعرفه من حديث أبي إسحاق إلا من الوجه من حديث شريك بن

من زرع في أرض قوم بغير إذنهم فليس له من الزرع شيء وله نفقته قال أبو عيسى هذا حديث حسن غريب لا نعرفه من حديث أبي إسحاق إلا من الوجه من حديث شريك بن عبد الله والعمل على هذا الحديث عند بعض أهل العلم وهو قول أحمد وإسحاق وسألت محمدا بن إسماعيل عن هذا الحديث فقال هو حديث حسن وقال لا أعرفه من حديث أبي إسحاق إلا من رواية شريك قال محمد حدثنا معقل بن مالك البصري حدثنا عقبة بن الأصم عن رافع بن خديج عن النبي صلى الله عليه وسلم نحوه

حدثنا قتيبة حدثنا شريك بن عبد الله النخعي عن أبي إسحاق عن عطاء عن رافع بن خديج أن النبي صلى الله عليه وسلم قال من زرع في أرض قوم بغير إذنهم فليس له من الزرع شيء وله نفقته قال أبو عيسى هذا حديث حسن غريب لا نعرفه من حديث أبي إسحاق إلا من الوجه من حديث شريك بن عبد الله والعمل على هذا الحديث عند بعض أهل العلم وهو قول أحمد وإسحاق وسألت محمدا بن إسماعيل عن هذا الحديث فقال هو حديث حسن وقال لا أعرفه من حديث أبي إسحاق إلا من رواية شريك قال محمد حدثنا معقل بن مالك البصري حدثنا عقبة بن الأصم عن رافع بن خديج عن النبي صلى الله عليه وسلم نحوه


001-أن أباه نحل ابنا له غلاما فأتى النبي صلى الله عليه وسلم يشهده فقال أكل ولدك نحلته مثل ما نحلت هذا قال لا قال فاردده قال أبو عيسى هذا حديث حسن صحيح

أن أباه نحل ابنا له غلاما فأتى النبي صلى الله عليه وسلم يشهده فقال أكل ولدك نحلته مثل ما نحلت هذا قال لا قال فاردده قال أبو عيسى هذا حديث حسن صحيح وقد روي من غير وجه عن النعمان بن بشير والعمل على هذا عند بعض أهل العلم يستحبون التسوية بين الولد حتى قال بعضهم يسوي بين ولده حتى في القبلة وقال بعضهم يسوي بين ولده في النحل والعطية يعني الذكر والأنثى سواء وهو قول سفيان الثوري وقال بعضهم التسوية بين الولد أن يعطي الذكر مثل حظ الأنثيين مثل قسمة الميراث وهو قول أحمد وإسحاق

حدثنا نصر بن علي وسعيد بن عبد الرحمن المعنى الواحد قالا حدثنا سفيان عن الزهري عن حميد بن عبد الرحمن وعن محمد بن النعمان بن بشير يحدثنا عن النعمان بن بشير أن أباه نحل ابنا له غلاما فأتى النبي صلى الله عليه وسلم يشهده فقال أكل ولدك نحلته مثل ما نحلت هذا قال لا قال فاردده قال أبو عيسى هذا حديث حسن صحيح وقد روي من غير وجه عن النعمان بن بشير والعمل على هذا عند بعض أهل العلم يستحبون التسوية بين الولد حتى قال بعضهم يسوي بين ولده حتى في القبلة وقال بعضهم يسوي بين ولده في النحل والعطية يعني الذكر والأنثى سواء وهو قول سفيان الثوري وقال بعضهم التسوية بين الولد أن يعطي الذكر مثل حظ الأنثيين مثل قسمة الميراث وهو قول أحمد وإسحاق


001-جار الدار أحق بالدار قال وفي الباب عن الشريد وأبي رافع وأنس قال أبو عيسى حديث سمرة حديث حسن صحيح وروى عيسى بن يونس عن سعيد بن أبي عروبة عن قتادة عن

جار الدار أحق بالدار قال وفي الباب عن الشريد وأبي رافع وأنس قال أبو عيسى حديث سمرة حديث حسن صحيح وروى عيسى بن يونس عن سعيد بن أبي عروبة عن قتادة عن أنس عن النبي صلى الله عليه وسلم مثله وروي عن سعيد عن قتادة عن الحسن عن سمرة عن النبي صلى الله عليه وسلم والصحيح عند أهل العلم حديث الحسن عن سمرة ولا نعرف حديث قتادة عن أنس إلا من حديث عيسى بن يونس وحديث عبد الله بن عبد الرحمن الطائفي عن عمرو بن الشريد عن أبيه عن النبي صلى الله عليه وسلم في هذا الباب هو حديث حسن وروى إبراهيم بن ميسرة عن عمرو بن الشريد عن أبي رافع عن النبي صلى الله عليه وسلم قال سمعت محمدا يقول كلا الحديثين عندي صحيح

حدثنا علي بن حجر حدثنا إسماعيل بن علية عن سعيد عن قتادة عن الحسن عن سمرة قال قال رسول الله صلى الله عليه وسلم جار الدار أحق بالدار قال وفي الباب عن الشريد وأبي رافع وأنس قال أبو عيسى حديث سمرة حديث حسن صحيح وروى عيسى بن يونس عن سعيد بن أبي عروبة عن قتادة عن أنس عن النبي صلى الله عليه وسلم مثله وروي عن سعيد عن قتادة عن الحسن عن سمرة عن النبي صلى الله عليه وسلم والصحيح عند أهل العلم حديث الحسن عن سمرة ولا نعرف حديث قتادة عن أنس إلا من حديث عيسى بن يونس وحديث عبد الله بن عبد الرحمن الطائفي عن عمرو بن الشريد عن أبيه عن النبي صلى الله عليه وسلم في هذا الباب هو حديث حسن وروى إبراهيم بن ميسرة عن عمرو بن الشريد عن أبي رافع عن النبي صلى الله عليه وسلم قال سمعت محمدا يقول كلا الحديثين عندي صحيح


001-الجار أحق بشفعته ينتظر به وان كان غائبا إذا كان طريقهما واحد قال أبو عيسى هذا حديث غريب لا نعلم أحدا روى هذا الحديث من غير عبد الملك بن أبي سليمان عن

الجار أحق بشفعته ينتظر به وان كان غائبا إذا كان طريقهما واحد قال أبو عيسى هذا حديث غريب لا نعلم أحدا روى هذا الحديث من غير عبد الملك بن أبي سليمان عن عطاء عن جابر وقد تكلم شعبة في عبد الملك بن أبي سليمان من أجل هذا الحديث وعبد الملك هو ثقة مأمون عند أهل الحديث لا نعلم أحدا تكلم فيه غير شعبة من أجل هذا الحديث وقد روى وكيع عن شعبة عن عبد الملك بن أبي سليمان هذا الحديث وروى بن المبارك عن سفيان الثوري قال عبد الملك بن أبي سليمان ميزان يعني في العلم والعمل على هذا الحديث عند أهل العلم أن الرجل أحق بشفعته وإن كان غائبا فإذا قدم فله الشفعة وإن تطاول ذلك

حدثنا قتيبة حدثنا خالد بن عبد الله الواسطي عن عبد الملك بن أبي سليمان عن عطاء عن جابر قال قال رسول الله صلى الله عليه وسلم الجار أحق بشفعته ينتظر به وان كان غائبا إذا كان طريقهما واحد قال أبو عيسى هذا حديث غريب لا نعلم أحدا روى هذا الحديث من غير عبد الملك بن أبي سليمان عن عطاء عن جابر وقد تكلم شعبة في عبد الملك بن أبي سليمان من أجل هذا الحديث وعبد الملك هو ثقة مأمون عند أهل الحديث لا نعلم أحدا تكلم فيه غير شعبة من أجل هذا الحديث وقد روى وكيع عن شعبة عن عبد الملك بن أبي سليمان هذا الحديث وروى بن المبارك عن سفيان الثوري قال عبد الملك بن أبي سليمان ميزان يعني في العلم والعمل على هذا الحديث عند أهل العلم أن الرجل أحق بشفعته وإن كان غائبا فإذا قدم فله الشفعة وإن تطاول ذلك


001-إذا وقعت الحدود وصرفت الطرق فلا شفعة قال أبو عيسى هذا حديث حسن صحيح وقد رواه بعضهم مرسلا عن أبي سلمة عن النبي صلى الله عليه وسلم والعمل على هذا عند

إذا وقعت الحدود وصرفت الطرق فلا شفعة قال أبو عيسى هذا حديث حسن صحيح وقد رواه بعضهم مرسلا عن أبي سلمة عن النبي صلى الله عليه وسلم والعمل على هذا عند بعض أهل العلم من أصحاب النبي صلى الله عليه وسلم منهم عمر بن الخطاب وعثمان بن عفان وبه يقول بعض فقهاء التابعين مثل عمر بن عبد العزيز وغيره وهو قول أهل المدينة منهم يحيى بن سعيد الأنصاري وربيعة بن أبي عبد الرحمن ومالك بن أنس وبه يقول الشافعي وأحمد وإسحاق لا يرون شفعة إلا للخليط ولا يرون للجار شفعة إذا لم يكن خليطا وقال بعض أهل العلم من أصحاب النبي صلى الله عليه وسلم وغيرهم الشفعة للجار واحتجوا بالحديث المرفوع عن النبي صلى الله عليه وسلم قال جار الدار أحق بالدار وقال الجار أحق بسقبه وهو قول الثوري وابن المبارك وأهل الكوفة

حدثنا عبد بن حميد أخبرنا عبد الرزاق أخبرنا معمر عن الزهري عن أبي سلمة بن عبد الرحمن عن جابر بن عبد الله قال قال رسول الله صلى الله عليه وسلم إذا وقعت الحدود وصرفت الطرق فلا شفعة قال أبو عيسى هذا حديث حسن صحيح وقد رواه بعضهم مرسلا عن أبي سلمة عن النبي صلى الله عليه وسلم والعمل على هذا عند بعض أهل العلم من أصحاب النبي صلى الله عليه وسلم منهم عمر بن الخطاب وعثمان بن عفان وبه يقول بعض فقهاء التابعين مثل عمر بن عبد العزيز وغيره وهو قول أهل المدينة منهم يحيى بن سعيد الأنصاري وربيعة بن أبي عبد الرحمن ومالك بن أنس وبه يقول الشافعي وأحمد وإسحاق لا يرون شفعة إلا للخليط ولا يرون للجار شفعة إذا لم يكن خليطا وقال بعض أهل العلم من أصحاب النبي صلى الله عليه وسلم وغيرهم الشفعة للجار واحتجوا بالحديث المرفوع عن النبي صلى الله عليه وسلم قال جار الدار أحق بالدار وقال الجار أحق بسقبه وهو قول الثوري وابن المبارك وأهل الكوفة


001-الشريك شفيع والشفعة في كل شيء قال أبو عيسى هذا حديث لا نعرفه مثل هذا إلا من حديث أبي حمزة السكري روى غير واحد عن عبد العزيز بن رفيع عن بن أبي مليكة

الشريك شفيع والشفعة في كل شيء قال أبو عيسى هذا حديث لا نعرفه مثل هذا إلا من حديث أبي حمزة السكري روى غير واحد عن عبد العزيز بن رفيع عن بن أبي مليكة عن النبي صلى الله عليه وسلم مرسلا وهذا أصح حدثنا هناد حدثنا أبو بكر بن عياش عن عبد العزيز بن رفيع عن بن أبي مليكة عن النبي صلى الله عليه وسلم نحوه بمعناه وليس فيه عن بن عباس وهكذا روى غير واحد عن عبد العزيز بن رفيع مثل هذا ليس فيه عن بن عباس وهذا أصح من حديث أبي حمزة وأبو حمزة ثقة يمكن أن يكون الخطأ من غير أبي حمزة حدثنا هناد حدثنا أبو الأحوص عن عبد العزيز بن رفيع عن بن أبي مليكة عن النبي صلى الله عليه وسلم نحو حديث أبي بكر بن عياش وقال أكثر أهل العلم إنما تكون الشفعة في الدور والأرضين ولم يروا الشفعة في كل شيء وقال بعض أهل العلم الشفعة في كل شيء والأول أصح

حدثنا يوسف بن عيسى حدثنا الفضل بن موسى عن أبي حمزة السكري عن عبد العزيز بن رفيع عن أبي مليكة عن بن عباس قال قال رسول الله صلى الله عليه وسلم الشريك شفيع والشفعة في كل شيء قال أبو عيسى هذا حديث لا نعرفه مثل هذا إلا من حديث أبي حمزة السكري روى غير واحد عن عبد العزيز بن رفيع عن بن أبي مليكة عن النبي صلى الله عليه وسلم مرسلا وهذا أصح حدثنا هناد حدثنا أبو بكر بن عياش عن عبد العزيز بن رفيع عن بن أبي مليكة عن النبي صلى الله عليه وسلم نحوه بمعناه وليس فيه عن بن عباس وهكذا روى غير واحد عن عبد العزيز بن رفيع مثل هذا ليس فيه عن بن عباس وهذا أصح من حديث أبي حمزة وأبو حمزة ثقة يمكن أن يكون الخطأ من غير أبي حمزة حدثنا هناد حدثنا أبو الأحوص عن عبد العزيز بن رفيع عن بن أبي مليكة عن النبي صلى الله عليه وسلم نحو حديث أبي بكر بن عياش وقال أكثر أهل العلم إنما تكون الشفعة في الدور والأرضين ولم يروا الشفعة في كل شيء وقال بعض أهل العلم الشفعة في كل شيء والأول أصح


001-أن رجلا سأل رسول الله صلى الله عليه وسلم عن اللقطة فقال عرفها سنة ثم اعرف وكاءها ووعاءها وعفاصها ثم استنفق بها فإن جاء ربه فأدها إليه فقال له يا رسول

أن رجلا سأل رسول الله صلى الله عليه وسلم عن اللقطة فقال عرفها سنة ثم اعرف وكاءها ووعاءها وعفاصها ثم استنفق بها فإن جاء ربه فأدها إليه فقال له يا رسول الله فضالة الغنم فقال خذها فإنما هي لك أو لأخيك أو للذئب فقال يا رسول الله فضالة الإبل قال فغضب النبي صلى الله عليه وسلم حتى احمرت وجنتاه أو أحمر وجهه فقال مالك ولها معها حذاؤها وسقاؤها حتى تلقى ربها حديث زيد بن خالد حديث حسن صحيح وقد روي عنه من غير وجه وحديث يزيد المنبعث عن زيد بن خالد حديث حسن صحيح وقد روي عنه من غير وجه

حدثنا قتيبة حدثنا إسماعيل بن جعفر عن ربيعة بن أبي عبد الرحمن عن يزيد مولى المنبعث عن زيد بن خالد الجهني أن رجلا سأل رسول الله صلى الله عليه وسلم عن اللقطة فقال عرفها سنة ثم اعرف وكاءها ووعاءها وعفاصها ثم استنفق بها فإن جاء ربه فأدها إليه فقال له يا رسول الله فضالة الغنم فقال خذها فإنما هي لك أو لأخيك أو للذئب فقال يا رسول الله فضالة الإبل قال فغضب النبي صلى الله عليه وسلم حتى احمرت وجنتاه أو أحمر وجهه فقال مالك ولها معها حذاؤها وسقاؤها حتى تلقى ربها حديث زيد بن خالد حديث حسن صحيح وقد روي عنه من غير وجه وحديث يزيد المنبعث عن زيد بن خالد حديث حسن صحيح وقد روي عنه من غير وجه


002-أن رسول الله صلى الله عليه وسلم سئل عن اللقطة فقال عرفها سنة فإن اعترفت فأدها وإلا فاعرف وعاءها وعفاصها ووكائها وعددها ثم كلها فإذا جاء صاحبها فأدها

أن رسول الله صلى الله عليه وسلم سئل عن اللقطة فقال عرفها سنة فإن اعترفت فأدها وإلا فاعرف وعاءها وعفاصها ووكائها وعددها ثم كلها فإذا جاء صاحبها فأدها قال وفي الباب عن أبي بن كعب وعبد الله بن عمرو والجارود بن المعلى بن حمار وجرير بن عبد الله قال أبو عيسى حديث زيد بن خالد حديث حسن غريب من هذا الوجه قال أحمد أصح شيء في هذا الباب هذا الحديث وقد روي عنه من غير وجه والعمل على هذا عند بعض أهل العلم من أصحاب النبي صلى الله عليه وسلم وغيرهم ورخصوا في اللقطة إذا عرفها سنة فلم يجد من يعرفها أن ينتفع بها وهو قول الشافعي وأحمد وإسحاق وقال بعض أهل العلم من أصحاب النبي صلى الله عليه وسلم وغيرهم يعرفها سنة فإن جاء صاحبها وإلا تصدق بها وهو قول سفيان الثوري وعبد الله بن المبارك وهو قول أهل الكوفة لم يروا لصاحب اللقطة أن ينتفع بها إذا كان غنيا وقال الشافعي ينتفع بها وان كان غنيا لأن أبي بن كعب أصاب على عهد رسول الله صلى الله عليه وسلم صرة فيها مائة دينار فأمره رسول الله صلى الله عليه وسلم أن يعرفها ثم ينتفع بها وكان أبي كثير المال من مياسير أصحاب رسول الله صلى الله عليه وسلم فأمره النبي صلى الله عليه وسلم أن يعرفها فلم يجد من يعرفها فأمره النبي صلى الله عليه وسلم أن يأكلها فلو كانت اللقطة لم تحل إلا لمن تحل له الصدقة لم تحل لعلي بن أبي طالب لأن علي بن أبي طالب أصاب دينارا على عهد النبي صلى الله عليه وسلم فعرفه فلم يجد من يعرفه فأمره النبي صلى الله عليه وسلم بأكله وكان لا يحل له الصدقة وقد رخص بعض أهل العلم إذا كانت اللقطة يسيرة أن ينتفع بها ولا يعرفها وقال بعضهم إذا كان دون دينار يعرفها قدر جمعة وهو قول إسحاق بن إبراهيم

حدثنا محمد بن بشار حدثنا أبو بكر الحنفي أخبرنا الضحاك بن عثمان حدثني سالم أبو النضر عن بسر بن سعيد عن زيد بن خالد الجهني أن رسول الله صلى الله عليه وسلم سئل عن اللقطة فقال عرفها سنة فإن اعترفت فأدها وإلا فاعرف وعاءها وعفاصها ووكائها وعددها ثم كلها فإذا جاء صاحبها فأدها قال وفي الباب عن أبي بن كعب وعبد الله بن عمرو والجارود بن المعلى بن حمار وجرير بن عبد الله قال أبو عيسى حديث زيد بن خالد حديث حسن غريب من هذا الوجه قال أحمد أصح شيء في هذا الباب هذا الحديث وقد روي عنه من غير وجه والعمل على هذا عند بعض أهل العلم من أصحاب النبي صلى الله عليه وسلم وغيرهم ورخصوا في اللقطة إذا عرفها سنة فلم يجد من يعرفها أن ينتفع بها وهو قول الشافعي وأحمد وإسحاق وقال بعض أهل العلم من أصحاب النبي صلى الله عليه وسلم وغيرهم يعرفها سنة فإن جاء صاحبها وإلا تصدق بها وهو قول سفيان الثوري وعبد الله بن المبارك وهو قول أهل الكوفة لم يروا لصاحب اللقطة أن ينتفع بها إذا كان غنيا وقال الشافعي ينتفع بها وان كان غنيا لأن أبي بن كعب أصاب على عهد رسول الله صلى الله عليه وسلم صرة فيها مائة دينار فأمره رسول الله صلى الله عليه وسلم أن يعرفها ثم ينتفع بها وكان أبي كثير المال من مياسير أصحاب رسول الله صلى الله عليه وسلم فأمره النبي صلى الله عليه وسلم أن يعرفها فلم يجد من يعرفها فأمره النبي صلى الله عليه وسلم أن يأكلها فلو كانت اللقطة لم تحل إلا لمن تحل له الصدقة لم تحل لعلي بن أبي طالب لأن علي بن أبي طالب أصاب دينارا على عهد النبي صلى الله عليه وسلم فعرفه فلم يجد من يعرفه فأمره النبي صلى الله عليه وسلم بأكله وكان لا يحل له الصدقة وقد رخص بعض أهل العلم إذا كانت اللقطة يسيرة أن ينتفع بها ولا يعرفها وقال بعضهم إذا كان دون دينار يعرفها قدر جمعة وهو قول إسحاق بن إبراهيم


003-خرجت مع زيد بن صوحان وسلمان بن ربيعة فوجدت سوطا قال بن نمير في حديثه فالتقطت سوطا فأخذته قالا دعه فقلت لا أدعه تأكله السباع لآخذنه فلأستمتعن به فقدمت

خرجت مع زيد بن صوحان وسلمان بن ربيعة فوجدت سوطا قال بن نمير في حديثه فالتقطت سوطا فأخذته قالا دعه فقلت لا أدعه تأكله السباع لآخذنه فلأستمتعن به فقدمت على أبي بن كعب فسألته عن ذلك وحدثته الحديث فقال أحسنت وجدت على عهد رسول الله صلى الله عليه وسلم صرة فيها مائة دينار قال فأتيته بها فقال لي عرفها حولا فعرفتها حولا فما أجد من يعرفها ثم أتيته بها فقال عرفها حولا آخر فعرفتها ثم أتيته بها فقال عرفها حولا آخر وقال أحص عدتها ووعائها ووكائها فإن جاء طالبها فأخبرك بعدتها ووعائها ووكائها فادفعها إليه وإلا فاستمتع بها قال هذا حديث حسن صحيح

حدثنا الحسن بن علي الخلال حدثنا عبد الله بن نمير ويزيد بن هارون عن سفيان الثوري عن سلمة بن كهيل عن سويد بن غفلة قال خرجت مع زيد بن صوحان وسلمان بن ربيعة فوجدت سوطا قال بن نمير في حديثه فالتقطت سوطا فأخذته قالا دعه فقلت لا أدعه تأكله السباع لآخذنه فلأستمتعن به فقدمت على أبي بن كعب فسألته عن ذلك وحدثته الحديث فقال أحسنت وجدت على عهد رسول الله صلى الله عليه وسلم صرة فيها مائة دينار قال فأتيته بها فقال لي عرفها حولا فعرفتها حولا فما أجد من يعرفها ثم أتيته بها فقال عرفها حولا آخر فعرفتها ثم أتيته بها فقال عرفها حولا آخر وقال أحص عدتها ووعائها ووكائها فإن جاء طالبها فأخبرك بعدتها ووعائها ووكائها فادفعها إليه وإلا فاستمتع بها قال هذا حديث حسن صحيح


001-يا رسول الله أصبت مالا بخيبر لم أصب مالا قط أنفس عندي منه فما تأمرني قال إن شئت حبست أصلها وتصدقت بها فتصدق بها عمر أنها لا يباع أصلها ولا يوهب ولا

يا رسول الله أصبت مالا بخيبر لم أصب مالا قط أنفس عندي منه فما تأمرني قال إن شئت حبست أصلها وتصدقت بها فتصدق بها عمر أنها لا يباع أصلها ولا يوهب ولا يورث تصدق بها في الفقراء والقربى والرقاب وفي سبيل الله وابن السبيل والضيف لا جناح على من وليها أن يأكل منها بالمعروف أو يطعم صديقا غير متمول فيه قال فذكرته لمحمد بن سيرين فقال غير متأثل مالا قال بن عون فحدثني به رجل آخر أنه قرأها في قطعة أديم أحمر غير متأثل مالا قال إسماعيل وأنا قرأتها عند بن عبيد الله بن عمر فكان فيه غير متأثل مالا قال أبو عيسى هذا حديث حسن صحيح والعمل على هذا عند أهل العلم من النبي صلى الله عليه وسلم وغيرهم لا نعلم بين المتقدمين منهم من ذلك اختلافا في إجازة وقف الأرضين وغير ذلك

حدثنا علي بن حجر أنبأنا إسماعيل بن إبراهيم عن بن عون عن نافع عن بن عمر قال أصاب عمر أرضا بخيبر فقال يا رسول الله أصبت مالا بخيبر لم أصب مالا قط أنفس عندي منه فما تأمرني قال إن شئت حبست أصلها وتصدقت بها فتصدق بها عمر أنها لا يباع أصلها ولا يوهب ولا يورث تصدق بها في الفقراء والقربى والرقاب وفي سبيل الله وابن السبيل والضيف لا جناح على من وليها أن يأكل منها بالمعروف أو يطعم صديقا غير متمول فيه قال فذكرته لمحمد بن سيرين فقال غير متأثل مالا قال بن عون فحدثني به رجل آخر أنه قرأها في قطعة أديم أحمر غير متأثل مالا قال إسماعيل وأنا قرأتها عند بن عبيد الله بن عمر فكان فيه غير متأثل مالا قال أبو عيسى هذا حديث حسن صحيح والعمل على هذا عند أهل العلم من النبي صلى الله عليه وسلم وغيرهم لا نعلم بين المتقدمين منهم من ذلك اختلافا في إجازة وقف الأرضين وغير ذلك


002-إذا مات الإنسان انقطع عمله إلا من ثلاث صدقة جارية وعلم ينتفع به وولد صالح يدعو له قال أبو عيسى هذا حديث حسن صحيح

إذا مات الإنسان انقطع عمله إلا من ثلاث صدقة جارية وعلم ينتفع به وولد صالح يدعو له قال أبو عيسى هذا حديث حسن صحيح

حدثنا علي بن حجر أخبرنا إسماعيل بن جعفر عن العلاء بن عبد الرحمن عن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال إذا مات الإنسان انقطع عمله إلا من ثلاث صدقة جارية وعلم ينتفع به وولد صالح يدعو له قال أبو عيسى هذا حديث حسن صحيح


001-العجماء جرحها جبار والبئر جبار والمعدن جبار وفي الركاز الخمس حدثنا قتيبة حدثنا الليث عن بن شهاب عن سعيد بن المسيب وأبي سلمة عن أبي هريرة عن النبي صلى

العجماء جرحها جبار والبئر جبار والمعدن جبار وفي الركاز الخمس حدثنا قتيبة حدثنا الليث عن بن شهاب عن سعيد بن المسيب وأبي سلمة عن أبي هريرة عن النبي صلى الله عليه وسلم نحوه قال وفي الباب عن جابر وعمرو بن عون المزني وعبادة بن الصامت قال أبو عيسى حديث أبي هريرة حديث حسن صحيح حدثنا الأنصاري عن معن قال أخبرنا مالك بن أنس وتفسير حديث النبي صلى الله عليه وسلم العجماء جرحها جبار يقول هدر لا دية فيه قال أبو عيسى ومعنى قوله العجماء جرحها جبار فسر ذلك بعض أهل العلم قالوا العجماء الدابة المنفلتة من صاحبها فما أصابت في انفلاتها فلا غرم على صاحبها والمعدن جبار يقول إذا احتفر الرجل معدنا فوقع فيها إنسان فلا غرم عليه وكذلك البئر إذا احتفرها الرجل للسبيل فوقع فيها إنسان فلا غرم على صاحبها وفي الركاز الخمس والركاز ما وجد في دفن أهل الجاهلية فمن وجد ركازا أدى منه الخمس إلى السلطان وما بقي فهو له

حدثنا أحمد بن منيع حدثنا سفيان عن الزهري عن سعيد بن المسيب عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم العجماء جرحها جبار والبئر جبار والمعدن جبار وفي الركاز الخمس حدثنا قتيبة حدثنا الليث عن بن شهاب عن سعيد بن المسيب وأبي سلمة عن أبي هريرة عن النبي صلى الله عليه وسلم نحوه قال وفي الباب عن جابر وعمرو بن عون المزني وعبادة بن الصامت قال أبو عيسى حديث أبي هريرة حديث حسن صحيح حدثنا الأنصاري عن معن قال أخبرنا مالك بن أنس وتفسير حديث النبي صلى الله عليه وسلم العجماء جرحها جبار يقول هدر لا دية فيه قال أبو عيسى ومعنى قوله العجماء جرحها جبار فسر ذلك بعض أهل العلم قالوا العجماء الدابة المنفلتة من صاحبها فما أصابت في انفلاتها فلا غرم على صاحبها والمعدن جبار يقول إذا احتفر الرجل معدنا فوقع فيها إنسان فلا غرم عليه وكذلك البئر إذا احتفرها الرجل للسبيل فوقع فيها إنسان فلا غرم على صاحبها وفي الركاز الخمس والركاز ما وجد في دفن أهل الجاهلية فمن وجد ركازا أدى منه الخمس إلى السلطان وما بقي فهو له


001-من أحيى أرضا ميتة فهي له وليس لعرق ظالم حق قال أبو عيسى هذا حديث حسن غريب وقد رواه بعضهم عن هشام بن عروة عن أبيه عن النبي صلى الله عليه وسلم مرسلا

من أحيى أرضا ميتة فهي له وليس لعرق ظالم حق قال أبو عيسى هذا حديث حسن غريب وقد رواه بعضهم عن هشام بن عروة عن أبيه عن النبي صلى الله عليه وسلم مرسلا والعمل على هذا الحديث عند بعض أهل العلم وهو قول أحمد وإسحاق قالوا له أن يحيي الأرض الموات بغير أذن السلطان وقد قال بعضهم ليس له أن يحييها إلا بإذن السلطان والقول الأول أصح قال وفي الباب عن جابر وعمرو بن عوف المزني جد كثير وسمرة حدثنا أبو موسى محمد بن المثنى قال سألت أبا الوليد الطيالسي عن قوله وليس لعرق ظالم حق فقال العرق الظالم الغاصب الذي يأخذ ما ليس له قلت هو الرجل الذي يغرس في أرض غيره وقال هو ذاك

حدثنا محمد بن بشار أخبرنا عبد الوهاب الثقفي أخبرنا أيوب عن هشام بن عروة عن أبيه عن سعيد بن زيد عن النبي صلى الله عليه وسلم قال من أحيى أرضا ميتة فهي له وليس لعرق ظالم حق قال أبو عيسى هذا حديث حسن غريب وقد رواه بعضهم عن هشام بن عروة عن أبيه عن النبي صلى الله عليه وسلم مرسلا والعمل على هذا الحديث عند بعض أهل العلم وهو قول أحمد وإسحاق قالوا له أن يحيي الأرض الموات بغير أذن السلطان وقد قال بعضهم ليس له أن يحييها إلا بإذن السلطان والقول الأول أصح قال وفي الباب عن جابر وعمرو بن عوف المزني جد كثير وسمرة حدثنا أبو موسى محمد بن المثنى قال سألت أبا الوليد الطيالسي عن قوله وليس لعرق ظالم حق فقال العرق الظالم الغاصب الذي يأخذ ما ليس له قلت هو الرجل الذي يغرس في أرض غيره وقال هو ذاك


002-من أحيى أرضا ميتة فهي له قال أبو عيسى هذا حديث حسن صحيح

من أحيى أرضا ميتة فهي له قال أبو عيسى هذا حديث حسن صحيح

حدثنا محمد بن بشار حدثنا عبد الوهاب حدثنا أيوب عن هشام بن عروة عن وهب بن كيسان عن جابر بن عبد الله عن النبي صلى الله عليه وسلم قال من أحيى أرضا ميتة فهي له قال أبو عيسى هذا حديث حسن صحيح


001-أنه وفد إلى رسول الله صلى الله عليه وسلم فاستطعمه الملح فقطع له فلما أن ولي قال رجل من المجلس أتدري ما قطعت له إنما قطعت له الماء العد قال فانتزعه

أنه وفد إلى رسول الله صلى الله عليه وسلم فاستطعمه الملح فقطع له فلما أن ولي قال رجل من المجلس أتدري ما قطعت له إنما قطعت له الماء العد قال فانتزعه منه قال وسأله عما يحمي من الأراك قال ما لم تنله خفاف الإبل فأقر به قتيبة وقال نعم حدثنا بن أبي عمرو حدثنا محمد بن يحيى بن قيس المأربي بهذا الإسناد نحوه المأرب ناحية من اليمن قال وفي الباب عن وائل وأسماء بنت أبي بكر قال أبو عيسى حديث أبيض حديث غريب والعمل على هذا عند أهل العلم من أصحاب النبي صلى الله عليه وسلم وغيرهم في القطائع يرون جائزا أن يقطع الإمام لمن رأى ذلك

قال قلت لقتيبة بن سعيد حدثكم محمد بن يحيى بن قيس المأربي حدثني أبي عن ثمامة بن شراحيل عن سمي بن قيس عن سمير عن أبيض بن حمال أنه وفد إلى رسول الله صلى الله عليه وسلم فاستطعمه الملح فقطع له فلما أن ولي قال رجل من المجلس أتدري ما قطعت له إنما قطعت له الماء العد قال فانتزعه منه قال وسأله عما يحمي من الأراك قال ما لم تنله خفاف الإبل فأقر به قتيبة وقال نعم حدثنا بن أبي عمرو حدثنا محمد بن يحيى بن قيس المأربي بهذا الإسناد نحوه المأرب ناحية من اليمن قال وفي الباب عن وائل وأسماء بنت أبي بكر قال أبو عيسى حديث أبيض حديث غريب والعمل على هذا عند أهل العلم من أصحاب النبي صلى الله عليه وسلم وغيرهم في القطائع يرون جائزا أن يقطع الإمام لمن رأى ذلك


002-أن النبي صلى الله عليه وسلم أقطعه أرضا بحضرموت قال محمود أخبرنا النضر عن شعبة وزاد فيه وبعث له معاوية ليقطعها إياه قال أبو عيسى هذا حديث حسن

أن النبي صلى الله عليه وسلم أقطعه أرضا بحضرموت قال محمود أخبرنا النضر عن شعبة وزاد فيه وبعث له معاوية ليقطعها إياه قال أبو عيسى هذا حديث حسن

حدثنا محمود بن غيلان حدثنا أبو داود أخبرنا شعبة عن سماك قال سمعت علقمة بن وائل يحدث عن أبيه أن النبي صلى الله عليه وسلم أقطعه أرضا بحضرموت قال محمود أخبرنا النضر عن شعبة وزاد فيه وبعث له معاوية ليقطعها إياه قال أبو عيسى هذا حديث حسن


001-ما من مسلم يغرس غرسا أو يزرع زرعا فيأكل منه إنسان أو طير أو بهيمة إلا كانت له صدقة قال وفي الباب عن أبي أيوب وجابر وأم مبشر وزيد بن خالد قال أبو عيسى

ما من مسلم يغرس غرسا أو يزرع زرعا فيأكل منه إنسان أو طير أو بهيمة إلا كانت له صدقة قال وفي الباب عن أبي أيوب وجابر وأم مبشر وزيد بن خالد قال أبو عيسى حديث أنس حديث حسن صحيح

حدثنا قتيبة حدثنا أبو عوانة عن قتادة عن أنس عن النبي صلى الله عليه وسلم قال ما من مسلم يغرس غرسا أو يزرع زرعا فيأكل منه إنسان أو طير أو بهيمة إلا كانت له صدقة قال وفي الباب عن أبي أيوب وجابر وأم مبشر وزيد بن خالد قال أبو عيسى حديث أنس حديث حسن صحيح


001-أن النبي صلى الله عليه وسلم عامل أهل خيبر بشطر ما يخرج منها من ثمر أو زرع قال وفي الباب عن أنس وابن عباس وزيد بن ثابت وجابر قال أبو عيسى هذا حديث حسن

أن النبي صلى الله عليه وسلم عامل أهل خيبر بشطر ما يخرج منها من ثمر أو زرع قال وفي الباب عن أنس وابن عباس وزيد بن ثابت وجابر قال أبو عيسى هذا حديث حسن صحيح والعمل على هذا عند بعض أهل العلم من أصحاب النبي صلى الله عليه وسلم وغيرهم لم يروا بالمزارعة بأسا على النصف والثلث والربع واختار بعضهم أن يكون البذر من رب الأرض وهو قول أحمد وإسحاق وكره بعض أهل العلم المزارعة بالثلث والربع ولم يروا بمساقاة النخيل بالثلث والربع بأسا وهو قول مالك بن أنس والشافعي ولم ير بعضهم أن يصح شيء من المزارعة إلا أن يستأجر الأرض بالذهب والفضة

حدثنا إسحاق بن منصور أخبرنا يحيى بن سعيد عن عبيد الله عن نافع عن بن عمر أن النبي صلى الله عليه وسلم عامل أهل خيبر بشطر ما يخرج منها من ثمر أو زرع قال وفي الباب عن أنس وابن عباس وزيد بن ثابت وجابر قال أبو عيسى هذا حديث حسن صحيح والعمل على هذا عند بعض أهل العلم من أصحاب النبي صلى الله عليه وسلم وغيرهم لم يروا بالمزارعة بأسا على النصف والثلث والربع واختار بعضهم أن يكون البذر من رب الأرض وهو قول أحمد وإسحاق وكره بعض أهل العلم المزارعة بالثلث والربع ولم يروا بمساقاة النخيل بالثلث والربع بأسا وهو قول مالك بن أنس والشافعي ولم ير بعضهم أن يصح شيء من المزارعة إلا أن يستأجر الأرض بالذهب والفضة


002-نهانا رسول الله صلى الله عليه وسلم عن أمر كان لنا نافعا إذا كانت لأحدنا أرض أن يعطيها ببعض خراجها أو بدراهم وقال إذا كانت لأحدكم أرض فليمنحها أخاه أو

نهانا رسول الله صلى الله عليه وسلم عن أمر كان لنا نافعا إذا كانت لأحدنا أرض أن يعطيها ببعض خراجها أو بدراهم وقال إذا كانت لأحدكم أرض فليمنحها أخاه أو ليزرعها

حدثنا هناد حدثنا أبو بكر بن عياش عن أبي حصين عن مجاهد عن رافع بن خديج قال نهانا رسول الله صلى الله عليه وسلم عن أمر كان لنا نافعا إذا كانت لأحدنا أرض أن يعطيها ببعض خراجها أو بدراهم وقال إذا كانت لأحدكم أرض فليمنحها أخاه أو ليزرعها


003-أن رسول الله صلى الله عليه وسلم لم يحرم المزارعة ولكن أمر أن يرفق بعضهم ببعض قال أبو عيسى هذا حديث حسن صحيح وحديث رافع فيه اضطراب يروي هذا عن رافع بن

أن رسول الله صلى الله عليه وسلم لم يحرم المزارعة ولكن أمر أن يرفق بعضهم ببعض قال أبو عيسى هذا حديث حسن صحيح وحديث رافع فيه اضطراب يروي هذا عن رافع بن خديج عن عمومته ويروي عنه ظهير بن رافع وهو أحد عمومته وقد روى هذا الحديث عنه على روايات مختلفة وفي الباب عن زيد بن ثابت وجابر رضي الله عنهما

حدثنا محمود بن غيلان أخبرنا الفضل بن موسى الشيباني أخبرنا شريك عن شعبة عن عمرو بن دينار عن طاوس عن بن عباس أن رسول الله صلى الله عليه وسلم لم يحرم المزارعة ولكن أمر أن يرفق بعضهم ببعض قال أبو عيسى هذا حديث حسن صحيح وحديث رافع فيه اضطراب يروي هذا عن رافع بن خديج عن عمومته ويروي عنه ظهير بن رافع وهو أحد عمومته وقد روى هذا الحديث عنه على روايات مختلفة وفي الباب عن زيد بن ثابت وجابر رضي الله عنهما


001-قضى رسول الله صلى الله عليه وسلم في دية الخطأ عشرين بنت مخاض وعشرين بني مخاض ذكورا وعشرين بنت لبون وعشرين جذعة وعشرين حقة قال وفي الباب عن عبد الله

قضى رسول الله صلى الله عليه وسلم في دية الخطأ عشرين بنت مخاض وعشرين بني مخاض ذكورا وعشرين بنت لبون وعشرين جذعة وعشرين حقة قال وفي الباب عن عبد الله بن عمرو أخبرنا أبو هشام الرفاعي أخبرنا بن أبي زائدة وأبو خالد الأحمر عن الحجاج بن أرطاة نحوه قال أبو عيسى حديث بن مسعود لا نعرفه مرفوعا إلا من هذا الوجه وقد روي عن عبد الله موقوفا وقد ذهب بعض أهل العلم إلى هذا وهو قول أحمد وإسحاق وقد أجمع أهل العلم على أن الدية تؤخذ في ثلاث سنين في كل سنة ثلث الدية ورأوا أن دية الخطأ على العاقلة ورأى بعضهم أن العاقلة قرابة الرجل من قبل أبيه وهو قول مالك والشافعي وقال بعضهم إنما الدية على الرجال دون النساء والصبيان من العصبة يحمل كل رجل منهم ربع دينار وقد قال بعضهم إلى نصف دينار فإن تمت الدية وإلا نظر إلى أقرب القبائل منهم فألزموا ذلك

حدثنا علي بن سعيد الكندي الكوفي أخبرنا بن أبي زائدة عن الحجاج عن زيد بن جبير عن خشف بن مالك قال سمعت بن مسعود قال قضى رسول الله صلى الله عليه وسلم في دية الخطأ عشرين بنت مخاض وعشرين بني مخاض ذكورا وعشرين بنت لبون وعشرين جذعة وعشرين حقة قال وفي الباب عن عبد الله بن عمرو أخبرنا أبو هشام الرفاعي أخبرنا بن أبي زائدة وأبو خالد الأحمر عن الحجاج بن أرطاة نحوه قال أبو عيسى حديث بن مسعود لا نعرفه مرفوعا إلا من هذا الوجه وقد روي عن عبد الله موقوفا وقد ذهب بعض أهل العلم إلى هذا وهو قول أحمد وإسحاق وقد أجمع أهل العلم على أن الدية تؤخذ في ثلاث سنين في كل سنة ثلث الدية ورأوا أن دية الخطأ على العاقلة ورأى بعضهم أن العاقلة قرابة الرجل من قبل أبيه وهو قول مالك والشافعي وقال بعضهم إنما الدية على الرجال دون النساء والصبيان من العصبة يحمل كل رجل منهم ربع دينار وقد قال بعضهم إلى نصف دينار فإن تمت الدية وإلا نظر إلى أقرب القبائل منهم فألزموا ذلك


002-من قتل مؤمنا متعمدا دفع إلى أولياء المقتول فإن شاءوا قتلوا وإن شاءوا أخذوا الدية وهي ثلاثون حقة وثلاثون جذعة وأربعون خلفه وما صالحوا عليه فهو لهم

من قتل مؤمنا متعمدا دفع إلى أولياء المقتول فإن شاءوا قتلوا وإن شاءوا أخذوا الدية وهي ثلاثون حقة وثلاثون جذعة وأربعون خلفه وما صالحوا عليه فهو لهم وذلك لتشديد العقل قال أبو عيسى حديث عبد الله بن عمرو حديث حسن غريب

حدثنا أحمد بن سعيد الدارمي أخبرنا حبان وهو بن هلال حدثنا محمد بن راشد أخبرنا سليمان بن موسى عن عمرو بن شعيب عن أبيه عن جده أن رسول الله صلى الله عليه وسلم قال من قتل مؤمنا متعمدا دفع إلى أولياء المقتول فإن شاءوا قتلوا وإن شاءوا أخذوا الدية وهي ثلاثون حقة وثلاثون جذعة وأربعون خلفه وما صالحوا عليه فهو لهم وذلك لتشديد العقل قال أبو عيسى حديث عبد الله بن عمرو حديث حسن غريب


001-انه جعل الدية أثنى عشر ألفا

انه جعل الدية أثنى عشر ألفا

حدثنا محمد بن بشار حدثنا معاذ بن هانئ حدثنا محمد بن مسلم الطائفي عن عمرو بن دينار عن عكرمة عن بن عباس عن النبي صلى الله عليه وسلم انه جعل الدية أثنى عشر ألفا


002-نحوه ولم يذكر فيه عن بن عباس وفي حديث بن عيينة كلام أكثر من هذا قال أبو عيسى ولا نعلم أحدا يذكر في هذا الحديث عن بن عباس غير محمد بن مسلم والعمل على

نحوه ولم يذكر فيه عن بن عباس وفي حديث بن عيينة كلام أكثر من هذا قال أبو عيسى ولا نعلم أحدا يذكر في هذا الحديث عن بن عباس غير محمد بن مسلم والعمل على هذا الحديث عند بعض أهل العلم وهو قول أحمد وإسحاق ورأى بعض أهل العلم الدية عشرة آلاف وهو قول سفيان الثوري وأهل الكوفة وقال الشافعي لا أعرف الدية إلا من الإبل وهي مائة من الإبل أو قيمتها

حدثنا سعيد بن عبد الرحمن المخزومي حدثنا سفيان بن عيينة عن عمرو بن دينار عن عكرمة عن النبي صلى الله عليه وسلم نحوه ولم يذكر فيه عن بن عباس وفي حديث بن عيينة كلام أكثر من هذا قال أبو عيسى ولا نعلم أحدا يذكر في هذا الحديث عن بن عباس غير محمد بن مسلم والعمل على هذا الحديث عند بعض أهل العلم وهو قول أحمد وإسحاق ورأى بعض أهل العلم الدية عشرة آلاف وهو قول سفيان الثوري وأهل الكوفة وقال الشافعي لا أعرف الدية إلا من الإبل وهي مائة من الإبل أو قيمتها


001-في المواضح خمس خمس قال أبو عيسى هذا حديث حسن والعمل على هذا عند أهل العلم وهو قول الثوري والشافعي وأحمد وإسحاق أن في الموضحة خمسا من الإبل

في المواضح خمس خمس قال أبو عيسى هذا حديث حسن والعمل على هذا عند أهل العلم وهو قول الثوري والشافعي وأحمد وإسحاق أن في الموضحة خمسا من الإبل

حدثنا حميد بن مسعدة أخبرنا يزيد بن زريع أخبرنا حسين المعلم عن عمرو بن شعيب عن أبيه عن جده أن النبي صلى الله عليه وسلم قال في المواضح خمس خمس قال أبو عيسى هذا حديث حسن والعمل على هذا عند أهل العلم وهو قول الثوري والشافعي وأحمد وإسحاق أن في الموضحة خمسا من الإبل


001-في دية الأصابع اليدين والرجلين سواء عشر من الإبل لكل إصبع قال أبو عيسى وفي الباب عن أبي موسى وعبد الله بن عمرو قال أبو عيسى حديث بن عباس حديث حسن

في دية الأصابع اليدين والرجلين سواء عشر من الإبل لكل إصبع قال أبو عيسى وفي الباب عن أبي موسى وعبد الله بن عمرو قال أبو عيسى حديث بن عباس حديث حسن صحيح غريب من هذا الوجه والعمل على هذا عند أهل العلم وبه يقول سفيان والشافعي وأحمد وإسحاق

حدثنا أبو عمار حدثنا الفضل بن موسى عن الحسين بن واقد عن يزيد بن عمرو النحوي عن عكرمة عن بن عباس قال قال رسول الله صلى الله عليه وسلم في دية الأصابع اليدين والرجلين سواء عشر من الإبل لكل إصبع قال أبو عيسى وفي الباب عن أبي موسى وعبد الله بن عمرو قال أبو عيسى حديث بن عباس حديث حسن صحيح غريب من هذا الوجه والعمل على هذا عند أهل العلم وبه يقول سفيان والشافعي وأحمد وإسحاق


002-هذه وهذه سواء يعني الخنصر والإبهام قال أبو عيسى هذا حديث حسن صحيح

هذه وهذه سواء يعني الخنصر والإبهام قال أبو عيسى هذا حديث حسن صحيح

حدثنا محمد بن بشار حدثنا يحيى بن سعيد ومحمد بن جعفر قالا حدثنا شعبة عن قتادة عن عكرمة عن بن عباس عن النبي صلى الله عليه وسلم قال هذه وهذه سواء يعني الخنصر والإبهام قال أبو عيسى هذا حديث حسن صحيح


001-قال دق رجل من قريش سن رجل من الأنصار فاستعدى عليه معاوية فقال لمعاوية يا أمير المؤمنين إن هذا دق سني قال معاوية إنا سنرضيك وألح الآخر على معاوية

قال دق رجل من قريش سن رجل من الأنصار فاستعدى عليه معاوية فقال لمعاوية يا أمير المؤمنين إن هذا دق سني قال معاوية إنا سنرضيك وألح الآخر على معاوية فأبرمه فلم يرضه فقال له معاوية شأنك بصاحبك وأبو الدرداء جالس عنده فقال أبو الدرداء سمعت رسول الله صلى الله عليه وسلم قال سمعته أذناي ووعاه قلبي يقول ما من رجل يصاب بشيء في جسده فيتصدق به إلا رفعه الله به درجة وحط عنه به خطيئة قال الأنصاري أأنت سمعته من رسول الله صلى الله عليه وسلم قال سمعته أذناي ووعاه قلبي قال فإني أذرها له قال معاوية لا جرم لا أخيبك فأمر له بمال قال أبو عيسى هذا حديث غريب لا نعرفه إلا من هذا الوجه ولا أعرف لأبي السفر سماعا من أبي الدرداء وأبو السفر اسمه سعيد بن أحمد ويقال بن محمد الثوري

حدثنا أحمد بن محمد حدثنا عبد الله بن المبارك حدثنا يونس بن أبي إسحاق حدثنا أبو السفر قال دق رجل من قريش سن رجل من الأنصار فاستعدى عليه معاوية فقال لمعاوية يا أمير المؤمنين إن هذا دق سني قال معاوية إنا سنرضيك وألح الآخر على معاوية فأبرمه فلم يرضه فقال له معاوية شأنك بصاحبك وأبو الدرداء جالس عنده فقال أبو الدرداء سمعت رسول الله صلى الله عليه وسلم قال سمعته أذناي ووعاه قلبي يقول ما من رجل يصاب بشيء في جسده فيتصدق به إلا رفعه الله به درجة وحط عنه به خطيئة قال الأنصاري أأنت سمعته من رسول الله صلى الله عليه وسلم قال سمعته أذناي ووعاه قلبي قال فإني أذرها له قال معاوية لا جرم لا أخيبك فأمر له بمال قال أبو عيسى هذا حديث غريب لا نعرفه إلا من هذا الوجه ولا أعرف لأبي السفر سماعا من أبي الدرداء وأبو السفر اسمه سعيد بن أحمد ويقال بن محمد الثوري


001-خرجت جارية عليها أوضاح فأخذها يهودي فرضخ رأسها بحجر وأخذ ما عليها من الحلي قال فأدركت وبها رمق فأتي بها النبي صلى الله عليه وسلم فقال من قتلك أفلان

خرجت جارية عليها أوضاح فأخذها يهودي فرضخ رأسها بحجر وأخذ ما عليها من الحلي قال فأدركت وبها رمق فأتي بها النبي صلى الله عليه وسلم فقال من قتلك أفلان قالت برأسها لا قال ففلان حتى سمي اليهودي فقالت برأسها أي نعم قال فأخذ فاعترف فأمر به رسول الله صلى الله عليه وسلم فرضخ رأسه بين حجرين قال أبو عيسى هذا حديث حسن صحيح والعمل على هذا عند بعض أهل العلم وهو قول أحمد وإسحاق وقال بعض أهل العلم لا قود إلا بالسيف

حدثنا علي بن حجر حدثنا يزيد بن هارون حدثنا همام عن قتادة عن أنس قال خرجت جارية عليها أوضاح فأخذها يهودي فرضخ رأسها بحجر وأخذ ما عليها من الحلي قال فأدركت وبها رمق فأتي بها النبي صلى الله عليه وسلم فقال من قتلك أفلان قالت برأسها لا قال ففلان حتى سمي اليهودي فقالت برأسها أي نعم قال فأخذ فاعترف فأمر به رسول الله صلى الله عليه وسلم فرضخ رأسه بين حجرين قال أبو عيسى هذا حديث حسن صحيح والعمل على هذا عند بعض أهل العلم وهو قول أحمد وإسحاق وقال بعض أهل العلم لا قود إلا بالسيف


001-لزوال الدنيا أهون على الله من قتل رجل مسلم حدثنا محمد بن بشار حدثنا محمد بن جعفر حدثنا شعبة عن يعلى بن عطاء عن أبيه عن عبد الله بن عمرو نحوه ولم

لزوال الدنيا أهون على الله من قتل رجل مسلم حدثنا محمد بن بشار حدثنا محمد بن جعفر حدثنا شعبة عن يعلى بن عطاء عن أبيه عن عبد الله بن عمرو نحوه ولم يرفعه قال أبو عيسى وهذا أصح من حديث بن أبي عدي قال وفي الباب عن سعد وابن عباس وأبي سعيد وأبي هريرة وعقبة بن عامر وابن مسعود وبريدة قال أبو عيسى حديث عبد الله بن عمرو وهكذا رواه بن أبي عدي عن شعبة عن يعلى بن عطاء عن أبيه عن عبد الله بن عمرو عن النبي صلى الله عليه وسلم وروى محمد بن جعفر وغير واحد عن شعبة عن يعلى بن عطاء فلم يرفعه وهكذا روى سفيان الثوري عن يعلى بن عطاء موقوفا وهذا أصح من الحديث المرفوع

حدثنا أبو سلمة يحيى بن خلف ومحمد بن عبد الله بن بزيع حدثنا بن أبي عدي عن شعبة عن يعلى بن عطاء عن أبيه عن عبد الله بن عمرو أن النبي صلى الله عليه وسلم قال لزوال الدنيا أهون على الله من قتل رجل مسلم حدثنا محمد بن بشار حدثنا محمد بن جعفر حدثنا شعبة عن يعلى بن عطاء عن أبيه عن عبد الله بن عمرو نحوه ولم يرفعه قال أبو عيسى وهذا أصح من حديث بن أبي عدي قال وفي الباب عن سعد وابن عباس وأبي سعيد وأبي هريرة وعقبة بن عامر وابن مسعود وبريدة قال أبو عيسى حديث عبد الله بن عمرو وهكذا رواه بن أبي عدي عن شعبة عن يعلى بن عطاء عن أبيه عن عبد الله بن عمرو عن النبي صلى الله عليه وسلم وروى محمد بن جعفر وغير واحد عن شعبة عن يعلى بن عطاء فلم يرفعه وهكذا روى سفيان الثوري عن يعلى بن عطاء موقوفا وهذا أصح من الحديث المرفوع


001-إن أول ما يحكم بين العباد في الدماء قال أبو عيسى حديث عبد الله حديث حسن صحيح وهكذا روى غير واحد من الأعمش مرفوعا وروى بعضهم عن الأعمش ولم يرفعوه

إن أول ما يحكم بين العباد في الدماء قال أبو عيسى حديث عبد الله حديث حسن صحيح وهكذا روى غير واحد من الأعمش مرفوعا وروى بعضهم عن الأعمش ولم يرفعوه

حدثنا محمود بن غيلان حدثنا وهب بن جرير حدثنا شعبة عن الأعمش عن أبي وائل عن عبد الله قال قال رسول الله صلى الله عليه وسلم إن أول ما يحكم بين العباد في الدماء قال أبو عيسى حديث عبد الله حديث حسن صحيح وهكذا روى غير واحد من الأعمش مرفوعا وروى بعضهم عن الأعمش ولم يرفعوه


002-إن أول ما يقضى بين العباد في الدماء

إن أول ما يقضى بين العباد في الدماء

حدثنا أبو كريب حدثنا وكيع عن الأعمش عن أبي وائل عن عبد الله قال قال رسول الله صلى الله عليه وسلم إن أول ما يقضى بين العباد في الدماء


003-لو أن أهل السماء وأهل الأرض اشتركوا في دم مؤمن لأكبهم الله في النار قال أبو عيسى هذا حديث غريب وأبو الحكم البجلي هو عبد الرحمن بن أبي الكوفي

لو أن أهل السماء وأهل الأرض اشتركوا في دم مؤمن لأكبهم الله في النار قال أبو عيسى هذا حديث غريب وأبو الحكم البجلي هو عبد الرحمن بن أبي الكوفي

حدثنا الحسين بن حريث حدثنا الفضل بن موسى عن الحسين بن واقد عن يزيد الرقاشي حدثنا أبو الحكم البجلي قال سمعت أبا سعيد الخدري وأبا هريرة يذكران عن رسول الله صلى الله عليه وسلم قال لو أن أهل السماء وأهل الأرض اشتركوا في دم مؤمن لأكبهم الله في النار قال أبو عيسى هذا حديث غريب وأبو الحكم البجلي هو عبد الرحمن بن أبي الكوفي


001-حضرت رسول الله صلى الله عليه وسلم يقيد الأب من ابنه ولا يقيد الابن من أبيه قال أبو عيسى هذا حديث لا نعرفه من حديث سراقة إلا من هذا الوجه وليس إسناده

حضرت رسول الله صلى الله عليه وسلم يقيد الأب من ابنه ولا يقيد الابن من أبيه قال أبو عيسى هذا حديث لا نعرفه من حديث سراقة إلا من هذا الوجه وليس إسناده بصحيح رواه إسماعيل بن عباس عن المثنى بن الصباح والمثنى بن الصباح يضعف في الحديث وقد روى هذا الحديث أبو خالد الأحمر عن الحجاج بن أرطاة عن عمرو بن شعيب عن أبيه عن جده عن عمر عن النبي صلى الله عليه وسلم وقد روي هذا الحديث عن عمرو بن شعيب مرسلا وهذا حديث فيه اضطراب والعمل على هذا عند أهل العلم أن الأب إذا قتل ابنه لا يقتل به وإذا قذف ابنه لا يحد

حدثنا علي بن حجر حدثنا إسماعيل بن عباس حدثنا المثنى بن الصباح عن عمرو بن شعيب عن أبيه عن جده عن سراقة بن مالك بن جعشم قال حضرت رسول الله صلى الله عليه وسلم يقيد الأب من ابنه ولا يقيد الابن من أبيه قال أبو عيسى هذا حديث لا نعرفه من حديث سراقة إلا من هذا الوجه وليس إسناده بصحيح رواه إسماعيل بن عباس عن المثنى بن الصباح والمثنى بن الصباح يضعف في الحديث وقد روى هذا الحديث أبو خالد الأحمر عن الحجاج بن أرطاة عن عمرو بن شعيب عن أبيه عن جده عن عمر عن النبي صلى الله عليه وسلم وقد روي هذا الحديث عن عمرو بن شعيب مرسلا وهذا حديث فيه اضطراب والعمل على هذا عند أهل العلم أن الأب إذا قتل ابنه لا يقتل به وإذا قذف ابنه لا يحد


002-لا يقاد الوالد بالولد

لا يقاد الوالد بالولد

حدثنا أبو سعيد الأشج حدثنا الأحمر عن الحجاج بن أرطاة عن عمرو بن شعيب عن أبيه عن جده عن عمر بن الخطاب قال سمعت رسول الله صلى الله عليه وسلم يقول لا يقاد الوالد بالولد


003-لا تقام الحدود في المساجد ولا يقتل الوالد بالولد قال أبو عيسى هذا حديث لا نعرفه بهذا الإسناد مرفوعا إلا من حديث إسماعيل بن مسلم وإسماعيل بن مسلم

لا تقام الحدود في المساجد ولا يقتل الوالد بالولد قال أبو عيسى هذا حديث لا نعرفه بهذا الإسناد مرفوعا إلا من حديث إسماعيل بن مسلم وإسماعيل بن مسلم المكي قد تكلم فيه بعض أهل العلم من قبل حفظه

حدثنا محمد بن بشار حدثنا بن أبي عدي عن إسماعيل بن مسلم عن عمرو بن دينار عن طاوس عن بن عباس عن النبي صلى الله عليه وسلم قال لا تقام الحدود في المساجد ولا يقتل الوالد بالولد قال أبو عيسى هذا حديث لا نعرفه بهذا الإسناد مرفوعا إلا من حديث إسماعيل بن مسلم وإسماعيل بن مسلم المكي قد تكلم فيه بعض أهل العلم من قبل حفظه


001-لا يحل دم امرئ مسلم يشهد أن لا إله إلا الله وأني رسول الله إلا بإحدى ثلاث الثيب الزاني والنفس بالنفس والتارك لدينه المفارق للجماعة قال وفي الباب عن

لا يحل دم امرئ مسلم يشهد أن لا إله إلا الله وأني رسول الله إلا بإحدى ثلاث الثيب الزاني والنفس بالنفس والتارك لدينه المفارق للجماعة قال وفي الباب عن عثمان وعائشة وابن عباس قال أبو عيسى حديث بن مسعود حديث حسن صحيح

حدثنا هناد حدثنا أبو معاوية عن الأعمش عن عبد الله بن مرة عن مسروق عن عبد الله بن مسعود قال قال رسول الله صلى الله عليه وسلم لا يحل دم امرئ مسلم يشهد أن لا إله إلا الله وأني رسول الله إلا بإحدى ثلاث الثيب الزاني والنفس بالنفس والتارك لدينه المفارق للجماعة قال وفي الباب عن عثمان وعائشة وابن عباس قال أبو عيسى حديث بن مسعود حديث حسن صحيح


001-ألا من قتل نفسا معاهدا له ذمة الله وذمة رسوله فقد أخفر بذمة الله فلا يرح رائحة الجنة وإن ريحها ليوجد من مسيرة سبعين خريفا قال وفي الباب عن أبي بكرة

ألا من قتل نفسا معاهدا له ذمة الله وذمة رسوله فقد أخفر بذمة الله فلا يرح رائحة الجنة وإن ريحها ليوجد من مسيرة سبعين خريفا قال وفي الباب عن أبي بكرة قال أبو عيسى حديث أبي هريرة حديث حسن صحيح وقد روي من غير وجه عن أبي هريرة عن النبي صلى الله عليه وسلم

حدثنا محمد بن بشار حدثنا معدي بن سليمان هو البصري عن بن عجلان عن أبيه عن أبي هريرة عن النبي صلى الله عليه وسلم قال ألا من قتل نفسا معاهدا له ذمة الله وذمة رسوله فقد أخفر بذمة الله فلا يرح رائحة الجنة وإن ريحها ليوجد من مسيرة سبعين خريفا قال وفي الباب عن أبي بكرة قال أبو عيسى حديث أبي هريرة حديث حسن صحيح وقد روي من غير وجه عن أبي هريرة عن النبي صلى الله عليه وسلم


002-أن النبي صلى الله عليه وسلم ودى العامريين بدية المسلمين وكان لهما عهد من رسول الله صلى الله عليه وسلم قال أبو عيسى هذا حديث غريب لا نعرفه إلا من هذا

أن النبي صلى الله عليه وسلم ودى العامريين بدية المسلمين وكان لهما عهد من رسول الله صلى الله عليه وسلم قال أبو عيسى هذا حديث غريب لا نعرفه إلا من هذا الوجه وأبو سعد البقال اسمه سعيد بن المرزبان

حدثنا أبو كريب حدثنا يحيى بن آدم عن أبي بكر بن عياش عن أبي سعد عن عكرمة عن بن عباس أن النبي صلى الله عليه وسلم ودى العامريين بدية المسلمين وكان لهما عهد من رسول الله صلى الله عليه وسلم قال أبو عيسى هذا حديث غريب لا نعرفه إلا من هذا الوجه وأبو سعد البقال اسمه سعيد بن المرزبان


001-لما فتح الله على رسوله مكة قام في الناس فحمد الله وأثنى عليه ثم قال ومن قتل له قتيل فهو بخير النظرين إما أن يعفو وإما أن يقتل قال وفي الباب عن وائل

لما فتح الله على رسوله مكة قام في الناس فحمد الله وأثنى عليه ثم قال ومن قتل له قتيل فهو بخير النظرين إما أن يعفو وإما أن يقتل قال وفي الباب عن وائل بن حجر وأنس وأبي شريح خويلد بن عمرو

حدثنا محمود بن غيلان ويحيى بن موسى قالا حدثنا الوليد بن مسلم حدثنا الأوزاعي حدثني يحيى بن أبي كثير حدثني أبو سلمة حدثني أبو هريرة قال لما فتح الله على رسوله مكة قام في الناس فحمد الله وأثنى عليه ثم قال ومن قتل له قتيل فهو بخير النظرين إما أن يعفو وإما أن يقتل قال وفي الباب عن وائل بن حجر وأنس وأبي شريح خويلد بن عمرو


002-إن الله حرم مكة ولم يحرمها الناس من كان يؤمن بالله واليوم الآخر فلا يسفكن فيها دما ولا يعضدن فيها شجرا فإن ترخص مترخص فقال أحلت لرسول الله صلى الله

إن الله حرم مكة ولم يحرمها الناس من كان يؤمن بالله واليوم الآخر فلا يسفكن فيها دما ولا يعضدن فيها شجرا فإن ترخص مترخص فقال أحلت لرسول الله صلى الله عليه وسلم فإن الله أحلها لي ولم يحلها للناس وإنما أحلت لي ساعة من نهار ثم هي حرام إلى يوم القيامة ثم إنكم معشر خزاعة قتلتم هذا الرجل من هذيل وإني عاقله فمن قتل له قتيل بعد اليوم فأهله بين خيرتين إما أن يقتلوا أو يأخذوا العقل قال أبو عيسى هذا حديث حسن صحيح وحديث أبي هريرة حديث حسن صحيح ورواه شيبان أيضا عن يحيى بن أبي كثير مثل هذا وروي عن أبي شريح الخزاعي عن النبي صلى الله عليه وسلم قال من قتل له قتيل فله أن يقتل أو يعفو أو يأخذ الدية وذهب إلى هذا بعض أهل العلم وهو قول أحمد وإسحاق

حدثنا محمد بن بشار حدثنا يحيى بن سعيد حدثنا بن أبي ذئب حدثني سعيد بن أبي سعيد المقبري عن أبي شريح الكعبي أن رسول الله صلى الله عليه وسلم قال إن الله حرم مكة ولم يحرمها الناس من كان يؤمن بالله واليوم الآخر فلا يسفكن فيها دما ولا يعضدن فيها شجرا فإن ترخص مترخص فقال أحلت لرسول الله صلى الله عليه وسلم فإن الله أحلها لي ولم يحلها للناس وإنما أحلت لي ساعة من نهار ثم هي حرام إلى يوم القيامة ثم إنكم معشر خزاعة قتلتم هذا الرجل من هذيل وإني عاقله فمن قتل له قتيل بعد اليوم فأهله بين خيرتين إما أن يقتلوا أو يأخذوا العقل قال أبو عيسى هذا حديث حسن صحيح وحديث أبي هريرة حديث حسن صحيح ورواه شيبان أيضا عن يحيى بن أبي كثير مثل هذا وروي عن أبي شريح الخزاعي عن النبي صلى الله عليه وسلم قال من قتل له قتيل فله أن يقتل أو يعفو أو يأخذ الدية وذهب إلى هذا بعض أهل العلم وهو قول أحمد وإسحاق


003-قتل رجل على عهد رسول الله صلى الله عليه وسلم فدفع القاتل إلى وليه فقال القاتل يا رسول الله والله ما أردت قتله فقال رسول الله صلى الله عليه وسلم أما

قتل رجل على عهد رسول الله صلى الله عليه وسلم فدفع القاتل إلى وليه فقال القاتل يا رسول الله والله ما أردت قتله فقال رسول الله صلى الله عليه وسلم أما إنه إن كان قوله صادقا فقتلته دخلت النار فخلى عنه الرجل قال وكان مكتوفا بنسعة قال فخرج يجر نسعته قال فكان يسمى ذا النسعة قال أبو عيسى هذا حديث حسن صحيح والنسعة حبل

حدثنا أبو كريب حدثنا أبو معاوية عن الأعمش عن أبي صالح عن أبي هريرة قال قتل رجل على عهد رسول الله صلى الله عليه وسلم فدفع القاتل إلى وليه فقال القاتل يا رسول الله والله ما أردت قتله فقال رسول الله صلى الله عليه وسلم أما إنه إن كان قوله صادقا فقتلته دخلت النار فخلى عنه الرجل قال وكان مكتوفا بنسعة قال فخرج يجر نسعته قال فكان يسمى ذا النسعة قال أبو عيسى هذا حديث حسن صحيح والنسعة حبل


001-كان رسول الله صلى الله عليه وسلم إذا بعث أميرا على جيش أوصاه في خاصة نفسه بتقوى الله ومن معه من المسلمين خيرا فقال اغزوا بسم الله وفي سبيل الله

كان رسول الله صلى الله عليه وسلم إذا بعث أميرا على جيش أوصاه في خاصة نفسه بتقوى الله ومن معه من المسلمين خيرا فقال اغزوا بسم الله وفي سبيل الله قاتلوا من كفر اغزوا ولا تغلوا ولا تغدروا ولا تمثلوا ولا تقتلوا وليدا وفي الحديث قصة قال وفي الباب عن عبد الله بن مسعود وشداد بن أوس وعمران بن حصين وأنس وسمرة والمغيرة ويعلى بن مرة وأبي أيوب قال أبو عيسى حديث بريدة حديث حسن صحيح وكره أهل العلم المثلة

حدثنا محمد بن بشار حدثنا عبد الرحمن بن مهدي حدثنا سفيان عن علقمة بن مرثد عن سليمان بن بريدة عن أبيه قال كان رسول الله صلى الله عليه وسلم إذا بعث أميرا على جيش أوصاه في خاصة نفسه بتقوى الله ومن معه من المسلمين خيرا فقال اغزوا بسم الله وفي سبيل الله قاتلوا من كفر اغزوا ولا تغلوا ولا تغدروا ولا تمثلوا ولا تقتلوا وليدا وفي الحديث قصة قال وفي الباب عن عبد الله بن مسعود وشداد بن أوس وعمران بن حصين وأنس وسمرة والمغيرة ويعلى بن مرة وأبي أيوب قال أبو عيسى حديث بريدة حديث حسن صحيح وكره أهل العلم المثلة


002-إن الله كتب الإحسان على كل شيء فإذا قتلتم فأحسنوا القتلة وإذا ذبحتم فأحسنوا الذبحة وليحد أحدكم شفرته وليرح ذبيحته قال هذا حديث حسن صحيح أبو الأشعث

إن الله كتب الإحسان على كل شيء فإذا قتلتم فأحسنوا القتلة وإذا ذبحتم فأحسنوا الذبحة وليحد أحدكم شفرته وليرح ذبيحته قال هذا حديث حسن صحيح أبو الأشعث الصنعاني اسمه شرحبيل بن أدة

حدثنا أحمد بن منيع حدثنا هشيم حدثنا خالد عن أبي قلابة عن أبي الأشعث الصنعاني عن شداد بن أوس أن النبي صلى الله عليه وسلم قال إن الله كتب الإحسان على كل شيء فإذا قتلتم فأحسنوا القتلة وإذا ذبحتم فأحسنوا الذبحة وليحد أحدكم شفرته وليرح ذبيحته قال هذا حديث حسن صحيح أبو الأشعث الصنعاني اسمه شرحبيل بن أدة


001-قضى رسول الله صلى الله عليه وسلم في الجنين بغرة عبد أو امة فقال الذي قضي عليه أيعطى من لا شرب ولا أكل ولا صاح فاستهل فمثل ذلك بطل فقال النبي صلى الله

قضى رسول الله صلى الله عليه وسلم في الجنين بغرة عبد أو امة فقال الذي قضي عليه أيعطى من لا شرب ولا أكل ولا صاح فاستهل فمثل ذلك بطل فقال النبي صلى الله عليه وسلم إن هذا ليقول بقول شاعر بل فيه غرة عبد أو امة وفي الباب عن حمل بن مالك بن النابغة والمغيرة بن شعبة قال أبو عيسى حديث أبي هريرة حديث حسن صحيح والعمل على هذا عند أهل العلم وقال بعضهم الغرة عبد أو أمة أو خمسمائة درهم وقال بعضهم أو فرس أو بغل

حدثنا علي بن سعيد الكندي الكوفي حدثنا بن أبي زائدة عن محمد بن عمرو عن أبي سلمة عن أبي هريرة قال قضى رسول الله صلى الله عليه وسلم في الجنين بغرة عبد أو امة فقال الذي قضي عليه أيعطى من لا شرب ولا أكل ولا صاح فاستهل فمثل ذلك بطل فقال النبي صلى الله عليه وسلم إن هذا ليقول بقول شاعر بل فيه غرة عبد أو امة وفي الباب عن حمل بن مالك بن النابغة والمغيرة بن شعبة قال أبو عيسى حديث أبي هريرة حديث حسن صحيح والعمل على هذا عند أهل العلم وقال بعضهم الغرة عبد أو أمة أو خمسمائة درهم وقال بعضهم أو فرس أو بغل


002-أن امرأتين كانتا ضرتين فرمت إحداهما الأخرى بحجر أو عمود فسطاط فألقت جنينها فقضى رسول الله صلى الله عليه وسلم في الجنين غرة عبد أو امة وجعله على عصبة

أن امرأتين كانتا ضرتين فرمت إحداهما الأخرى بحجر أو عمود فسطاط فألقت جنينها فقضى رسول الله صلى الله عليه وسلم في الجنين غرة عبد أو امة وجعله على عصبة المرأة قال الحسن وأخبرنا زيد بن حباب عن سفيان عن منصور بهذا الحديث نحوه وقال هذا حديث حسن صحيح

حدثنا الحسن بن علي الخلال حدثنا وهب بن جرير حدثنا شعبة عن منصور عن إبراهيم عن عبيد بن نضيلة عن المغيرة بن شعبة أن امرأتين كانتا ضرتين فرمت إحداهما الأخرى بحجر أو عمود فسطاط فألقت جنينها فقضى رسول الله صلى الله عليه وسلم في الجنين غرة عبد أو امة وجعله على عصبة المرأة قال الحسن وأخبرنا زيد بن حباب عن سفيان عن منصور بهذا الحديث نحوه وقال هذا حديث حسن صحيح


001-يا أمير المؤمنين هل عندكم سوداء في بيضاء ليس في كتاب الله قال لا والذي فلق الحبة وبرأ النسمة ما علمته إلا فهما يعطيه الله رجلا في القرآن وما في

يا أمير المؤمنين هل عندكم سوداء في بيضاء ليس في كتاب الله قال لا والذي فلق الحبة وبرأ النسمة ما علمته إلا فهما يعطيه الله رجلا في القرآن وما في الصحيفة قلت وما في الصحيفة قال العقل وفكاك الأسير وأن لا يقتل مؤمن بكافر قال وفي الباب عن عبد الله بن عمرو قال أبو عيسى حديث علي حديث حسن صحيح والعمل على هذا عند بعض أهل العلم وهو قول سفيان الثوري ومالك بن أنس والشافعي وأحمد وإسحاق قالوا لا يقتل مؤمن بكافر وقال بعض أهل العلم يقتل المسلم بالمعاهد والقول الأول أصح

حدثنا أحمد بن منيع حدثنا هشيم أنبأنا مطرف عن الشعبي حدثنا أبو جحيفة قال قلت لعلي يا أمير المؤمنين هل عندكم سوداء في بيضاء ليس في كتاب الله قال لا والذي فلق الحبة وبرأ النسمة ما علمته إلا فهما يعطيه الله رجلا في القرآن وما في الصحيفة قلت وما في الصحيفة قال العقل وفكاك الأسير وأن لا يقتل مؤمن بكافر قال وفي الباب عن عبد الله بن عمرو قال أبو عيسى حديث علي حديث حسن صحيح والعمل على هذا عند بعض أهل العلم وهو قول سفيان الثوري ومالك بن أنس والشافعي وأحمد وإسحاق قالوا لا يقتل مؤمن بكافر وقال بعض أهل العلم يقتل المسلم بالمعاهد والقول الأول أصح


001-لا يقتل مسلم بكافر وبهذا الإسناد عن النبي صلى الله عليه وسلم قال دية عقل الكافر نصف دية عقل المؤمن قال أبو عيسى حديث عبد الله بن عمرو في هذا الباب

لا يقتل مسلم بكافر وبهذا الإسناد عن النبي صلى الله عليه وسلم قال دية عقل الكافر نصف دية عقل المؤمن قال أبو عيسى حديث عبد الله بن عمرو في هذا الباب حديث حسن واختلف أهل العلم في دية اليهودي والنصراني فذهب بعض أهل العلم في دية اليهودي والنصراني إلى ما روي عن النبي صلى الله عليه وسلم وقال عمر بن عبد العزيز دية اليهودي والنصراني نصف دية المسلم وبهذا يقول أحمد بن حنبل وروي عن عمر بن الخطاب انه قال دية اليهودي والنصراني أربعة آلاف درهم ودية المجوسي ثمانمائة درهم وبهذا يقول مالك بن أنس والشافعي وإسحاق وقال بعض أهل العلم دية اليهودي والنصراني مثل دية المسلم وهو قول سفيان الثوري وأهل الكوفة

حدثنا عيسى بن أحمد حدثنا بن وهب عن أسامة بن زيد عن عمرو بن شعيب عن أبيه عن جده أن رسول الله صلى الله عليه وسلم قال لا يقتل مسلم بكافر وبهذا الإسناد عن النبي صلى الله عليه وسلم قال دية عقل الكافر نصف دية عقل المؤمن قال أبو عيسى حديث عبد الله بن عمرو في هذا الباب حديث حسن واختلف أهل العلم في دية اليهودي والنصراني فذهب بعض أهل العلم في دية اليهودي والنصراني إلى ما روي عن النبي صلى الله عليه وسلم وقال عمر بن عبد العزيز دية اليهودي والنصراني نصف دية المسلم وبهذا يقول أحمد بن حنبل وروي عن عمر بن الخطاب انه قال دية اليهودي والنصراني أربعة آلاف درهم ودية المجوسي ثمانمائة درهم وبهذا يقول مالك بن أنس والشافعي وإسحاق وقال بعض أهل العلم دية اليهودي والنصراني مثل دية المسلم وهو قول سفيان الثوري وأهل الكوفة


001-من قتل عبده قتلناه ومن جدع عبده جدعناه قال أبو عيسى هذا حديث حسن غريب وقد ذهب بعض أهل العلم من التابعين منهم إبراهيم النخعي إلى هذا وقال بعض أهل

من قتل عبده قتلناه ومن جدع عبده جدعناه قال أبو عيسى هذا حديث حسن غريب وقد ذهب بعض أهل العلم من التابعين منهم إبراهيم النخعي إلى هذا وقال بعض أهل العلم منهم الحسن البصري وعطاء بن أبي رباح ليس بين الحر والعبد قصاص في النفس ولا فيما دون النفس وهو قول أحمد وإسحاق وقال بعضهم إذا قتل عبده لا يقتل به وإذا قتل عبد غيره قتل به وهو قول سفيان الثوري وأهل الكوفة

حدثنا قتيبة حدثنا أبو عوانة عن قتادة عن الحسن عن سمرة قال قال رسول الله صلى الله عليه وسلم من قتل عبده قتلناه ومن جدع عبده جدعناه قال أبو عيسى هذا حديث حسن غريب وقد ذهب بعض أهل العلم من التابعين منهم إبراهيم النخعي إلى هذا وقال بعض أهل العلم منهم الحسن البصري وعطاء بن أبي رباح ليس بين الحر والعبد قصاص في النفس ولا فيما دون النفس وهو قول أحمد وإسحاق وقال بعضهم إذا قتل عبده لا يقتل به وإذا قتل عبد غيره قتل به وهو قول سفيان الثوري وأهل الكوفة


001-أن عمر كان يقول الدية على العاقلة ولا ترث المرأة من دية زوجها شيئا حتى أخبره الضحاك بن سفيان الكلابي أن رسول الله صلى الله عليه وسلم كتب إليه أن ورث

أن عمر كان يقول الدية على العاقلة ولا ترث المرأة من دية زوجها شيئا حتى أخبره الضحاك بن سفيان الكلابي أن رسول الله صلى الله عليه وسلم كتب إليه أن ورث امرأة أشيم الضبابي من دية زوجها قال أبو عيسى هذا حديث حسن صحيح والعمل على هذا عند أهل العلم

حدثنا قتيبة وأحمد بن منيع وأبو عمار وغير واحد قالوا حدثنا سفيان بن عيينة عن الزهري عن سعيد بن المسيب أن عمر كان يقول الدية على العاقلة ولا ترث المرأة من دية زوجها شيئا حتى أخبره الضحاك بن سفيان الكلابي أن رسول الله صلى الله عليه وسلم كتب إليه أن ورث امرأة أشيم الضبابي من دية زوجها قال أبو عيسى هذا حديث حسن صحيح والعمل على هذا عند أهل العلم


001-يعض أحدكم أخاه كما يعض الفحل لا دية لك فأنزل الله { والجروح قصاص } قال وفي الباب عن يعلى بن أمية وسلمة بن أمية وهما أخوان قال أبو عيسى حديث عمران بن

يعض أحدكم أخاه كما يعض الفحل لا دية لك فأنزل الله { والجروح قصاص } قال وفي الباب عن يعلى بن أمية وسلمة بن أمية وهما أخوان قال أبو عيسى حديث عمران بن حصين حديث حسن صحيح

حدثنا علي بن خشرم أنبأنا عيسى بن يونس عن شعبة عن قتادة قال سمعت زرارة بن أوفى يحدث عن عمران بن حصين أن رجلا عض يد رجل فنزع يده فوقعت ثنيتاه فاختصموا إلى النبي صلى الله عليه وسلم فقال يعض أحدكم أخاه كما يعض الفحل لا دية لك فأنزل الله " والجروح قصاص " قال وفي الباب عن يعلى بن أمية وسلمة بن أمية وهما أخوان قال أبو عيسى حديث عمران بن حصين حديث حسن صحيح


001-أن النبي صلى الله عليه وسلم حبس رجلا في تهمة ثم خلى عنه قال وفي الباب عن أبي هريرة قال أبو عيسى حديث بهز عن أبيه عن جده حديث حسن وقد روى إسماعيل بن

أن النبي صلى الله عليه وسلم حبس رجلا في تهمة ثم خلى عنه قال وفي الباب عن أبي هريرة قال أبو عيسى حديث بهز عن أبيه عن جده حديث حسن وقد روى إسماعيل بن إبراهيم عن بهز بن حكيم هذا الحديث أتم من هذا وأطول

حدثنا علي بن سعيد الكندي حدثنا بن المبارك عن معمر عن بهز بن حكيم عن أبيه عن جده أن النبي صلى الله عليه وسلم حبس رجلا في تهمة ثم خلى عنه قال وفي الباب عن أبي هريرة قال أبو عيسى حديث بهز عن أبيه عن جده حديث حسن وقد روى إسماعيل بن إبراهيم عن بهز بن حكيم هذا الحديث أتم من هذا وأطول


001-من قتل دون ماله فهو شهيد ومن سرق من الأرض شبرا طوقه يوم القيامة من سبع أرضين وزاد حاتم بن سياه المروزي في هذا الحديث قال معمر بلغني عن الزهري ولم

من قتل دون ماله فهو شهيد ومن سرق من الأرض شبرا طوقه يوم القيامة من سبع أرضين وزاد حاتم بن سياه المروزي في هذا الحديث قال معمر بلغني عن الزهري ولم أسمع منه زاد في هذا الحديث من قتل دون ماله فهو شهيد وهكذا روى شعيب بن أبي حمزة هذا الحديث عن الزهري عن طلحة بن عبد الله عن عبد الرحمن بن عمرو بن سهل عن سعيد بن زيد عن النبي صلى الله عليه وسلم وروى سفيان بن عيينة عن الزهري عن طلحة بن عبد الله عن سعيد بن زيد عن النبي صلى الله عليه وسلم ولم يذكر فيه سفيان عن عبد الرحمن بن عمرو بن سهل وهذا حديث حسن صحيح

حدثنا سلمة بن شبيب وحاتم بن سياه المروزي وغير واحد قالوا حدثنا عبد الرزاق عن معمر عن الزهري عن طلحة بن عبد الله بن عوف عن عبد الرحمن بن عمرو بن سهل عن سعيد بن زيد بن عمرو بن نفيل عن النبي صلى الله عليه وسلم قال من قتل دون ماله فهو شهيد ومن سرق من الأرض شبرا طوقه يوم القيامة من سبع أرضين وزاد حاتم بن سياه المروزي في هذا الحديث قال معمر بلغني عن الزهري ولم أسمع منه زاد في هذا الحديث من قتل دون ماله فهو شهيد وهكذا روى شعيب بن أبي حمزة هذا الحديث عن الزهري عن طلحة بن عبد الله عن عبد الرحمن بن عمرو بن سهل عن سعيد بن زيد عن النبي صلى الله عليه وسلم وروى سفيان بن عيينة عن الزهري عن طلحة بن عبد الله عن سعيد بن زيد عن النبي صلى الله عليه وسلم ولم يذكر فيه سفيان عن عبد الرحمن بن عمرو بن سهل وهذا حديث حسن صحيح


002-من قتل دون ماله فهو شهيد قال وفي الباب عن علي وسعيد بن زيد وأبي هريرة وابن عمر وابن عباس وجابر قال أبو عيسى حديث عبد الله بن عمرو حديث حسن وقد روي

من قتل دون ماله فهو شهيد قال وفي الباب عن علي وسعيد بن زيد وأبي هريرة وابن عمر وابن عباس وجابر قال أبو عيسى حديث عبد الله بن عمرو حديث حسن وقد روي عنه من غير وجه وقد رخص بعض أهل العلم للرجل أن يقاتل عن نفسه وماله وقال بن المبارك يقاتل عن ماله ولو درهمين

حدثنا محمد بن بشار حدثنا أبو عامر العقدي حدثنا عبد العزيز بن المطلب عن عبد الله بن الحسن عن إبراهيم بن محمد بن طلحة عن عبد الله بن عمرو عن النبي صلى الله عليه وسلم قال من قتل دون ماله فهو شهيد قال وفي الباب عن علي وسعيد بن زيد وأبي هريرة وابن عمر وابن عباس وجابر قال أبو عيسى حديث عبد الله بن عمرو حديث حسن وقد روي عنه من غير وجه وقد رخص بعض أهل العلم للرجل أن يقاتل عن نفسه وماله وقال بن المبارك يقاتل عن ماله ولو درهمين


003-من أريد ماله بغير حق فقاتل فقتل فهو شهيد قال أبو عيسى هذا حديث حسن صحيح حدثنا محمد بن بشار حدثنا عبد الرحمن بن مهدي حدثنا سفيان عن عبد الله بن الحسن

من أريد ماله بغير حق فقاتل فقتل فهو شهيد قال أبو عيسى هذا حديث حسن صحيح حدثنا محمد بن بشار حدثنا عبد الرحمن بن مهدي حدثنا سفيان عن عبد الله بن الحسن عن إبراهيم بن محمد بن طلحة عن عبد الله بن عمرو عن النبي صلى الله عليه وسلم نحوه

حدثنا هارون بن إسحاق الهمداني قال حدثنا محمد بن عبد الوهاب الكوفي شيخ ثقة عن سفيان الثوري عن عبد الله بن الحسن عن علي بن أبي طالب حدثني إبراهيم بن محمد بن طلحة قال سفيان وأثنى عليه خيرا قال سمعت عبد الله بن عمرو يقول قال رسول الله صلى الله عليه وسلم من أريد ماله بغير حق فقاتل فقتل فهو شهيد قال أبو عيسى هذا حديث حسن صحيح حدثنا محمد بن بشار حدثنا عبد الرحمن بن مهدي حدثنا سفيان عن عبد الله بن الحسن عن إبراهيم بن محمد بن طلحة عن عبد الله بن عمرو عن النبي صلى الله عليه وسلم نحوه


004-من قتل دون ماله فهو شهيد ومن قتل دون دينه فهو شهيد ومن قتل دون دمه فهو شهيد ومن قتل دون أهله فهو شهيد قال هذا حديث حسن صحيح وهكذا روى غير واحد عن

من قتل دون ماله فهو شهيد ومن قتل دون دينه فهو شهيد ومن قتل دون دمه فهو شهيد ومن قتل دون أهله فهو شهيد قال هذا حديث حسن صحيح وهكذا روى غير واحد عن إبراهيم بن سعد نحو هذا ويعقوب هو بن إبراهيم بن سعد بن إبراهيم بن عبد الرحمن بن عوف الزهري

حدثنا عبد بن حميد قال أخبرني يعقوب بن إبراهيم بن سعد حدثنا أبي عن أبيه عن أبي عبيدة بن محمد بن عمار بن ياسر عن طلحة بن عبد الله بن عوف عن سعيد بن زيد قال سمعت رسول الله صلى الله عليه وسلم يقول من قتل دون ماله فهو شهيد ومن قتل دون دينه فهو شهيد ومن قتل دون دمه فهو شهيد ومن قتل دون أهله فهو شهيد قال هذا حديث حسن صحيح وهكذا روى غير واحد عن إبراهيم بن سعد نحو هذا ويعقوب هو بن إبراهيم بن سعد بن إبراهيم بن عبد الرحمن بن عوف الزهري


001-خرج عبد الله بن سهل بن زيد ومحيصة بن مسعود بن زيد حتى إذا كانا بخيبر تفرقا في بعض ما هناك ثم إن محيصة وجد عبد الله بن سهل قتيلا قد قتل فدفنه ثم أقبل

خرج عبد الله بن سهل بن زيد ومحيصة بن مسعود بن زيد حتى إذا كانا بخيبر تفرقا في بعض ما هناك ثم إن محيصة وجد عبد الله بن سهل قتيلا قد قتل فدفنه ثم أقبل إلى رسول الله صلى الله عليه وسلم هو وحويصة بن مسعود وعبد الرحمن بن سهل وكان أصغر القوم ذهب عبد الرحمن ليتكلم قبل صاحبيه قال له رسول الله صلى الله عليه وسلم كبر للكبر فصمت وتكلم صاحباه ثم تكلم معهما فذكروا لرسول الله صلى الله عليه وسلم مقتل عبد الله بن سهل فقال لهم أتحلفون خمسين يمينا فتستحقون صاحبكم أو قاتلكم قالوا وكيف نحلف ولم نشهد قال فتبرئكم يهود بخمسين يمينا قالوا وكيف نقبل أيمان قوم كفار فلما رأى ذلك رسول الله صلى الله عليه وسلم أعطى عقله حدثنا الحسن بن علي الخلال حدثنا يزيد بن هارون أخبرنا يحيى بن سعيد عن بشير بن يسار عن سهل بن أبي حثمة ورافع بن خديج نحو هذا الحديث بمعناه قال أبو عيسى هذا حديث حسن صحيح والعمل على هذا الحديث عند أهل العلم في القسامة وقد رأى بعض فقهاء المدينة القود بالقسامة وقال بعض أهل العلم من أهل الكوفة وغيرهم إن القسامة لا توجب القود وإنما توجب الدية آخر أبواب الديات والحمد لله

حدثنا قتيبة حدثنا الليث بن سعد عن يحيى بن سعيد عن بشير بن يسار عن سهل بن أبي حثمة قال يحيى وحسبت عن رافع بن خديج أنهما قالا خرج عبد الله بن سهل بن زيد ومحيصة بن مسعود بن زيد حتى إذا كانا بخيبر تفرقا في بعض ما هناك ثم إن محيصة وجد عبد الله بن سهل قتيلا قد قتل فدفنه ثم أقبل إلى رسول الله صلى الله عليه وسلم هو وحويصة بن مسعود وعبد الرحمن بن سهل وكان أصغر القوم ذهب عبد الرحمن ليتكلم قبل صاحبيه قال له رسول الله صلى الله عليه وسلم كبر للكبر فصمت وتكلم صاحباه ثم تكلم معهما فذكروا لرسول الله صلى الله عليه وسلم مقتل عبد الله بن سهل فقال لهم أتحلفون خمسين يمينا فتستحقون صاحبكم أو قاتلكم قالوا وكيف نحلف ولم نشهد قال فتبرئكم يهود بخمسين يمينا قالوا وكيف نقبل أيمان قوم كفار فلما رأى ذلك رسول الله صلى الله عليه وسلم أعطى عقله حدثنا الحسن بن علي الخلال حدثنا يزيد بن هارون أخبرنا يحيى بن سعيد عن بشير بن يسار عن سهل بن أبي حثمة ورافع بن خديج نحو هذا الحديث بمعناه قال أبو عيسى هذا حديث حسن صحيح والعمل على هذا الحديث عند أهل العلم في القسامة وقد رأى بعض فقهاء المدينة القود بالقسامة وقال بعض أهل العلم من أهل الكوفة وغيرهم إن القسامة لا توجب القود وإنما توجب الدية آخر أبواب الديات والحمد لله


001-رفع القلم عن ثلاثة عن النائم حتى يستيقظ وعن الصبي حتى يشب وعن المعتوه حتى يعقل قال وفي الباب عن عائشة قال أبو عيسى حديث علي حديث حسن غريب من هذا

رفع القلم عن ثلاثة عن النائم حتى يستيقظ وعن الصبي حتى يشب وعن المعتوه حتى يعقل قال وفي الباب عن عائشة قال أبو عيسى حديث علي حديث حسن غريب من هذا الوجه وقد روي من غير وجه عن علي عن النبي صلى الله عليه وسلم وذكر بعضهم وعن الغلام حتى يحتلم ولا نعرف للحسن سماعا من علي بن أبي طالب وقد روي هذا الحديث عن عطاء بن السائب عن أبي ظبيان عن علي بن أبي طالب عن النبي صلى الله عليه وسلم نحو هذا الحديث ورواه الأعمش عن أبي ظبيان عن بن عباس عن علي موقوفا ولم يرفعه والعمل على هذا الحديث عند أهل العلم قال أبو عيسى قد كان الحسن في زمان علي وقد أدركه ولكنا لا نعرف له سماعا منه وأبو ظبيان اسمه حصين بن جندب

حدثنا محمد بن يحيى القطعي البصري حدثنا بشر بن عمر حدثنا همام عن قتادة عن الحسن البصري عن علي أن رسول الله صلى الله عليه وسلم قال رفع القلم عن ثلاثة عن النائم حتى يستيقظ وعن الصبي حتى يشب وعن المعتوه حتى يعقل قال وفي الباب عن عائشة قال أبو عيسى حديث علي حديث حسن غريب من هذا الوجه وقد روي من غير وجه عن علي عن النبي صلى الله عليه وسلم وذكر بعضهم وعن الغلام حتى يحتلم ولا نعرف للحسن سماعا من علي بن أبي طالب وقد روي هذا الحديث عن عطاء بن السائب عن أبي ظبيان عن علي بن أبي طالب عن النبي صلى الله عليه وسلم نحو هذا الحديث ورواه الأعمش عن أبي ظبيان عن بن عباس عن علي موقوفا ولم يرفعه والعمل على هذا الحديث عند أهل العلم قال أبو عيسى قد كان الحسن في زمان علي وقد أدركه ولكنا لا نعرف له سماعا منه وأبو ظبيان اسمه حصين بن جندب


001-ادرءوا الحدود عن المسلمين ما استطعتم فإن كان له مخرج فخلوا سبيله فإن الإمام أن يخطئ في العفو خير من أن يخطئ في العقوبة حدثنا هناد حدثنا وكيع عن يزيد

ادرءوا الحدود عن المسلمين ما استطعتم فإن كان له مخرج فخلوا سبيله فإن الإمام أن يخطئ في العفو خير من أن يخطئ في العقوبة حدثنا هناد حدثنا وكيع عن يزيد بن زياد نحو حديث محمد بن ربيعة ولم يرفعه قال وفي الباب عن أبي هريرة وعبد الله بن عمرو قال أبو عيسى حديث عائشة لا نعرفه مرفوعا إلا من حديث محمد بن ربيعة عن يزيد بن زياد الدمشقي عن الزهري عن عروة عن عائشة عن النبي صلى الله عليه وسلم ورواه وكيع عن يزيد بن زياد نحوه ولم يرفعه ورواية وكيع أصح وقد روي نحو هذا عن غير واحد من أصحاب النبي صلى الله عليه وسلم انهم قالوا مثل ذلك ويزيد بن زياد الدمشقي ضعيف في الحديث ويزيد بن أبي زياد الكوفي أثبت من هذا وأقدم

حدثنا عبد الرحمن بن الأسود أبو عمرو البصري حدثنا محمد بن ربيعة حدثنا يزيد بن زياد الدمشقي عن الزهري عن عروة عن عائشة قالت قال رسول الله صلى الله عليه وسلم ادرءوا الحدود عن المسلمين ما استطعتم فإن كان له مخرج فخلوا سبيله فإن الإمام أن يخطئ في العفو خير من أن يخطئ في العقوبة حدثنا هناد حدثنا وكيع عن يزيد بن زياد نحو حديث محمد بن ربيعة ولم يرفعه قال وفي الباب عن أبي هريرة وعبد الله بن عمرو قال أبو عيسى حديث عائشة لا نعرفه مرفوعا إلا من حديث محمد بن ربيعة عن يزيد بن زياد الدمشقي عن الزهري عن عروة عن عائشة عن النبي صلى الله عليه وسلم ورواه وكيع عن يزيد بن زياد نحوه ولم يرفعه ورواية وكيع أصح وقد روي نحو هذا عن غير واحد من أصحاب النبي صلى الله عليه وسلم انهم قالوا مثل ذلك ويزيد بن زياد الدمشقي ضعيف في الحديث ويزيد بن أبي زياد الكوفي أثبت من هذا وأقدم


001-من نفس عن مؤمن كربة من كرب الدنيا نفس الله عنه كربة من كرب الآخرة ومن ستر على مسلم ستره الله في الدنيا والآخرة والله في عون العبد ما كان العبد في عون

من نفس عن مؤمن كربة من كرب الدنيا نفس الله عنه كربة من كرب الآخرة ومن ستر على مسلم ستره الله في الدنيا والآخرة والله في عون العبد ما كان العبد في عون أخيه قال وفي الباب عن عقبة بن عامر وابن عمر قال أبو عيسى حديث أبي هريرة هكذا روى غير واحد عن الأعمش عن أبي صالح عن أبي هريرة عن النبي صلى الله عليه وسلم نحو رواية أبي عوانة وروى أسباط بن محمد عن الأعمش قال حدثت عن أبي صالح عن أبي هريرة عن النبي صلى الله عليه وسلم نحوه وكان هذا أصح من الحديث الأول حدثنا بذلك عبيد بن أسباط بن محمد قال حدثني أبي عن الأعمش بهذا الحديث

حدثنا قتيبة حدثنا أبو عوانة عن الأعمش عن أبي صالح عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم من نفس عن مؤمن كربة من كرب الدنيا نفس الله عنه كربة من كرب الآخرة ومن ستر على مسلم ستره الله في الدنيا والآخرة والله في عون العبد ما كان العبد في عون أخيه قال وفي الباب عن عقبة بن عامر وابن عمر قال أبو عيسى حديث أبي هريرة هكذا روى غير واحد عن الأعمش عن أبي صالح عن أبي هريرة عن النبي صلى الله عليه وسلم نحو رواية أبي عوانة وروى أسباط بن محمد عن الأعمش قال حدثت عن أبي صالح عن أبي هريرة عن النبي صلى الله عليه وسلم نحوه وكان هذا أصح من الحديث الأول حدثنا بذلك عبيد بن أسباط بن محمد قال حدثني أبي عن الأعمش بهذا الحديث


002-المسلم أخو المسلم لا يظلمه ولا يسلمه ومن كان في حاجة أخيه كان الله في حاجته ومن فرج عن مسلم كربة فرج الله عنه كربة من كرب يوم القيامة ومن ستر مسلما

المسلم أخو المسلم لا يظلمه ولا يسلمه ومن كان في حاجة أخيه كان الله في حاجته ومن فرج عن مسلم كربة فرج الله عنه كربة من كرب يوم القيامة ومن ستر مسلما ستره الله يوم القيامة قال أبو عيسى هذا حديث حسن صحيح غريب

حدثنا قتيبة حدثنا الليث عن عقيل عن الزهري عن سالم عن أبيه أن رسول الله صلى الله عليه وسلم قال المسلم أخو المسلم لا يظلمه ولا يسلمه ومن كان في حاجة أخيه كان الله في حاجته ومن فرج عن مسلم كربة فرج الله عنه كربة من كرب يوم القيامة ومن ستر مسلما ستره الله يوم القيامة قال أبو عيسى هذا حديث حسن صحيح غريب


001-أحق ما بلغني عنك قال وما بلغك عني قال بلغني انك وقعت على جارية آل فلان قال نعم فشهد أربع شهادات فأمر به فرجم قال وفي الباب عن السائب بن يزيد قال أبو

أحق ما بلغني عنك قال وما بلغك عني قال بلغني انك وقعت على جارية آل فلان قال نعم فشهد أربع شهادات فأمر به فرجم قال وفي الباب عن السائب بن يزيد قال أبو عيسى حديث بن عباس حديث حسن وروى شعبة هذا الحديث عن سماك بن حرب عن سعيد بن جبير مرسلا ولم يذكر فيه عن بن عباس

حدثنا قتيبة حدثنا أبو عوانة عن سماك بن حرب عن سعيد بن جبير عن بن عباس أن النبي صلى الله عليه وسلم قال لماعز بن مالك أحق ما بلغني عنك قال وما بلغك عني قال بلغني انك وقعت على جارية آل فلان قال نعم فشهد أربع شهادات فأمر به فرجم قال وفي الباب عن السائب بن يزيد قال أبو عيسى حديث بن عباس حديث حسن وروى شعبة هذا الحديث عن سماك بن حرب عن سعيد بن جبير مرسلا ولم يذكر فيه عن بن عباس


001-جاء ماعز الأسلمي إلى رسول الله صلى الله عليه وسلم فقال إنه قد زنى فأعرض عنه ثم جاء من شقه الآخر فقال يا رسول الله إنه قد زنى فأعرض عنه ثم جاء من شقه

جاء ماعز الأسلمي إلى رسول الله صلى الله عليه وسلم فقال إنه قد زنى فأعرض عنه ثم جاء من شقه الآخر فقال يا رسول الله إنه قد زنى فأعرض عنه ثم جاء من شقه الآخر فقال يا رسول الله إنه قد زنى فأمر به في الرابعة فأخرج إلى الحرة فرجم بالحجارة فلما وجد مس الحجارة فر يشتد حتى مر برجل معه لحي جمل فضربه به وضربه الناس حتى مات فذكروا ذلك لرسول الله صلى الله عليه وسلم أنه فر حين وجد مس الحجارة ومس الموت فقال رسول الله صلى الله عليه وسلم هلا تركتموه قال أبو عيسى هذا حديث حسن وقد روي من غير وجه عن أبي هريرة وروي الحديث عن الزهري عن أبي سلمة عن جابر بن عبد الله عن النبي صلى الله عليه وسلم نحو هذا

حدثنا أبو كريب حدثنا عبدة بن سليمان عن محمد بن عمرو حدثنا أبو سلمة عن أبي هريرة قال جاء ماعز الأسلمي إلى رسول الله صلى الله عليه وسلم فقال إنه قد زنى فأعرض عنه ثم جاء من شقه الآخر فقال يا رسول الله إنه قد زنى فأعرض عنه ثم جاء من شقه الآخر فقال يا رسول الله إنه قد زنى فأمر به في الرابعة فأخرج إلى الحرة فرجم بالحجارة فلما وجد مس الحجارة فر يشتد حتى مر برجل معه لحي جمل فضربه به وضربه الناس حتى مات فذكروا ذلك لرسول الله صلى الله عليه وسلم أنه فر حين وجد مس الحجارة ومس الموت فقال رسول الله صلى الله عليه وسلم هلا تركتموه قال أبو عيسى هذا حديث حسن وقد روي من غير وجه عن أبي هريرة وروي الحديث عن الزهري عن أبي سلمة عن جابر بن عبد الله عن النبي صلى الله عليه وسلم نحو هذا


002-أن رجلا من أسلم جاء إلى النبي صلى الله عليه وسلم فأعترف بالزنا فأعرض عنه ثم اعترف فأعرض عنه حتى شهد على نفسه أربع شهادات فقال النبي صلى الله عليه

أن رجلا من أسلم جاء إلى النبي صلى الله عليه وسلم فأعترف بالزنا فأعرض عنه ثم اعترف فأعرض عنه حتى شهد على نفسه أربع شهادات فقال النبي صلى الله عليه وسلم أبك جنون قال لا قال أحصنت قال نعم قال فأمر به فرجم بالمصلى فلما أذلقته الحجارة فر فأدرك فرجم حتى مات فقال له رسول الله صلى الله عليه وسلم خيرا ولم يصل عليه قال أبو عيسى هذا حديث حسن صحيح والعمل على هذا الحديث عند بعض أهل أن المعترف بالزنا إذا أقر على نفسه أربع مرات أقيم عليه الحد وهو قول أحمد وإسحاق وقال بعض أهل العلم إذا أقر على نفسه مرة أقيم عليه الحد وهو قول مالك بن أنس والشافعي وحجة من قال هذا القول حديث أبي هريرة وزيد بن خالد أن رجلين اختصما إلى رسول الله صلى الله عليه وسلم فقال أحدهما يا رسول الله إن ابني زنى بامرأة هذا الحديث بطوله وقال النبي صلى الله عليه وسلم أغد يا أنيس على امرأة هذا فإن اعترف فارجمها ولم يقل فإن اعترفت أربع مرات

حدثنا بذلك الحسن بن علي حدثنا عبد الرزاق أنبأنا معمر عن الزهري عن أبي سلمة بن عبد الرحمن عن جابر بن عبد الله أن رجلا من أسلم جاء إلى النبي صلى الله عليه وسلم فأعترف بالزنا فأعرض عنه ثم اعترف فأعرض عنه حتى شهد على نفسه أربع شهادات فقال النبي صلى الله عليه وسلم أبك جنون قال لا قال أحصنت قال نعم قال فأمر به فرجم بالمصلى فلما أذلقته الحجارة فر فأدرك فرجم حتى مات فقال له رسول الله صلى الله عليه وسلم خيرا ولم يصل عليه قال أبو عيسى هذا حديث حسن صحيح والعمل على هذا الحديث عند بعض أهل أن المعترف بالزنا إذا أقر على نفسه أربع مرات أقيم عليه الحد وهو قول أحمد وإسحاق وقال بعض أهل العلم إذا أقر على نفسه مرة أقيم عليه الحد وهو قول مالك بن أنس والشافعي وحجة من قال هذا القول حديث أبي هريرة وزيد بن خالد أن رجلين اختصما إلى رسول الله صلى الله عليه وسلم فقال أحدهما يا رسول الله إن ابني زنى بامرأة هذا الحديث بطوله وقال النبي صلى الله عليه وسلم أغد يا أنيس على امرأة هذا فإن اعترف فارجمها ولم يقل فإن اعترفت أربع مرات


001-من يجترئ عليه إلا أسامة بن زيد حب رسول الله صلى الله عليه وسلم فكلمه أسامة فقال رسول الله صلى الله عليه وسلم أتشفع في حد من حدود الله ثم قام فاختطب

من يجترئ عليه إلا أسامة بن زيد حب رسول الله صلى الله عليه وسلم فكلمه أسامة فقال رسول الله صلى الله عليه وسلم أتشفع في حد من حدود الله ثم قام فاختطب فقال إنما أهلك الذين من قبلكم أنهم كانوا إذا سرق فيهم الشريف تركوه وإذا سرق فيهم الضعيف أقاموا عليه الحد وأيم الله لو أن فاطمة بنت محمد سرقت لقطعت يدها قال وفي الباب عن مسعود بن العجماء وابن عمر وجابر قال أبو عيسى حديث عائشة حديث حسن صحيح ويقال مسعود بن الأعجم وله هذا الحديث

حدثنا قتيبة حدثنا الليث عن بن شهاب عن عروة عن عائشة أن قريشا أهمهم شأن المرأة المخزومية التي سرقت فقالوا من يكلم فيها رسول الله صلى الله عليه وسلم فقالوا من يجترئ عليه إلا أسامة بن زيد حب رسول الله صلى الله عليه وسلم فكلمه أسامة فقال رسول الله صلى الله عليه وسلم أتشفع في حد من حدود الله ثم قام فاختطب فقال إنما أهلك الذين من قبلكم أنهم كانوا إذا سرق فيهم الشريف تركوه وإذا سرق فيهم الضعيف أقاموا عليه الحد وأيم الله لو أن فاطمة بنت محمد سرقت لقطعت يدها قال وفي الباب عن مسعود بن العجماء وابن عمر وجابر قال أبو عيسى حديث عائشة حديث حسن صحيح ويقال مسعود بن الأعجم وله هذا الحديث


001-رجم رسول الله صلى الله عليه وسلم ورجم أبو بكر ورجمت ولولا أني أكره أن أزيد في كتاب الله لكتبته في المصحف فإني قد خشيت أن تجئ أقوام فلا يجدونه في كتاب

رجم رسول الله صلى الله عليه وسلم ورجم أبو بكر ورجمت ولولا أني أكره أن أزيد في كتاب الله لكتبته في المصحف فإني قد خشيت أن تجئ أقوام فلا يجدونه في كتاب الله فيكفرون به قال وفي الباب عن علي قال أبو عيسى حديث عمر حديث حسن صحيح وروي من غير وجه عن عمر

حدثنا أحمد بن منيع حدثنا إسحاق بن يوسف الأزرق عن داود بن أبي هند عن سعيد بن المسيب عن عمر بن الخطاب قال رجم رسول الله صلى الله عليه وسلم ورجم أبو بكر ورجمت ولولا أني أكره أن أزيد في كتاب الله لكتبته في المصحف فإني قد خشيت أن تجئ أقوام فلا يجدونه في كتاب الله فيكفرون به قال وفي الباب عن علي قال أبو عيسى حديث عمر حديث حسن صحيح وروي من غير وجه عن عمر


002-إن الله بعث محمدا صلى الله عليه وسلم بالحق وأنزل عليه الكتاب فكان فيما أنزل عليه آية الرجم فرجم رسول الله صلى الله عليه وسلم ورجمنا بعده وإني خائف أن

إن الله بعث محمدا صلى الله عليه وسلم بالحق وأنزل عليه الكتاب فكان فيما أنزل عليه آية الرجم فرجم رسول الله صلى الله عليه وسلم ورجمنا بعده وإني خائف أن يطول بالناس زمان فيقول قائل لا نجد الرجم في كتاب الله فيضلوا بترك فريضة أنزلها الله ألا وإن الرجم حق على من زنى إذا أحصن وقامت البينة أو كان حبل أو اعتراف وفي الباب عن علي قال أبو عيسى هذا حديث حسن صحيح وروي من غير وجه عن عمر رضي الله عنه

حدثنا سلمة بن شبيب وإسحاق بن منصور والحسن بن علي الخلال وغير واحد قالوا حدثنا عبد الرزاق عن معمر عن الزهري عن عبيد الله بن عبد الله بن عتبة عن بن عباس عن عمر بن الخطاب قال إن الله بعث محمدا صلى الله عليه وسلم بالحق وأنزل عليه الكتاب فكان فيما أنزل عليه آية الرجم فرجم رسول الله صلى الله عليه وسلم ورجمنا بعده وإني خائف أن يطول بالناس زمان فيقول قائل لا نجد الرجم في كتاب الله فيضلوا بترك فريضة أنزلها الله ألا وإن الرجم حق على من زنى إذا أحصن وقامت البينة أو كان حبل أو اعتراف وفي الباب عن علي قال أبو عيسى هذا حديث حسن صحيح وروي من غير وجه عن عمر رضي الله عنه


001-أنهم كانوا عند النبي صلى الله عليه وسلم فأتاه رجلان يختصمان فقام إليه أحدهما وقال أنشدك الله يا رسول الله لما قضيت بيننا بكتاب الله فقال خصمه وكان

أنهم كانوا عند النبي صلى الله عليه وسلم فأتاه رجلان يختصمان فقام إليه أحدهما وقال أنشدك الله يا رسول الله لما قضيت بيننا بكتاب الله فقال خصمه وكان أفقه منه أجل يا رسول الله اقض بيننا بكتاب الله وائذن لي فأتكلم إن ابني كان عسيفا على هذا فزنا بامرأته فأخبروني أن على ابني الرجم ففديت منه بمائة شاة وخادم ثم لقيت ناسا من أهل العلم فزعموا أن على ابني جلد مائة وتغريب عام وإنما الرجم على امرأة هذا فقال النبي صلى الله عليه وسلم والذي نفسي بيده لأقضين بينكما بكتاب الله المائة شاة والخادم رد عليك وعلى ابنك جلد مائة وتغريب عام واغد يا أنيس على امرأة هذا فإن اعترفت فارجمها فغدا عليها فاعترفت فرجمها حدثنا إسحاق بن موسى الأنصاري حدثنا معن حدثنا مالك عن بن شهاب عن عبيد الله بن عبد الله عن أبي هريرة وزيد بن خالد الجهني عن النبي صلى الله عليه وسلم نحوه بمعناه حدثنا قتيبة حدثنا الليث عن بن شهاب بإسناده نحو حديث مالك بمعناه قال وفي الباب عن أبي بكرة وعبادة بن الصامت وأبي هريرة وأبي سعيد وابن عباس وجابر بن سمرة وهزال وبريدة وسلمة بن المحبق وأبي برزة وعمران بن حصين قال أبو عيسى حديث أبي هريرة وزيد بن خالد حديث حسن صحيح وهكذا روى مالك بن أنس ومعمر وغير واحد عن الزهري عن عبيد الله بن عبد الله بن عتبة عن أبي هريرة وزيد بن خالد عن النبي صلى الله عليه وسلم ورووا بهذا الإسناد عن النبي صلى الله عليه وسلم أنه قال إذا زنت الأمة فاجلدوها فإن زنت في الرابعة فبيعوها ولو بضفير وروى سفيان بن عيينة عن الزهري عن عبيد الله عن أبي هريرة وزيد بن خالد وشبل قالوا كنا عند النبي صلى الله عليه وسلم هكذا روى بن عيينة الحديثين جميعا عن أبي هريرة وزيد بن خالد وشبل وحديث بن عيينة وهم فيه سفيان بن عيينة أدخل حديثا في حديث والصحيح ما روى محمد بن الوليد الزبيدي ويونس بن عبيد وابن أخي الزهري عن الزهري عن عبيد الله عن أبي هريرة وزيد بن خالد عن النبي صلى الله عليه وسلم قال إذا زنت الأمة فاجلدوها والزهري عن عبيد الله عن شبل بن خالد عن عبد الله بن مالك الأوسي عن النبي صلى الله عليه وسلم قال إذا زنت الأمة وهذا الصحيح عند أهل الحديث وشبل بن خالد لم يدرك النبي صلى الله عليه وسلم إنما روى شبل عن عبد الله بن مالك الأوسي عن النبي صلى الله عليه وسلم وهذا الصحيح وحديث بن عيينة غير محفوظ وروي عنه أنه قال شبل بن حامد وهو خطأ إنما هو شبل بن خالد ويقال أيضا شبل بن خليد

حدثنا نصر بن علي وغير واحد حدثنا سفيان بن عيينة عن الزهري عن عبيد الله بن عبد الله بن عتبة سمعه من أبي هريرة وزيد بن خالد وشبل أنهم كانوا عند النبي صلى الله عليه وسلم فأتاه رجلان يختصمان فقام إليه أحدهما وقال أنشدك الله يا رسول الله لما قضيت بيننا بكتاب الله فقال خصمه وكان أفقه منه أجل يا رسول الله اقض بيننا بكتاب الله وائذن لي فأتكلم إن ابني كان عسيفا على هذا فزنا بامرأته فأخبروني أن على ابني الرجم ففديت منه بمائة شاة وخادم ثم لقيت ناسا من أهل العلم فزعموا أن على ابني جلد مائة وتغريب عام وإنما الرجم على امرأة هذا فقال النبي صلى الله عليه وسلم والذي نفسي بيده لأقضين بينكما بكتاب الله المائة شاة والخادم رد عليك وعلى ابنك جلد مائة وتغريب عام واغد يا أنيس على امرأة هذا فإن اعترفت فارجمها فغدا عليها فاعترفت فرجمها حدثنا إسحاق بن موسى الأنصاري حدثنا معن حدثنا مالك عن بن شهاب عن عبيد الله بن عبد الله عن أبي هريرة وزيد بن خالد الجهني عن النبي صلى الله عليه وسلم نحوه بمعناه حدثنا قتيبة حدثنا الليث عن بن شهاب بإسناده نحو حديث مالك بمعناه قال وفي الباب عن أبي بكرة وعبادة بن الصامت وأبي هريرة وأبي سعيد وابن عباس وجابر بن سمرة وهزال وبريدة وسلمة بن المحبق وأبي برزة وعمران بن حصين قال أبو عيسى حديث أبي هريرة وزيد بن خالد حديث حسن صحيح وهكذا روى مالك بن أنس ومعمر وغير واحد عن الزهري عن عبيد الله بن عبد الله بن عتبة عن أبي هريرة وزيد بن خالد عن النبي صلى الله عليه وسلم ورووا بهذا الإسناد عن النبي صلى الله عليه وسلم أنه قال إذا زنت الأمة فاجلدوها فإن زنت في الرابعة فبيعوها ولو بضفير وروى سفيان بن عيينة عن الزهري عن عبيد الله عن أبي هريرة وزيد بن خالد وشبل قالوا كنا عند النبي صلى الله عليه وسلم هكذا روى بن عيينة الحديثين جميعا عن أبي هريرة وزيد بن خالد وشبل وحديث بن عيينة وهم فيه سفيان بن عيينة أدخل حديثا في حديث والصحيح ما روى محمد بن الوليد الزبيدي ويونس بن عبيد وابن أخي الزهري عن الزهري عن عبيد الله عن أبي هريرة وزيد بن خالد عن النبي صلى الله عليه وسلم قال إذا زنت الأمة فاجلدوها والزهري عن عبيد الله عن شبل بن خالد عن عبد الله بن مالك الأوسي عن النبي صلى الله عليه وسلم قال إذا زنت الأمة وهذا الصحيح عند أهل الحديث وشبل بن خالد لم يدرك النبي صلى الله عليه وسلم إنما روى شبل عن عبد الله بن مالك الأوسي عن النبي صلى الله عليه وسلم وهذا الصحيح وحديث بن عيينة غير محفوظ وروي عنه أنه قال شبل بن حامد وهو خطأ إنما هو شبل بن خالد ويقال أيضا شبل بن خليد


002-خذوا عني فقد جعل الله لهن سبيلا الثيب بالثيب جلد مائة ثم الرجم والبكر بالبكر جلد مائة ونفي سنة قال أبو عيسى هذا حديث حسن صحيح والعمل على هذا عند بعض

خذوا عني فقد جعل الله لهن سبيلا الثيب بالثيب جلد مائة ثم الرجم والبكر بالبكر جلد مائة ونفي سنة قال أبو عيسى هذا حديث حسن صحيح والعمل على هذا عند بعض أهل العلم من أصحاب النبي صلى الله عليه وسلم منهم علي بن أبي طالب وأبي بن كعب وعبد الله بن مسعود وغيرهم قالوا الثيب تجلد وترجم وإلى هذا ذهب بعض أهل العلم وهو قول إسحاق وقال بعض أهل العلم من أصحاب النبي صلى الله عليه وسلم منهم أبو بكر وعمر وغيرهما الثيب إنما عليه الرجم ولا يجلد وقد روي عن النبي صلى الله عليه وسلم مثل هذا في غير حديث في قصة ماعز وغيره أنه أمر بالرجم ولم يأمر أن يجلد قبل أن يرجم والعمل على هذا عند بعض أهل العلم وهو قول سفيان الثوري وابن المبارك والشافعي وأحمد

حدثنا قتيبة حدثنا هشيم عن منصور بن زاذان عن الحسن عن حطان بن عبد الله عن عبادة بن الصامت قال قال رسول الله صلى الله عليه وسلم خذوا عني فقد جعل الله لهن سبيلا الثيب بالثيب جلد مائة ثم الرجم والبكر بالبكر جلد مائة ونفي سنة قال أبو عيسى هذا حديث حسن صحيح والعمل على هذا عند بعض أهل العلم من أصحاب النبي صلى الله عليه وسلم منهم علي بن أبي طالب وأبي بن كعب وعبد الله بن مسعود وغيرهم قالوا الثيب تجلد وترجم وإلى هذا ذهب بعض أهل العلم وهو قول إسحاق وقال بعض أهل العلم من أصحاب النبي صلى الله عليه وسلم منهم أبو بكر وعمر وغيرهما الثيب إنما عليه الرجم ولا يجلد وقد روي عن النبي صلى الله عليه وسلم مثل هذا في غير حديث في قصة ماعز وغيره أنه أمر بالرجم ولم يأمر أن يجلد قبل أن يرجم والعمل على هذا عند بعض أهل العلم وهو قول سفيان الثوري وابن المبارك والشافعي وأحمد


001-أن امرأة من جهينة اعترفت عند النبي صلى الله عليه وسلم بالزنا فقالت إني حبلى فدعا النبي صلى الله عليه وسلم وليها فقال أحسن إليها فإذا وضعت حملها

أن امرأة من جهينة اعترفت عند النبي صلى الله عليه وسلم بالزنا فقالت إني حبلى فدعا النبي صلى الله عليه وسلم وليها فقال أحسن إليها فإذا وضعت حملها فأخبرني ففعل فأمر بها فشدت عليها ثيابها ثم أمر برجمها فرجمت ثم صلى عليها فقال له عمر بن الخطاب يا رسول الله رجمتها ثم تصلي عليها فقال لقد تابت توبة لو قسمت بين سبعين من أهل المدينة لوسعتهم وهل وجدت شيئا أفضل من أن جادت بنفسها لله قال أبو عيسى هذا حديث حسن صحيح

حدثنا الحسن بن علي حدثنا عبد الرزاق حدثنا معمر عن يحيى بن أبي كثير عن أبي قلابة عن أبي المهلب عن عمران بن حصين أن امرأة من جهينة اعترفت عند النبي صلى الله عليه وسلم بالزنا فقالت إني حبلى فدعا النبي صلى الله عليه وسلم وليها فقال أحسن إليها فإذا وضعت حملها فأخبرني ففعل فأمر بها فشدت عليها ثيابها ثم أمر برجمها فرجمت ثم صلى عليها فقال له عمر بن الخطاب يا رسول الله رجمتها ثم تصلي عليها فقال لقد تابت توبة لو قسمت بين سبعين من أهل المدينة لوسعتهم وهل وجدت شيئا أفضل من أن جادت بنفسها لله قال أبو عيسى هذا حديث حسن صحيح


001-أن رسول الله صلى الله عليه وسلم رجم يهوديا ويهودية قال أبو عيسى وفي الحديث قصة وهذا حديث حسن صحيح

أن رسول الله صلى الله عليه وسلم رجم يهوديا ويهودية قال أبو عيسى وفي الحديث قصة وهذا حديث حسن صحيح

حدثنا إسحاق بن موسى الأنصاري حدثنا معن حدثنا مالك بن أنس عن نافع عن بن عمر أن رسول الله صلى الله عليه وسلم رجم يهوديا ويهودية قال أبو عيسى وفي الحديث قصة وهذا حديث حسن صحيح


002-أن النبي صلى الله عليه وسلم رجم يهوديا ويهودية قال وفي الباب عن بن عمر والبراء وجابر وابن أبي أوفى وعبد الله بن الحارث بن جزء وابن عباس قال أبو عيسى

أن النبي صلى الله عليه وسلم رجم يهوديا ويهودية قال وفي الباب عن بن عمر والبراء وجابر وابن أبي أوفى وعبد الله بن الحارث بن جزء وابن عباس قال أبو عيسى حديث جابر بن سمرة حديث حسن غريب والعمل على هذا عند أكثر أهل العلم قالوا إذا اختصم أهل الكتاب وترافعوا إلى حكام المسلمين حكموا بينهم بالكتاب والسنة وبأحكام المسلمين وهو قول أحمد وإسحاق وقال بعضهم لا يقام عليهم الحد في الزنا والقول الأول أصح

حدثنا هناد حدثنا شريك عن سماك بن حرب عن جابر بن سمرة أن النبي صلى الله عليه وسلم رجم يهوديا ويهودية قال وفي الباب عن بن عمر والبراء وجابر وابن أبي أوفى وعبد الله بن الحارث بن جزء وابن عباس قال أبو عيسى حديث جابر بن سمرة حديث حسن غريب والعمل على هذا عند أكثر أهل العلم قالوا إذا اختصم أهل الكتاب وترافعوا إلى حكام المسلمين حكموا بينهم بالكتاب والسنة وبأحكام المسلمين وهو قول أحمد وإسحاق وقال بعضهم لا يقام عليهم الحد في الزنا والقول الأول أصح


001-أن النبي صلى الله عليه وسلم ضرب وغرب وأن أبا بكر ضرب وغرب وأن عمر ضرب وغرب قال وفي الباب عن أبي هريرة وزيد بن خالد وعبادة بن الصامت قال أبو عيسى حديث

أن النبي صلى الله عليه وسلم ضرب وغرب وأن أبا بكر ضرب وغرب وأن عمر ضرب وغرب قال وفي الباب عن أبي هريرة وزيد بن خالد وعبادة بن الصامت قال أبو عيسى حديث بن عمر حديث غريب رواه غير واحد عن عبد الله بن إدريس فرفعوه وروى بعضهم عن عبد الله بن إدريس هذا الحديث عن عبيد الله عن نافع عن بن عمر أن أبا بكر ضرب وغرب وأن عمر ضرب وغرب حدثنا بذلك أبو سعيد الأشج حدثنا عن عبد الله بن إدريس وهكذا روي هذا الحديث من غير رواية بن إدريس عن عبيد الله بن عمر نحو هذا وهكذا رواه محمد بن إسحاق عن نافع عن بن عمر أن أبا بكر ضرب وغرب وأن عمر ضرب وغرب ولم يذكروا فيه عن النبي صلى الله عليه وسلم وقد صح عن رسول الله صلى الله عليه وسلم النفي رواه أبو هريرة وزيد بن خالد وعبادة بن الصامت وغيرهم عن النبي صلى الله عليه وسلم والعمل على هذا عند أهل العلم من أصحاب النبي صلى الله عليه وسلم منهم أبو بكر وعمر وعلي وأبي بن كعب وعبد الله بن مسعود وأبو ذر وغيرهم وكذلك روي عن غير واحد من فقهاء التابعين وهو قول سفيان الثوري ومالك بن أنس وعبد الله بن المبارك والشافعي وأحمد وإسحاق

حدثنا أبو كريب ويحيى بن أكثم قالا حدثنا عبد الله بن إدريس عن عبيد الله عن نافع عن بن عمر أن النبي صلى الله عليه وسلم ضرب وغرب وأن أبا بكر ضرب وغرب وأن عمر ضرب وغرب قال وفي الباب عن أبي هريرة وزيد بن خالد وعبادة بن الصامت قال أبو عيسى حديث بن عمر حديث غريب رواه غير واحد عن عبد الله بن إدريس فرفعوه وروى بعضهم عن عبد الله بن إدريس هذا الحديث عن عبيد الله عن نافع عن بن عمر أن أبا بكر ضرب وغرب وأن عمر ضرب وغرب حدثنا بذلك أبو سعيد الأشج حدثنا عن عبد الله بن إدريس وهكذا روي هذا الحديث من غير رواية بن إدريس عن عبيد الله بن عمر نحو هذا وهكذا رواه محمد بن إسحاق عن نافع عن بن عمر أن أبا بكر ضرب وغرب وأن عمر ضرب وغرب ولم يذكروا فيه عن النبي صلى الله عليه وسلم وقد صح عن رسول الله صلى الله عليه وسلم النفي رواه أبو هريرة وزيد بن خالد وعبادة بن الصامت وغيرهم عن النبي صلى الله عليه وسلم والعمل على هذا عند أهل العلم من أصحاب النبي صلى الله عليه وسلم منهم أبو بكر وعمر وعلي وأبي بن كعب وعبد الله بن مسعود وأبو ذر وغيرهم وكذلك روي عن غير واحد من فقهاء التابعين وهو قول سفيان الثوري ومالك بن أنس وعبد الله بن المبارك والشافعي وأحمد وإسحاق


001-كنا عند النبي صلى الله عليه وسلم في مجلس فقال تبايعوني على أن لا تشركوا بالله شيئا ولا تسرقوا ولا تزنوا قرأ عليهم الآية فمن وفي منكم فأجره على الله

كنا عند النبي صلى الله عليه وسلم في مجلس فقال تبايعوني على أن لا تشركوا بالله شيئا ولا تسرقوا ولا تزنوا قرأ عليهم الآية فمن وفي منكم فأجره على الله ومن أصاب من ذلك شيئا فعوقب عليه فهو كفارة له ومن أصاب من ذلك شيئا فستره الله عليه فهو إلى الله إن شاء عذبه وإن شاء غفر له قال وفي الباب عن علي وجرير بن عبد الله وخزيمة بن ثابت قال أبو عيسى حديث عبادة بن الصامت حديث حسن صحيح وقال الشافعي لم أسمع في هذا الباب أن الحدود تكون كفارة لأهلها شيئا أحسن من هذا الحديث قال الشافعي وأحب لمن أصاب ذنبا فستره الله عليه أن يستر على نفسه ويتوب فيما بينه وبين ربه وكذلك روي عن أبي بكر وعمر أنهما أمرا رجلا أن يستر على نفسه

حدثنا قتيبة حدثنا سفيان بن عيينة عن الزهري عن أبي إدريس الخولاني عن عبادة بن الصامت قال كنا عند النبي صلى الله عليه وسلم في مجلس فقال تبايعوني على أن لا تشركوا بالله شيئا ولا تسرقوا ولا تزنوا قرأ عليهم الآية فمن وفي منكم فأجره على الله ومن أصاب من ذلك شيئا فعوقب عليه فهو كفارة له ومن أصاب من ذلك شيئا فستره الله عليه فهو إلى الله إن شاء عذبه وإن شاء غفر له قال وفي الباب عن علي وجرير بن عبد الله وخزيمة بن ثابت قال أبو عيسى حديث عبادة بن الصامت حديث حسن صحيح وقال الشافعي لم أسمع في هذا الباب أن الحدود تكون كفارة لأهلها شيئا أحسن من هذا الحديث قال الشافعي وأحب لمن أصاب ذنبا فستره الله عليه أن يستر على نفسه ويتوب فيما بينه وبين ربه وكذلك روي عن أبي بكر وعمر أنهما أمرا رجلا أن يستر على نفسه


001-إذا زنت أمة أحدكم فليجلدها ثلاثا بكتاب الله فإن عادت فليبعها ولو بحبل من شعر قال وفي الباب عن علي وأبي هريرة وزيد بن خالد وشبل عن عبد الله بن مالك

إذا زنت أمة أحدكم فليجلدها ثلاثا بكتاب الله فإن عادت فليبعها ولو بحبل من شعر قال وفي الباب عن علي وأبي هريرة وزيد بن خالد وشبل عن عبد الله بن مالك الأوسي قال أبو عيسى حديث أبي هريرة حديث حسن صحيح وقد روي عنه من غير وجه والعمل على هذا عند بعض أهل العلم من أصحاب النبي صلى الله عليه وسلم وغيرهم رأوا أن يقيم الرجل الحد على مملوكه دون السلطان وهو قول أحمد وإسحاق وقال بعضهم يرفع إلى السلطان ولا يقيم الحد هو بنفسه والقول الأول أصح

حدثنا أبو سعيد الأشج حدثنا أبو خالد الأحمر حدثنا الأعمش عن أبي صالح عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم إذا زنت أمة أحدكم فليجلدها ثلاثا بكتاب الله فإن عادت فليبعها ولو بحبل من شعر قال وفي الباب عن علي وأبي هريرة وزيد بن خالد وشبل عن عبد الله بن مالك الأوسي قال أبو عيسى حديث أبي هريرة حديث حسن صحيح وقد روي عنه من غير وجه والعمل على هذا عند بعض أهل العلم من أصحاب النبي صلى الله عليه وسلم وغيرهم رأوا أن يقيم الرجل الحد على مملوكه دون السلطان وهو قول أحمد وإسحاق وقال بعضهم يرفع إلى السلطان ولا يقيم الحد هو بنفسه والقول الأول أصح


002-خطب علي فقال يا أيها الناس أقيموا الحدود على أرقائكم من أحصن منهم ومن لم يحصن وإن أمة لرسول الله صلى الله عليه وسلم زنت فأمرني أن أجلدها فأتيتها فإذا

خطب علي فقال يا أيها الناس أقيموا الحدود على أرقائكم من أحصن منهم ومن لم يحصن وإن أمة لرسول الله صلى الله عليه وسلم زنت فأمرني أن أجلدها فأتيتها فإذا هي حديثة عهد بنفاس فخشيت إن أنا جلدتها أن أقتلها أو قال تموت فأتيت رسول الله صلى الله عليه وسلم فذكرت ذلك له فقال أحسنت قال أبو عيسى هذا حديث حسن صحيح والسدي اسمه إسماعيل بن عبد الرحمن وهو من التابعين قد سمع من أنس بن مالك ورأى حسين بن علي بن أبي طالب رضي الله عنه

حدثنا الحسن بن علي الخلال حدثنا أبو داود الطيالسي حدثنا زائدة بن قدامة عن السدي عن سعد بن عبيدة عن أبي عبد الرحمن السلمي قال خطب علي فقال يا أيها الناس أقيموا الحدود على أرقائكم من أحصن منهم ومن لم يحصن وإن أمة لرسول الله صلى الله عليه وسلم زنت فأمرني أن أجلدها فأتيتها فإذا هي حديثة عهد بنفاس فخشيت إن أنا جلدتها أن أقتلها أو قال تموت فأتيت رسول الله صلى الله عليه وسلم فذكرت ذلك له فقال أحسنت قال أبو عيسى هذا حديث حسن صحيح والسدي اسمه إسماعيل بن عبد الرحمن وهو من التابعين قد سمع من أنس بن مالك ورأى حسين بن علي بن أبي طالب رضي الله عنه


001-أن رسول الله صلى الله عليه وسلم ضرب الحد بنعلين أربعين قال مسعر أظنه في الخمر قال وفي الباب عن علي وعبد الرحمن بن أزهر وأبي هريرة والسائب وابن عباس

أن رسول الله صلى الله عليه وسلم ضرب الحد بنعلين أربعين قال مسعر أظنه في الخمر قال وفي الباب عن علي وعبد الرحمن بن أزهر وأبي هريرة والسائب وابن عباس وعقبة بن الحارث قال أبو عيسى حديث أبي سعيد حديث حسن وأبو الصديق الباجي اسمه بكر بن عمرو ويقال بكر بن قيس

حدثنا سفيان بن وكيع حدثنا أبي عن مسعر عن زيد العمي عن أبي الصديق الباجي عن أبي سعيد الخدري أن رسول الله صلى الله عليه وسلم ضرب الحد بنعلين أربعين قال مسعر أظنه في الخمر قال وفي الباب عن علي وعبد الرحمن بن أزهر وأبي هريرة والسائب وابن عباس وعقبة بن الحارث قال أبو عيسى حديث أبي سعيد حديث حسن وأبو الصديق الباجي اسمه بكر بن عمرو ويقال بكر بن قيس


002-أنه أتي برجل قد شرب الخمر فضربه بجريدتين نحو الأربعين وفعله أبو بكر فلما كان عمر استشار الناس فقال عبد الرحمن بن عوف كأخف الحدود ثمانين فأمر به عمر

أنه أتي برجل قد شرب الخمر فضربه بجريدتين نحو الأربعين وفعله أبو بكر فلما كان عمر استشار الناس فقال عبد الرحمن بن عوف كأخف الحدود ثمانين فأمر به عمر قال أبو عيسى حديث أنس حديث حسن صحيح والعمل على هذا عند أهل العلم من أصحاب النبي صلى الله عليه وسلم وغيرهم أن حد السكران ثمانون

حدثنا محمد بن بشار حدثنا محمد بن جعفر حدثنا شعبة قال سمعت قتادة يحدث عن أنس عن النبي صلى الله عليه وسلم أنه أتي برجل قد شرب الخمر فضربه بجريدتين نحو الأربعين وفعله أبو بكر فلما كان عمر استشار الناس فقال عبد الرحمن بن عوف كأخف الحدود ثمانين فأمر به عمر قال أبو عيسى حديث أنس حديث حسن صحيح والعمل على هذا عند أهل العلم من أصحاب النبي صلى الله عليه وسلم وغيرهم أن حد السكران ثمانون


001-من شرب الخمر فاجلدوه فإن عاد في الرابعة فاقتلوه قال وفي الباب عن أبي هريرة والشريد وشرحبيل بن أوس وجرير وأبي الرمد البلوي وعبد الله بن عمرو قال أبو

من شرب الخمر فاجلدوه فإن عاد في الرابعة فاقتلوه قال وفي الباب عن أبي هريرة والشريد وشرحبيل بن أوس وجرير وأبي الرمد البلوي وعبد الله بن عمرو قال أبو عيسى حديث معاوية هكذا روى الثوري أيضا عن عاصم عن أبي صالح عن معاوية عن النبي صلى الله عليه وسلم وروى بن جريج ومعمر عن سهيل بن أبي صالح عن أبيه عن أبي هريرة عن النبي صلى الله عليه وسلم قال سمعت محمدا يقول حديث أبي صالح عن معاوية عن النبي صلى الله عليه وسلم في هذا أصح من حديث أبي صالح عن أبي هريرة عن النبي صلى الله عليه وسلم وإنما كان هذا في أول الأمر ثم نسخ بعد هكذا روى محمد بن إسحاق عن محمد بن المنكدر عن جابر بن عبد الله عن النبي صلى الله عليه وسلم قال إن من شرب الخمر فاجلدوه فإن عاد في الرابعة فاقتلوه قال ثم أتي النبي صلى الله عليه وسلم بعد ذلك برجل قد شرب الخمر في الرابعة فضربه ولم يقتله وكذلك روى الزهري عن قبيصة عن ذؤيب عن النبي صلى الله عليه وسلم نحو هذا قال فرفع القتل وكانت رخصة والعمل على هذا الحديث عند عامة أهل العلم لا نعلم بينهم اختلافا في ذلك في القديم والحديث ومما يقوي هذا ما روي عن النبي صلى الله عليه وسلم من أوجه كثيرة أنه قال لا يحل دم امرئ مسلم يشهد أن لا إله إلا الله وأني رسول الله إلا بإحدى ثلاث النفس بالنفس والثيب الزاني والتارك لدينه

حدثنا أبو كريب حدثنا أبو بكر بن عياش عن عاصم بن بهدلة عن أبي صالح عن معاوية قال قال رسول الله صلى الله عليه وسلم من شرب الخمر فاجلدوه فإن عاد في الرابعة فاقتلوه قال وفي الباب عن أبي هريرة والشريد وشرحبيل بن أوس وجرير وأبي الرمد البلوي وعبد الله بن عمرو قال أبو عيسى حديث معاوية هكذا روى الثوري أيضا عن عاصم عن أبي صالح عن معاوية عن النبي صلى الله عليه وسلم وروى بن جريج ومعمر عن سهيل بن أبي صالح عن أبيه عن أبي هريرة عن النبي صلى الله عليه وسلم قال سمعت محمدا يقول حديث أبي صالح عن معاوية عن النبي صلى الله عليه وسلم في هذا أصح من حديث أبي صالح عن أبي هريرة عن النبي صلى الله عليه وسلم وإنما كان هذا في أول الأمر ثم نسخ بعد هكذا روى محمد بن إسحاق عن محمد بن المنكدر عن جابر بن عبد الله عن النبي صلى الله عليه وسلم قال إن من شرب الخمر فاجلدوه فإن عاد في الرابعة فاقتلوه قال ثم أتي النبي صلى الله عليه وسلم بعد ذلك برجل قد شرب الخمر في الرابعة فضربه ولم يقتله وكذلك روى الزهري عن قبيصة عن ذؤيب عن النبي صلى الله عليه وسلم نحو هذا قال فرفع القتل وكانت رخصة والعمل على هذا الحديث عند عامة أهل العلم لا نعلم بينهم اختلافا في ذلك في القديم والحديث ومما يقوي هذا ما روي عن النبي صلى الله عليه وسلم من أوجه كثيرة أنه قال لا يحل دم امرئ مسلم يشهد أن لا إله إلا الله وأني رسول الله إلا بإحدى ثلاث النفس بالنفس والثيب الزاني والتارك لدينه


001-أن النبي صلى الله عليه وسلم كان يقطع في ربع دينار فصاعدا قال أبو عيسى حديث عائشة حديث حسن صحيح وقد روي هذا الحديث من غير وجه عمرة عن عائشة مرفوعا

أن النبي صلى الله عليه وسلم كان يقطع في ربع دينار فصاعدا قال أبو عيسى حديث عائشة حديث حسن صحيح وقد روي هذا الحديث من غير وجه عمرة عن عائشة مرفوعا ورواه بعضهم عن عمرة عن عائشة موقوفا

حدثنا علي بن حجر حدثنا سفيان بن عيينة عن الزهري أخبرته عمرة عن عائشة أن النبي صلى الله عليه وسلم كان يقطع في ربع دينار فصاعدا قال أبو عيسى حديث عائشة حديث حسن صحيح وقد روي هذا الحديث من غير وجه عمرة عن عائشة مرفوعا ورواه بعضهم عن عمرة عن عائشة موقوفا


002-قطع رسول الله صلى الله عليه وسلم في مجن قيمته ثلاثة دراهم قال وفي الباب عن سعد وعبد الله بن عمرو وابن عباس وأبي هريرة وأيمن قال أبو عيسى حديث بن عمر

قطع رسول الله صلى الله عليه وسلم في مجن قيمته ثلاثة دراهم قال وفي الباب عن سعد وعبد الله بن عمرو وابن عباس وأبي هريرة وأيمن قال أبو عيسى حديث بن عمر حديث حسن صحيح والعمل على هذا عند بعض أهل العلم من أصحاب النبي صلى الله عليه وسلم منهم أبو بكر الصديق قطع في خمسة دراهم وروي عن عثمان وعلي أنهما قطعا في ربع دينار وروي عن أبي هريرة وأبي سعيد أنهما قالا تقطع اليد في خمسة دراهم والعمل على هذا عند بعض فقهاء التابعين وهو قول مالك بن أنس والشافعي وأحمد وإسحاق رأوا القطع في ربع دينار فصاعدا وقد روي عن بن مسعود أنه قال لا قطع إلا في دينار أو عشرة دراهم وهو حديث مرسل رواه القاسم بن عبد الرحمن عن بن مسعود والقاسم لم يسمع من بن مسعود والعمل على هذا عند بعض أهل العلم وهو قول سفيان الثوري وأهل الكوفة قالوا لا قطع في أقل من عشرة دراهم وروي عن علي أنه قال لا قطع في أقل من عشرة دراهم وليس إسناده بمتصل

حدثنا قتيبة حدثنا الليث عن نافع عن بن عمر قال قطع رسول الله صلى الله عليه وسلم في مجن قيمته ثلاثة دراهم قال وفي الباب عن سعد وعبد الله بن عمرو وابن عباس وأبي هريرة وأيمن قال أبو عيسى حديث بن عمر حديث حسن صحيح والعمل على هذا عند بعض أهل العلم من أصحاب النبي صلى الله عليه وسلم منهم أبو بكر الصديق قطع في خمسة دراهم وروي عن عثمان وعلي أنهما قطعا في ربع دينار وروي عن أبي هريرة وأبي سعيد أنهما قالا تقطع اليد في خمسة دراهم والعمل على هذا عند بعض فقهاء التابعين وهو قول مالك بن أنس والشافعي وأحمد وإسحاق رأوا القطع في ربع دينار فصاعدا وقد روي عن بن مسعود أنه قال لا قطع إلا في دينار أو عشرة دراهم وهو حديث مرسل رواه القاسم بن عبد الرحمن عن بن مسعود والقاسم لم يسمع من بن مسعود والعمل على هذا عند بعض أهل العلم وهو قول سفيان الثوري وأهل الكوفة قالوا لا قطع في أقل من عشرة دراهم وروي عن علي أنه قال لا قطع في أقل من عشرة دراهم وليس إسناده بمتصل


001-أتي رسول الله صلى الله عليه وسلم بسارق فقطعت يده ثم أمر بها فعلقت في عنقه قال أبو عيسى هذا حديث حسن غريب لا نعرفه إلا من حديث عمر بن علي المقدمي عن

أتي رسول الله صلى الله عليه وسلم بسارق فقطعت يده ثم أمر بها فعلقت في عنقه قال أبو عيسى هذا حديث حسن غريب لا نعرفه إلا من حديث عمر بن علي المقدمي عن الحجاج بن أرطاة وعبد الرحمن بن محيريز هو أخو عبد الله بن محيريز شامي

حدثنا قتيبة حدثنا عمر بن علي المقدمي حدثنا الحجاج عن مكحول عن عبد الرحمن بن محيريز قال سألت فضالة بن عبيد عن تعليق اليد في عنق السارق أمن السنة هو قال أتي رسول الله صلى الله عليه وسلم بسارق فقطعت يده ثم أمر بها فعلقت في عنقه قال أبو عيسى هذا حديث حسن غريب لا نعرفه إلا من حديث عمر بن علي المقدمي عن الحجاج بن أرطاة وعبد الرحمن بن محيريز هو أخو عبد الله بن محيريز شامي


001-ليس على خائن ولا منتهب ولا مختلس قطع قال أبو عيسى هذا حديث حسن صحيح والعمل على هذا عند أهل العلم وقد رواه مغيرة بن مسلم أخو عبد العزيز القسملي كذا

ليس على خائن ولا منتهب ولا مختلس قطع قال أبو عيسى هذا حديث حسن صحيح والعمل على هذا عند أهل العلم وقد رواه مغيرة بن مسلم أخو عبد العزيز القسملي كذا قال قال علي بن المديني بصري عن أبي الزبير عن جابر عن النبي صلى الله عليه وسلم نحو حديث بن جريج

حدثنا علي بن خشرم حدثنا عيسى بن يونس عن بن جريج عن أبي الزبير عن جابر عن النبي صلى الله عليه وسلم قال ليس على خائن ولا منتهب ولا مختلس قطع قال أبو عيسى هذا حديث حسن صحيح والعمل على هذا عند أهل العلم وقد رواه مغيرة بن مسلم أخو عبد العزيز القسملي كذا قال قال علي بن المديني بصري عن أبي الزبير عن جابر عن النبي صلى الله عليه وسلم نحو حديث بن جريج


001-لا قطع في ثمر ولا كثر قال أبو عيسى هكذا روى بعضهم عن يحيى بن سعيد عن محمد بن يحيى بن حبان عن عمه واسع بن حبان عن رافع بن خديج عن النبي صلى الله عليه

لا قطع في ثمر ولا كثر قال أبو عيسى هكذا روى بعضهم عن يحيى بن سعيد عن محمد بن يحيى بن حبان عن عمه واسع بن حبان عن رافع بن خديج عن النبي صلى الله عليه وسلم نحو رواية الليث بن سعد وروى مالك بن أنس وغير واحد هذا الحديث عن يحيى بن سعيد عن محمد بن يحيى بن حبان عن رافع بن خديج عن النبي صلى الله عليه وسلم ولم يذكروا فيه عن واسع بن حبان

حدثنا قتيبة حدثنا الليث عن يحيى بن سعيد عن محمد بن يحيى بن حبان عن عمه واسع بن حبان أن رافع بن خديج قال سمعت رسول الله صلى الله عليه وسلم يقول لا قطع في ثمر ولا كثر قال أبو عيسى هكذا روى بعضهم عن يحيى بن سعيد عن محمد بن يحيى بن حبان عن عمه واسع بن حبان عن رافع بن خديج عن النبي صلى الله عليه وسلم نحو رواية الليث بن سعد وروى مالك بن أنس وغير واحد هذا الحديث عن يحيى بن سعيد عن محمد بن يحيى بن حبان عن رافع بن خديج عن النبي صلى الله عليه وسلم ولم يذكروا فيه عن واسع بن حبان


001-لا تقطع الأيدي في الغزو قال أبو عيسى هذا حديث غريب وقد روى غير بن لهيعة بهذا الإسناد نحو هذا ويقال بسر بن أبي أرطاة أيضا والعمل على هذا عند بعض أهل

لا تقطع الأيدي في الغزو قال أبو عيسى هذا حديث غريب وقد روى غير بن لهيعة بهذا الإسناد نحو هذا ويقال بسر بن أبي أرطاة أيضا والعمل على هذا عند بعض أهل العلم منهم الأوزاعي لا يرون أن يقام الحد في الغزو بحضرة العدو مخافة أن يلحق من يقام عليه الحد بالعدو فإذا خرج الإمام من أرض الحرب ورجع إلى دار الإسلام أقام الحد على من أصابه كذلك قال الأوزاعي

حدثنا قتيبة حدثنا بن لهيعة عن عياش بن عياش البصري عن شييم بن بيتان عن جنادة بن أبي أمية عن بسر بن أرطاة قال سمعت النبي صلى الله عليه وسلم يقول لا تقطع الأيدي في الغزو قال أبو عيسى هذا حديث غريب وقد روى غير بن لهيعة بهذا الإسناد نحو هذا ويقال بسر بن أبي أرطاة أيضا والعمل على هذا عند بعض أهل العلم منهم الأوزاعي لا يرون أن يقام الحد في الغزو بحضرة العدو مخافة أن يلحق من يقام عليه الحد بالعدو فإذا خرج الإمام من أرض الحرب ورجع إلى دار الإسلام أقام الحد على من أصابه كذلك قال الأوزاعي


001-لأقضين فيها بقضاء رسول الله صلى الله عليه وسلم لئن كانت أحلتها له لأجلدنه مائة وإن لم تكن أحلتها له رجمته

لأقضين فيها بقضاء رسول الله صلى الله عليه وسلم لئن كانت أحلتها له لأجلدنه مائة وإن لم تكن أحلتها له رجمته

حدثنا علي بن حجر حدثنا هشيم عن سعيد بن أبي عروبة وأيوب بن مسكين عن قتادة عن حبيب بن سالم قال رفع إلى النعمان بن بشير رجل وقع على جارية امرأته فقال لأقضين فيها بقضاء رسول الله صلى الله عليه وسلم لئن كانت أحلتها له لأجلدنه مائة وإن لم تكن أحلتها له رجمته


002-نحوه ويروى عن قتادة انه قال كتب به إلى حبيب بن سالم وأبو بشر لم يسمع من حبيب بن سالم هذا أيضا إنما رواه عن خالد بن عرفطة قال وفي الباب عن سلمة بن

نحوه ويروى عن قتادة انه قال كتب به إلى حبيب بن سالم وأبو بشر لم يسمع من حبيب بن سالم هذا أيضا إنما رواه عن خالد بن عرفطة قال وفي الباب عن سلمة بن المحبق قال أبو عيسى حديث النعمان في إسناده اضطراب قال سمعت محمدا يقول لم يسمع قتادة من حبيب بن سالم هذا الحديث إنما رواه عن خالد بن عرفطة قال أبو عيسى وقد اختلف أهل العلم في الرجل يقع على جارية امرأته فروي عن غير واحد من أصحاب النبي صلى الله عليه وسلم منهم علي وابن عمر أن عليه الرجم وقال بن مسعود ليس عليه حد ولكن يعزر وذهب أحمد وإسحاق إلى ما روى النعمان بن بشير عن النبي صلى الله عليه وسلم

حدثنا علي بن حجر حدثنا هشيم عن أبي بشر عن حبيب بن سالم عن النعمان بن بشير نحوه ويروى عن قتادة انه قال كتب به إلى حبيب بن سالم وأبو بشر لم يسمع من حبيب بن سالم هذا أيضا إنما رواه عن خالد بن عرفطة قال وفي الباب عن سلمة بن المحبق قال أبو عيسى حديث النعمان في إسناده اضطراب قال سمعت محمدا يقول لم يسمع قتادة من حبيب بن سالم هذا الحديث إنما رواه عن خالد بن عرفطة قال أبو عيسى وقد اختلف أهل العلم في الرجل يقع على جارية امرأته فروي عن غير واحد من أصحاب النبي صلى الله عليه وسلم منهم علي وابن عمر أن عليه الرجم وقال بن مسعود ليس عليه حد ولكن يعزر وذهب أحمد وإسحاق إلى ما روى النعمان بن بشير عن النبي صلى الله عليه وسلم


001-استكرهت امرأة على عهد رسول الله صلى الله عليه وسلم فدرأ عنها رسول الله صلى الله عليه وسلم الحد وأقامه على الذي أصابها ولم يذكر أنه جعل لها مهرا قال

استكرهت امرأة على عهد رسول الله صلى الله عليه وسلم فدرأ عنها رسول الله صلى الله عليه وسلم الحد وأقامه على الذي أصابها ولم يذكر أنه جعل لها مهرا قال أبو عيسى هذا حديث غريب وليس إسناده بمتصل وقد روي هذا الحديث من غير هذا الوجه قال سمعت محمدا يقول عبد الجبار بن وائل بن حجر لم يسمع من أبيه ولا أدركه يقال إنه ولد بعد موت أبيه بأشهر والعمل على هذا عند أهل العلم من أصحاب النبي صلى الله عليه وسلم وغيرهم أن ليس على المستكرهة حد

حدثنا علي بن حجر حدثنا معمر بن سليمان الرقي عن الحجاج بن أرطاة عن عبد الجبار بن وائل بن حجر عن أبيه قال استكرهت امرأة على عهد رسول الله صلى الله عليه وسلم فدرأ عنها رسول الله صلى الله عليه وسلم الحد وأقامه على الذي أصابها ولم يذكر أنه جعل لها مهرا قال أبو عيسى هذا حديث غريب وليس إسناده بمتصل وقد روي هذا الحديث من غير هذا الوجه قال سمعت محمدا يقول عبد الجبار بن وائل بن حجر لم يسمع من أبيه ولا أدركه يقال إنه ولد بعد موت أبيه بأشهر والعمل على هذا عند أهل العلم من أصحاب النبي صلى الله عليه وسلم وغيرهم أن ليس على المستكرهة حد


002-أن امرأة خرجت على عهد رسول الله صلى الله عليه وسلم تريد الصلاة فتلقاها رجل فيتحللها فقضى حاجته منها فصاحت فانطلق ومر عليها رجل فقالت إن ذاك الرجل فعل

أن امرأة خرجت على عهد رسول الله صلى الله عليه وسلم تريد الصلاة فتلقاها رجل فيتحللها فقضى حاجته منها فصاحت فانطلق ومر عليها رجل فقالت إن ذاك الرجل فعل بي كذا وكذا ومرت بعصابة من المهاجرين فقالت إن ذاك الرجل فعل بي كذا وكذا فانطلقوا فأخذوا الرجل الذي ظنت أنه وقع عليها وأتوها فقالت نعم هو هذا فأتوا به رسول الله صلى الله عليه وسلم فلما أمر به ليرجم قام صاحبها الذي وقع عليها فقال يا رسول الله أنا صاحبها فقال لها أذهبي فقد غفر الله لك وقال للرجل قولا حسنا وقال للرجل الذي وقع عليها ارجموه وقال لقد تاب توبة لو تابها أهل المدينة لقبل منهم قال أبو عيسى هذا حديث حسن غريب صحيح وعلقمة بن وائل بن حجر سمع من أبيه وهو أكبر من عبد الجبار بن وائل وعبد الجبار لم يسمع من أبيه

حدثنا محمد بن يحيى النيسابوري حدثنا محمد بن يوسف عن إسرائيل حدثنا سماك بن حرب عن علقمة بن وائل الكندي عن أبيه أن امرأة خرجت على عهد رسول الله صلى الله عليه وسلم تريد الصلاة فتلقاها رجل فيتحللها فقضى حاجته منها فصاحت فانطلق ومر عليها رجل فقالت إن ذاك الرجل فعل بي كذا وكذا ومرت بعصابة من المهاجرين فقالت إن ذاك الرجل فعل بي كذا وكذا فانطلقوا فأخذوا الرجل الذي ظنت أنه وقع عليها وأتوها فقالت نعم هو هذا فأتوا به رسول الله صلى الله عليه وسلم فلما أمر به ليرجم قام صاحبها الذي وقع عليها فقال يا رسول الله أنا صاحبها فقال لها أذهبي فقد غفر الله لك وقال للرجل قولا حسنا وقال للرجل الذي وقع عليها ارجموه وقال لقد تاب توبة لو تابها أهل المدينة لقبل منهم قال أبو عيسى هذا حديث حسن غريب صحيح وعلقمة بن وائل بن حجر سمع من أبيه وهو أكبر من عبد الجبار بن وائل وعبد الجبار لم يسمع من أبيه


001-من وجدتموه وقع على بهيمة فاقتلوه واقتلوا البهيمة فقيل لابن عباس ما شأن البهيمة قال ما سمعت من رسول الله صلى الله عليه وسلم في ذلك شيئا ولكن أرى رسول

من وجدتموه وقع على بهيمة فاقتلوه واقتلوا البهيمة فقيل لابن عباس ما شأن البهيمة قال ما سمعت من رسول الله صلى الله عليه وسلم في ذلك شيئا ولكن أرى رسول الله كره أن يؤكل من لحمها أو ينتفع بها وقد عمل بها ذلك العمل قال أبو عيسى هذا حديث لا نعرفه إلا من حديث عمرو بن أبي عمرو عن عكرمة بن عباس عن النبي صلى الله عليه وسلم وقد روى سفيان الثوري عن عاصم عن أبي رزين عن بن عباس أنه قال من أتى بهيمة فلا حد عليه حدثنا بذلك محمد بن بشار حدثنا عبد الرحمن بن مهدي حدثنا سفيان الثوري وهذا أصح من الحديث الأول والعمل على هذا عند أهل العلم وهو قول أحمد وإسحاق

حدثنا محمد بن عمرو السواق حدثنا عبد العزيز بن محمد عن عمرو بن أبي عمرو عن عكرمة عن بن عباس قال قال رسول الله صلى الله عليه وسلم من وجدتموه وقع على بهيمة فاقتلوه واقتلوا البهيمة فقيل لابن عباس ما شأن البهيمة قال ما سمعت من رسول الله صلى الله عليه وسلم في ذلك شيئا ولكن أرى رسول الله كره أن يؤكل من لحمها أو ينتفع بها وقد عمل بها ذلك العمل قال أبو عيسى هذا حديث لا نعرفه إلا من حديث عمرو بن أبي عمرو عن عكرمة بن عباس عن النبي صلى الله عليه وسلم وقد روى سفيان الثوري عن عاصم عن أبي رزين عن بن عباس أنه قال من أتى بهيمة فلا حد عليه حدثنا بذلك محمد بن بشار حدثنا عبد الرحمن بن مهدي حدثنا سفيان الثوري وهذا أصح من الحديث الأول والعمل على هذا عند أهل العلم وهو قول أحمد وإسحاق


001-من وجدتموه يعمل عمل قوم لوط فاقتلوا الفاعل والمفعول به قال وفي الباب عن جابر وأبي هريرة قال أبو عيسى وإنما يعرف هذا الحديث عن بن عباس عن النبي صلى

من وجدتموه يعمل عمل قوم لوط فاقتلوا الفاعل والمفعول به قال وفي الباب عن جابر وأبي هريرة قال أبو عيسى وإنما يعرف هذا الحديث عن بن عباس عن النبي صلى الله عليه وسلم من هذا الوجه وروى محمد بن إسحاق هذا الحديث عن عمرو بن أبي عمرو فقال ملعون من عمل عمل قوم لوط ولم يذكر فيه القتل وذكر فيه ملعون من أتى بهيمة وقد روي هذا الحديث عن عاصم بن عمر عن سهيل بن أبي صالح عن أبيه عن أبي هريرة عن النبي صلى الله عليه وسلم قال اقتلوا الفاعل والمفعول به قال أبو عيسى هذا حديث في إسناده مقال ولا نعرف أحدا رواه عن سهيل بن أبي صالح غير عاصم بن عمر العمري وعاصم بن عمر يضعف في الحديث من قبل حفظه واختلف أهل العلم في حد اللوطي فرأى بعضهم أن عليه الرجم أحصن أو لم يحصن وهذا قول مالك والشافعي وأحمد وإسحاق وقال بعض أهل العلم من فقهاء التابعين منهم الحسن البصري وإبراهيم النخعي وعطاء بن أبي رباح وغيرهم قالوا حد اللوطي حد الزاني وهو قول الثوري وأهل الكوفة

حدثنا محمد بن عمرو السواق حدثنا عبد العزيز بن محمد عن عمرو بن أبي عمرو عن عكرمة عن بن عباس قال قال رسول الله صلى الله عليه وسلم من وجدتموه يعمل عمل قوم لوط فاقتلوا الفاعل والمفعول به قال وفي الباب عن جابر وأبي هريرة قال أبو عيسى وإنما يعرف هذا الحديث عن بن عباس عن النبي صلى الله عليه وسلم من هذا الوجه وروى محمد بن إسحاق هذا الحديث عن عمرو بن أبي عمرو فقال ملعون من عمل عمل قوم لوط ولم يذكر فيه القتل وذكر فيه ملعون من أتى بهيمة وقد روي هذا الحديث عن عاصم بن عمر عن سهيل بن أبي صالح عن أبيه عن أبي هريرة عن النبي صلى الله عليه وسلم قال اقتلوا الفاعل والمفعول به قال أبو عيسى هذا حديث في إسناده مقال ولا نعرف أحدا رواه عن سهيل بن أبي صالح غير عاصم بن عمر العمري وعاصم بن عمر يضعف في الحديث من قبل حفظه واختلف أهل العلم في حد اللوطي فرأى بعضهم أن عليه الرجم أحصن أو لم يحصن وهذا قول مالك والشافعي وأحمد وإسحاق وقال بعض أهل العلم من فقهاء التابعين منهم الحسن البصري وإبراهيم النخعي وعطاء بن أبي رباح وغيرهم قالوا حد اللوطي حد الزاني وهو قول الثوري وأهل الكوفة


002-إن أخوف ما أخاف على أمتي عمل قوم لوط قال أبو عيسى هذا حديث حسن غريب إنما نعرفه من هذا الوجه عن عبد الله بن محمد بن عقيل بن أبي طالب عن جابر

إن أخوف ما أخاف على أمتي عمل قوم لوط قال أبو عيسى هذا حديث حسن غريب إنما نعرفه من هذا الوجه عن عبد الله بن محمد بن عقيل بن أبي طالب عن جابر

حدثنا أحمد بن منيع حدثنا يزيد بن هارون حدثنا همام عن القاسم بن عبد الواحد المكي عن عبد الله بن محمد بن عقيل أنه سمع جابرا يقول قال رسول الله صلى الله عليه وسلم إن أخوف ما أخاف على أمتي عمل قوم لوط قال أبو عيسى هذا حديث حسن غريب إنما نعرفه من هذا الوجه عن عبد الله بن محمد بن عقيل بن أبي طالب عن جابر


001-أن عليا حرق قوما ارتدوا عن الإسلام فبلغ ذلك بن عباس فقال لو كنت أنا لقتلتهم لقول رسول الله صلى الله عليه وسلم من بدل دينه فاقتلوه ولم أكن لأحرقهم

أن عليا حرق قوما ارتدوا عن الإسلام فبلغ ذلك بن عباس فقال لو كنت أنا لقتلتهم لقول رسول الله صلى الله عليه وسلم من بدل دينه فاقتلوه ولم أكن لأحرقهم لقول رسول الله صلى الله عليه وسلم لا تعذبوا بعذاب الله فبلغ ذلك عليا فقال صدق بن عباس قال أبو عيسى هذا حديث صحيح حسن والعمل على هذا عند أهل العلم في المرتد واختلفوا في المرأة إذا ارتدت عن الإسلام فقالت طائفة من أهل العلم تقتل وهو قول الأوزاعي وأحمد وإسحاق وقالت طائفة منهم تحبس ولا تقتل وهو قول سفيان الثوري وغيره من أهل الكوفة

حدثنا أحمد بن عبدة الضبي البصري حدثنا عبد الوهاب الثقفي حدثنا أيوب عن عكرمة أن عليا حرق قوما ارتدوا عن الإسلام فبلغ ذلك بن عباس فقال لو كنت أنا لقتلتهم لقول رسول الله صلى الله عليه وسلم من بدل دينه فاقتلوه ولم أكن لأحرقهم لقول رسول الله صلى الله عليه وسلم لا تعذبوا بعذاب الله فبلغ ذلك عليا فقال صدق بن عباس قال أبو عيسى هذا حديث صحيح حسن والعمل على هذا عند أهل العلم في المرتد واختلفوا في المرأة إذا ارتدت عن الإسلام فقالت طائفة من أهل العلم تقتل وهو قول الأوزاعي وأحمد وإسحاق وقالت طائفة منهم تحبس ولا تقتل وهو قول سفيان الثوري وغيره من أهل الكوفة


001-من حمل علينا السلاح فليس منا قال وفي الباب عن بن عمر وابن الزبير وأبي هريرة وسلمة بن الأكوع قال أبو عيسى حديث أبي موسى حديث حسن صحيح

من حمل علينا السلاح فليس منا قال وفي الباب عن بن عمر وابن الزبير وأبي هريرة وسلمة بن الأكوع قال أبو عيسى حديث أبي موسى حديث حسن صحيح

حدثنا أبو كريب وأبو السائب سالم بن جنادة قالا حدثنا أبو أسامة عن يزيد بن عبد الله بن أبي بردة عن جده أبي بردة عن أبي موسى عن النبي صلى الله عليه وسلم قال من حمل علينا السلاح فليس منا قال وفي الباب عن بن عمر وابن الزبير وأبي هريرة وسلمة بن الأكوع قال أبو عيسى حديث أبي موسى حديث حسن صحيح


001-حد الساحر ضربة بالسيف قال أبو عيسى هذا حديث لا نعرفه مرفوعا إلا من هذا الوجه وإسماعيل بن مسلم المكي يضعف في الحديث وإسماعيل بن مسلم العبدي البصري قال

حد الساحر ضربة بالسيف قال أبو عيسى هذا حديث لا نعرفه مرفوعا إلا من هذا الوجه وإسماعيل بن مسلم المكي يضعف في الحديث وإسماعيل بن مسلم العبدي البصري قال وكيع هو ثقة ويروى عن الحسن أيضا والصحيح عن جندب موقوف والعمل على هذا عند بعض أهل العلم من أصحاب النبي صلى الله عليه وسلم وغيرهم وهو قول مالك بن أنس وقال الشافعي إنما يقتل الساحر إذا كان يعمل في سحره ما يبلغ به الكفر فإذا عمل عملا دون الكفر فلم نر عليه قتلا

حدثنا أحمد بن منيع حدثنا أبو معاوية عن إسماعيل بن مسلم عن الحسن عن جندب قال قال رسول الله صلى الله عليه وسلم حد الساحر ضربة بالسيف قال أبو عيسى هذا حديث لا نعرفه مرفوعا إلا من هذا الوجه وإسماعيل بن مسلم المكي يضعف في الحديث وإسماعيل بن مسلم العبدي البصري قال وكيع هو ثقة ويروى عن الحسن أيضا والصحيح عن جندب موقوف والعمل على هذا عند بعض أهل العلم من أصحاب النبي صلى الله عليه وسلم وغيرهم وهو قول مالك بن أنس وقال الشافعي إنما يقتل الساحر إذا كان يعمل في سحره ما يبلغ به الكفر فإذا عمل عملا دون الكفر فلم نر عليه قتلا


001-من وجدتموه غل في سبيل الله فاحرقوا متاعه قال صالح فدخلت على مسلمة ومعه سالم بن عبد الله فوجد رجلا قد غل فحدث سالم بهذا الحديث فأمر به فأحرق متاعه

من وجدتموه غل في سبيل الله فاحرقوا متاعه قال صالح فدخلت على مسلمة ومعه سالم بن عبد الله فوجد رجلا قد غل فحدث سالم بهذا الحديث فأمر به فأحرق متاعه فوجد في متاعه مصحف فقال سالم بع هذا وتصدق بثمنه قال أبو عيسى هذا الحديث غريب لا نعرفه إلا من هذا الوجه والعمل على هذا عند بعض أهل العلم وهو قول الأوزاعي وأحمد وإسحاق قال وسألت محمدا عن هذا الحديث فقال إنما روى هذا صالح بن محمد بن زائدة وهو أبو واقد الليثي وهو منكر الحديث قال محمد وقد روي في غير حديث عن النبي صلى الله عليه وسلم في الغال فلم يأمر فيه بحرق متاعه قال أبو عيسى هذا حديث غريب

حدثنا محمد بن عمرو السواق حدثنا عبد العزيز بن محمد عن صالح بن محمد بن زائدة عن سالم بن عبد الله عن عبد الله بن عمر عن عمر أن رسول الله صلى الله عليه وسلم قال من وجدتموه غل في سبيل الله فاحرقوا متاعه قال صالح فدخلت على مسلمة ومعه سالم بن عبد الله فوجد رجلا قد غل فحدث سالم بهذا الحديث فأمر به فأحرق متاعه فوجد في متاعه مصحف فقال سالم بع هذا وتصدق بثمنه قال أبو عيسى هذا الحديث غريب لا نعرفه إلا من هذا الوجه والعمل على هذا عند بعض أهل العلم وهو قول الأوزاعي وأحمد وإسحاق قال وسألت محمدا عن هذا الحديث فقال إنما روى هذا صالح بن محمد بن زائدة وهو أبو واقد الليثي وهو منكر الحديث قال محمد وقد روي في غير حديث عن النبي صلى الله عليه وسلم في الغال فلم يأمر فيه بحرق متاعه قال أبو عيسى هذا حديث غريب


001-إذا قال الرجل للرجل يا يهودي فاضربوه عشرين وإذا قال يا مخنث فاضربوه عشرين ومن وقع على ذات محرم فاقتلوه قال أبو عيسى هذا حديث لا نعرفه إلا من هذا

إذا قال الرجل للرجل يا يهودي فاضربوه عشرين وإذا قال يا مخنث فاضربوه عشرين ومن وقع على ذات محرم فاقتلوه قال أبو عيسى هذا حديث لا نعرفه إلا من هذا الوجه وإبراهيم بن إسماعيل يضعف في الحديث والعمل على هذا عند أصحابنا قالوا من أتى ذات محرم وهو يعلم فعليه القتل وقال أحمد من تزوج أمه قتل وقال إسحاق من وقع على ذات محرم قتل وقد روي عن النبي صلى الله عليه وسلم من غير وجه رواه البراء بن عازب وقرة بن إياس المزني أن رجلا تزوج امرأة أبيه فأمر النبي صلى الله عليه وسلم بقتله

حدثنا محمد بن رافع حدثنا بن أبي فديك عن إبراهيم بن إسماعيل بن أبي حبيبة عن داود بن الحصين عن عكرمة عن بن عباس عن النبي صلى الله عليه وسلم قال إذا قال الرجل للرجل يا يهودي فاضربوه عشرين وإذا قال يا مخنث فاضربوه عشرين ومن وقع على ذات محرم فاقتلوه قال أبو عيسى هذا حديث لا نعرفه إلا من هذا الوجه وإبراهيم بن إسماعيل يضعف في الحديث والعمل على هذا عند أصحابنا قالوا من أتى ذات محرم وهو يعلم فعليه القتل وقال أحمد من تزوج أمه قتل وقال إسحاق من وقع على ذات محرم قتل وقد روي عن النبي صلى الله عليه وسلم من غير وجه رواه البراء بن عازب وقرة بن إياس المزني أن رجلا تزوج امرأة أبيه فأمر النبي صلى الله عليه وسلم بقتله


001-لا يجلد فوق عشر جلدات إلا في حد من حدود الله قال أبو عيسى هذا حديث حسن غريب لا نعرفه إلا من حديث بكير بن الأشج وقد أختلف أهل العلم في التعزير وأحسن

لا يجلد فوق عشر جلدات إلا في حد من حدود الله قال أبو عيسى هذا حديث حسن غريب لا نعرفه إلا من حديث بكير بن الأشج وقد أختلف أهل العلم في التعزير وأحسن شيء روي في التعزير هذا الحديث قال وقد روى هذا الحديث بن لهيعة عن بكير فأخطأ فيه وقال عن عبد الرحمن بن جابر بن عبد الله عن أبيه عن النبي صلى الله عليه وسلم وهو خطأ والصحيح حديث الليث بن سعد إنما هو عبد الرحمن بن جابر بن عبد الله عن أبي بردة بن نيار عن النبي صلى الله عليه وسلم

حدثنا قتيبة حدثنا الليث عن يزيد بن أبي حبيب عن بكير بن عبد الله بن الأشج عن سليمان بن يسار عن عبد الرحمن بن جابر بن عبد الله عن أبي بردة بن نيار قال قال رسول الله صلى الله عليه وسلم لا يجلد فوق عشر جلدات إلا في حد من حدود الله قال أبو عيسى هذا حديث حسن غريب لا نعرفه إلا من حديث بكير بن الأشج وقد أختلف أهل العلم في التعزير وأحسن شيء روي في التعزير هذا الحديث قال وقد روى هذا الحديث بن لهيعة عن بكير فأخطأ فيه وقال عن عبد الرحمن بن جابر بن عبد الله عن أبيه عن النبي صلى الله عليه وسلم وهو خطأ والصحيح حديث الليث بن سعد إنما هو عبد الرحمن بن جابر بن عبد الله عن أبي بردة بن نيار عن النبي صلى الله عليه وسلم


001-يا رسول الله إنا أهل صيد قال إذا أرسلت كلبك وذكرت اسم الله عليه فأمسك عليك فكل قلت وإن قتل قال وإن قتل قلت إنا أهل رمي قال ما ردت عليك قوسك فكل قال

يا رسول الله إنا أهل صيد قال إذا أرسلت كلبك وذكرت اسم الله عليه فأمسك عليك فكل قلت وإن قتل قال وإن قتل قلت إنا أهل رمي قال ما ردت عليك قوسك فكل قال قلت إنا أهل سفر نمر باليهود والنصارى والمجوس فلا نجد غير آنيتهم قال فإن لم تجدوا غيرها فاغسلوها بالماء ثم كلوا فيها واشربوا قال وفي الباب عن عدي بن حاتم قال أبو عيسى هذا حديث حسن صحيح وعائذ الله بن عبد الله هو أبو إدريس الخولاني واسم أبي ثعلبة الخشني جرثوم ويقال جرثم بن ناشر ويقال بن قيس

حدثنا أحمد بن منيع حدثنا يزيد بن هارون حدثنا الحجاج عن مكحول عن أبي ثعلبة والحجاج عن الوليد بن أبي مالك عن عائذ الله بن عبد الله أنه سمع أبا ثعلبة الخشني قال قلت يا رسول الله إنا أهل صيد قال إذا أرسلت كلبك وذكرت اسم الله عليه فأمسك عليك فكل قلت وإن قتل قال وإن قتل قلت إنا أهل رمي قال ما ردت عليك قوسك فكل قال قلت إنا أهل سفر نمر باليهود والنصارى والمجوس فلا نجد غير آنيتهم قال فإن لم تجدوا غيرها فاغسلوها بالماء ثم كلوا فيها واشربوا قال وفي الباب عن عدي بن حاتم قال أبو عيسى هذا حديث حسن صحيح وعائذ الله بن عبد الله هو أبو إدريس الخولاني واسم أبي ثعلبة الخشني جرثوم ويقال جرثم بن ناشر ويقال بن قيس


002-يا رسول الله إنا نرسل كلابا لنا معلمة قال كل ما امسكن عليك قلت يا رسول الله وإن قتلن قال وإن قتلن ما لم يشركها كلب غيرها قال قلت يا رسول الله إنا

يا رسول الله إنا نرسل كلابا لنا معلمة قال كل ما امسكن عليك قلت يا رسول الله وإن قتلن قال وإن قتلن ما لم يشركها كلب غيرها قال قلت يا رسول الله إنا نرمي بالمعراض قال ما خزق فكل وما أصاب بعرضه فلا تأكل حدثنا محمد بن يحيى حدثنا محمد بن يوسف حدثنا سفيان عن منصور نحوه إلا انه قال وسئل عن المعراض قال أبو عيسى هذا حديث حسن صحيح

حدثنا محمود بن غيلان حدثنا قبيصة عن سفيان عن منصور عن إبراهيم عن همام بن الحرث عن عدي بن حاتم قال قلت يا رسول الله إنا نرسل كلابا لنا معلمة قال كل ما امسكن عليك قلت يا رسول الله وإن قتلن قال وإن قتلن ما لم يشركها كلب غيرها قال قلت يا رسول الله إنا نرمي بالمعراض قال ما خزق فكل وما أصاب بعرضه فلا تأكل حدثنا محمد بن يحيى حدثنا محمد بن يوسف حدثنا سفيان عن منصور نحوه إلا انه قال وسئل عن المعراض قال أبو عيسى هذا حديث حسن صحيح


001-نهينا عن صيد كلب المجوس قال أبو عيسى هذا حديث غريب لا نعرفه إلا من هذا الوجه والعمل على هذا عند أكثر أهل العلم لا يرخصون في صيد كلب المجوس والقاسم بن

نهينا عن صيد كلب المجوس قال أبو عيسى هذا حديث غريب لا نعرفه إلا من هذا الوجه والعمل على هذا عند أكثر أهل العلم لا يرخصون في صيد كلب المجوس والقاسم بن أبي بزة هو القاسم بن نافع المكي

حدثنا يوسف بن عيسى حدثنا وكيع حدثنا شريك عن الحجاج عن القاسم بن أبي بزة عن سليمان اليشكري عن جابر بن عبد الله قال نهينا عن صيد كلب المجوس قال أبو عيسى هذا حديث غريب لا نعرفه إلا من هذا الوجه والعمل على هذا عند أكثر أهل العلم لا يرخصون في صيد كلب المجوس والقاسم بن أبي بزة هو القاسم بن نافع المكي


001-سألت رسول الله صلى الله عليه وسلم عن صيد البازي فقال ما امسك عليك فكل قال أبو عيسى هذا حديث لا نعرفه إلا من حديث مجالد عن الشعبي والعمل على هذا عند

سألت رسول الله صلى الله عليه وسلم عن صيد البازي فقال ما امسك عليك فكل قال أبو عيسى هذا حديث لا نعرفه إلا من حديث مجالد عن الشعبي والعمل على هذا عند أهل العلم لا يرون بصيد البزاة والصقور بأسا وقال مجاهد البزاة هو الطير الذي يصاد به من الجوارح التي قال الله { وما علمتم من الجوارح } فسر الكلاب والطير الذي يصاد به وقد رخص بعض أهل العلم في صيد البازي وإن أكل منه وقالوا إنما تعليمه إجابته وكرهه بعضهم والفقهاء أكثرهم قالوا نأكل وإن أكل منه

حدثنا نصر بن علي وهناد وأبو عمار قالوا حدثنا عيسى بن يونس عن مجالد عن الشعبي عن عدي بن حاتم قال سألت رسول الله صلى الله عليه وسلم عن صيد البازي فقال ما امسك عليك فكل قال أبو عيسى هذا حديث لا نعرفه إلا من حديث مجالد عن الشعبي والعمل على هذا عند أهل العلم لا يرون بصيد البزاة والصقور بأسا وقال مجاهد البزاة هو الطير الذي يصاد به من الجوارح التي قال الله " وما علمتم من الجوارح " فسر الكلاب والطير الذي يصاد به وقد رخص بعض أهل العلم في صيد البازي وإن أكل منه وقالوا إنما تعليمه إجابته وكرهه بعضهم والفقهاء أكثرهم قالوا نأكل وإن أكل منه


001-يا رسول الله أرمي الصيد فأجد فيه من الغد سهمي قال إذا علمت أن سهمك قتله ولم تر فيه أثر سبع فكل قال أبو عيسى هذا حديث حسن صحيح والعمل على هذا عند أهل

يا رسول الله أرمي الصيد فأجد فيه من الغد سهمي قال إذا علمت أن سهمك قتله ولم تر فيه أثر سبع فكل قال أبو عيسى هذا حديث حسن صحيح والعمل على هذا عند أهل العلم وروى شعبة هذا الحديث عن أبي بشر وعبد الملك بن ميسرة عن سعيد بن جبير عن عدي بن حاتم وعن أبي ثعلبة الخشني مثله وكلا الحديثين صحيح وفي الباب عن أبي ثعلبة الخشني

حدثنا محمود بن غيلان حدثنا أبو داود أخبرنا شعبة عن أبي بشر قال سمعت سعيد بن جبير يحدث عن عدي بن حاتم قال قلت يا رسول الله أرمي الصيد فأجد فيه من الغد سهمي قال إذا علمت أن سهمك قتله ولم تر فيه أثر سبع فكل قال أبو عيسى هذا حديث حسن صحيح والعمل على هذا عند أهل العلم وروى شعبة هذا الحديث عن أبي بشر وعبد الملك بن ميسرة عن سعيد بن جبير عن عدي بن حاتم وعن أبي ثعلبة الخشني مثله وكلا الحديثين صحيح وفي الباب عن أبي ثعلبة الخشني


001-سألت رسول الله صلى الله عليه وسلم عن الصيد فقال إذا رميت بسهمك فاذكر اسم الله فإن وجدته قد قتل فكل إلا أن تجده قد وقع في ماء فلا تأكل فإنك لا تدري

سألت رسول الله صلى الله عليه وسلم عن الصيد فقال إذا رميت بسهمك فاذكر اسم الله فإن وجدته قد قتل فكل إلا أن تجده قد وقع في ماء فلا تأكل فإنك لا تدري الماء قتله أو سهمك قال أبو عيسى هذا حديث حسن صحيح

حدثنا أحمد بن منيع حدثنا عبد الله بن المبارك أخبرني عاصم الأحول عن الشعبي عن عدي بن حاتم قال سألت رسول الله صلى الله عليه وسلم عن الصيد فقال إذا رميت بسهمك فاذكر اسم الله فإن وجدته قد قتل فكل إلا أن تجده قد وقع في ماء فلا تأكل فإنك لا تدري الماء قتله أو سهمك قال أبو عيسى هذا حديث حسن صحيح


001-سألت رسول الله صلى الله عليه وسلم عن صيد الكلب المعلم قال إذا أرسلت كلبك المعلم وذكرت اسم الله فكل ما امسك عليك فإن أكل فلا تأكل فإنما امسك على نفسه

سألت رسول الله صلى الله عليه وسلم عن صيد الكلب المعلم قال إذا أرسلت كلبك المعلم وذكرت اسم الله فكل ما امسك عليك فإن أكل فلا تأكل فإنما امسك على نفسه قلت يا رسول الله أرأيت إن خالطت كلابنا كلاب أخر قال إنما ذكرت اسم الله على كلبك ولم تذكر على غيره قال سفيان أكره له أكله قال أبو عيسى والعمل على هذا عند بعض أهل العلم من أصحاب النبي صلى الله عليه وسلم وغيرهم في الصيد والذبيحة إذا وقعا في الماء أن لا يأكل فقال بعضهم في الذبيحة إذا قطع الحلقوم فوقع في الماء فمات فيه فإنه يؤكل وهو قول عبد الله بن المبارك وقد اختلف أهل العلم في الكلب إذا أكل من الصيد فقال أكثر أهل العلم إذا أكل الكلب منه فلا تأكل وهو قول سفيان وعبد الله بن المبارك والشافعي وأحمد وإسحاق ورخص بعض أهل العلم من أصحاب النبي صلى الله عليه وسلم وغيرهم في الأكل منه وإن أكل الكلب منه

حدثنا بن أبي عمر حدثنا سفيان عن مجالد عن الشعبي عن عدي بن حاتم قال سألت رسول الله صلى الله عليه وسلم عن صيد الكلب المعلم قال إذا أرسلت كلبك المعلم وذكرت اسم الله فكل ما امسك عليك فإن أكل فلا تأكل فإنما امسك على نفسه قلت يا رسول الله أرأيت إن خالطت كلابنا كلاب أخر قال إنما ذكرت اسم الله على كلبك ولم تذكر على غيره قال سفيان أكره له أكله قال أبو عيسى والعمل على هذا عند بعض أهل العلم من أصحاب النبي صلى الله عليه وسلم وغيرهم في الصيد والذبيحة إذا وقعا في الماء أن لا يأكل فقال بعضهم في الذبيحة إذا قطع الحلقوم فوقع في الماء فمات فيه فإنه يؤكل وهو قول عبد الله بن المبارك وقد اختلف أهل العلم في الكلب إذا أكل من الصيد فقال أكثر أهل العلم إذا أكل الكلب منه فلا تأكل وهو قول سفيان وعبد الله بن المبارك والشافعي وأحمد وإسحاق ورخص بعض أهل العلم من أصحاب النبي صلى الله عليه وسلم وغيرهم في الأكل منه وإن أكل الكلب منه


001-سألت النبي صلى الله عليه وسلم عن صيد المعراض فقال ما أصبت بحده فكل وما أصبت بعرضه فهو وقيذ حدثنا بن أبي عمر حدثنا سفيان عن زكريا عن الشعبي عن عدي بن

سألت النبي صلى الله عليه وسلم عن صيد المعراض فقال ما أصبت بحده فكل وما أصبت بعرضه فهو وقيذ حدثنا بن أبي عمر حدثنا سفيان عن زكريا عن الشعبي عن عدي بن حاتم عن النبي صلى الله عليه وسلم نحوه قال أبو عيسى هذا حديث صحيح والعمل عليه عند أهل العلم

حدثنا يوسف بن عيسى حدثنا وكيع حدثنا زكريا عن الشعبي عن عدي بن حاتم قال سألت النبي صلى الله عليه وسلم عن صيد المعراض فقال ما أصبت بحده فكل وما أصبت بعرضه فهو وقيذ حدثنا بن أبي عمر حدثنا سفيان عن زكريا عن الشعبي عن عدي بن حاتم عن النبي صلى الله عليه وسلم نحوه قال أبو عيسى هذا حديث صحيح والعمل عليه عند أهل العلم


001-أن رجلا من قومه صاد أرنبا أو اثنين فذبحهما بمروة فتعلقهما حتى لقي رسول الله صلى الله عليه وسلم فسأله فأمره بأكلهما قال وفي الباب عن محمد بن صفوان

أن رجلا من قومه صاد أرنبا أو اثنين فذبحهما بمروة فتعلقهما حتى لقي رسول الله صلى الله عليه وسلم فسأله فأمره بأكلهما قال وفي الباب عن محمد بن صفوان ورافع وعدي بن حاتم قال أبو عيسى وقد رخص بعض أهل العلم أن يذكي بمروة ولم يروا بأكل الأرنب بأسا وهو قول أكثر أهل العلم وقد كره بعضهم أكل الأرنب وقد اختلف أصحاب الشعبي في رواية هذا الحديث فروى داود بن أبي هند عن الشعبي عن محمد بن صفوان وروى عاصم الأحول عن الشعبي عن صفوان بن محمد أو محمد بن صفوان ومحمد بن صفوان أصح وروى جابر الجعفي عن الشعبي عن جابر بن عبد الله نحو حديث قتادة عن الشعبي ويحتمل أن رواية الشعبي عنهما قال محمد حديث الشعبي عن جابر غير محفوظ

حدثنا محمد بن يحيى القطعي حدثنا عبد الأعلى عن سعيد عن قتادة عن الشعبي عن جابر بن عبد الله أن رجلا من قومه صاد أرنبا أو اثنين فذبحهما بمروة فتعلقهما حتى لقي رسول الله صلى الله عليه وسلم فسأله فأمره بأكلهما قال وفي الباب عن محمد بن صفوان ورافع وعدي بن حاتم قال أبو عيسى وقد رخص بعض أهل العلم أن يذكي بمروة ولم يروا بأكل الأرنب بأسا وهو قول أكثر أهل العلم وقد كره بعضهم أكل الأرنب وقد اختلف أصحاب الشعبي في رواية هذا الحديث فروى داود بن أبي هند عن الشعبي عن محمد بن صفوان وروى عاصم الأحول عن الشعبي عن صفوان بن محمد أو محمد بن صفوان ومحمد بن صفوان أصح وروى جابر الجعفي عن الشعبي عن جابر بن عبد الله نحو حديث قتادة عن الشعبي ويحتمل أن رواية الشعبي عنهما قال محمد حديث الشعبي عن جابر غير محفوظ


001-نهى رسول الله صلى الله عليه وسلم عن أكل المجثمة وهي التي تصبر بالنبل قال وفي الباب عن عرباض بن سارية وأنس وابن عمر وابن عباس وجابر وأبي هريرة قال أبو

نهى رسول الله صلى الله عليه وسلم عن أكل المجثمة وهي التي تصبر بالنبل قال وفي الباب عن عرباض بن سارية وأنس وابن عمر وابن عباس وجابر وأبي هريرة قال أبو عيسى حديث أبي الدرداء حديث غريب

حدثنا أبو كريب حدثنا عبد الرحيم بن سليمان عن أبي أيوب الإفريقي عن صفوان بن سليم عن سعيد بن المسيب عن أبي الدرداء قال نهى رسول الله صلى الله عليه وسلم عن أكل المجثمة وهي التي تصبر بالنبل قال وفي الباب عن عرباض بن سارية وأنس وابن عمر وابن عباس وجابر وأبي هريرة قال أبو عيسى حديث أبي الدرداء حديث غريب


002-أن رسول الله صلى الله عليه وسلم نهى يوم خيبر عن لحوم كل ذي ناب من السبع وعن كل ذي مخلب من الطير وعن لحوم الحمر الأهلية وعن المجثمة وعن الخليسة وأن

أن رسول الله صلى الله عليه وسلم نهى يوم خيبر عن لحوم كل ذي ناب من السبع وعن كل ذي مخلب من الطير وعن لحوم الحمر الأهلية وعن المجثمة وعن الخليسة وأن توطأ الحبالى حتى يضعن ما في بطونهن قال محمد بن يحيى سئل أبو عاصم عن المجثمة قال أن ينصب الطير أو الشيء فيرمى وسئل عن الخليسة فقال الذئب أو السبع يدركه الرجل فيأخذه منه فيموت في يده قبل أن يذكيها

حدثنا محمد بن يحيى وغير واحد قالوا حدثنا أبو عاصم عن وهب بن أبي خالد قال حدثتني أم حبيبة بنت العرباض وهو بن سارية عن أبيها أن رسول الله صلى الله عليه وسلم نهى يوم خيبر عن لحوم كل ذي ناب من السبع وعن كل ذي مخلب من الطير وعن لحوم الحمر الأهلية وعن المجثمة وعن الخليسة وأن توطأ الحبالى حتى يضعن ما في بطونهن قال محمد بن يحيى سئل أبو عاصم عن المجثمة قال أن ينصب الطير أو الشيء فيرمى وسئل عن الخليسة فقال الذئب أو السبع يدركه الرجل فيأخذه منه فيموت في يده قبل أن يذكيها


003-نهى رسول الله صلى الله عليه وسلم أن يتخذ شيء فيه الروح غرضا قال أبو عيسى هذا حديث حسن صحيح والعمل عليه عند أهل العلم

نهى رسول الله صلى الله عليه وسلم أن يتخذ شيء فيه الروح غرضا قال أبو عيسى هذا حديث حسن صحيح والعمل عليه عند أهل العلم

حدثنا محمد بن عبد الأعلى حدثنا عبد الرزاق عن الثوري عن سماك عن عكرمة عن بن عباس قال نهى رسول الله صلى الله عليه وسلم أن يتخذ شيء فيه الروح غرضا قال أبو عيسى هذا حديث حسن صحيح والعمل عليه عند أهل العلم


001-ذكاة الجنين ذكاة أمه قال وفي الباب عن جابر وأبي أمامة وأبي الدرداء وأبي هريرة قال أبو عيسى هذا حديث حسن صحيح وقد روي من غير هذا الوجه عن أبي سعيد

ذكاة الجنين ذكاة أمه قال وفي الباب عن جابر وأبي أمامة وأبي الدرداء وأبي هريرة قال أبو عيسى هذا حديث حسن صحيح وقد روي من غير هذا الوجه عن أبي سعيد والعمل على هذا عند أهل العلم من أصحاب النبي صلى الله عليه وسلم وغيرهم وهو قول سفيان الثوري وابن المبارك والشافعي وأحمد وإسحاق وأبو الوداك اسمه جبر بن نوف

حدثنا محمد بن بشار حدثنا يحيى بن سعيد عن مجالد قال حدثنا سفيان بن وكيع حدثنا حفص بن غياث عن مجالد عن أبي الوداك عن أبي سعيد عن النبي صلى الله عليه وسلم قال ذكاة الجنين ذكاة أمه قال وفي الباب عن جابر وأبي أمامة وأبي الدرداء وأبي هريرة قال أبو عيسى هذا حديث حسن صحيح وقد روي من غير هذا الوجه عن أبي سعيد والعمل على هذا عند أهل العلم من أصحاب النبي صلى الله عليه وسلم وغيرهم وهو قول سفيان الثوري وابن المبارك والشافعي وأحمد وإسحاق وأبو الوداك اسمه جبر بن نوف


001-نهى رسول الله صلى الله عليه وسلم عن كل ذي ناب من السباع حدثنا سعيد بن عبد الرحمن المخزومي وغير واحد قالوا حدثنا سفيان بن عيينة عن الزهري عن أبي إدريس

نهى رسول الله صلى الله عليه وسلم عن كل ذي ناب من السباع حدثنا سعيد بن عبد الرحمن المخزومي وغير واحد قالوا حدثنا سفيان بن عيينة عن الزهري عن أبي إدريس الخولاني نحوه قال أبو عيسى هذا حديث حسن صحيح وأبو إدريس الخولاني اسمه عائذ الله بن عبد الله

حدثنا أحمد بن الحسن حدثنا عبد الله بن مسلمة عن مالك بن أنس عن بن شهاب عن أبي إدريس الخولاني عن أبي ثعلبة الخشني قال نهى رسول الله صلى الله عليه وسلم عن كل ذي ناب من السباع حدثنا سعيد بن عبد الرحمن المخزومي وغير واحد قالوا حدثنا سفيان بن عيينة عن الزهري عن أبي إدريس الخولاني نحوه قال أبو عيسى هذا حديث حسن صحيح وأبو إدريس الخولاني اسمه عائذ الله بن عبد الله


002-حرم رسول الله صلى الله عليه وسلم يعني يوم خيبر الحمر الإنسية ولحوم البغال وكل ذي ناب من السباع وذي مخلب من الطير قال وفي الباب عن أبي هريرة وعرباض بن

حرم رسول الله صلى الله عليه وسلم يعني يوم خيبر الحمر الإنسية ولحوم البغال وكل ذي ناب من السباع وذي مخلب من الطير قال وفي الباب عن أبي هريرة وعرباض بن سارية وابن عباس قال أبو عيسى حديث جابر حديث حسن غريب

حدثنا محمود بن غيلان حدثنا أبو النضر هاشم بن القاسم حدثنا عكرمة بن عمار عن يحيى بن أبي كثير عن أبي سلمة عن جابر قال حرم رسول الله صلى الله عليه وسلم يعني يوم خيبر الحمر الإنسية ولحوم البغال وكل ذي ناب من السباع وذي مخلب من الطير قال وفي الباب عن أبي هريرة وعرباض بن سارية وابن عباس قال أبو عيسى حديث جابر حديث حسن غريب


003-أن رسول الله صلى الله عليه وسلم حرم كل ذي ناب من السباع قال أبو عيسى هذا حديث حسن والعمل على هذا عند أكثر أهل العلم من أصحاب النبي صلى الله عليه وسلم

أن رسول الله صلى الله عليه وسلم حرم كل ذي ناب من السباع قال أبو عيسى هذا حديث حسن والعمل على هذا عند أكثر أهل العلم من أصحاب النبي صلى الله عليه وسلم وغيرهم وهو قول عبد الله بن المبارك والشافعي وأحمد وإسحاق

حدثنا قتيبة حدثنا عبد العزيز بن محمد عن محمد بن عمرو عن أبي سلمة عن أبي هريرة أن رسول الله صلى الله عليه وسلم حرم كل ذي ناب من السباع قال أبو عيسى هذا حديث حسن والعمل على هذا عند أكثر أهل العلم من أصحاب النبي صلى الله عليه وسلم وغيرهم وهو قول عبد الله بن المبارك والشافعي وأحمد وإسحاق


001-قدم النبي صلى الله عليه وسلم المدينة وهم يجبون أسنمة الإبل ويقطعون أليات الغنم قال ما قطع من البهيمة وهي حية فهي ميتة حدثنا إبراهيم بن يعقوب

قدم النبي صلى الله عليه وسلم المدينة وهم يجبون أسنمة الإبل ويقطعون أليات الغنم قال ما قطع من البهيمة وهي حية فهي ميتة حدثنا إبراهيم بن يعقوب الجوزجاني حدثنا أبو النضر عن عبد الرحمن بن عبد الله بن دينار نحوه قال أبو عيسى وهذا حديث حسن غريب لا نعرفه إلا من حديث زيد بن أسلم والعمل على هذا عند أهل العلم وأبو واقد الليثي اسمه الحرث بن عوف

حدثنا محمد بن عبد الأعلى الصنعاني حدثنا سلمة بن رجاء قال حدثنا عبد الرحمن بن عبد الله بن دينار عن زيد بن أسلم عن عطاء بن يسار عن أبي واقد الليثي قال قدم النبي صلى الله عليه وسلم المدينة وهم يجبون أسنمة الإبل ويقطعون أليات الغنم قال ما قطع من البهيمة وهي حية فهي ميتة حدثنا إبراهيم بن يعقوب الجوزجاني حدثنا أبو النضر عن عبد الرحمن بن عبد الله بن دينار نحوه قال أبو عيسى وهذا حديث حسن غريب لا نعرفه إلا من حديث زيد بن أسلم والعمل على هذا عند أهل العلم وأبو واقد الليثي اسمه الحرث بن عوف


001-يا رسول الله أما تكون الذكاة إلا في الحلق واللبة قال لو طعنت في فخذها لأجزأ عنك قال أحمد بن منيع قال يزيد بن هارون هذا في الضرورة قال وفي الباب عن

يا رسول الله أما تكون الذكاة إلا في الحلق واللبة قال لو طعنت في فخذها لأجزأ عنك قال أحمد بن منيع قال يزيد بن هارون هذا في الضرورة قال وفي الباب عن رافع بن خديج قال أبو عيسى هذا حديث غريب لا نعرفه إلا من حديث حماد بن سلمة ولا نعرف لأبي العشراء عن أبيه غير هذا الحديث واختلفوا في اسم أبي العشراء فقال بعضهم اسمه أسامة بن قهطم ويقال اسمه يسار بن برز ويقال بن بلز ويقال اسمه عطارد نسب إلى جده

حدثنا هناد ومحمد بن العلاء قال حدثنا وكيع عن حماد بن سلمة وقال أحمد بن منيع حدثنا يزيد بن هارون أنبأنا حماد بن سلمة عن أبي العشراء عن أبيه قال قلت يا رسول الله أما تكون الذكاة إلا في الحلق واللبة قال لو طعنت في فخذها لأجزأ عنك قال أحمد بن منيع قال يزيد بن هارون هذا في الضرورة قال وفي الباب عن رافع بن خديج قال أبو عيسى هذا حديث غريب لا نعرفه إلا من حديث حماد بن سلمة ولا نعرف لأبي العشراء عن أبيه غير هذا الحديث واختلفوا في اسم أبي العشراء فقال بعضهم اسمه أسامة بن قهطم ويقال اسمه يسار بن برز ويقال بن بلز ويقال اسمه عطارد نسب إلى جده


001-من قتل وزغة بالضربة الأولى كان له كذا وكذا حسنة فإن قتلها في الضربة الثانية كان له كذا وكذا حسنة فإن قتلها في الضربة الثالثة كان له كذا وكذا حسنة قال

من قتل وزغة بالضربة الأولى كان له كذا وكذا حسنة فإن قتلها في الضربة الثانية كان له كذا وكذا حسنة فإن قتلها في الضربة الثالثة كان له كذا وكذا حسنة قال وفي الباب عن بن مسعود وسعد وعائشة وأم شريك قال أبو عيسى حديث أبي هريرة حديث حسن صحيح

حدثنا أبو كريب حدثنا وكيع عن سفيان عن سهيل بن أبي صالح عن أبيه عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال من قتل وزغة بالضربة الأولى كان له كذا وكذا حسنة فإن قتلها في الضربة الثانية كان له كذا وكذا حسنة فإن قتلها في الضربة الثالثة كان له كذا وكذا حسنة قال وفي الباب عن بن مسعود وسعد وعائشة وأم شريك قال أبو عيسى حديث أبي هريرة حديث حسن صحيح


001-اقتلوا الحيات واقتلوا ذا الطفيتين والأبتر فإنهما يلتمسان البصر ويسقطان الحبلى قال وفي الباب عن بن مسعود وعائشة وأبي هريرة وسهل بن سعد قال أبو عيسى

اقتلوا الحيات واقتلوا ذا الطفيتين والأبتر فإنهما يلتمسان البصر ويسقطان الحبلى قال وفي الباب عن بن مسعود وعائشة وأبي هريرة وسهل بن سعد قال أبو عيسى هذا حديث حسن صحيح وقد روي عن بن عمر عن أبي لبابة أن النبي صلى الله عليه وسلم نهى بعد ذلك عن قتل حيات البيوت وهي العوامر ويروى عن بن عمر عن زيد بن الخطاب أيضا وقال عبد الله بن المبارك إنما يكره من قتل الحيات قتل الحية التي تكون دقيقة كأنها فضة ولا تلتوي في مشيتها

حدثنا قتيبة حدثنا الليث عن بن شهاب عن سالم بن عبد الله عن أبيه قال قال رسول الله صلى الله عليه وسلم اقتلوا الحيات واقتلوا ذا الطفيتين والأبتر فإنهما يلتمسان البصر ويسقطان الحبلى قال وفي الباب عن بن مسعود وعائشة وأبي هريرة وسهل بن سعد قال أبو عيسى هذا حديث حسن صحيح وقد روي عن بن عمر عن أبي لبابة أن النبي صلى الله عليه وسلم نهى بعد ذلك عن قتل حيات البيوت وهي العوامر ويروى عن بن عمر عن زيد بن الخطاب أيضا وقال عبد الله بن المبارك إنما يكره من قتل الحيات قتل الحية التي تكون دقيقة كأنها فضة ولا تلتوي في مشيتها


002-إن لبيوتكم عمارا فحرجوا عليهن ثلاثا فإن بدا لكم بعد ذلك منهن شيء فاقتلوهن قال أبو عيسى هكذا روى عبيد الله بن عمر هذا الحديث عن صيفي عن أبي الخدري

إن لبيوتكم عمارا فحرجوا عليهن ثلاثا فإن بدا لكم بعد ذلك منهن شيء فاقتلوهن قال أبو عيسى هكذا روى عبيد الله بن عمر هذا الحديث عن صيفي عن أبي الخدري وروى مالك بن أنس هذا عن صيفي عن أبي السائب مولى هشام بن زهرة عن أبي سعيد عن النبي صلى الله عليه وسلم وفي الحديث قصة حدثنا بذلك الأنصاري حدثنا معن حدثنا مالك وهذا أصح عن حديث عبيد الله بن عمر وروى محمد بن عجلان عن صيفي نحو رواية مالك

حدثنا هناد حدثنا عبدة عن عبيد الله بن عمر عن صيفي عن أبي سعيد الخدري قال قال رسول الله صلى الله عليه وسلم إن لبيوتكم عمارا فحرجوا عليهن ثلاثا فإن بدا لكم بعد ذلك منهن شيء فاقتلوهن قال أبو عيسى هكذا روى عبيد الله بن عمر هذا الحديث عن صيفي عن أبي الخدري وروى مالك بن أنس هذا عن صيفي عن أبي السائب مولى هشام بن زهرة عن أبي سعيد عن النبي صلى الله عليه وسلم وفي الحديث قصة حدثنا بذلك الأنصاري حدثنا معن حدثنا مالك وهذا أصح عن حديث عبيد الله بن عمر وروى محمد بن عجلان عن صيفي نحو رواية مالك


003-إذا ظهرت الحية في المسكن فقولوا لها إنا نسألك بعهد نوح وبعهد سليمان بن داود أن لا تؤذينا فإن عادت فاقتلوها قال أبو عيسى هذا حديث حسن غريب لا نعرفه من

إذا ظهرت الحية في المسكن فقولوا لها إنا نسألك بعهد نوح وبعهد سليمان بن داود أن لا تؤذينا فإن عادت فاقتلوها قال أبو عيسى هذا حديث حسن غريب لا نعرفه من حديث ثابت البناني إلا من هذا الوجه من حديث بن أبي ليلى

حدثنا هناد حدثنا بن أبي زائدة حدثنا بن أبي ليلى عن ثابت البناني عن عبد الرحمن بن أبي ليلى قال قال أبو ليلى قال رسول الله صلى الله عليه وسلم إذا ظهرت الحية في المسكن فقولوا لها إنا نسألك بعهد نوح وبعهد سليمان بن داود أن لا تؤذينا فإن عادت فاقتلوها قال أبو عيسى هذا حديث حسن غريب لا نعرفه من حديث ثابت البناني إلا من هذا الوجه من حديث بن أبي ليلى


001-لولا أن الكلاب أمة من الأمم لأمرت بقتلها كلها فاقتلوا منها كل اسود بهيم قال وفي الباب عن بن عمر وجابر وأبي رافع وأبي أيوب قال أبو عيسى حديث عبد الله

لولا أن الكلاب أمة من الأمم لأمرت بقتلها كلها فاقتلوا منها كل اسود بهيم قال وفي الباب عن بن عمر وجابر وأبي رافع وأبي أيوب قال أبو عيسى حديث عبد الله بن مغفل حديث حسن صحيح ويروى في بعض الحديث أن الكلب الأسود البهيم شيطان والكلب الأسود البهيم الذي لا يكون فيه شيء من البياض وقد كره بعض أهل العلم صيد الكلب الأسود البهيم

حدثنا أحمد بن منيع حدثنا هشيم أخبرنا منصور بن زاذان ويونس بن عبيد عن الحسن عن عبد الله بن مغفل قال قال رسول الله صلى الله عليه وسلم لولا أن الكلاب أمة من الأمم لأمرت بقتلها كلها فاقتلوا منها كل اسود بهيم قال وفي الباب عن بن عمر وجابر وأبي رافع وأبي أيوب قال أبو عيسى حديث عبد الله بن مغفل حديث حسن صحيح ويروى في بعض الحديث أن الكلب الأسود البهيم شيطان والكلب الأسود البهيم الذي لا يكون فيه شيء من البياض وقد كره بعض أهل العلم صيد الكلب الأسود البهيم


001-من اقتنى كلبا أو اتخذ كلبا ليس بضار ولا كلب ماشية نقص من أجره كل يوم قيراطان قال وفي الباب عن عبد الله بن مغفل وأبي هريرة وسفيان بن أبي زهير قال أبو

من اقتنى كلبا أو اتخذ كلبا ليس بضار ولا كلب ماشية نقص من أجره كل يوم قيراطان قال وفي الباب عن عبد الله بن مغفل وأبي هريرة وسفيان بن أبي زهير قال أبو عيسى حديث بن عمر حديث حسن صحيح وقد روي عن النبي صلى الله عليه وسلم انه قال أو كلب زرع

حدثنا أحمد بن منيع حدثنا إسماعيل بن إبراهيم عن أيوب عن نافع عن بن عمر قال قال رسول الله صلى الله عليه وسلم من اقتنى كلبا أو اتخذ كلبا ليس بضار ولا كلب ماشية نقص من أجره كل يوم قيراطان قال وفي الباب عن عبد الله بن مغفل وأبي هريرة وسفيان بن أبي زهير قال أبو عيسى حديث بن عمر حديث حسن صحيح وقد روي عن النبي صلى الله عليه وسلم انه قال أو كلب زرع


002-أن رسول الله صلى الله عليه وسلم أمر بقتل الكلاب إلا كلب صيد أو كلب ماشية قيل له إن أبا هريرة كان يقول أو كلب زرع فقال إن أبا هريرة له زرع قال أبو

أن رسول الله صلى الله عليه وسلم أمر بقتل الكلاب إلا كلب صيد أو كلب ماشية قيل له إن أبا هريرة كان يقول أو كلب زرع فقال إن أبا هريرة له زرع قال أبو عيسى هذا حديث حسن صحيح

حدثنا قتيبة حدثنا حماد بن زيد عن عمرو بن دينار عن بن عمر أن رسول الله صلى الله عليه وسلم أمر بقتل الكلاب إلا كلب صيد أو كلب ماشية قيل له إن أبا هريرة كان يقول أو كلب زرع فقال إن أبا هريرة له زرع قال أبو عيسى هذا حديث حسن صحيح


003-لولا أن الكلاب أمة من الأمم لأمرت بقتلها فاقتلوا منها كل اسود بهيم وما من أهل بيت يرتبطون كلبا إلا نقص من عملهم كل يوم قيراط إلا كلب صيد أو كلب حرث

لولا أن الكلاب أمة من الأمم لأمرت بقتلها فاقتلوا منها كل اسود بهيم وما من أهل بيت يرتبطون كلبا إلا نقص من عملهم كل يوم قيراط إلا كلب صيد أو كلب حرث أو كلب غنم قال أبو عيسى هذا حديث حسن وقد روي هذا الحديث من غير وجه عن الحسن عن عبد الله بن مغفل عن النبي صلى الله عليه وسلم

حدثنا عبيد بن أسباط بن محمد القرشي حدثنا أبي عن الأعمش عن إسماعيل بن مسلم عن الحسن عن عبد الله بن مغفل قال إني لممن يرفع أغصان الشجرة عن وجه رسول الله صلى الله عليه وسلم وهو يخطب فقال لولا أن الكلاب أمة من الأمم لأمرت بقتلها فاقتلوا منها كل اسود بهيم وما من أهل بيت يرتبطون كلبا إلا نقص من عملهم كل يوم قيراط إلا كلب صيد أو كلب حرث أو كلب غنم قال أبو عيسى هذا حديث حسن وقد روي هذا الحديث من غير وجه عن الحسن عن عبد الله بن مغفل عن النبي صلى الله عليه وسلم


004-من اتخذ كلبا إلا كلب ماشية أو صيد أو زرع انتقص من أجره كل يوم قيراط قال أبو عيسى هذا حديث حسن صحيح ويروى عن عطاء بن أبي رباح أنه رخص إمساك الكلب وإن

من اتخذ كلبا إلا كلب ماشية أو صيد أو زرع انتقص من أجره كل يوم قيراط قال أبو عيسى هذا حديث حسن صحيح ويروى عن عطاء بن أبي رباح أنه رخص إمساك الكلب وإن كان للرجل شاة واحدة حدثنا بذلك إسحاق بن منصور حدثنا حجاج بن محمد عن بن جريج عن عطاء بهذا

حدثنا الحسن بن علي الحلواني وغير واحد قالوا أخبرنا عبد الرزاق أخبرنا معمر عن الزهري عن أبي سلمة بن عبد الرحمن عن أبي هريرة أن النبي صلى الله عليه وسلم قال من اتخذ كلبا إلا كلب ماشية أو صيد أو زرع انتقص من أجره كل يوم قيراط قال أبو عيسى هذا حديث حسن صحيح ويروى عن عطاء بن أبي رباح أنه رخص إمساك الكلب وإن كان للرجل شاة واحدة حدثنا بذلك إسحاق بن منصور حدثنا حجاج بن محمد عن بن جريج عن عطاء بهذا


001-يا رسول الله إنا نلقى العدو غدا وليست معنا مدى فقال النبي صلى الله عليه وسلم ما أنهر الدم وذكر اسم الله عليه فكلوه ما لم يكن سنا أو ظفرا وسأحدثكم عن

يا رسول الله إنا نلقى العدو غدا وليست معنا مدى فقال النبي صلى الله عليه وسلم ما أنهر الدم وذكر اسم الله عليه فكلوه ما لم يكن سنا أو ظفرا وسأحدثكم عن ذلك أما السن فعظم واما الظفر فمدى الحبشة حدثنا محمد بن بشار حدثنا يحيى بن سعيد عن سفيان الثوري قال حدثنا أبي عباية بن رفاعة بن رافع بن خديج رضي الله عنه عن النبي صلى الله عليه وسلم نحوه ولم يذكر فيه عباية عن أبيه وهذا أصح وعباية قد سمع من رافع والعمل على هذا عند أهل العلم لا يرون أن يذكى بسن ولا بعظم

حدثنا هناد حدثنا أبو الأحوص عن سعيد بن مسروق عن عباية بن رفاعة بن رافع بن خديج عن أبيه عن جده رافع بن خديج قال قلت يا رسول الله إنا نلقى العدو غدا وليست معنا مدى فقال النبي صلى الله عليه وسلم ما أنهر الدم وذكر اسم الله عليه فكلوه ما لم يكن سنا أو ظفرا وسأحدثكم عن ذلك أما السن فعظم واما الظفر فمدى الحبشة حدثنا محمد بن بشار حدثنا يحيى بن سعيد عن سفيان الثوري قال حدثنا أبي عباية بن رفاعة بن رافع بن خديج رضي الله عنه عن النبي صلى الله عليه وسلم نحوه ولم يذكر فيه عباية عن أبيه وهذا أصح وعباية قد سمع من رافع والعمل على هذا عند أهل العلم لا يرون أن يذكى بسن ولا بعظم


001-كنا مع النبي صلى الله عليه وسلم في سفر فند بعير من إبل القوم ولم يكن معهم خيل فرماه رجل بسهم فحبسه الله فقال رسول الله صلى الله عليه وسلم إن لهذه

كنا مع النبي صلى الله عليه وسلم في سفر فند بعير من إبل القوم ولم يكن معهم خيل فرماه رجل بسهم فحبسه الله فقال رسول الله صلى الله عليه وسلم إن لهذه البهائم أوابد كأوابد الوحش فما فعل منها هذا فافعلوا به هكذا حدثنا محمود بن غيلان حدثنا وكيع حدثنا سفيان عن أبيه عن عباية بن رفاعة عن جده رافع بن خديج عن النبي صلى الله عليه وسلم نحوه ولم يذكر فيه عباية عن أبيه وهذا أصح والعمل على هذا عند أهل العلم وهكذا رواه شعبة عن سعيد بن مسروق نحو رواية سفيان

حدثنا هناد حدثنا أبو الأحوص عن سعيد بن مسروق عن عباية بن رفاعة بن رافع عن أبيه عن جده رافع بن خديج قال كنا مع النبي صلى الله عليه وسلم في سفر فند بعير من إبل القوم ولم يكن معهم خيل فرماه رجل بسهم فحبسه الله فقال رسول الله صلى الله عليه وسلم إن لهذه البهائم أوابد كأوابد الوحش فما فعل منها هذا فافعلوا به هكذا حدثنا محمود بن غيلان حدثنا وكيع حدثنا سفيان عن أبيه عن عباية بن رفاعة عن جده رافع بن خديج عن النبي صلى الله عليه وسلم نحوه ولم يذكر فيه عباية عن أبيه وهذا أصح والعمل على هذا عند أهل العلم وهكذا رواه شعبة عن سعيد بن مسروق نحو رواية سفيان


001-ما عمل آدمي من عمل يوم النحر أحب إلى الله من إهراق الدم إنها لتأتي يوم القيامة بقرونها وأشعارها وأظلافها وأن الدم ليقع من الله بمكان قبل أن يقع من

ما عمل آدمي من عمل يوم النحر أحب إلى الله من إهراق الدم إنها لتأتي يوم القيامة بقرونها وأشعارها وأظلافها وأن الدم ليقع من الله بمكان قبل أن يقع من الأرض فطيبوا بها نفسا قال وفي الباب عن عمران بن حصين وزيد بن أرقم قال أبو عيسى هذا حديث حسن غريب لا نعرفه من حديث هشام بن عروة إلا من هذا الوجه وأبو المثنى اسمه سليمان بن يزيد روى عنه بن أبي فديك قال أبو عيسى ويروى عن رسول الله صلى الله عليه وسلم انه قال في الأضحية لصاحبها بكل شعرة حسنة ويروى بقرونها

حدثنا أبو عمرو مسلم بن عمرو بن مسلم الحذاء المدني حدثنا عبد الله بن نافع الصائغ أبو محمد عن أبي المثنى عن هشام بن عروة عن أبيه عن عائشة أن رسول الله صلى الله عليه وسلم قال ما عمل آدمي من عمل يوم النحر أحب إلى الله من إهراق الدم إنها لتأتي يوم القيامة بقرونها وأشعارها وأظلافها وأن الدم ليقع من الله بمكان قبل أن يقع من الأرض فطيبوا بها نفسا قال وفي الباب عن عمران بن حصين وزيد بن أرقم قال أبو عيسى هذا حديث حسن غريب لا نعرفه من حديث هشام بن عروة إلا من هذا الوجه وأبو المثنى اسمه سليمان بن يزيد روى عنه بن أبي فديك قال أبو عيسى ويروى عن رسول الله صلى الله عليه وسلم انه قال في الأضحية لصاحبها بكل شعرة حسنة ويروى بقرونها


001-ضحى رسول الله صلى الله عليه وسلم بكبشين املحين أقرنين ذبحهما بيده وسمى وكبر ووضع رجله على صفاحهما قال وفي الباب عن علي وعائشة وأبي هريرة وأبي أيوب

ضحى رسول الله صلى الله عليه وسلم بكبشين املحين أقرنين ذبحهما بيده وسمى وكبر ووضع رجله على صفاحهما قال وفي الباب عن علي وعائشة وأبي هريرة وأبي أيوب وجابر وأبي الدرداء وأبي رافع وابن عمر وأبي بكرة أيضا قال أبو عيسى هذا حديث حسن صحيح

حدثنا قتيبة حدثنا أبو عوانة عن قتادة عن أنس بن مالك قال ضحى رسول الله صلى الله عليه وسلم بكبشين املحين أقرنين ذبحهما بيده وسمى وكبر ووضع رجله على صفاحهما قال وفي الباب عن علي وعائشة وأبي هريرة وأبي أيوب وجابر وأبي الدرداء وأبي رافع وابن عمر وأبي بكرة أيضا قال أبو عيسى هذا حديث حسن صحيح


001-أنه كان يضحي بكبشين أحدهما عن النبي صلى الله عليه وسلم والآخر عن نفسه فقيل له فقال أمرني به يعني النبي صلى الله عليه وسلم فلا أدعه أبدا قال أبو عيسى

أنه كان يضحي بكبشين أحدهما عن النبي صلى الله عليه وسلم والآخر عن نفسه فقيل له فقال أمرني به يعني النبي صلى الله عليه وسلم فلا أدعه أبدا قال أبو عيسى هذا حديث غريب لا نعرفه إلا من حديث شريك وقد رخص بعض أهل العلم أن يضحى عن الميت ولم ير بعضهم أن يضحى عنه وقال عبد الله بن المبارك أحب إلي أن يتصدق عنه ولا يضحى عنه وإن ضحى فلا يأكل منها شيئا ويتصدق بها كلها قال محمد قال علي بن المديني وقد رواه غير شريك قلت له أبو الحسناء ما اسمه فلم يعرفه قال مسلم اسمه الحسن

حدثنا محمد بن عبيد المحاربي الكوفي حدثنا شريك عن أبي الحسناء عن الحكم عن حنش عن علي أنه كان يضحي بكبشين أحدهما عن النبي صلى الله عليه وسلم والآخر عن نفسه فقيل له فقال أمرني به يعني النبي صلى الله عليه وسلم فلا أدعه أبدا قال أبو عيسى هذا حديث غريب لا نعرفه إلا من حديث شريك وقد رخص بعض أهل العلم أن يضحى عن الميت ولم ير بعضهم أن يضحى عنه وقال عبد الله بن المبارك أحب إلي أن يتصدق عنه ولا يضحى عنه وإن ضحى فلا يأكل منها شيئا ويتصدق بها كلها قال محمد قال علي بن المديني وقد رواه غير شريك قلت له أبو الحسناء ما اسمه فلم يعرفه قال مسلم اسمه الحسن


001-ضحى رسول الله صلى الله عليه وسلم بكبش أقرن فحيل يأكل في سواد ويمشي في سواد وينظر في سواد قال أبو عيسى هذا حديث حسن صحيح غريب لا نعرفه إلا من حديث حفص

ضحى رسول الله صلى الله عليه وسلم بكبش أقرن فحيل يأكل في سواد ويمشي في سواد وينظر في سواد قال أبو عيسى هذا حديث حسن صحيح غريب لا نعرفه إلا من حديث حفص بن غياث

حدثنا أبو سعيد الأشج حدثنا حفص بن غياث عن جعفر بن محمد عن أبيه عن أبي سعيد الخدري قال ضحى رسول الله صلى الله عليه وسلم بكبش أقرن فحيل يأكل في سواد ويمشي في سواد وينظر في سواد قال أبو عيسى هذا حديث حسن صحيح غريب لا نعرفه إلا من حديث حفص بن غياث


001-لا يضحى بالعرجاء بين ظلعها ولا بالعوراء بين عورها ولا بالمريضة بين مرضها ولا بالعجفاء التي لا تنقي حدثنا هناد حدثنا بن أبي زائدة أخبرنا شعبة عن

لا يضحى بالعرجاء بين ظلعها ولا بالعوراء بين عورها ولا بالمريضة بين مرضها ولا بالعجفاء التي لا تنقي حدثنا هناد حدثنا بن أبي زائدة أخبرنا شعبة عن سليمان بن عبد الرحمن عن عبيد بن فيروز عن البراء بن عازب عن النبي صلى الله عليه وسلم نحوه بمعناه قال أبو عيسى هذا حديث حسن صحيح لا نعرفه إلا من حديث عبيد بن فيروز عن البراء والعمل على هذا الحديث عند أهل العلم

حدثنا علي بن حجر أخبرنا جرير بن حازم عن محمد بن إسحاق عن يزيد بن أبي حبيب عن سليمان بن عبد الرحمن عن عبيد بن فيروز عن البراء بن عازب رفعه قال لا يضحى بالعرجاء بين ظلعها ولا بالعوراء بين عورها ولا بالمريضة بين مرضها ولا بالعجفاء التي لا تنقي حدثنا هناد حدثنا بن أبي زائدة أخبرنا شعبة عن سليمان بن عبد الرحمن عن عبيد بن فيروز عن البراء بن عازب عن النبي صلى الله عليه وسلم نحوه بمعناه قال أبو عيسى هذا حديث حسن صحيح لا نعرفه إلا من حديث عبيد بن فيروز عن البراء والعمل على هذا الحديث عند أهل العلم


001-أمرنا رسول الله صلى الله عليه وسلم أن نستشرف العين والأذن وأن لا نضحي بمقابلة ولا مدابرة ولا شرقاء ولا خرقاء حدثنا الحسن بن علي حدثنا عبيد الله بن

أمرنا رسول الله صلى الله عليه وسلم أن نستشرف العين والأذن وأن لا نضحي بمقابلة ولا مدابرة ولا شرقاء ولا خرقاء حدثنا الحسن بن علي حدثنا عبيد الله بن موسى أخبرنا إسرائيل عن أبي إسحاق عن شريح بن النعمان عن علي عن النبي صلى الله عليه وسلم مثله وزاد قال المقابلة ما قطع طرف أذنها والمدابرة ما قطع من جانب الأذن والشرقاء المشقوقة والخرقاء المثقوبة قال أبو عيسى هذا حديث حسن صحيح قال أبو عيسى وشريح بن النعمان الصائدي هو كوفي من أصحاب علي وشريح بن هانئ كوفي ولوالده صحبة من أصحاب علي وشريح بن الحارث الكندي أبو أمية القاضي قد روى عن علي وكلهم من أصحاب علي قوله أن نستشرف أي أن ننظر صحيحا

حدثنا الحسن بن علي الحلواني حدثنا يزيد بن هارون أخبرنا شريك بن عبد الله عن أبي إسحاق عن شريح بن النعمان الصائدي وهو الهمداني عن علي بن أبي طالب قال أمرنا رسول الله صلى الله عليه وسلم أن نستشرف العين والأذن وأن لا نضحي بمقابلة ولا مدابرة ولا شرقاء ولا خرقاء حدثنا الحسن بن علي حدثنا عبيد الله بن موسى أخبرنا إسرائيل عن أبي إسحاق عن شريح بن النعمان عن علي عن النبي صلى الله عليه وسلم مثله وزاد قال المقابلة ما قطع طرف أذنها والمدابرة ما قطع من جانب الأذن والشرقاء المشقوقة والخرقاء المثقوبة قال أبو عيسى هذا حديث حسن صحيح قال أبو عيسى وشريح بن النعمان الصائدي هو كوفي من أصحاب علي وشريح بن هانئ كوفي ولوالده صحبة من أصحاب علي وشريح بن الحارث الكندي أبو أمية القاضي قد روى عن علي وكلهم من أصحاب علي قوله أن نستشرف أي أن ننظر صحيحا


001-نعم أو نعمت الأضحية الجذع من الضأن قال فانتهبه الناس قال وفي الباب عن بن عباس وأم بلال ابنة هلال عن أبيها وجابر وعقبة بن عامر ورجل من أصحاب النبي صلى

نعم أو نعمت الأضحية الجذع من الضأن قال فانتهبه الناس قال وفي الباب عن بن عباس وأم بلال ابنة هلال عن أبيها وجابر وعقبة بن عامر ورجل من أصحاب النبي صلى الله عليه وسلم قال أبو عيسى حديث أبي هريرة حديث حسن غريب وقد روي هذا عن أبي هريرة موقوفا وعثمان بن واقد هو بن محمد بن زياد بن عبد الله بن عمر بن الخطاب والعمل على هذا عند أهل العلم من أصحاب النبي صلى الله عليه وسلم وغيرهم أن الجذع من الضأن يجزي في الأضحية

حدثنا يوسف بن عيسى حدثنا وكيع حدثنا عثمان بن واقد عن كدام بن عبد الرحمن عن أبي كباش قال جلبت غنما جذعانا إلى المدينة فكسدت علي فلقيت أبا هريرة فسألته فقال سمعت رسول الله صلى الله عليه وسلم يقول نعم أو نعمت الأضحية الجذع من الضأن قال فانتهبه الناس قال وفي الباب عن بن عباس وأم بلال ابنة هلال عن أبيها وجابر وعقبة بن عامر ورجل من أصحاب النبي صلى الله عليه وسلم قال أبو عيسى حديث أبي هريرة حديث حسن غريب وقد روي هذا عن أبي هريرة موقوفا وعثمان بن واقد هو بن محمد بن زياد بن عبد الله بن عمر بن الخطاب والعمل على هذا عند أهل العلم من أصحاب النبي صلى الله عليه وسلم وغيرهم أن الجذع من الضأن يجزي في الأضحية


002-أن رسول الله صلى الله عليه وسلم أعطاه غنما يقسمها على أصحابه ضحايا فبقي عتود أو جدي فذكرت ذلك لرسول الله صلى الله عليه وسلم فقال ضح به أنت قال أبو

أن رسول الله صلى الله عليه وسلم أعطاه غنما يقسمها على أصحابه ضحايا فبقي عتود أو جدي فذكرت ذلك لرسول الله صلى الله عليه وسلم فقال ضح به أنت قال أبو عيسى هذا حديث حسن صحيح قال وكيع الجذع من الضأن يكون بن سنة أو سبعة أشهر وقد روي من غير هذا الوجه عن عقبة بن عامر أنه قال قسم رسول الله صلى الله عليه وسلم ضحايا فبقي جذعة فسألت النبي صلى الله عليه وسلم فقال ضح بها أنت حدثنا بذلك محمد بن بشار حدثنا يزيد بن هارون وأبو داود قالا حدثنا هشام الدستوائي عن يحيى بن أبي كثير عن بعجة عن عبد الله بن بدر عن عقبة بن عامر عن النبي صلى الله عليه وسلم بهذا الحديث

حدثنا قتيبة حدثنا الليث عن يزيد بن أبي حبيب عن أبي الخير عن عقبة بن عامر أن رسول الله صلى الله عليه وسلم أعطاه غنما يقسمها على أصحابه ضحايا فبقي عتود أو جدي فذكرت ذلك لرسول الله صلى الله عليه وسلم فقال ضح به أنت قال أبو عيسى هذا حديث حسن صحيح قال وكيع الجذع من الضأن يكون بن سنة أو سبعة أشهر وقد روي من غير هذا الوجه عن عقبة بن عامر أنه قال قسم رسول الله صلى الله عليه وسلم ضحايا فبقي جذعة فسألت النبي صلى الله عليه وسلم فقال ضح بها أنت حدثنا بذلك محمد بن بشار حدثنا يزيد بن هارون وأبو داود قالا حدثنا هشام الدستوائي عن يحيى بن أبي كثير عن بعجة عن عبد الله بن بدر عن عقبة بن عامر عن النبي صلى الله عليه وسلم بهذا الحديث


001-كنا مع رسول الله صلى الله عليه وسلم في سفر فحضر الأضحى فاشتركنا في البقرة سبعة وفي البعير عشرة قال أبو عيسى وفي الباب عن أبي الأسد السلمي عن أبيه عن

كنا مع رسول الله صلى الله عليه وسلم في سفر فحضر الأضحى فاشتركنا في البقرة سبعة وفي البعير عشرة قال أبو عيسى وفي الباب عن أبي الأسد السلمي عن أبيه عن جده وأبي أيوب قال أبو عيسى حديث بن عباس حديث حسن غريب لا نعرفه إلا من حديث الفضل بن موسى

حدثنا أبو عمار الحسين بن حريث حدثنا الفضل بن موسى عن الحسين بن واقد عن علباء بن أحمر عن عكرمة عن بن عباس قال كنا مع رسول الله صلى الله عليه وسلم في سفر فحضر الأضحى فاشتركنا في البقرة سبعة وفي البعير عشرة قال أبو عيسى وفي الباب عن أبي الأسد السلمي عن أبيه عن جده وأبي أيوب قال أبو عيسى حديث بن عباس حديث حسن غريب لا نعرفه إلا من حديث الفضل بن موسى


002-نحرنا مع رسول الله صلى الله عليه وسلم بالحديبية البدنة عن سبعة والبقرة عن سبعة قال أبو عيسى هذا حديث حسن صحيح والعمل على هذا عند أهل العلم من أصحاب

نحرنا مع رسول الله صلى الله عليه وسلم بالحديبية البدنة عن سبعة والبقرة عن سبعة قال أبو عيسى هذا حديث حسن صحيح والعمل على هذا عند أهل العلم من أصحاب النبي صلى الله عليه وسلم وغيرهم وهو قول سفيان الثوري وابن المبارك والشافعي وأحمد وإسحاق وقال إسحاق يجزي أيضا البعير عن عشرة واحتج بحديث بن عباس

حدثنا قتيبة حدثنا مالك بن أنس عن أبي الزبير عن جابر قال نحرنا مع رسول الله صلى الله عليه وسلم بالحديبية البدنة عن سبعة والبقرة عن سبعة قال أبو عيسى هذا حديث حسن صحيح والعمل على هذا عند أهل العلم من أصحاب النبي صلى الله عليه وسلم وغيرهم وهو قول سفيان الثوري وابن المبارك والشافعي وأحمد وإسحاق وقال إسحاق يجزي أيضا البعير عن عشرة واحتج بحديث بن عباس


001-البقرة عن سبعة قلت فإن ولدت قال اذبح ولدها معها قلت فالعرجاء قال إذا بلغت المنسك قلت فمكسورة القرن قال لا بأس أمرنا أو أمرنا رسول الله صلى الله عليه

البقرة عن سبعة قلت فإن ولدت قال اذبح ولدها معها قلت فالعرجاء قال إذا بلغت المنسك قلت فمكسورة القرن قال لا بأس أمرنا أو أمرنا رسول الله صلى الله عليه وسلم أن نستشرف العينين والأذنين قال أبو عيسى هذا حديث حسن صحيح قال أبو عيسى وقد رواه سفيان عن سلمة بن كهيل

حدثنا علي بن حجر أخبرنا شريك عن سلمة بن كهيل عن حجية بن عدي عن علي قال البقرة عن سبعة قلت فإن ولدت قال اذبح ولدها معها قلت فالعرجاء قال إذا بلغت المنسك قلت فمكسورة القرن قال لا بأس أمرنا أو أمرنا رسول الله صلى الله عليه وسلم أن نستشرف العينين والأذنين قال أبو عيسى هذا حديث حسن صحيح قال أبو عيسى وقد رواه سفيان عن سلمة بن كهيل


002-نهى رسول الله صلى الله عليه وسلم أن يضحى بأعضب القرن والأذن قال قتادة فذكرت ذلك لسعيد بن المسيب فقال العضب ما بلغ النصف فما فوق ذلك قال أبو عيسى هذا

نهى رسول الله صلى الله عليه وسلم أن يضحى بأعضب القرن والأذن قال قتادة فذكرت ذلك لسعيد بن المسيب فقال العضب ما بلغ النصف فما فوق ذلك قال أبو عيسى هذا حديث حسن صحيح

حدثنا هناد حدثنا عبدة عن سعيد عن قتادة عن جري بن كليب النهدي عن علي قال نهى رسول الله صلى الله عليه وسلم أن يضحى بأعضب القرن والأذن قال قتادة فذكرت ذلك لسعيد بن المسيب فقال العضب ما بلغ النصف فما فوق ذلك قال أبو عيسى هذا حديث حسن صحيح


001-كان الرجل يضحي بالشاة عنه وعن أهل بيته فيأكلون ويطعمون حتى تباهى الناس فصارت كما ترى قال أبو عيسى هذا حديث حسن صحيح وعمارة بن عبد الله هو مدني وقد

كان الرجل يضحي بالشاة عنه وعن أهل بيته فيأكلون ويطعمون حتى تباهى الناس فصارت كما ترى قال أبو عيسى هذا حديث حسن صحيح وعمارة بن عبد الله هو مدني وقد روى عنه مالك بن أنس والعمل على هذا عند بعض أهل العلم وهو قول أحمد وإسحاق واحتجا بحديث النبي صلى الله عليه وسلم أنه ضحى بكبش فقال هذا عمن لم يضح من أمتي وقال بعض أهل العلم لا تجزئ الشاة إلا عن نفس واحدة وهو قول عبد الله بن المبارك وغيره من أهل العلم

حدثني يحيى بن موسى حدثنا أبو بكر الحنفي حدثنا الضحاك بن عثمان حدثني عمارة بن عبد الله قال سمعت عطاء بن يسار يقول سألت أبا أيوب الأنصاري كيف كانت الضحايا على عهد رسول الله صلى الله عليه وسلم فقال كان الرجل يضحي بالشاة عنه وعن أهل بيته فيأكلون ويطعمون حتى تباهى الناس فصارت كما ترى قال أبو عيسى هذا حديث حسن صحيح وعمارة بن عبد الله هو مدني وقد روى عنه مالك بن أنس والعمل على هذا عند بعض أهل العلم وهو قول أحمد وإسحاق واحتجا بحديث النبي صلى الله عليه وسلم أنه ضحى بكبش فقال هذا عمن لم يضح من أمتي وقال بعض أهل العلم لا تجزئ الشاة إلا عن نفس واحدة وهو قول عبد الله بن المبارك وغيره من أهل العلم


001-ضحى رسول الله صلى الله عليه وسلم والمسلمون فأعادها عليه فقال أتعقل ضحى رسول الله صلى الله عليه وسلم والمسلمون قال أبو عيسى هذا حديث حسن صحيح والعمل

ضحى رسول الله صلى الله عليه وسلم والمسلمون فأعادها عليه فقال أتعقل ضحى رسول الله صلى الله عليه وسلم والمسلمون قال أبو عيسى هذا حديث حسن صحيح والعمل على هذا عند أهل العلم أن الأضحية ليست بواجبة ولكنها سنة من سنن رسول الله صلى الله عليه وسلم يستحب أن يعمل بها وهو قول سفيان الثوري وابن المبارك

حدثنا أحمد بن منيع حدثنا هشيم أخبرنا حجاج بن أرطاة عن جبلة بن سحيم أن رجلا سأل بن عمر عن الأضحية أواجبة هي فقال ضحى رسول الله صلى الله عليه وسلم والمسلمون فأعادها عليه فقال أتعقل ضحى رسول الله صلى الله عليه وسلم والمسلمون قال أبو عيسى هذا حديث حسن صحيح والعمل على هذا عند أهل العلم أن الأضحية ليست بواجبة ولكنها سنة من سنن رسول الله صلى الله عليه وسلم يستحب أن يعمل بها وهو قول سفيان الثوري وابن المبارك


002-أقام رسول الله صلى الله عليه وسلم بالمدينة عشر سنين يضحي قال أبو عيسى هذا حديث حسن

أقام رسول الله صلى الله عليه وسلم بالمدينة عشر سنين يضحي قال أبو عيسى هذا حديث حسن

حدثنا أحمد بن منيع وهناد قالا حدثنا بن أبي زائدة عن حجاج بن أرطاة عن نافع عن بن عمر قال أقام رسول الله صلى الله عليه وسلم بالمدينة عشر سنين يضحي قال أبو عيسى هذا حديث حسن


001-في يوم نحر فقال لا يذبحن أحدكم حتى يصلي قال فقام خالي فقال يا رسول الله هذا يوم اللحم فيه مكروه وإن عجلت نسكي لأطعم أهلي وأهل داري أو جيراني قال فأعد

في يوم نحر فقال لا يذبحن أحدكم حتى يصلي قال فقام خالي فقال يا رسول الله هذا يوم اللحم فيه مكروه وإن عجلت نسكي لأطعم أهلي وأهل داري أو جيراني قال فأعد ذبحا آخر فقال يا رسول الله عندي عناق لبن وهي خير من شاتي لحم أفأذبحها قال نعم وهي خير نسيكتيك ولا تجزئ جذعة بعدك قال وفي الباب عن جابر وجندب وأنس وعويمر بن أشعر وابن عمر وأبي زيد الأنصاري قال أبو عيسى هذا حديث حسن صحيح والعمل على هذا عند أكثر أهل العلم أن لا يضحى بالمصر حتى يصلي الإمام وقد رخص قوم من أهل العلم لأهل القرى في الذبح إذا طلع الفجر وهو قول بن المبارك قال أبو عيسى وقد أجمع أهل العلم أن لا يجزئ الجذع من المعز وقالوا إنما يجزئ الجذع من الضأن

حدثنا علي بن حجر أخبرنا إسماعيل بن إبراهيم عن داود بن أبي هند عن الشعبي عن البراء بن عازب قال خطبنا رسول الله صلى الله عليه وسلم في يوم نحر فقال لا يذبحن أحدكم حتى يصلي قال فقام خالي فقال يا رسول الله هذا يوم اللحم فيه مكروه وإن عجلت نسكي لأطعم أهلي وأهل داري أو جيراني قال فأعد ذبحا آخر فقال يا رسول الله عندي عناق لبن وهي خير من شاتي لحم أفأذبحها قال نعم وهي خير نسيكتيك ولا تجزئ جذعة بعدك قال وفي الباب عن جابر وجندب وأنس وعويمر بن أشعر وابن عمر وأبي زيد الأنصاري قال أبو عيسى هذا حديث حسن صحيح والعمل على هذا عند أكثر أهل العلم أن لا يضحى بالمصر حتى يصلي الإمام وقد رخص قوم من أهل العلم لأهل القرى في الذبح إذا طلع الفجر وهو قول بن المبارك قال أبو عيسى وقد أجمع أهل العلم أن لا يجزئ الجذع من المعز وقالوا إنما يجزئ الجذع من الضأن


001-لا يأكل أحدكم من لحم أضحيته فوق ثلاثة أيام قال وفي الباب عن عائشة وأنس قال أبو عيسى حديث بن عمر حديث حسن صحيح وإنما كان النهي من النبي صلى الله عليه

لا يأكل أحدكم من لحم أضحيته فوق ثلاثة أيام قال وفي الباب عن عائشة وأنس قال أبو عيسى حديث بن عمر حديث حسن صحيح وإنما كان النهي من النبي صلى الله عليه وسلم متقدما ثم رخص بعد ذلك

حدثنا قتيبة حدثنا الليث عن نافع عن بن عمر عن النبي صلى الله عليه وسلم قال لا يأكل أحدكم من لحم أضحيته فوق ثلاثة أيام قال وفي الباب عن عائشة وأنس قال أبو عيسى حديث بن عمر حديث حسن صحيح وإنما كان النهي من النبي صلى الله عليه وسلم متقدما ثم رخص بعد ذلك


001-كنت نهيتكم عن لحوم الأضاحي فوق ثلاث ليتسع ذو الطول على من لا طول له فكلوا ما بدا لكم وأطعموا وادخروا قال وفي الباب عن بن مسعود وعائشة ونبيشة وأبي

كنت نهيتكم عن لحوم الأضاحي فوق ثلاث ليتسع ذو الطول على من لا طول له فكلوا ما بدا لكم وأطعموا وادخروا قال وفي الباب عن بن مسعود وعائشة ونبيشة وأبي سعيد وقتادة بن النعمان وأنس وأم سلمة قال أبو عيسى حديث بريدة حديث حسن صحيح والعمل على هذا عند أهل العلم من أصحاب النبي صلى الله عليه وسلم وغيرهم

حدثنا محمد بن بشار ومحمود بن غيلان والحسن بن علي الخلال وغير واحد قالوا أخبرنا أبو عاصم النبيل حدثنا سفيان الثوري عن علقمة بن مرثد عن سليمان بن بريدة عن أبيه قال قال رسول الله صلى الله عليه وسلم كنت نهيتكم عن لحوم الأضاحي فوق ثلاث ليتسع ذو الطول على من لا طول له فكلوا ما بدا لكم وأطعموا وادخروا قال وفي الباب عن بن مسعود وعائشة ونبيشة وأبي سعيد وقتادة بن النعمان وأنس وأم سلمة قال أبو عيسى حديث بريدة حديث حسن صحيح والعمل على هذا عند أهل العلم من أصحاب النبي صلى الله عليه وسلم وغيرهم


002-أكان رسول الله صلى الله عليه وسلم ينهى عن لحوم الأضاحي قالت لا ولكن قل من كان يضحي من الناس فأحب أن يطعم من لم يكن يضحي ولقد كنا نرفع الكراع فنأكله

أكان رسول الله صلى الله عليه وسلم ينهى عن لحوم الأضاحي قالت لا ولكن قل من كان يضحي من الناس فأحب أن يطعم من لم يكن يضحي ولقد كنا نرفع الكراع فنأكله بعد عشرة أيام قال أبو عيسى هذا حديث حسن صحيح وأم المؤمنين هي عائشة زوج النبي صلى الله عليه وسلم وقد روي عنها هذا الحديث من غير وجه

حدثنا قتيبة حدثنا أبو الأحوص عن أبي إسحاق عن عابس بن ربيعة قال قلت لام المؤمنين أكان رسول الله صلى الله عليه وسلم ينهى عن لحوم الأضاحي قالت لا ولكن قل من كان يضحي من الناس فأحب أن يطعم من لم يكن يضحي ولقد كنا نرفع الكراع فنأكله بعد عشرة أيام قال أبو عيسى هذا حديث حسن صحيح وأم المؤمنين هي عائشة زوج النبي صلى الله عليه وسلم وقد روي عنها هذا الحديث من غير وجه


001-لا فرع ولا عتيرة والفرع أول النتاج كان ينتج لهم فيذبحونه قال وفي الباب عن نبيشة ومحنف بن سليم وأبي العشراء عن أبيه قال أبو عيسى هذا حديث حسن صحيح

لا فرع ولا عتيرة والفرع أول النتاج كان ينتج لهم فيذبحونه قال وفي الباب عن نبيشة ومحنف بن سليم وأبي العشراء عن أبيه قال أبو عيسى هذا حديث حسن صحيح والعتيرة ذبيحة كانوا يذبحونها في رجب يعظمون شهر رجب لأنه أول شهر من أشهر الحرم وأشهر الحرم رجب وذو القعدة وذو الحجة والمحرم وأشهر الحج شوال وذو القعدة وعشر من ذي الحجة كذلك روي عن بعض أصحاب النبي صلى الله عليه وسلم وغيرهم

حدثنا محمود بن غيلان حدثنا عبد الرزاق أخبرنا معمر عن الزهري عن بن المسيب عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم لا فرع ولا عتيرة والفرع أول النتاج كان ينتج لهم فيذبحونه قال وفي الباب عن نبيشة ومحنف بن سليم وأبي العشراء عن أبيه قال أبو عيسى هذا حديث حسن صحيح والعتيرة ذبيحة كانوا يذبحونها في رجب يعظمون شهر رجب لأنه أول شهر من أشهر الحرم وأشهر الحرم رجب وذو القعدة وذو الحجة والمحرم وأشهر الحج شوال وذو القعدة وعشر من ذي الحجة كذلك روي عن بعض أصحاب النبي صلى الله عليه وسلم وغيرهم


001-أن رسول الله صلى الله عليه وسلم أمرهم عن الغلام شاتان مكافئتان وعن الجارية شاة قال وفي الباب عن علي وأم كرز وبريدة وسمرة وأبي هريرة وعبد الله بن عمرو

أن رسول الله صلى الله عليه وسلم أمرهم عن الغلام شاتان مكافئتان وعن الجارية شاة قال وفي الباب عن علي وأم كرز وبريدة وسمرة وأبي هريرة وعبد الله بن عمرو وأنس وسلمان بن عامر وابن عباس قال أبو عيسى حديث عائشة حديث حسن صحيح وحفصة هي بنت عبد الرحمن بن أبي بكر الصديق

حدثنا يحيى بن خلف البصري حدثنا بشر بن المفضل أخبرنا عبد الله بن عثمان بن خثيم عن يوسف بن ماهك أنهم دخلوا على حفصة بنت عبد الرحمن فسألوها عن العقيقة فأخبرتهم أن عائشة أخبرتها أن رسول الله صلى الله عليه وسلم أمرهم عن الغلام شاتان مكافئتان وعن الجارية شاة قال وفي الباب عن علي وأم كرز وبريدة وسمرة وأبي هريرة وعبد الله بن عمرو وأنس وسلمان بن عامر وابن عباس قال أبو عيسى حديث عائشة حديث حسن صحيح وحفصة هي بنت عبد الرحمن بن أبي بكر الصديق


001-رأيت رسول الله صلى الله عليه وسلم أذن في أذن الحسن بن علي حين ولدته فاطمة بالصلاة قال أبو عيسى هذا حديث حسن صحيح والعمل في العقيقة على ما روي عن

رأيت رسول الله صلى الله عليه وسلم أذن في أذن الحسن بن علي حين ولدته فاطمة بالصلاة قال أبو عيسى هذا حديث حسن صحيح والعمل في العقيقة على ما روي عن النبي الله عليه وسلم من غير وجه عن الغلام شاتان متكافئتان وعن الجارية شاة وروي عن النبي صلى الله عليه وسلم أيضا انه عق عن الحسن بشاة وقد ذهب بعض أهل العلم إلى هذا الحديث

حدثنا محمد بن بشار حدثنا يحيى بن سعيد وعبد الرحمن بن مهدي قالا أخبرنا سفيان عن عاصم بن عبيد الله عن عبيد الله بن أبي رافع عن أبيه قال رأيت رسول الله صلى الله عليه وسلم أذن في أذن الحسن بن علي حين ولدته فاطمة بالصلاة قال أبو عيسى هذا حديث حسن صحيح والعمل في العقيقة على ما روي عن النبي الله عليه وسلم من غير وجه عن الغلام شاتان متكافئتان وعن الجارية شاة وروي عن النبي صلى الله عليه وسلم أيضا انه عق عن الحسن بشاة وقد ذهب بعض أهل العلم إلى هذا الحديث


002-مع الغلام عقيقة فأهريقوا عنه دما وأميطوا عنه الأذى حدثنا الحسن بن أعين حدثنا عبد الرزاق أخبرنا بن عيينة عن عاصم بن سليمان الأحول عن حفصة بنت سيرين عن

مع الغلام عقيقة فأهريقوا عنه دما وأميطوا عنه الأذى حدثنا الحسن بن أعين حدثنا عبد الرزاق أخبرنا بن عيينة عن عاصم بن سليمان الأحول عن حفصة بنت سيرين عن الرباب عن سلمان بن عامر عن النبي صلى الله عليه وسلم مثله قال أبو عيسى هذا حديث حسن صحيح

حدثنا الحسن بن علي الخلال حدثنا عبد الرزاق أخبرنا هشام بن حسان عن حفصة بنت سيرين عن الرباب عن سلمان بن عامر الضبي قال قال رسول الله صلى الله عليه وسلم مع الغلام عقيقة فأهريقوا عنه دما وأميطوا عنه الأذى حدثنا الحسن بن أعين حدثنا عبد الرزاق أخبرنا بن عيينة عن عاصم بن سليمان الأحول عن حفصة بنت سيرين عن الرباب عن سلمان بن عامر عن النبي صلى الله عليه وسلم مثله قال أبو عيسى هذا حديث حسن صحيح


003-عن الغلام شاتان وعن الأنثى واحدة ولا يضركم ذكرانا كن أم إناثا قال أبو عيسى هذا حديث حسن صحيح

عن الغلام شاتان وعن الأنثى واحدة ولا يضركم ذكرانا كن أم إناثا قال أبو عيسى هذا حديث حسن صحيح

حدثنا الحسن بن علي الخلال حدثنا عبد الرزاق عن بن جريج أخبرنا عبيد الله بن أبي يزيد عن سباع بن ثابت أن محمد بن ثابت بن سباع أخبره أن أم كرز أخبرته أنها سألت رسول الله صلى الله عليه وسلم عن العقيقة فقال عن الغلام شاتان وعن الأنثى واحدة ولا يضركم ذكرانا كن أم إناثا قال أبو عيسى هذا حديث حسن صحيح


004-خير الأضحية الكبش وخير الكفن الحلة قال أبو عيسى هذا حديث غريب وعفير بن معدان يضعف في الحديث

خير الأضحية الكبش وخير الكفن الحلة قال أبو عيسى هذا حديث غريب وعفير بن معدان يضعف في الحديث

حدثنا سلمة بن شبيب حدثنا أبو المغيرة عن عفير بن معدان عن سليم بن عامر عن أبي أمامة قال قال رسول الله صلى الله عليه وسلم خير الأضحية الكبش وخير الكفن الحلة قال أبو عيسى هذا حديث غريب وعفير بن معدان يضعف في الحديث


005-كنا وقوفا مع النبي صلى الله عليه وسلم بعرفات فسمعته يقول يا أيها الناس على كل أهل بيت في كل عام أضحية وعتيرة هل تدرون ما العتيرة هي التي تسمونها

كنا وقوفا مع النبي صلى الله عليه وسلم بعرفات فسمعته يقول يا أيها الناس على كل أهل بيت في كل عام أضحية وعتيرة هل تدرون ما العتيرة هي التي تسمونها الرجبية قال أبو عيسى هذا حديث حسن غريب ولا نعرف هذا الحديث إلا من هذا الوجه من حديث بن عون

حدثنا أحمد بن منيع حدثنا روح بن عبادة حدثنا بن عون حدثنا أبو رملة عن محنف بن سليم قال كنا وقوفا مع النبي صلى الله عليه وسلم بعرفات فسمعته يقول يا أيها الناس على كل أهل بيت في كل عام أضحية وعتيرة هل تدرون ما العتيرة هي التي تسمونها الرجبية قال أبو عيسى هذا حديث حسن غريب ولا نعرف هذا الحديث إلا من هذا الوجه من حديث بن عون


001-عق رسول الله صلى الله عليه وسلم عن الحسن بشاة وقال يا فاطمة احلقي رأسه وتصدقي بزنة شعره فضة قال فوزنته فكان وزنه درهما أو بعض درهم قال أبو عيسى هذا

عق رسول الله صلى الله عليه وسلم عن الحسن بشاة وقال يا فاطمة احلقي رأسه وتصدقي بزنة شعره فضة قال فوزنته فكان وزنه درهما أو بعض درهم قال أبو عيسى هذا حديث حسن غريب وإسناده ليس بمتصل وأبو جعفر محمد بن علي بن الحسين لم يدرك علي بن أبي طالب

حدثنا محمد بن يحيى القطعي حدثنا عبد الأعلى بن عبد الأعلى عن محمد بن إسحاق عن عبد الله بن أبي بكر عن محمد بن علي بن الحسين عن علي بن أبي طالب قال عق رسول الله صلى الله عليه وسلم عن الحسن بشاة وقال يا فاطمة احلقي رأسه وتصدقي بزنة شعره فضة قال فوزنته فكان وزنه درهما أو بعض درهم قال أبو عيسى هذا حديث حسن غريب وإسناده ليس بمتصل وأبو جعفر محمد بن علي بن الحسين لم يدرك علي بن أبي طالب


002-أن النبي صلى الله عليه وسلم خطب ثم نزل فدعا بكبشين فذبحهما قال أبو عيسى هذا حديث حسن صحيح

أن النبي صلى الله عليه وسلم خطب ثم نزل فدعا بكبشين فذبحهما قال أبو عيسى هذا حديث حسن صحيح

حدثنا الحسن بن علي الخلال حدثنا أزهر بن سعد السمان عن بن عون عن محمد بن سيرين عن عبد الرحمن بن أبي بكرة عن أبيه أن النبي صلى الله عليه وسلم خطب ثم نزل فدعا بكبشين فذبحهما قال أبو عيسى هذا حديث حسن صحيح


003-شهدت مع النبي صلى الله عليه وسلم الأضحى بالمصلى فلما قضى خطبته نزل عن منبره فأتي بكبش فذبحه رسول الله صلى الله عليه وسلم بيده وقال بسم الله والله

شهدت مع النبي صلى الله عليه وسلم الأضحى بالمصلى فلما قضى خطبته نزل عن منبره فأتي بكبش فذبحه رسول الله صلى الله عليه وسلم بيده وقال بسم الله والله أكبر هذا عني وعمن لم يضح من أمتي قال أبو عيسى هذا حديث غريب من هذا الوجه والعمل على هذا عند أهل من أصحاب النبي صلى الله عليه وسلم وغيرهم أن يقول الرجل إذا ذبح بسم الله والله أكبر وهو قول بن المبارك والمطلب بن عبد الله بن حنطب يقال إنه لم يسمع من جابر

حدثنا قتيبة حدثنا يعقوب بن عبد الرحمن عن عمرو بن أبي عمرو عن المطلب عن جابر بن عبد الله قال شهدت مع النبي صلى الله عليه وسلم الأضحى بالمصلى فلما قضى خطبته نزل عن منبره فأتي بكبش فذبحه رسول الله صلى الله عليه وسلم بيده وقال بسم الله والله أكبر هذا عني وعمن لم يضح من أمتي قال أبو عيسى هذا حديث غريب من هذا الوجه والعمل على هذا عند أهل من أصحاب النبي صلى الله عليه وسلم وغيرهم أن يقول الرجل إذا ذبح بسم الله والله أكبر وهو قول بن المبارك والمطلب بن عبد الله بن حنطب يقال إنه لم يسمع من جابر


001-الغلام مرتهن بعقيقته يذبح عنه يوم السابع ويسمى ويحلق رأسه حدثنا الحسن بن علي الخلال حدثنا يزيد بن هارون أخبرنا سعيد بن أبي عروبة عن قتادة عن الحسن عن

الغلام مرتهن بعقيقته يذبح عنه يوم السابع ويسمى ويحلق رأسه حدثنا الحسن بن علي الخلال حدثنا يزيد بن هارون أخبرنا سعيد بن أبي عروبة عن قتادة عن الحسن عن سمرة بن جندب عن النبي صلى الله عليه وسلم نحوه قال أبو عيسى هذا حديث حسن صحيح والعمل على هذا عند أهل العلم يستحبون أن يذبح عن الغلام العقيقة يوم السابع فإن لم يتهيأ يوم السابع فيوم الرابع عشر فإن لم يتهيأ عق عنه يوم حاد وعشرين وقالوا لا يجزئ في العقيقة من الشاة إلا ما يجزئ في الأضحية

حدثنا علي بن حجر أخبرنا علي بن مسهر عن إسماعيل بن مسلم عن الحسن عن سمرة قال قال رسول الله صلى الله عليه وسلم الغلام مرتهن بعقيقته يذبح عنه يوم السابع ويسمى ويحلق رأسه حدثنا الحسن بن علي الخلال حدثنا يزيد بن هارون أخبرنا سعيد بن أبي عروبة عن قتادة عن الحسن عن سمرة بن جندب عن النبي صلى الله عليه وسلم نحوه قال أبو عيسى هذا حديث حسن صحيح والعمل على هذا عند أهل العلم يستحبون أن يذبح عن الغلام العقيقة يوم السابع فإن لم يتهيأ يوم السابع فيوم الرابع عشر فإن لم يتهيأ عق عنه يوم حاد وعشرين وقالوا لا يجزئ في العقيقة من الشاة إلا ما يجزئ في الأضحية


001-من رأى هلال ذي الحجة وأراد أن يضحي فلا يأخذن من شعره ولا من أظفاره قال أبو عيسى هذا حديث حسن صحيح والصحيح هو عمرو بن مسلم قد روى عنه محمد بن عمرو بن

من رأى هلال ذي الحجة وأراد أن يضحي فلا يأخذن من شعره ولا من أظفاره قال أبو عيسى هذا حديث حسن صحيح والصحيح هو عمرو بن مسلم قد روى عنه محمد بن عمرو بن علقمة وغير واحد وقد روي هذا الحديث عن سعيد بن المسيب عن أبي سلمة عن النبي صلى الله عليه وسلم من غير هذا الوجه نحو هذا وهو قول بعض أهل العلم وبه كان يقول سعيد بن المسيب وإلى هذا الحديث ذهب أحمد وإسحاق ورخص بعض أهل العلم في ذلك فقالوا لا بأس أن يأخذ من شعره وأظفاره وهو قول الشافعي واحتج بحديث عائشة أن النبي صلى الله عليه وسلم كان يبعث بالهدي من المدينة فلا يجتنب شيئا مما يجتنب منه المحرم

حدثنا أحمد بن الحكم البصري حدثنا محمد بن جعفر عن شعبة عن مالك بن أنس عن عمرو أو عمر بن مسلم عن سعيد بن المسيب عن أم سلمة عن النبي صلى الله عليه وسلم قال من رأى هلال ذي الحجة وأراد أن يضحي فلا يأخذن من شعره ولا من أظفاره قال أبو عيسى هذا حديث حسن صحيح والصحيح هو عمرو بن مسلم قد روى عنه محمد بن عمرو بن علقمة وغير واحد وقد روي هذا الحديث عن سعيد بن المسيب عن أبي سلمة عن النبي صلى الله عليه وسلم من غير هذا الوجه نحو هذا وهو قول بعض أهل العلم وبه كان يقول سعيد بن المسيب وإلى هذا الحديث ذهب أحمد وإسحاق ورخص بعض أهل العلم في ذلك فقالوا لا بأس أن يأخذ من شعره وأظفاره وهو قول الشافعي واحتج بحديث عائشة أن النبي صلى الله عليه وسلم كان يبعث بالهدي من المدينة فلا يجتنب شيئا مما يجتنب منه المحرم


001-لا نذر في معصية وكفارته كفارة يمين قال وفي الباب عن بن عمر وجابر وعمران بن حصين قال أبو عيسى هذا حديث لا يصح لأن الزهري لم يسمع هذا الحديث من أبي

لا نذر في معصية وكفارته كفارة يمين قال وفي الباب عن بن عمر وجابر وعمران بن حصين قال أبو عيسى هذا حديث لا يصح لأن الزهري لم يسمع هذا الحديث من أبي سلمة قال سمعت محمدا يقول روى غير واحد منهم موسى بن عتبة وابن أبي عتيق عن الزهري عن سليمان بن أرقم عن يحيى بن أبي كثير عن أبي سلمة عن عائشة عن النبي صلى الله عليه وسلم قال محمد والحديث هو هذا

حدثنا قتيبة حدثنا أبو صفوان عن يونس بن يزيد عن بن شهاب عن أبي سلمة عن عائشة قالت قال رسول الله صلى الله عليه وسلم لا نذر في معصية وكفارته كفارة يمين قال وفي الباب عن بن عمر وجابر وعمران بن حصين قال أبو عيسى هذا حديث لا يصح لأن الزهري لم يسمع هذا الحديث من أبي سلمة قال سمعت محمدا يقول روى غير واحد منهم موسى بن عتبة وابن أبي عتيق عن الزهري عن سليمان بن أرقم عن يحيى بن أبي كثير عن أبي سلمة عن عائشة عن النبي صلى الله عليه وسلم قال محمد والحديث هو هذا


002-لا نذر في معصية الله وكفارته كفارة يمين قال أبو عيسى هذا حديث غريب وهو أصح من حديث أبي صفوان عن يونس وأبو صفوان هو مكي واسمه عبد الله بن سعيد بن عبد

لا نذر في معصية الله وكفارته كفارة يمين قال أبو عيسى هذا حديث غريب وهو أصح من حديث أبي صفوان عن يونس وأبو صفوان هو مكي واسمه عبد الله بن سعيد بن عبد الملك بن مروان وقد روى عنه الحميدي وغير واحد من جلة أهل الحديث وقال قوم من أهل العلم من أصحاب النبي صلى الله عليه وسلم وغيرهم لا نذر في معصية الله وكفارته كفارة يمين وهو قول أحمد وإسحاق واحتجا بحديث الزهري عن أبي سلمة عن عائشة وقال بعض أهل العلم من أصحاب النبي صلى الله عليه وسلم وغيرهم لا نذر في معصية ولا كفارة في ذلك وهو قول مالك والشافعي

حدثنا أبو إسماعيل الترمذي واسمه محمد بن إسماعيل بن يوسف حدثنا أيوب بن سليمان بن بلال حدثنا أبو بكر بن أبي أويس عن سليمان بن بلال عن موسى بن عقبة وعبد الله بن أبي عتيق عن الزهري عن سليمان بن أرقم عن يحيى بن أبي كثير عن أبي سلمة عن عائشة عن النبي صلى الله عليه وسلم قال لا نذر في معصية الله وكفارته كفارة يمين قال أبو عيسى هذا حديث غريب وهو أصح من حديث أبي صفوان عن يونس وأبو صفوان هو مكي واسمه عبد الله بن سعيد بن عبد الملك بن مروان وقد روى عنه الحميدي وغير واحد من جلة أهل الحديث وقال قوم من أهل العلم من أصحاب النبي صلى الله عليه وسلم وغيرهم لا نذر في معصية الله وكفارته كفارة يمين وهو قول أحمد وإسحاق واحتجا بحديث الزهري عن أبي سلمة عن عائشة وقال بعض أهل العلم من أصحاب النبي صلى الله عليه وسلم وغيرهم لا نذر في معصية ولا كفارة في ذلك وهو قول مالك والشافعي


001-من نذر أن يطيع الله فليطعه ومن نذر أن يعصي الله فلا يعصه حدثنا الحسن بن علي الخلال حدثنا عبد الله بن نمير عن عبيد الله بن عمر عن طلحة بن عبد الملك

من نذر أن يطيع الله فليطعه ومن نذر أن يعصي الله فلا يعصه حدثنا الحسن بن علي الخلال حدثنا عبد الله بن نمير عن عبيد الله بن عمر عن طلحة بن عبد الملك الأيلي عن القاسم بن محمد عن عائشة عن النبي صلى الله عليه وسلم نحوه قال أبو عيسى هذا حديث حسن صحيح وقد رواه يحيى بن أبي كثير عن القاسم بن محمد وهو قول بعض أهل العلم من أصحاب النبي صلى الله عليه وسلم وغيرهم وبه يقول مالك والشافعي قالوا لا يعصي الله وليس فيه كفارة يمين إذا كان النذر في معصية

حدثنا قتيبة بن سعيد عن مالك بن أنس عن طلحة بن عبد الملك الأيلي عن القاسم بن محمد عن عائشة عن النبي صلى الله عليه وسلم قال من نذر أن يطيع الله فليطعه ومن نذر أن يعصي الله فلا يعصه حدثنا الحسن بن علي الخلال حدثنا عبد الله بن نمير عن عبيد الله بن عمر عن طلحة بن عبد الملك الأيلي عن القاسم بن محمد عن عائشة عن النبي صلى الله عليه وسلم نحوه قال أبو عيسى هذا حديث حسن صحيح وقد رواه يحيى بن أبي كثير عن القاسم بن محمد وهو قول بعض أهل العلم من أصحاب النبي صلى الله عليه وسلم وغيرهم وبه يقول مالك والشافعي قالوا لا يعصي الله وليس فيه كفارة يمين إذا كان النذر في معصية


001-ليس على العبد نذر فيما لا يملك قال وفي الباب عن عبد الله بن عمرو وعمران بن حصين قال أبو عيسى هذا حديث حسن صحيح

ليس على العبد نذر فيما لا يملك قال وفي الباب عن عبد الله بن عمرو وعمران بن حصين قال أبو عيسى هذا حديث حسن صحيح

حدثنا أحمد بن منيع حدثنا إسحاق بن يوسف الأزرق عن هشام الدستوائي عن يحيى بن أبي كثير عن أبي قلابة عن ثابت بن الضحاك عن النبي صلى الله عليه وسلم قال ليس على العبد نذر فيما لا يملك قال وفي الباب عن عبد الله بن عمرو وعمران بن حصين قال أبو عيسى هذا حديث حسن صحيح


001-كفارة النذر إذا لم يسم كفارة يمين قال أبو عيسى هذا حديث حسن صحيح غريب

كفارة النذر إذا لم يسم كفارة يمين قال أبو عيسى هذا حديث حسن صحيح غريب

حدثنا أحمد بن منيع حدثنا أبو بكر بن عياش حدثني محمد مولى المغيرة بن شعبة حدثني كعب بن علقمة عن أبي الخير عن عقبة بن عامر قال قال رسول الله صلى الله عليه وسلم كفارة النذر إذا لم يسم كفارة يمين قال أبو عيسى هذا حديث حسن صحيح غريب


001-يا عبد الرحمن لا تسأل الإمارة فإنك إن أتتك عن مسألة وكلت إليها وإن أتتك عن غير مسألة أعنت عليها وإذا حلفت على يمين فرأيت غيرها خيرا منها فائت الذي هو

يا عبد الرحمن لا تسأل الإمارة فإنك إن أتتك عن مسألة وكلت إليها وإن أتتك عن غير مسألة أعنت عليها وإذا حلفت على يمين فرأيت غيرها خيرا منها فائت الذي هو خير ولتكفر عن يمينك وفي الباب عن علي وجابر وعدي بن حاتم وأبي الدرداء وأنس وعائشة وعبد الله بن عمر وأبي هريرة وأم سلمة وأبي موسى قال أبو عيسى حديث عبد الرحمن بن سمرة حديث حسن صحيح

حدثنا محمد بن عبد الأعلى الصنعاني حدثنا المعتمر بن سليمان عن يونس هو بن عبيد حدثنا الحسن عن عبد الرحمن بن سمرة قال قال رسول الله صلى الله عليه وسلم يا عبد الرحمن لا تسأل الإمارة فإنك إن أتتك عن مسألة وكلت إليها وإن أتتك عن غير مسألة أعنت عليها وإذا حلفت على يمين فرأيت غيرها خيرا منها فائت الذي هو خير ولتكفر عن يمينك وفي الباب عن علي وجابر وعدي بن حاتم وأبي الدرداء وأنس وعائشة وعبد الله بن عمر وأبي هريرة وأم سلمة وأبي موسى قال أبو عيسى حديث عبد الرحمن بن سمرة حديث حسن صحيح


001-من حلف على يمين فرأى غيرها خيرا منها فليكفر عن يمينه وليفعل قال وفي الباب عن أم سلمة قال أبو عيسى حديث أبي هريرة حديث حسن صحيح والعمل على هذا عند

من حلف على يمين فرأى غيرها خيرا منها فليكفر عن يمينه وليفعل قال وفي الباب عن أم سلمة قال أبو عيسى حديث أبي هريرة حديث حسن صحيح والعمل على هذا عند أكثر أهل العلم من أصحاب النبي صلى الله عليه وسلم وغيرهم أن الكفارة قبل الحنث تجزئ وهو قول مالك بن أنس والشافعي وأحمد وإسحاق وقال بعض أهل العلم لا يكفر إلا بعد الحنث قال سفيان الثوري إن كفر بعد الحنث أحب إلي وإن كفر قبل الحنث أجزأه

حدثنا قتيبة عن مالك بن أنس عن سهيل بن أبي صالح عن أبيه عن أبي هريرة عن النبي صلى الله عليه وسلم قال من حلف على يمين فرأى غيرها خيرا منها فليكفر عن يمينه وليفعل قال وفي الباب عن أم سلمة قال أبو عيسى حديث أبي هريرة حديث حسن صحيح والعمل على هذا عند أكثر أهل العلم من أصحاب النبي صلى الله عليه وسلم وغيرهم أن الكفارة قبل الحنث تجزئ وهو قول مالك بن أنس والشافعي وأحمد وإسحاق وقال بعض أهل العلم لا يكفر إلا بعد الحنث قال سفيان الثوري إن كفر بعد الحنث أحب إلي وإن كفر قبل الحنث أجزأه


001-من حلف على يمين فقال إن شاء الله فقد استثنى فلا حنث عليه قال وفي الباب عن أبي هريرة قال أبو عيسى حديث بن عمر حديث حسن وقد رواه عبيد الله بن عمر وغيره

من حلف على يمين فقال إن شاء الله فقد استثنى فلا حنث عليه قال وفي الباب عن أبي هريرة قال أبو عيسى حديث بن عمر حديث حسن وقد رواه عبيد الله بن عمر وغيره عن نافع عن بن عمر موقوفا وهكذا روي عن سالم عن بن عمر رضي الله عنه عنهما موقوفا ولا نعلم أحدا رفعه غير أيوب السختياني وقال إسماعيل بن إبراهيم وكان أيوب أحيانا يرفعه وأحيانا لا يرفعه والعمل على هذا عند أكثر أهل العلم من أصحاب النبي صلى الله عليه وسلم وغيرهم أن الاستثناء إذا كان موصولا باليمين فلا حنث عليه وهو قول سفيان الثوري والأوزاعي ومالك بن أنس وعبد الله بن المبارك والشافعي وأحمد وإسحاق

حدثنا محمود بن غيلان حدثنا عبد الصمد بن عبد الوارث حدثني أبي وحماد بن سلمة عن أيوب عن نافع عن بن عمر أن رسول الله صلى الله عليه وسلم قال من حلف على يمين فقال إن شاء الله فقد استثنى فلا حنث عليه قال وفي الباب عن أبي هريرة قال أبو عيسى حديث بن عمر حديث حسن وقد رواه عبيد الله بن عمر وغيره عن نافع عن بن عمر موقوفا وهكذا روي عن سالم عن بن عمر رضي الله عنه عنهما موقوفا ولا نعلم أحدا رفعه غير أيوب السختياني وقال إسماعيل بن إبراهيم وكان أيوب أحيانا يرفعه وأحيانا لا يرفعه والعمل على هذا عند أكثر أهل العلم من أصحاب النبي صلى الله عليه وسلم وغيرهم أن الاستثناء إذا كان موصولا باليمين فلا حنث عليه وهو قول سفيان الثوري والأوزاعي ومالك بن أنس وعبد الله بن المبارك والشافعي وأحمد وإسحاق


002-من حلف على يمين فقال إن شاء الله لم يحنث قال أبو عيسى سألت محمد بن إسماعيل عن هذا الحديث فقال هذا حديث خطأ أخطأ فيه عبد الرزاق اختصره من حديث معمر عن

من حلف على يمين فقال إن شاء الله لم يحنث قال أبو عيسى سألت محمد بن إسماعيل عن هذا الحديث فقال هذا حديث خطأ أخطأ فيه عبد الرزاق اختصره من حديث معمر عن بن طاوس عن أبيه عن أبي هريرة عن النبي صلى الله عليه وسلم قال إن سليمان بن داود قال لأطوفن الليلة على سبعين امرأة تلد كل امرأة غلاما فطاف عليهن فلم تلد امرأة منهن إلا امرأة نصف غلام فقال رسول الله صلى الله عليه وسلم لو قال إن شاء الله لكان كما قال هكذا روي عن عبد الرزاق عن معمر عن بن طاوس عن أبيه هذا الحديث بطوله وقال سبعين امرأة وقد روي هذا الحديث من غير وجه عن أبي هريرة عن النبي صلى الله عليه وسلم قال قال سليمان بن داود لأطوفن الليلة على مائة امرأة

حدثنا يحيى بن موسى حدثنا عبد الرزاق أخبرنا معمر عن بن طاوس عن أبيه عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال من حلف على يمين فقال إن شاء الله لم يحنث قال أبو عيسى سألت محمد بن إسماعيل عن هذا الحديث فقال هذا حديث خطأ أخطأ فيه عبد الرزاق اختصره من حديث معمر عن بن طاوس عن أبيه عن أبي هريرة عن النبي صلى الله عليه وسلم قال إن سليمان بن داود قال لأطوفن الليلة على سبعين امرأة تلد كل امرأة غلاما فطاف عليهن فلم تلد امرأة منهن إلا امرأة نصف غلام فقال رسول الله صلى الله عليه وسلم لو قال إن شاء الله لكان كما قال هكذا روي عن عبد الرزاق عن معمر عن بن طاوس عن أبيه هذا الحديث بطوله وقال سبعين امرأة وقد روي هذا الحديث من غير وجه عن أبي هريرة عن النبي صلى الله عليه وسلم قال قال سليمان بن داود لأطوفن الليلة على مائة امرأة


001-ألا إن الله ينهاكم أن تحلفوا بآبائكم فقال عمر فوالله ما حلفت به بعد ذلك ذاكرا ولا آثرا قال وفي الباب عن ثابت بن الضحاك وابن عباس وأبي هريرة وقتيلة بن

ألا إن الله ينهاكم أن تحلفوا بآبائكم فقال عمر فوالله ما حلفت به بعد ذلك ذاكرا ولا آثرا قال وفي الباب عن ثابت بن الضحاك وابن عباس وأبي هريرة وقتيلة بن سمرة قال أبو عيسى حديث بن عمر حديث حسن صحيح قال أبو عيسى قال أبو عبيد معنى قوله ولا آثرا أي لم آثره عن غيري يقول لم أذكره عن غيري

حدثنا قتيبة حدثنا سفيان عن الزهري عن سالم عن أبيه سمع النبي صلى الله عليه وسلم وهو يقول وأبي وأبي فقال ألا إن الله ينهاكم أن تحلفوا بآبائكم فقال عمر فوالله ما حلفت به بعد ذلك ذاكرا ولا آثرا قال وفي الباب عن ثابت بن الضحاك وابن عباس وأبي هريرة وقتيلة بن سمرة قال أبو عيسى حديث بن عمر حديث حسن صحيح قال أبو عيسى قال أبو عبيد معنى قوله ولا آثرا أي لم آثره عن غيري يقول لم أذكره عن غيري


002-أن رسول الله صلى الله عليه وسلم أدرك عمر وهو في ركب وهو يحلف بأبيه فقال رسول الله صلى الله عليه وسلم إن الله ينهاكم أن تحلفوا بآبائكم ليحلف حالف

أن رسول الله صلى الله عليه وسلم أدرك عمر وهو في ركب وهو يحلف بأبيه فقال رسول الله صلى الله عليه وسلم إن الله ينهاكم أن تحلفوا بآبائكم ليحلف حالف بالله أو ليسكت قال أبو عيسى هذا حديث حسن صحيح

حدثنا هناد حدثنا عبدة عن عبيد الله بن عمر عن نافع عن بن عمر أن رسول الله صلى الله عليه وسلم أدرك عمر وهو في ركب وهو يحلف بأبيه فقال رسول الله صلى الله عليه وسلم إن الله ينهاكم أن تحلفوا بآبائكم ليحلف حالف بالله أو ليسكت قال أبو عيسى هذا حديث حسن صحيح


003-من حلف بغير الله فقد كفر أو أشرك قال أبو عيسى هذا حديث حسن وفسر هذا الحديث عند بعض أهل العلم أن قوله فقد كفر أو أشرك على التغليط والحجة في ذلك حديث

من حلف بغير الله فقد كفر أو أشرك قال أبو عيسى هذا حديث حسن وفسر هذا الحديث عند بعض أهل العلم أن قوله فقد كفر أو أشرك على التغليط والحجة في ذلك حديث بن عمر أن النبي صلى الله عليه وسلم سمع يقول وأبي وأبي فقال ألا إن الله ينهاكم أن تحلفوا بآبائكم وحديث أبي هريرة عن النبي صلى الله عليه وسلم انه قال من قال في حلفه واللات والعزى فليقل لا إله إلا الله قال أبو عيسى هذا مثل ما روي عن النبي صلى الله عليه وسلم انه قال إن الرياء شرك وقد فسر بعض أهل العلم هذه الآية { فمن كان يرجو لقاء ربه فليعمل عملا صالحا } الآية قال لا يرائي

حدثنا قتيبة حدثنا أبو خالد الأحمر عن الحسن بن عبيد الله عن سعد بن عبيدة أن بن عمر سمع رجلا يقول لا والكعبة فقال بن عمر لا يحلف بغير الله فإني سمعت رسول الله صلى الله عليه وسلم يقول من حلف بغير الله فقد كفر أو أشرك قال أبو عيسى هذا حديث حسن وفسر هذا الحديث عند بعض أهل العلم أن قوله فقد كفر أو أشرك على التغليط والحجة في ذلك حديث بن عمر أن النبي صلى الله عليه وسلم سمع يقول وأبي وأبي فقال ألا إن الله ينهاكم أن تحلفوا بآبائكم وحديث أبي هريرة عن النبي صلى الله عليه وسلم انه قال من قال في حلفه واللات والعزى فليقل لا إله إلا الله قال أبو عيسى هذا مثل ما روي عن النبي صلى الله عليه وسلم انه قال إن الرياء شرك وقد فسر بعض أهل العلم هذه الآية " فمن كان يرجو لقاء ربه فليعمل عملا صالحا " الآية قال لا يرائي


001-نذرت امرأة أن تمشي إلى بيت الله فسئل نبي الله صلى الله عليه وسلم عن ذلك فقال إن الله لغني عن مشيها مروها فلتركب قال وفي الباب عن أبي هريرة وعقبة بن

نذرت امرأة أن تمشي إلى بيت الله فسئل نبي الله صلى الله عليه وسلم عن ذلك فقال إن الله لغني عن مشيها مروها فلتركب قال وفي الباب عن أبي هريرة وعقبة بن عامر وابن عباس قال أبو عيسى حديث أنس حديث حسن صحيح غريب من هذا الوجه والعمل على هذا عند بعض أهل العلم وقالوا إذا نذرت امرأة أن تمشي فلتركب ولتهد شاة

حدثنا عبد القدوس بن محمد العطار البصري حدثنا عمرو بن عاصم عن عمران القطان عن حميد عن أنس قال نذرت امرأة أن تمشي إلى بيت الله فسئل نبي الله صلى الله عليه وسلم عن ذلك فقال إن الله لغني عن مشيها مروها فلتركب قال وفي الباب عن أبي هريرة وعقبة بن عامر وابن عباس قال أبو عيسى حديث أنس حديث حسن صحيح غريب من هذا الوجه والعمل على هذا عند بعض أهل العلم وقالوا إذا نذرت امرأة أن تمشي فلتركب ولتهد شاة


002-مر النبي صلى الله عليه وسلم بشيخ كبير يتهادى بين ابنيه فقال ما بال هذا قالوا يا رسول الله نذر أن يمشي قال إن الله لغني عن تعذيب هذا نفسه قال فأمره أن

مر النبي صلى الله عليه وسلم بشيخ كبير يتهادى بين ابنيه فقال ما بال هذا قالوا يا رسول الله نذر أن يمشي قال إن الله لغني عن تعذيب هذا نفسه قال فأمره أن يركب حدثنا محمد بن المثنى حدثنا بن أبي عدي عن حميد عن أنس أن رسول الله صلى الله عليه وسلم رأى رجلا فذكر نحوه

حدثنا أبو موسى محمد بن المثنى حدثنا خالد بن الحارث حدثنا حميد عن ثابت عن أنس قال مر النبي صلى الله عليه وسلم بشيخ كبير يتهادى بين ابنيه فقال ما بال هذا قالوا يا رسول الله نذر أن يمشي قال إن الله لغني عن تعذيب هذا نفسه قال فأمره أن يركب حدثنا محمد بن المثنى حدثنا بن أبي عدي عن حميد عن أنس أن رسول الله صلى الله عليه وسلم رأى رجلا فذكر نحوه


001-لا تنذروا فإن النذر لا يغني من القدر شيئا وإنما يستخرج به من البخيل قال وفي الباب عن بن عمر قال أبو عيسى حديث أبي هريرة حديث حسن صحيح والعمل على هذا

لا تنذروا فإن النذر لا يغني من القدر شيئا وإنما يستخرج به من البخيل قال وفي الباب عن بن عمر قال أبو عيسى حديث أبي هريرة حديث حسن صحيح والعمل على هذا عند بعض أهل العلم من أصحاب النبي صلى الله عليه وسلم وغيرهم كرهوا النذر وقال عبد الله بن المبارك معنى الكراهية في النذر في الطاعة والمعصية وإن نذر الرجل بالطاعة فوفى به فله فيه أجر ويكره له النذر

حدثنا قتيبة حدثنا عبد العزيز بن محمد عن العلاء بن عبد الرحمن عن أبيه عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم لا تنذروا فإن النذر لا يغني من القدر شيئا وإنما يستخرج به من البخيل قال وفي الباب عن بن عمر قال أبو عيسى حديث أبي هريرة حديث حسن صحيح والعمل على هذا عند بعض أهل العلم من أصحاب النبي صلى الله عليه وسلم وغيرهم كرهوا النذر وقال عبد الله بن المبارك معنى الكراهية في النذر في الطاعة والمعصية وإن نذر الرجل بالطاعة فوفى به فله فيه أجر ويكره له النذر


001-يا رسول الله إني كنت نذرت أن أعتكف ليلة في المسجد الحرام في الجاهلية قال أوف بنذرك قال وفي الباب عن عبد الله بن عمرو وابن عباس قال أبو عيسى حديث عمر

يا رسول الله إني كنت نذرت أن أعتكف ليلة في المسجد الحرام في الجاهلية قال أوف بنذرك قال وفي الباب عن عبد الله بن عمرو وابن عباس قال أبو عيسى حديث عمر حديث حسن صحيح وقد ذهب بعض أهل العلم إلى هذا الحديث قالوا إذا اسلم الرجل وعليه نذر طاعة فليف به وقال بعض أهل العلم من أصحاب النبي صلى الله عليه وسلم وغيرهم لا اعتكاف إلا بصوم وقال آخرون من أهل العلم ليس على المعتكف صوم إلا أن يوجب على نفسه صوما واحتجوا بحديث عمر انه نذر أن يعتكف ليلة في الجاهلية فأمره النبي صلى الله عليه وسلم بالوفاء وهو قول أحمد وإسحاق

حدثنا إسحاق بن منصور أخبرنا يحيى بن سعيد القطان عن عبيد الله بن عمر عن نافع عن بن عمر عن عمر قال قلت يا رسول الله إني كنت نذرت أن أعتكف ليلة في المسجد الحرام في الجاهلية قال أوف بنذرك قال وفي الباب عن عبد الله بن عمرو وابن عباس قال أبو عيسى حديث عمر حديث حسن صحيح وقد ذهب بعض أهل العلم إلى هذا الحديث قالوا إذا اسلم الرجل وعليه نذر طاعة فليف به وقال بعض أهل العلم من أصحاب النبي صلى الله عليه وسلم وغيرهم لا اعتكاف إلا بصوم وقال آخرون من أهل العلم ليس على المعتكف صوم إلا أن يوجب على نفسه صوما واحتجوا بحديث عمر انه نذر أن يعتكف ليلة في الجاهلية فأمره النبي صلى الله عليه وسلم بالوفاء وهو قول أحمد وإسحاق


001-كثيرا ما كان رسول الله صلى الله عليه وسلم يحلف بهذه اليمين لا ومقلب القلوب قال أبو عيسى هذا حديث حسن صحيح

كثيرا ما كان رسول الله صلى الله عليه وسلم يحلف بهذه اليمين لا ومقلب القلوب قال أبو عيسى هذا حديث حسن صحيح

حدثنا علي بن حجر أخبرنا عبد الله بن المبارك وعبد الله بن جعفر عن موسى بن عقبة عن سالم بن عبد الله عن أبيه قال كثيرا ما كان رسول الله صلى الله عليه وسلم يحلف بهذه اليمين لا ومقلب القلوب قال أبو عيسى هذا حديث حسن صحيح


001-من أعتق رقبة مؤمنة اعتق الله منه بكل عضو منه عضوا من النار حتى يعتق فرجه بفرجه قال في الباب عن عائشة وعمرو بن عبسة وابن عباس وواثلة بن الأسقع وأبي

من أعتق رقبة مؤمنة اعتق الله منه بكل عضو منه عضوا من النار حتى يعتق فرجه بفرجه قال في الباب عن عائشة وعمرو بن عبسة وابن عباس وواثلة بن الأسقع وأبي أمامة وعقبة بن عامر وكعب بن مرة قال أبو عيسى حديث أبي هريرة هذا حديث حسن صحيح غريب من هذا الوجه وابن الهاد اسمه يزيد بن عبد الله بن أسامة بن الهاد وهو مدني ثقة قد روى عنه مالك بن أنس وغير واحد من أهل العلم

حدثنا قتيبة حدثنا الليث عن بن الهاد عن عمر بن علي بن الحسين بن علي بن أبي طالب عن سعيد بن مرجانة عن أبي هريرة قال سمعت رسول الله صلى الله عليه وسلم يقول من أعتق رقبة مؤمنة اعتق الله منه بكل عضو منه عضوا من النار حتى يعتق فرجه بفرجه قال في الباب عن عائشة وعمرو بن عبسة وابن عباس وواثلة بن الأسقع وأبي أمامة وعقبة بن عامر وكعب بن مرة قال أبو عيسى حديث أبي هريرة هذا حديث حسن صحيح غريب من هذا الوجه وابن الهاد اسمه يزيد بن عبد الله بن أسامة بن الهاد وهو مدني ثقة قد روى عنه مالك بن أنس وغير واحد من أهل العلم


001-لقد رأيتنا سبعة إخوة ما لنا خادم إلا واحدة فلطمها أحدنا فأمرنا النبي صلى الله عليه وسلم أن نعتقها قال وفي الباب عن بن عمر قال أبو عيسى هذا حديث حسن

لقد رأيتنا سبعة إخوة ما لنا خادم إلا واحدة فلطمها أحدنا فأمرنا النبي صلى الله عليه وسلم أن نعتقها قال وفي الباب عن بن عمر قال أبو عيسى هذا حديث حسن صحيح وقد روى غير واحد هذا الحديث عن حصين بن عبد الرحمن فذكر بعضهم في الحديث قال لطمها على وجهها

حدثنا أبو كريب حدثنا المحاربي عن شعبة عن حصين عن هلال بن يساف عن سويد بن مقرن المزني قال لقد رأيتنا سبعة إخوة ما لنا خادم إلا واحدة فلطمها أحدنا فأمرنا النبي صلى الله عليه وسلم أن نعتقها قال وفي الباب عن بن عمر قال أبو عيسى هذا حديث حسن صحيح وقد روى غير واحد هذا الحديث عن حصين بن عبد الرحمن فذكر بعضهم في الحديث قال لطمها على وجهها


001-من حلف بملة غير الإسلام كاذبا فهو كما قال قال أبو عيسى هذا حديث حسن صحيح وقد اختلف أهل العلم في هذا إذا الرجل بملة سوى الإسلام فقال هو يهودي أو

من حلف بملة غير الإسلام كاذبا فهو كما قال قال أبو عيسى هذا حديث حسن صحيح وقد اختلف أهل العلم في هذا إذا الرجل بملة سوى الإسلام فقال هو يهودي أو نصراني إن فعل كذا وكذا ففعل ذلك الشيء فقال بعضهم قد أتى عظيما ولا كفارة عليه وهو قول أهل المدينة وبه يقول مالك بن أنس وإلى هذا القول ذهب أبو عبيد وقال بعض أهل العلم من أصحاب النبي صلى الله عليه وسلم والتابعين وغيرهم عليه في ذلك الكفارة وهو قول سفيان وأحمد وإسحاق

حدثنا أحمد بن منيع حدثنا إسحاق بن يوسف الأزرق عن هشام الدستوائي عن يحيى بن أبي كثير عن أبي قلابة عن ثابت بن الضحاك قال قال رسول الله صلى الله عليه وسلم من حلف بملة غير الإسلام كاذبا فهو كما قال قال أبو عيسى هذا حديث حسن صحيح وقد اختلف أهل العلم في هذا إذا الرجل بملة سوى الإسلام فقال هو يهودي أو نصراني إن فعل كذا وكذا ففعل ذلك الشيء فقال بعضهم قد أتى عظيما ولا كفارة عليه وهو قول أهل المدينة وبه يقول مالك بن أنس وإلى هذا القول ذهب أبو عبيد وقال بعض أهل العلم من أصحاب النبي صلى الله عليه وسلم والتابعين وغيرهم عليه في ذلك الكفارة وهو قول سفيان وأحمد وإسحاق


002-يا رسول الله إن أختي نذرت أن تمشي إلى البيت حافية غير مختمرة فقال النبي صلى الله عليه وسلم إن الله لا يصنع بشقاء أختك شيئا فلتركب ولتختمر ولتصم ثلاثة

يا رسول الله إن أختي نذرت أن تمشي إلى البيت حافية غير مختمرة فقال النبي صلى الله عليه وسلم إن الله لا يصنع بشقاء أختك شيئا فلتركب ولتختمر ولتصم ثلاثة أيام قال وفي الباب عن بن عباس قال أبو عيسى هذا حديث حسن والعمل على هذا عند أهل العلم وهو قول أحمد وإسحاق

حدثنا محمود بن غيلان حدثنا وكيع عن سفيان عن يحيى بن سعيد عن عبيد الله بن زحر عن أبي سعيد الرعيني عن عبد الله بن مالك اليحصبي عن عقبة بن عامر قال قلت يا رسول الله إن أختي نذرت أن تمشي إلى البيت حافية غير مختمرة فقال النبي صلى الله عليه وسلم إن الله لا يصنع بشقاء أختك شيئا فلتركب ولتختمر ولتصم ثلاثة أيام قال وفي الباب عن بن عباس قال أبو عيسى هذا حديث حسن والعمل على هذا عند أهل العلم وهو قول أحمد وإسحاق


003-من حلف منكم فقال في حلفه واللات والعزى فليقل لا إله إلا الله ومن قال تعال أقامرك فليتصدق قال أبو عيسى هذا حديث حسن صحيح وأبو المغيرة هو الخولاني

من حلف منكم فقال في حلفه واللات والعزى فليقل لا إله إلا الله ومن قال تعال أقامرك فليتصدق قال أبو عيسى هذا حديث حسن صحيح وأبو المغيرة هو الخولاني الحمصي واسمه عبد القدوس بن الحجاج

حدثنا إسحاق بن منصور حدثنا أبو المغيرة حدثنا الأوزاعي حدثنا الزهري عن حميد بن عبد الرحمن عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم من حلف منكم فقال في حلفه واللات والعزى فليقل لا إله إلا الله ومن قال تعال أقامرك فليتصدق قال أبو عيسى هذا حديث حسن صحيح وأبو المغيرة هو الخولاني الحمصي واسمه عبد القدوس بن الحجاج


001-أن سعد بن عبادة استفتى رسول الله صلى الله عليه وسلم في نذر كان على أمه توفيت قبل أن تقضيه فقال النبي صلى الله عليه وسلم أقض عنها قال أبو عيسى هذا

أن سعد بن عبادة استفتى رسول الله صلى الله عليه وسلم في نذر كان على أمه توفيت قبل أن تقضيه فقال النبي صلى الله عليه وسلم أقض عنها قال أبو عيسى هذا حديث حسن صحيح

حدثنا قتيبة حدثنا الليث عن بن شهاب عن عبيد الله بن عبد الله بن عتبة عن بن عباس أن سعد بن عبادة استفتى رسول الله صلى الله عليه وسلم في نذر كان على أمه توفيت قبل أن تقضيه فقال النبي صلى الله عليه وسلم أقض عنها قال أبو عيسى هذا حديث حسن صحيح


001-أيما امرئ مسلم أعتق امرأ مسلما كان فكاكه من النار يجزي كل عضو منه عضوا منه وأيما امرئ مسلم أعتق امرأتين مسلمتين كانتا فكاكه من النار يجزي كل عضو

أيما امرئ مسلم أعتق امرأ مسلما كان فكاكه من النار يجزي كل عضو منه عضوا منه وأيما امرئ مسلم أعتق امرأتين مسلمتين كانتا فكاكه من النار يجزي كل عضو منهما عضوا منه وأيما امرأة مسلمة أعتقت امرأة مسلمة كانت فكاكها من النار يجزي كل عضو منها عضوا منها قال أبو عيسى هذا حديث حسن صحيح غريب من هذا الوجه قال أبو عيسى وفي الحديث ما يدل على أن عتق الذكور للرجال أفضل من عتق الإناث لقول رسول الله صلى الله عليه وسلم من أعتق امرأ مسلما كان فكاكه من النار يجزي كل عضو منه الحديث صح في طرقه

حدثنا محمد بن عبد الأعلى حدثنا عمران بن عيينة هو أخو سفيان بن عيينة عن حصين عن سالم بن أبي الجعد عن أبي أمامة وغيره من أصحاب النبي صلى الله عليه وسلم عن النبي صلى الله عليه وسلم قال أيما امرئ مسلم أعتق امرأ مسلما كان فكاكه من النار يجزي كل عضو منه عضوا منه وأيما امرئ مسلم أعتق امرأتين مسلمتين كانتا فكاكه من النار يجزي كل عضو منهما عضوا منه وأيما امرأة مسلمة أعتقت امرأة مسلمة كانت فكاكها من النار يجزي كل عضو منها عضوا منها قال أبو عيسى هذا حديث حسن صحيح غريب من هذا الوجه قال أبو عيسى وفي الحديث ما يدل على أن عتق الذكور للرجال أفضل من عتق الإناث لقول رسول الله صلى الله عليه وسلم من أعتق امرأ مسلما كان فكاكه من النار يجزي كل عضو منه الحديث صح في طرقه


001-أن جيشا من جيوش المسلمين كان اميرهم سلمان الفارسي حاصروا قصرا من قصور فارس فقالوا يا أبا عبد الله ألا ننهد إليهم قال دعوني أدعهم كما سمعت رسول الله

أن جيشا من جيوش المسلمين كان اميرهم سلمان الفارسي حاصروا قصرا من قصور فارس فقالوا يا أبا عبد الله ألا ننهد إليهم قال دعوني أدعهم كما سمعت رسول الله صلى الله عليه وسلم يدعوهم فأتاهم سلمان فقال لهم إنما أنا رجل منكم فارسي ترون العرب يطيعونني فإن أسلمتم فلكم مثل الذي لنا وعليكم مثل الذي علينا وإن أبيتم إلا دينكم تركناكم عليه وأعطونا الجزية عن يد وأنتم صاغرون قال ورطن إليهم بالفارسية وأنتم غير محمودين وإن أبيتم نابذناكم على سواء قالوا ما نحن بالذي نعطي الجزية ولكنا نقاتلكم فقالوا يا أبا عبد الله ألا ننهد إليهم قال لا فدعاهم ثلاثة أيام إلى مثل هذا ثم قال انهدوا إليهم قال فنهدنا إليهم ففتحنا ذلك القصر قال وفي الباب عن بريدة والنعمان بن مقرن وابن عمر وابن عباس وحديث سلمان حديث حسن لا نعرفه إلا من حديث عطاء بن السائب وسمعت محمدا يقول أبو البختري لم يدرك سلمان لأنه لم يدرك عليا وسلمان مات قبل علي وقد ذهب بعض أهل العلم من أصحاب النبي صلى الله عليه وسلم وغيرهم إلى هذا ورأوا أن يدعوا قبل القتال وهو قول إسحاق بن إبراهيم قال إن تقدم إليهم في الدعوة فحسن يكون ذلك أهيب وقال بعض أهل العلم لأدعوه اليوم وقال أحمد لا أعرف اليوم أحدا يدعى وقال الشافعي لا يقاتل العدو حتى يدعوا إلا أن يعجلوا عن ذلك فإن لم يفعل فقد بلغتهم الدعوة

حدثنا قتيبة حدثنا أبو عوانة عن عطاء بن السائب عن أبي البختري أن جيشا من جيوش المسلمين كان اميرهم سلمان الفارسي حاصروا قصرا من قصور فارس فقالوا يا أبا عبد الله ألا ننهد إليهم قال دعوني أدعهم كما سمعت رسول الله صلى الله عليه وسلم يدعوهم فأتاهم سلمان فقال لهم إنما أنا رجل منكم فارسي ترون العرب يطيعونني فإن أسلمتم فلكم مثل الذي لنا وعليكم مثل الذي علينا وإن أبيتم إلا دينكم تركناكم عليه وأعطونا الجزية عن يد وأنتم صاغرون قال ورطن إليهم بالفارسية وأنتم غير محمودين وإن أبيتم نابذناكم على سواء قالوا ما نحن بالذي نعطي الجزية ولكنا نقاتلكم فقالوا يا أبا عبد الله ألا ننهد إليهم قال لا فدعاهم ثلاثة أيام إلى مثل هذا ثم قال انهدوا إليهم قال فنهدنا إليهم ففتحنا ذلك القصر قال وفي الباب عن بريدة والنعمان بن مقرن وابن عمر وابن عباس وحديث سلمان حديث حسن لا نعرفه إلا من حديث عطاء بن السائب وسمعت محمدا يقول أبو البختري لم يدرك سلمان لأنه لم يدرك عليا وسلمان مات قبل علي وقد ذهب بعض أهل العلم من أصحاب النبي صلى الله عليه وسلم وغيرهم إلى هذا ورأوا أن يدعوا قبل القتال وهو قول إسحاق بن إبراهيم قال إن تقدم إليهم في الدعوة فحسن يكون ذلك أهيب وقال بعض أهل العلم لأدعوه اليوم وقال أحمد لا أعرف اليوم أحدا يدعى وقال الشافعي لا يقاتل العدو حتى يدعوا إلا أن يعجلوا عن ذلك فإن لم يفعل فقد بلغتهم الدعوة


002-كان رسول الله صلى الله عليه وسلم إذا بعث جيشا أو سرية يقول لهم إذا رأيتم مسجدا وسمعتم مؤذنا فلا تقتلوا أحدا هذا حديث غريب وهو حديث بن عيينة

كان رسول الله صلى الله عليه وسلم إذا بعث جيشا أو سرية يقول لهم إذا رأيتم مسجدا وسمعتم مؤذنا فلا تقتلوا أحدا هذا حديث غريب وهو حديث بن عيينة

حدثنا محمد بن يحيى العدني المكي ويكنى بأبي عبد الله الرجل الصالح هو بن أبي عمر حدثنا سفيان بن عيينة عن عبد الملك بن نوفل بن مساحق عن بن عصام المزني عن أبيه وكانت له صحبة قال كان رسول الله صلى الله عليه وسلم إذا بعث جيشا أو سرية يقول لهم إذا رأيتم مسجدا وسمعتم مؤذنا فلا تقتلوا أحدا هذا حديث غريب وهو حديث بن عيينة


001-أن رسول الله صلى الله عليه وسلم حين خرج إلى خيبر أتاها ليلا وكان إذا جاء قوما بليل لم يغر عليهم حتى يصبح فلما أصبح خرجت يهود بمساحيهم ومكاتلهم فلما

أن رسول الله صلى الله عليه وسلم حين خرج إلى خيبر أتاها ليلا وكان إذا جاء قوما بليل لم يغر عليهم حتى يصبح فلما أصبح خرجت يهود بمساحيهم ومكاتلهم فلما رأوه قالوا محمد وافق والله محمد الخميس فقال رسول الله صلى الله عليه وسلم الله أكبر خربت خيبر إنا إذا نزلنا بساحة قوم { فساء صباح المنذرين

حدثنا الأنصاري حدثنا معن حدثني مالك بن أنس عن حميد عن أنس أن رسول الله صلى الله عليه وسلم حين خرج إلى خيبر أتاها ليلا وكان إذا جاء قوما بليل لم يغر عليهم حتى يصبح فلما أصبح خرجت يهود بمساحيهم ومكاتلهم فلما رأوه قالوا محمد وافق والله محمد الخميس فقال رسول الله صلى الله عليه وسلم الله أكبر خربت خيبر إنا إذا نزلنا بساحة قوم { فساء صباح المنذرين


002-أن النبي صلى الله عليه وسلم كان إذا ظهر على قوم أقام بعرصتهم ثلاثا هذا حديث حسن صحيح وحديث حميد عن أنس حديث حسن صحيح وقد رخص قوم من أهل العلم في

أن النبي صلى الله عليه وسلم كان إذا ظهر على قوم أقام بعرصتهم ثلاثا هذا حديث حسن صحيح وحديث حميد عن أنس حديث حسن صحيح وقد رخص قوم من أهل العلم في الغارة بالليل وأن يبيتوا وكرهه بعضهم وقال أحمد وإسحاق لا بأس أن يبيت العدو ليلا ومعنى قوله وافق محمد الخميس يعني به الجيش

حدثنا قتيبة ومحمد بن بشار قالا حدثنا معاذ بن معاذ عن سعيد بن أبي عروبة عن قتادة عن أنس عن أبي طلحة أن النبي صلى الله عليه وسلم كان إذا ظهر على قوم أقام بعرصتهم ثلاثا هذا حديث حسن صحيح وحديث حميد عن أنس حديث حسن صحيح وقد رخص قوم من أهل العلم في الغارة بالليل وأن يبيتوا وكرهه بعضهم وقال أحمد وإسحاق لا بأس أن يبيت العدو ليلا ومعنى قوله وافق محمد الخميس يعني به الجيش


001-أن رسول الله صلى الله عليه وسلم حرق نخل بني النضير وقطع وهي البويرة فأنزل الله { ما قطعتم من لينة أو تركتموها قائمة على أصولها فبإذن الله وليخزي

أن رسول الله صلى الله عليه وسلم حرق نخل بني النضير وقطع وهي البويرة فأنزل الله { ما قطعتم من لينة أو تركتموها قائمة على أصولها فبإذن الله وليخزي الفاسقين } وفي الباب عن بن عباس وهذا حديث حسن صحيح وقد ذهب قوم من أهل العلم هذا ولم يروا بأسا بقطع الأشجار وتخريب الحصون وكره بعضهم ذلك وهو قول الأوزاعي قال الأوزاعي ونهى أبو بكر الصديق يزيد أن يقطع شجرا مثمرا أو يخرب عامرا وعمل بذلك المسلمون بعده وقال الشافعي لا بأس بالتحريق في أرض العدو وقطع الأشجار والثمار وقال أحمد وقد تكون في مواضع لا يجدون منه بدا فأما بالعبث فلا تحرق وقال إسحاق التحريق سنة إذا كان أنكى فيهم

حدثنا قتيبة حدثنا الليث عن نافع عن بن عمر أن رسول الله صلى الله عليه وسلم حرق نخل بني النضير وقطع وهي البويرة فأنزل الله " ما قطعتم من لينة أو تركتموها قائمة على أصولها فبإذن الله وليخزي الفاسقين " وفي الباب عن بن عباس وهذا حديث حسن صحيح وقد ذهب قوم من أهل العلم هذا ولم يروا بأسا بقطع الأشجار وتخريب الحصون وكره بعضهم ذلك وهو قول الأوزاعي قال الأوزاعي ونهى أبو بكر الصديق يزيد أن يقطع شجرا مثمرا أو يخرب عامرا وعمل بذلك المسلمون بعده وقال الشافعي لا بأس بالتحريق في أرض العدو وقطع الأشجار والثمار وقال أحمد وقد تكون في مواضع لا يجدون منه بدا فأما بالعبث فلا تحرق وقال إسحاق التحريق سنة إذا كان أنكى فيهم


001-إن الله فضلني عن الأنبياء أو قال أمتي على الأمم وأحل لنا الغنائم وفي الباب عن علي وأبي ذر وعبد الله بن عمرو وأبي موسى وابن عباس قال أبو عيسى حديث أبي

إن الله فضلني عن الأنبياء أو قال أمتي على الأمم وأحل لنا الغنائم وفي الباب عن علي وأبي ذر وعبد الله بن عمرو وأبي موسى وابن عباس قال أبو عيسى حديث أبي أمامة حديث حسن صحيح وسيار هذا يقال له سيار مولى بني معاوية وروى عنه سليمان التيمي وعبد الله بن بحير وغير واحد حدثنا علي بن حجر حدثنا إسماعيل بن جعفر عن العلاء بن عبد الرحمن عن أبيه عن أبي هريرة أن النبي صلى الله عليه وسلم قال فضلت على الأنبياء بست أعطيت جوامع الكلم ونصرت بالرعب وأحلت لي الغنائم وجعلت لي الأرض مسجدا وطهورا وأرسلت إلى الخلق كافة وختم بي النبيون هذا حديث حسن صحيح

حدثنا محمد بن عبيد المحاربي حدثنا أسباط بن محمد عن سليمان التيمي عن سيار عن أبي أمامة عن النبي صلى الله عليه وسلم قال إن الله فضلني عن الأنبياء أو قال أمتي على الأمم وأحل لنا الغنائم وفي الباب عن علي وأبي ذر وعبد الله بن عمرو وأبي موسى وابن عباس قال أبو عيسى حديث أبي أمامة حديث حسن صحيح وسيار هذا يقال له سيار مولى بني معاوية وروى عنه سليمان التيمي وعبد الله بن بحير وغير واحد حدثنا علي بن حجر حدثنا إسماعيل بن جعفر عن العلاء بن عبد الرحمن عن أبيه عن أبي هريرة أن النبي صلى الله عليه وسلم قال فضلت على الأنبياء بست أعطيت جوامع الكلم ونصرت بالرعب وأحلت لي الغنائم وجعلت لي الأرض مسجدا وطهورا وأرسلت إلى الخلق كافة وختم بي النبيون هذا حديث حسن صحيح


001-أن رسول الله صلى الله عليه وسلم قسم في النفل للفرس بسهمين وللرجل بسهم حدثنا محمد بن بشار حدثنا عبد الرحمن بن مهدي عن سليم بن أخضر نحوه وفي الباب عن

أن رسول الله صلى الله عليه وسلم قسم في النفل للفرس بسهمين وللرجل بسهم حدثنا محمد بن بشار حدثنا عبد الرحمن بن مهدي عن سليم بن أخضر نحوه وفي الباب عن مجمع بن جارية وابن عباس وابن أبي عمرة عن أبيه وهذا حديث عمر حديث حسن صحيح والعمل على هذا عند أكثر أهل العلم من أصحاب النبي صلى الله عليه وسلم وغيرهم وهو قول سفيان الثوري والأوزاعي ومالك بن أنس وابن المبارك والشافعي وأحمد وإسحاق قالوا للفارس ثلاثة أسهم سهم له وسهمان لفرسه وللراجل سهم

حدثنا أحمد بن عبدة الضبي وحميد بن مسعدة قالا حدثنا سليم بن أخضر عن عبيد الله بن عمر عن نافع عن بن عمر أن رسول الله صلى الله عليه وسلم قسم في النفل للفرس بسهمين وللرجل بسهم حدثنا محمد بن بشار حدثنا عبد الرحمن بن مهدي عن سليم بن أخضر نحوه وفي الباب عن مجمع بن جارية وابن عباس وابن أبي عمرة عن أبيه وهذا حديث عمر حديث حسن صحيح والعمل على هذا عند أكثر أهل العلم من أصحاب النبي صلى الله عليه وسلم وغيرهم وهو قول سفيان الثوري والأوزاعي ومالك بن أنس وابن المبارك والشافعي وأحمد وإسحاق قالوا للفارس ثلاثة أسهم سهم له وسهمان لفرسه وللراجل سهم


001-خير الصحابة أربعة وخير السرايا أربعمائة وخير الجيوش أربعة آلاف ولا يغلب اثنا عشر ألفا من قلة هذا حديث حسن غريب لا يسنده كبير أحد غير جرير بن حازم

خير الصحابة أربعة وخير السرايا أربعمائة وخير الجيوش أربعة آلاف ولا يغلب اثنا عشر ألفا من قلة هذا حديث حسن غريب لا يسنده كبير أحد غير جرير بن حازم وإنما روي هذا عن الزهري عن النبي صلى الله عليه وسلم مرسلا وقد رواه حبان بن علي العنزي عن عقيل عن الزهري عن عبيد الله بن عبد الله عن بن عباس عن النبي صلى الله عليه وسلم ورواه الليث بن سعد عن عقيل عن الزهري عن النبي صلى الله عليه وسلم مرسلا

حدثنا محمد بن يحيى الأزدي البصري وأبو عمار وغير واحد قالوا حدثنا وهب بن جرير عن أبيه عن يونس بن يزيد عن الزهري عن عبيد الله بن عبد الله بن عتبة عن بن عباس قال قال رسول الله صلى الله عليه وسلم خير الصحابة أربعة وخير السرايا أربعمائة وخير الجيوش أربعة آلاف ولا يغلب اثنا عشر ألفا من قلة هذا حديث حسن غريب لا يسنده كبير أحد غير جرير بن حازم وإنما روي هذا عن الزهري عن النبي صلى الله عليه وسلم مرسلا وقد رواه حبان بن علي العنزي عن عقيل عن الزهري عن عبيد الله بن عبد الله عن بن عباس عن النبي صلى الله عليه وسلم ورواه الليث بن سعد عن عقيل عن الزهري عن النبي صلى الله عليه وسلم مرسلا


001-أن نجدة الحروري كتب إلى بن عباس يسأله هل كان رسول الله صلى الله عليه وسلم يغزو بالنساء وهل كان يضرب لهن بسهم فكتب إليه بن عباس كتبت إلي تسألني هل كان

أن نجدة الحروري كتب إلى بن عباس يسأله هل كان رسول الله صلى الله عليه وسلم يغزو بالنساء وهل كان يضرب لهن بسهم فكتب إليه بن عباس كتبت إلي تسألني هل كان رسول الله صلى الله عليه وسلم يغزو بالنساء وكان يغزو بهن فيداوين المرضى ويحذين من الغنيمة وأما بسهم فلم يضرب لهن بسهم وفي الباب عن أنس وأم عطية وهذا حديث حسن صحيح والعمل على هذا أكثر أهل العلم وهو قول سفيان الثوري والشافعي وقال بعضهم يسهم للمرأة والصبي وهو قول الأوزاعي قال الأوزاعي وأسهم النبي صلى الله عليه وسلم للصبيان بخيبر وأسهمت أئمة المسلمين لكل مولود ولد في أرض الحرب قال الأوزاعي وأسهم النبي صلى الله عليه وسلم للنساء بخيبر وأخذ بذلك المسلمون بعده حدثنا بذلك علي بن خشرم حدثنا عيسى بن يونس عن الأوزاعي بهذا ومعنى قوله ويحذين من الغنيمة يقول يرضخ لهن بشيء من الغنيمة يعطين شيئا

حدثنا قتيبة حدثنا حاتم بن إسماعيل عن جعفر بن محمد عن أبيه عن يزيد بن هرمز أن نجدة الحروري كتب إلى بن عباس يسأله هل كان رسول الله صلى الله عليه وسلم يغزو بالنساء وهل كان يضرب لهن بسهم فكتب إليه بن عباس كتبت إلي تسألني هل كان رسول الله صلى الله عليه وسلم يغزو بالنساء وكان يغزو بهن فيداوين المرضى ويحذين من الغنيمة وأما بسهم فلم يضرب لهن بسهم وفي الباب عن أنس وأم عطية وهذا حديث حسن صحيح والعمل على هذا أكثر أهل العلم وهو قول سفيان الثوري والشافعي وقال بعضهم يسهم للمرأة والصبي وهو قول الأوزاعي قال الأوزاعي وأسهم النبي صلى الله عليه وسلم للصبيان بخيبر وأسهمت أئمة المسلمين لكل مولود ولد في أرض الحرب قال الأوزاعي وأسهم النبي صلى الله عليه وسلم للنساء بخيبر وأخذ بذلك المسلمون بعده حدثنا بذلك علي بن خشرم حدثنا عيسى بن يونس عن الأوزاعي بهذا ومعنى قوله ويحذين من الغنيمة يقول يرضخ لهن بشيء من الغنيمة يعطين شيئا


001-شهدت خيبر مع سادتي فكلموا في رسول الله صلى الله عليه وسلم وكلموه أني مملوك قال فأمرني فقلدت السيف فإذا أنا أجره فأمر لي بشيء من خرتي المتاع وعرضت

شهدت خيبر مع سادتي فكلموا في رسول الله صلى الله عليه وسلم وكلموه أني مملوك قال فأمرني فقلدت السيف فإذا أنا أجره فأمر لي بشيء من خرتي المتاع وعرضت عليه رقية كنت أرقي بها المجانين فأمرني بطرح بعضها وحبس بعضها وفي الباب عن بن عباس وهذا حديث حسن صحيح والعمل على هذا عند بعض أهل العلم لا يسهم للمملوك ولكن يرضخ له بشيء وهو قول الثوري والشافعي وأحمد وإسحاق

حدثنا قتيبة حدثنا بشر بن المفضل عن محمد بن زيد عن عمير مولى أبي اللحم قال شهدت خيبر مع سادتي فكلموا في رسول الله صلى الله عليه وسلم وكلموه أني مملوك قال فأمرني فقلدت السيف فإذا أنا أجره فأمر لي بشيء من خرتي المتاع وعرضت عليه رقية كنت أرقي بها المجانين فأمرني بطرح بعضها وحبس بعضها وفي الباب عن بن عباس وهذا حديث حسن صحيح والعمل على هذا عند بعض أهل العلم لا يسهم للمملوك ولكن يرضخ له بشيء وهو قول الثوري والشافعي وأحمد وإسحاق


001-ان رسول الله صلى الله عليه وسلم خرج إلى بدر حتى إذا كان بحرة الوبر لحقه رجل من المشركين يذكر منه جرأة ونجدة فقال النبي صلى الله عليه وسلم تؤمن بالله

ان رسول الله صلى الله عليه وسلم خرج إلى بدر حتى إذا كان بحرة الوبر لحقه رجل من المشركين يذكر منه جرأة ونجدة فقال النبي صلى الله عليه وسلم تؤمن بالله ورسوله قال لا قال ارجع فلن أستعين بمشرك وفي الحديث كلام أكثر من هذا هذا حديث حسن غريب والعمل على هذا عند بعض أهل العلم قالوا لا يسهم الذمة وإن قاتلوا مع المسلمين العدو ورأى بعض أهل العلم أن يسهم لهم إذا شهدوا القتال مع المسلمين ويروى عن الزهري أن النبي صلى الله عليه وسلم أسهم لقوم من اليهود قاتلوا معه حدثنا بذلك قتيبة بن سعيد أخبرنا عبد الوارث بن سعيد عن عروة بن ثابت عن الزهري هذا حديث حسن غريب

حدثنا الأنصاري حدثنا معن حدثنا مالك بن أنس عن الفضيل بن أبي عبد الله عن عبد الله بن دنيار الأسلمي عن عروة عن عائشة ان رسول الله صلى الله عليه وسلم خرج إلى بدر حتى إذا كان بحرة الوبر لحقه رجل من المشركين يذكر منه جرأة ونجدة فقال النبي صلى الله عليه وسلم تؤمن بالله ورسوله قال لا قال ارجع فلن أستعين بمشرك وفي الحديث كلام أكثر من هذا هذا حديث حسن غريب والعمل على هذا عند بعض أهل العلم قالوا لا يسهم الذمة وإن قاتلوا مع المسلمين العدو ورأى بعض أهل العلم أن يسهم لهم إذا شهدوا القتال مع المسلمين ويروى عن الزهري أن النبي صلى الله عليه وسلم أسهم لقوم من اليهود قاتلوا معه حدثنا بذلك قتيبة بن سعيد أخبرنا عبد الوارث بن سعيد عن عروة بن ثابت عن الزهري هذا حديث حسن غريب


002-قدمت على رسول الله صلى الله عليه وسلم في نفر من الأشعريين خيبر فأسهم لنا مع الذين افتتحوها هذا حديث حسن صحيح غريب والعمل على هذا عند بعض أهل العلم

قدمت على رسول الله صلى الله عليه وسلم في نفر من الأشعريين خيبر فأسهم لنا مع الذين افتتحوها هذا حديث حسن صحيح غريب والعمل على هذا عند بعض أهل العلم قال الأوزاعي من لحق بالمسلمين قبل أن يسهم للخيل أسهم له وبريد يكنى أبا بريدة وهو ثقة وروى عنه سفيان الثوري وابن عيينة وغيرهما

حدثنا أبو سعيد الأشج حدثنا حفص بن غياث حدثنا بريد بن عبد الله بن أبي بردة عن جده أبي بردة عن أبي موسى قال قدمت على رسول الله صلى الله عليه وسلم في نفر من الأشعريين خيبر فأسهم لنا مع الذين افتتحوها هذا حديث حسن صحيح غريب والعمل على هذا عند بعض أهل العلم قال الأوزاعي من لحق بالمسلمين قبل أن يسهم للخيل أسهم له وبريد يكنى أبا بريدة وهو ثقة وروى عنه سفيان الثوري وابن عيينة وغيرهما


001-سئل رسول الله صلى الله عليه وسلم عن قدور المجوس فقال انقوها غسلا واطبخوا فيها ونهى عن كل سبع وذي ناب وقد روي هذا الحديث من غير هذا الوجه عن أبي ثعلبة

سئل رسول الله صلى الله عليه وسلم عن قدور المجوس فقال انقوها غسلا واطبخوا فيها ونهى عن كل سبع وذي ناب وقد روي هذا الحديث من غير هذا الوجه عن أبي ثعلبة ورواه أبو الخولاني عن أبي ثعلبة وأبو قلابة لم يسمع من أبي ثعلبة إنما رواه عن أبي أسماء عن أبي ثعلبة حدثنا هناد حدثنا بن المبارك عن حيوة بن شريح قال سمعت ربيعة بن يزيد الدمشقي يقول أخبرني أبو إدريس الخولاني عائذ الله بن عبيد الله قال سمعت أبا ثعلبة الخشني يقول أتيت رسول الله صلى الله عليه وسلم فقلت يا رسول الله إنا بأرض قوم أهل كتاب نأكل في آنيتهم قال إن وجدتم غير آنيتهم فلا تأكلوا فيها فإن لم تجدوا فاغسلوها وكلوا فيها قال أبو عيسى هذا حديث حسن صحيح

حدثنا زيد بن أخزم الطائي حدثنا أبو قتيبة مسلم بن قتيبة حدثنا شعبة عن أيوب عن أبي قلابة عن أبي ثعلبة الخشني قال سئل رسول الله صلى الله عليه وسلم عن قدور المجوس فقال انقوها غسلا واطبخوا فيها ونهى عن كل سبع وذي ناب وقد روي هذا الحديث من غير هذا الوجه عن أبي ثعلبة ورواه أبو الخولاني عن أبي ثعلبة وأبو قلابة لم يسمع من أبي ثعلبة إنما رواه عن أبي أسماء عن أبي ثعلبة حدثنا هناد حدثنا بن المبارك عن حيوة بن شريح قال سمعت ربيعة بن يزيد الدمشقي يقول أخبرني أبو إدريس الخولاني عائذ الله بن عبيد الله قال سمعت أبا ثعلبة الخشني يقول أتيت رسول الله صلى الله عليه وسلم فقلت يا رسول الله إنا بأرض قوم أهل كتاب نأكل في آنيتهم قال إن وجدتم غير آنيتهم فلا تأكلوا فيها فإن لم تجدوا فاغسلوها وكلوا فيها قال أبو عيسى هذا حديث حسن صحيح


001-ان النبي صلى الله عليه وسلم كان ينفل في البدأة الربع وفي القفول الثلث وفي الباب عن بن عباس وحبيب بن مسلمة ومعن بن يزيد وابن عمر وسلمة بن الأكوع وحديث

ان النبي صلى الله عليه وسلم كان ينفل في البدأة الربع وفي القفول الثلث وفي الباب عن بن عباس وحبيب بن مسلمة ومعن بن يزيد وابن عمر وسلمة بن الأكوع وحديث عبادة حديث حسن وقد روي هذا الحديث عن أبي سلام عن رجل من أصحاب النبي صلى الله عليه وسلم حدثنا هناد حدثنا بن أبي الزناد عن أبيه عن عبيد الله بن عبد الله بن عتبة عن بن عباس أن النبي صلى الله عليه وسلم تنفل سيفه ذا الفقار يوم بدر وهو الذي رأى فيه الرؤيا يوم أحد هذا حديث حسن غريب إنما نعرفه من هذا الوجه من حديث بن أبي الزناد وقد اختلف أهل العلم في النفل من الخمس فقال مالك بن أنس لم يبلغني أن رسول الله صلى الله عليه وسلم نفل في مغازيه كلها وقد بلغني انه نفل في بعضها وإنما ذلك على وجه الاجتهاد من الإمام في أول المغنم وآخره قال بن منصور قلت لأحمد إن النبي صلى الله عليه وسلم نفل إذا فصل بالربع بعد الخمس وإذا قفل بالثلث بعد الخمس فقال يخرج الخمس ثم ينفل مما بقي ولا يجاوز هذا قال أبو عيسى وهذا الحديث على ما قال المسيب النفل من الخمس قال إسحاق كما قال

حدثني محمد بن بشار حدثنا عبد الرحمن بن مهدي حدثنا سفيان عن عبد الرحمن بن الحارث عن سليمان بن موسى عن مكحول عن أبي سلام عن أبي أمامة عن عبادة بن الصامت ان النبي صلى الله عليه وسلم كان ينفل في البدأة الربع وفي القفول الثلث وفي الباب عن بن عباس وحبيب بن مسلمة ومعن بن يزيد وابن عمر وسلمة بن الأكوع وحديث عبادة حديث حسن وقد روي هذا الحديث عن أبي سلام عن رجل من أصحاب النبي صلى الله عليه وسلم حدثنا هناد حدثنا بن أبي الزناد عن أبيه عن عبيد الله بن عبد الله بن عتبة عن بن عباس أن النبي صلى الله عليه وسلم تنفل سيفه ذا الفقار يوم بدر وهو الذي رأى فيه الرؤيا يوم أحد هذا حديث حسن غريب إنما نعرفه من هذا الوجه من حديث بن أبي الزناد وقد اختلف أهل العلم في النفل من الخمس فقال مالك بن أنس لم يبلغني أن رسول الله صلى الله عليه وسلم نفل في مغازيه كلها وقد بلغني انه نفل في بعضها وإنما ذلك على وجه الاجتهاد من الإمام في أول المغنم وآخره قال بن منصور قلت لأحمد إن النبي صلى الله عليه وسلم نفل إذا فصل بالربع بعد الخمس وإذا قفل بالثلث بعد الخمس فقال يخرج الخمس ثم ينفل مما بقي ولا يجاوز هذا قال أبو عيسى وهذا الحديث على ما قال المسيب النفل من الخمس قال إسحاق كما قال


001-من قتل قتيلا له عليه بينة فله سلبه قال أبو عيسى وفي الحديث قصة حدثنا بن أبي عمر حدثنا سفيان عن يحيى بن سعيد بهذا الإسناد نحوه وفي الباب عن عوف بن

من قتل قتيلا له عليه بينة فله سلبه قال أبو عيسى وفي الحديث قصة حدثنا بن أبي عمر حدثنا سفيان عن يحيى بن سعيد بهذا الإسناد نحوه وفي الباب عن عوف بن مالك وخالد بن الوليد وأنس وسمرة وهذا حديث صحيح وأبو محمد هو نافع مولى أبي قتادة والعمل على هذا عند بعض أهل العلم من أصحاب النبي صلى الله عليه وسلم وغيرهم وهو قول الأوزاعي والشافعي وأحمد وقال بعض أهل العلم للإمام أن يخرج من السلب الخمس وقال الثوري النفل أن يقول الإمام من أصاب شيئا فهو له ومن قتل قتيلا فله سلبه فهو جائز وليس فيه الخمس وقال إسحاق السلب للقاتل إلا أن يكون شيئا كثيرا فرأى الإمام أن يخرج منه الخمس كما فعل عمر بن الخطاب

حدثنا الأنصاري حدثنا معن حدثنا مالك بن أنس عن يحيى بن سعيد عن عمر بن كثير بن أفلح عن أبي محمد مولى أبي قتادة عن أبي قتادة قال قال رسول الله صلى الله عليه وسلم من قتل قتيلا له عليه بينة فله سلبه قال أبو عيسى وفي الحديث قصة حدثنا بن أبي عمر حدثنا سفيان عن يحيى بن سعيد بهذا الإسناد نحوه وفي الباب عن عوف بن مالك وخالد بن الوليد وأنس وسمرة وهذا حديث صحيح وأبو محمد هو نافع مولى أبي قتادة والعمل على هذا عند بعض أهل العلم من أصحاب النبي صلى الله عليه وسلم وغيرهم وهو قول الأوزاعي والشافعي وأحمد وقال بعض أهل العلم للإمام أن يخرج من السلب الخمس وقال الثوري النفل أن يقول الإمام من أصاب شيئا فهو له ومن قتل قتيلا فله سلبه فهو جائز وليس فيه الخمس وقال إسحاق السلب للقاتل إلا أن يكون شيئا كثيرا فرأى الإمام أن يخرج منه الخمس كما فعل عمر بن الخطاب


001-نهى رسول الله صلى الله عليه وسلم عن شراء المغانم حتى تقسم وفي الباب عن أبي هريرة قال أبو عيسى وهذا حديث غريب

نهى رسول الله صلى الله عليه وسلم عن شراء المغانم حتى تقسم وفي الباب عن أبي هريرة قال أبو عيسى وهذا حديث غريب

حدثنا هناد حدثنا حاتم بن إسماعيل عن جهضم بن عبد الله عن محمد بن إبراهيم عن محمد بن زيد عن شهر بن حوشب عن أبي سعيد الخدري قال نهى رسول الله صلى الله عليه وسلم عن شراء المغانم حتى تقسم وفي الباب عن أبي هريرة قال أبو عيسى وهذا حديث غريب


001-أن رسول الله صلى الله عليه وسلم نهى أن توطأ السبايا حتى يضعن ما في بطونهن قال أبو عيسى وفي الباب عن رويفع بن ثابت وحديث عرباض حديث غريب على هذا عند

أن رسول الله صلى الله عليه وسلم نهى أن توطأ السبايا حتى يضعن ما في بطونهن قال أبو عيسى وفي الباب عن رويفع بن ثابت وحديث عرباض حديث غريب على هذا عند أهل العلم وقال الأوزاعي إذا اشترى الرجل الجارية من السبي وهي حامل فقد روي عن عمر بن الخطاب انه قال لا توطأ حامل حتى تضع قال الأوزاعي وأما الحرائر فقد مضت السنة فيهن بأن أمرن بأن العدة كل هذا حدثني علي بن خشرم قال حدثنا عيسى بن يونس عن الأوزاعي

حدثنا محمد بن يحيى النيسابوري حدثنا أبو عاصم النبيل عن وهب أبي خالد قال حدثتني أم حبيبة بنت عرباض بن سارية أن أباها أخبرها أن رسول الله صلى الله عليه وسلم نهى أن توطأ السبايا حتى يضعن ما في بطونهن قال أبو عيسى وفي الباب عن رويفع بن ثابت وحديث عرباض حديث غريب على هذا عند أهل العلم وقال الأوزاعي إذا اشترى الرجل الجارية من السبي وهي حامل فقد روي عن عمر بن الخطاب انه قال لا توطأ حامل حتى تضع قال الأوزاعي وأما الحرائر فقد مضت السنة فيهن بأن أمرن بأن العدة كل هذا حدثني علي بن خشرم قال حدثنا عيسى بن يونس عن الأوزاعي


001-سألت النبي صلى الله عليه وسلم عن طعام النصارى فقال لا يتخلجن في صدرك طعام ضارعت فيه النصرانية قال أبو عيسى هذا حديث حسن قال محمود وقال عبيد الله بن

سألت النبي صلى الله عليه وسلم عن طعام النصارى فقال لا يتخلجن في صدرك طعام ضارعت فيه النصرانية قال أبو عيسى هذا حديث حسن قال محمود وقال عبيد الله بن موسى عن عن سماك عن قبيصة عن أبيه عن النبي صلى الله عليه وسلم مثله قال محمود وقال وهب بن جرير من شعبة عن سماك عن مري بن قطري عن عدي بن حاتم عن النبي صلى الله عليه وسلم مثله والعمل على هذا عند أهل العلم من الرخصة في طعام أهل الكتاب

حدثنا محمود بن غيلان حدثنا أبو داود الطيالسي عن شعبة أخبرني سماك بن حرب قال سمعت قبيصة بن هلب يحدث عن أبيه قال سألت النبي صلى الله عليه وسلم عن طعام النصارى فقال لا يتخلجن في صدرك طعام ضارعت فيه النصرانية قال أبو عيسى هذا حديث حسن قال محمود وقال عبيد الله بن موسى عن عن سماك عن قبيصة عن أبيه عن النبي صلى الله عليه وسلم مثله قال محمود وقال وهب بن جرير من شعبة عن سماك عن مري بن قطري عن عدي بن حاتم عن النبي صلى الله عليه وسلم مثله والعمل على هذا عند أهل العلم من الرخصة في طعام أهل الكتاب


001-من فرق بين والدة وولدها فرق الله بينه وبين أحبته يوم القيامة قال أبو عيسى وفي الباب عن علي وهذا حديث حسن غريب والعمل على هذا عند أهل العلم من أصحاب

من فرق بين والدة وولدها فرق الله بينه وبين أحبته يوم القيامة قال أبو عيسى وفي الباب عن علي وهذا حديث حسن غريب والعمل على هذا عند أهل العلم من أصحاب النبي صلى الله عليه وسلم وغيرهم كرهوا التفريق بين السبي بين الوالدة وولدها وبين الولد والوالد وبين الأخوة

حدثنا عمر بن حفص بن عمر الشيباني أخبرنا عبد الله بن وهب أخبرني حيي عن أبي عبد الرحمن الحبلي عن أبي أيوب قال سمعت رسول الله صلى الله عليه وسلم يقول من فرق بين والدة وولدها فرق الله بينه وبين أحبته يوم القيامة قال أبو عيسى وفي الباب عن علي وهذا حديث حسن غريب والعمل على هذا عند أهل العلم من أصحاب النبي صلى الله عليه وسلم وغيرهم كرهوا التفريق بين السبي بين الوالدة وولدها وبين الولد والوالد وبين الأخوة


001-إن جبرائيل هبط عليه فقال له خيرهم يعني أصحابك في أسارى بدر القتل أو الفداء على أن يقتل منهم قاتل مثلهم قالوا الفداء ويقتل منا وفي الباب عن بن مسعود

إن جبرائيل هبط عليه فقال له خيرهم يعني أصحابك في أسارى بدر القتل أو الفداء على أن يقتل منهم قاتل مثلهم قالوا الفداء ويقتل منا وفي الباب عن بن مسعود وأنس وأبي برزة وجبير بن مطعم قال أبو عيسى هذا حديث حسن غريب من حديث الثوري لا نعرفه إلا من حديث بن أبي زائدة وروى أبو أسامة عن هشام عن بن سيرين عن عبيدة عن علي عن النبي صلى الله عليه وسلم نحوه وروى بن عون عن بن سيرين عن عبيدة عن علي عن النبي صلى الله عليه وسلم مرسلا وأبو داود الحفري اسمه عمر بن سعد

حدثنا أبو عبيدة بن أبي السفر واسمه أحمد بن عبد الله الهمداني ومحمود بن غيلان قالا حدثنا أبو داود الحفري حدثنا يحيى بن زكريا بن أبي زائدة عن سفيان بن سعيد عن هشام عن بن سيرين عن عبيدة عن علي أن رسول الله صلى الله عليه وسلم قال إن جبرائيل هبط عليه فقال له خيرهم يعني أصحابك في أسارى بدر القتل أو الفداء على أن يقتل منهم قاتل مثلهم قالوا الفداء ويقتل منا وفي الباب عن بن مسعود وأنس وأبي برزة وجبير بن مطعم قال أبو عيسى هذا حديث حسن غريب من حديث الثوري لا نعرفه إلا من حديث بن أبي زائدة وروى أبو أسامة عن هشام عن بن سيرين عن عبيدة عن علي عن النبي صلى الله عليه وسلم نحوه وروى بن عون عن بن سيرين عن عبيدة عن علي عن النبي صلى الله عليه وسلم مرسلا وأبو داود الحفري اسمه عمر بن سعد


002-أن النبي صلى الله عليه وسلم فدى رجلين من المسلمين برجل من المشركين قال أبو عيسى هذا حديث حسن صحيح وعم أبي قلابة هو أبو المهلب عبد الرحمن بن عمرو

أن النبي صلى الله عليه وسلم فدى رجلين من المسلمين برجل من المشركين قال أبو عيسى هذا حديث حسن صحيح وعم أبي قلابة هو أبو المهلب عبد الرحمن بن عمرو ويقال معاوية بن عمرو وأبو قلابة اسمه عبد الله بن زيد الجرمي والعمل على هذا عند أكثر أهل العلم من أصحاب النبي صلى الله عليه وسلم وغيرهم أن للإمام أن يمن على من شاء من الأسارى ويقتل من شاء منهم ويفدي من شاء واختار بعض أهل العلم القتل على الفداء وقال الأوزاعي بلغني أن هذه الآية منسوخة قوله تعالى { فإما منا بعد وإما فداء } نسختها { واقتلوهم حيث ثقفتموهم } حدثنا بذلك هناد حدثنا بن المبارك عن الأوزاعي قال إسحاق بن منصور قلت لأحمد إذا أسر الأسير يقتل أو يفادى أحب إليك قال إن قدروا أن يفادوا فليس به بأس وإن قتل فما أعلم به بأسا قال إسحاق الإثخان أحب الي إلا أن يكون معروفا فأطمع به الكثير

حدثنا بن أبي عمر حدثنا سفيان حدثنا أيوب عن أبي قلابة عن عمه عن عمران بن حصين أن النبي صلى الله عليه وسلم فدى رجلين من المسلمين برجل من المشركين قال أبو عيسى هذا حديث حسن صحيح وعم أبي قلابة هو أبو المهلب عبد الرحمن بن عمرو ويقال معاوية بن عمرو وأبو قلابة اسمه عبد الله بن زيد الجرمي والعمل على هذا عند أكثر أهل العلم من أصحاب النبي صلى الله عليه وسلم وغيرهم أن للإمام أن يمن على من شاء من الأسارى ويقتل من شاء منهم ويفدي من شاء واختار بعض أهل العلم القتل على الفداء وقال الأوزاعي بلغني أن هذه الآية منسوخة قوله تعالى " فإما منا بعد وإما فداء " نسختها " واقتلوهم حيث ثقفتموهم " حدثنا بذلك هناد حدثنا بن المبارك عن الأوزاعي قال إسحاق بن منصور قلت لأحمد إذا أسر الأسير يقتل أو يفادى أحب إليك قال إن قدروا أن يفادوا فليس به بأس وإن قتل فما أعلم به بأسا قال إسحاق الإثخان أحب الي إلا أن يكون معروفا فأطمع به الكثير


001-في بعض مغازي رسول الله صلى الله عليه وسلم مقتولة فأنكر رسول الله صلى الله عليه وسلم ونهى عن قتل النساء والصبيان وفي الباب عن بريدة ورباح ويقال رباح

في بعض مغازي رسول الله صلى الله عليه وسلم مقتولة فأنكر رسول الله صلى الله عليه وسلم ونهى عن قتل النساء والصبيان وفي الباب عن بريدة ورباح ويقال رباح بن الربيع والأسود بن سريع وابن عباس والصعب بن جثامة قال أبو عيسى هذا حديث حسن صحيح والعمل على هذا عند بعض أهل العلم من أصحاب النبي صلى الله عليه وسلم وغيرهم كرهوا قتل النساء والولدان وهو قول سفيان الثوري والشافعي ورخص بعض أهل العلم في البيات وقتل النساء فيهم والولدان وهو قول أحمد وإسحاق ورخصا في البيات

حدثنا قتيبة حدثنا الليث عن نافع عن بن عمر أخبره أن امرأة وجدت في بعض مغازي رسول الله صلى الله عليه وسلم مقتولة فأنكر رسول الله صلى الله عليه وسلم ونهى عن قتل النساء والصبيان وفي الباب عن بريدة ورباح ويقال رباح بن الربيع والأسود بن سريع وابن عباس والصعب بن جثامة قال أبو عيسى هذا حديث حسن صحيح والعمل على هذا عند بعض أهل العلم من أصحاب النبي صلى الله عليه وسلم وغيرهم كرهوا قتل النساء والولدان وهو قول سفيان الثوري والشافعي ورخص بعض أهل العلم في البيات وقتل النساء فيهم والولدان وهو قول أحمد وإسحاق ورخصا في البيات


002-يا رسول الله إن خيلنا أوطئت من نساء المشركين وأولادهم قال هم من آبائهم قال أبو عيسى هذا حديث حسن صحيح

يا رسول الله إن خيلنا أوطئت من نساء المشركين وأولادهم قال هم من آبائهم قال أبو عيسى هذا حديث حسن صحيح

حدثنا نصر بن علي الجهضمي حدثنا سفيان بن عيينة عن الزهري عن عبيد الله بن عبد الله عن بن عباس قال أخبرني الصعب بن جثامة قال قلت يا رسول الله إن خيلنا أوطئت من نساء المشركين وأولادهم قال هم من آبائهم قال أبو عيسى هذا حديث حسن صحيح


003-بعثنا رسول الله صلى الله عليه وسلم في بعث فقال إن وجدتم فلانا وفلانا لرجلين من قريش فأحرقوهما بالنار ثم قال رسول الله صلى الله عليه وسلم حين أردنا

بعثنا رسول الله صلى الله عليه وسلم في بعث فقال إن وجدتم فلانا وفلانا لرجلين من قريش فأحرقوهما بالنار ثم قال رسول الله صلى الله عليه وسلم حين أردنا الخروج إني كنت أمرتكم أن تحرقوا فلانا وفلانا بالنار وإن النار لا يعذب بها إلا الله فإن وجدتموهما فاقتلوهما وفي الباب عن بن عباس وحمزة بن عمرو الأسلمي قال أبو عيسى حديث أبي هريرة حديث حسن صحيح والعمل على هذا عند أهل العلم وقد ذكر محمد بن إسحاق بين سليمان بن يسار وبين أبي هريرة رجلا في هذا الحديث وروى غير واحد مثل رواية الليث وحديث الليث بن سعد أشبه وأصح

حدثنا قتيبة حدثنا الليث عن بكير بن عبد الله عن سليمان بن يسار عن أبي هريرة قال بعثنا رسول الله صلى الله عليه وسلم في بعث فقال إن وجدتم فلانا وفلانا لرجلين من قريش فأحرقوهما بالنار ثم قال رسول الله صلى الله عليه وسلم حين أردنا الخروج إني كنت أمرتكم أن تحرقوا فلانا وفلانا بالنار وإن النار لا يعذب بها إلا الله فإن وجدتموهما فاقتلوهما وفي الباب عن بن عباس وحمزة بن عمرو الأسلمي قال أبو عيسى حديث أبي هريرة حديث حسن صحيح والعمل على هذا عند أهل العلم وقد ذكر محمد بن إسحاق بين سليمان بن يسار وبين أبي هريرة رجلا في هذا الحديث وروى غير واحد مثل رواية الليث وحديث الليث بن سعد أشبه وأصح


001-من مات وهو برئ من ثلاث الكبر والغلول والدين دخل الجنة وفي الباب عن أبي هريرة وزيد بن خالد الجهني

من مات وهو برئ من ثلاث الكبر والغلول والدين دخل الجنة وفي الباب عن أبي هريرة وزيد بن خالد الجهني

حدثني قتيبة حدثنا أبو عوانة عن قتادة عن سالم بن أبي الجعد عن ثوبان قال قال رسول الله صلى الله عليه وسلم من مات وهو برئ من ثلاث الكبر والغلول والدين دخل الجنة وفي الباب عن أبي هريرة وزيد بن خالد الجهني


002-من فارق الروح الجسد وهو برئ من ثلاث الكنز والغلول والدين دخل الجنة هكذا قال سعيد الكنز وقال أبو عوانة في حديثه الكبر ولم يذكر فيه عن معدان ورواية

من فارق الروح الجسد وهو برئ من ثلاث الكنز والغلول والدين دخل الجنة هكذا قال سعيد الكنز وقال أبو عوانة في حديثه الكبر ولم يذكر فيه عن معدان ورواية سعيد أصح

حدثنا محمد بن بشار حدثنا بن أبي عدي عن سعيد عن قتادة عن سالم بن أبي الجعد عن معدان بن أبي طلحة عن ثوبان قال قال رسول الله صلى الله عليه وسلم من فارق الروح الجسد وهو برئ من ثلاث الكنز والغلول والدين دخل الجنة هكذا قال سعيد الكنز وقال أبو عوانة في حديثه الكبر ولم يذكر فيه عن معدان ورواية سعيد أصح


003-يا رسول الله إن فلانا قد استشهد قال كلا قد رأيته في النار بعباءة قد غلها قال قم يا علي فناد إنه لا يدخل الجنة إلا المؤمنون ثلاثا قال أبو عيسى هذا

يا رسول الله إن فلانا قد استشهد قال كلا قد رأيته في النار بعباءة قد غلها قال قم يا علي فناد إنه لا يدخل الجنة إلا المؤمنون ثلاثا قال أبو عيسى هذا حديث حسن صحيح غريب

حدثنا الحسن بن علي حدثنا عبد الصمد بن عبد الوارث حدثنا عكرمة بن عمار حدثنا سماك أبو زميل الحنفي قال سمعت بن عباس يقول حدثني عمر بن الخطاب قال قيل يا رسول الله إن فلانا قد استشهد قال كلا قد رأيته في النار بعباءة قد غلها قال قم يا علي فناد إنه لا يدخل الجنة إلا المؤمنون ثلاثا قال أبو عيسى هذا حديث حسن صحيح غريب


001-كان رسول الله صلى الله عليه وسلم يغزو بأم سليم ونسوة معها من الأنصار يسقين الماء ويداوين الجرحى قال أبو عيسى وفي الباب عن الربيع بنت معوذ وهذا حديث

كان رسول الله صلى الله عليه وسلم يغزو بأم سليم ونسوة معها من الأنصار يسقين الماء ويداوين الجرحى قال أبو عيسى وفي الباب عن الربيع بنت معوذ وهذا حديث حسن صحيح

حدثنا بشر بن هلال الصواف حدثنا جعفر بن سليمان الضبعي عن ثابت عن أنس قال كان رسول الله صلى الله عليه وسلم يغزو بأم سليم ونسوة معها من الأنصار يسقين الماء ويداوين الجرحى قال أبو عيسى وفي الباب عن الربيع بنت معوذ وهذا حديث حسن صحيح


001-أن كسرى أهدى له فقبل وإن الملوك أهدوا إليه فقبل منهم وفي الباب عن جابر وهذا حديث حسن غريب وثوير بن أبي فاختة اسمه سعيد علاقة وثوير يكنى أبا جهم

أن كسرى أهدى له فقبل وإن الملوك أهدوا إليه فقبل منهم وفي الباب عن جابر وهذا حديث حسن غريب وثوير بن أبي فاختة اسمه سعيد علاقة وثوير يكنى أبا جهم

حدثنا علي بن سعيد الكندي حدثنا عبد الرحيم بن سليمان عن إسرائيل عن ثوير عن أبيه عن علي عن النبي صلى الله عليه وسلم أن كسرى أهدى له فقبل وإن الملوك أهدوا إليه فقبل منهم وفي الباب عن جابر وهذا حديث حسن غريب وثوير بن أبي فاختة اسمه سعيد علاقة وثوير يكنى أبا جهم


001-أهدى للنبي صلى الله عليه وسلم هدية له أو ناقة فقال النبي صلى الله عليه وسلم أسلمت قال لا قال فإني نهيت عن زبد المشركين قال أبو عيسى هذا حديث حسن صحيح

أهدى للنبي صلى الله عليه وسلم هدية له أو ناقة فقال النبي صلى الله عليه وسلم أسلمت قال لا قال فإني نهيت عن زبد المشركين قال أبو عيسى هذا حديث حسن صحيح ومعنى قوله إني نهيت عن زبد المشركين يعني هداياهم وقد روي عن النبي صلى الله عليه وسلم انه كان يقبل من المشركين هداياهم وذكر في هذا الحديث الكراهية واحتمل أن يكون هذا بعد ما كان يقبل منهم ثم نهى عن هداياهم

حدثنا محمد بن بشار حدثنا أبو داود عن عمران القطان عن قتادة عن يزيد بن عبد الله هو بن الشخير عن عياض بن حمار أنه أهدى للنبي صلى الله عليه وسلم هدية له أو ناقة فقال النبي صلى الله عليه وسلم أسلمت قال لا قال فإني نهيت عن زبد المشركين قال أبو عيسى هذا حديث حسن صحيح ومعنى قوله إني نهيت عن زبد المشركين يعني هداياهم وقد روي عن النبي صلى الله عليه وسلم انه كان يقبل من المشركين هداياهم وذكر في هذا الحديث الكراهية واحتمل أن يكون هذا بعد ما كان يقبل منهم ثم نهى عن هداياهم


001-أن النبي صلى الله عليه وسلم أتاه أمر فسر به فخر لله ساجدا قال أبو عيسى هذا حديث حسن غريب لا نعرفه إلا من هذا الوجه من حديث بكار عبد العزيز والعمل على

أن النبي صلى الله عليه وسلم أتاه أمر فسر به فخر لله ساجدا قال أبو عيسى هذا حديث حسن غريب لا نعرفه إلا من هذا الوجه من حديث بكار عبد العزيز والعمل على هذا عند أكثر أهل العلم رأوا سجدة الشكر وبكار بن عبد العزيز بن أبي بكرة مقارب الحديث

حدثنا محمد بن المثنى حدثنا أبو عاصم حدثنا بكار بن عبد العزيز بن أبي بكرة عن أبيه عن أبي بكرة أن النبي صلى الله عليه وسلم أتاه أمر فسر به فخر لله ساجدا قال أبو عيسى هذا حديث حسن غريب لا نعرفه إلا من هذا الوجه من حديث بكار عبد العزيز والعمل على هذا عند أكثر أهل العلم رأوا سجدة الشكر وبكار بن عبد العزيز بن أبي بكرة مقارب الحديث


001-إن المرأة لتأخذ للقوم يعني تجير على المسلمين وفي الباب عن أم هانئ وهذا حديث حسن غريب وسألت محمدا فقال هذا حديث صحيح وكثير بن زيد قد سمع من الوليد بن

إن المرأة لتأخذ للقوم يعني تجير على المسلمين وفي الباب عن أم هانئ وهذا حديث حسن غريب وسألت محمدا فقال هذا حديث صحيح وكثير بن زيد قد سمع من الوليد بن رباح والوليد بن رباح سمع من أبي هريرة وهو مقارب الحديث حدثنا أبو الوليد الدمشقي حدثنا الوليد بن مسلم أخبرني بن أبي ذئب عن سعيد المقبري عن أبي مرة مولى عقيل بن أبي طالب عن أم هانئ انها قالت أجرت رجلين من أحمائي فقال رسول الله صلى الله عليه وسلم قد أمنا من أمنت قال أبو عيسى هذا حديث حسن صحيح والعمل على هذا عند أهل العلم أجازوا أمان المرأة وهو قول أحمد وإسحاق أجاز أمان المرأة والعبد وقد روي من غير وجه وأبو مرة مولى عقيل بن أبي طالب ويقال له أيضا مولى أم هانئ أيضا واسمه يزيد وقد روي عن عمر بن الخطاب أنه أجاز أمان العبد وقد روي عن علي بن أبي طالب وعبد الله بن عمرو عن النبي صلى الله عليه وسلم قال ذمة المسلمين واحدة يسعى بها أدناهم قال أبو عيسى ومعنى هذا عند أهل العلم أن من أعطى الأمان من المسلمين فهو جائز على كلهم

حدثنا يحيى بن أكثم حدثنا عبد العزيز بن أبي حازم عن كثير بن زيد عن الوليد بن رباح عن أبي هريرة عن النبي صلى الله عليه وسلم قال إن المرأة لتأخذ للقوم يعني تجير على المسلمين وفي الباب عن أم هانئ وهذا حديث حسن غريب وسألت محمدا فقال هذا حديث صحيح وكثير بن زيد قد سمع من الوليد بن رباح والوليد بن رباح سمع من أبي هريرة وهو مقارب الحديث حدثنا أبو الوليد الدمشقي حدثنا الوليد بن مسلم أخبرني بن أبي ذئب عن سعيد المقبري عن أبي مرة مولى عقيل بن أبي طالب عن أم هانئ انها قالت أجرت رجلين من أحمائي فقال رسول الله صلى الله عليه وسلم قد أمنا من أمنت قال أبو عيسى هذا حديث حسن صحيح والعمل على هذا عند أهل العلم أجازوا أمان المرأة وهو قول أحمد وإسحاق أجاز أمان المرأة والعبد وقد روي من غير وجه وأبو مرة مولى عقيل بن أبي طالب ويقال له أيضا مولى أم هانئ أيضا واسمه يزيد وقد روي عن عمر بن الخطاب أنه أجاز أمان العبد وقد روي عن علي بن أبي طالب وعبد الله بن عمرو عن النبي صلى الله عليه وسلم قال ذمة المسلمين واحدة يسعى بها أدناهم قال أبو عيسى ومعنى هذا عند أهل العلم أن من أعطى الأمان من المسلمين فهو جائز على كلهم


001-كان بين معاوية وبين أهل الروم عهد وكان يسير في بلادهم حتى إذا انقضى العهد أغار عليهم فإذا رجل على دابة أو على فرس وهو يقول الله أكبر وفاء لا غدر وإذا

كان بين معاوية وبين أهل الروم عهد وكان يسير في بلادهم حتى إذا انقضى العهد أغار عليهم فإذا رجل على دابة أو على فرس وهو يقول الله أكبر وفاء لا غدر وإذا هو عمرو بن عبسة فسأله معاوية عن ذلك فقال سمعت رسول الله صلى الله عليه وسلم يقول من كان بينه وبين قوم عهد فلا يحلن عهدا ولا يشدنه حتى يمضي أمده أو ينبذ إليهم على سواء قال فرجع معاوية بالناس قال أبو عيسى هذا حديث حسن صحيح

حدثنا محمود بن غيلان حدثنا أبو داود قال أنبأنا شعبة قال أخبرني أبو الفيض قال سمعت سليم بن عامر يقول كان بين معاوية وبين أهل الروم عهد وكان يسير في بلادهم حتى إذا انقضى العهد أغار عليهم فإذا رجل على دابة أو على فرس وهو يقول الله أكبر وفاء لا غدر وإذا هو عمرو بن عبسة فسأله معاوية عن ذلك فقال سمعت رسول الله صلى الله عليه وسلم يقول من كان بينه وبين قوم عهد فلا يحلن عهدا ولا يشدنه حتى يمضي أمده أو ينبذ إليهم على سواء قال فرجع معاوية بالناس قال أبو عيسى هذا حديث حسن صحيح


001-إن الغادر ينصب له لواء يوم القيامة قال وفي الباب عن علي وعبد الله بن مسعود وأبي سعيد الخدري وأنس قال أبو عيسى هذا حديث حسن صحيح وسألت محمدا عن حديث

إن الغادر ينصب له لواء يوم القيامة قال وفي الباب عن علي وعبد الله بن مسعود وأبي سعيد الخدري وأنس قال أبو عيسى هذا حديث حسن صحيح وسألت محمدا عن حديث سويد عن أبي إسحاق عن عمارة بن عمير عن علي عن النبي صلى الله عليه وسلم قال لكل غادر لواء فقال لا أعرف هذا الحديث مرفوعا

حدثنا أحمد بن منيع حدثنا إسماعيل بن إبراهيم قال حدثني صخر بن جويرية عن نافع عن بن عمر قال سمعت رسول الله صلى الله عليه وسلم يقول إن الغادر ينصب له لواء يوم القيامة قال وفي الباب عن علي وعبد الله بن مسعود وأبي سعيد الخدري وأنس قال أبو عيسى هذا حديث حسن صحيح وسألت محمدا عن حديث سويد عن أبي إسحاق عن عمارة بن عمير عن علي عن النبي صلى الله عليه وسلم قال لكل غادر لواء فقال لا أعرف هذا الحديث مرفوعا


001-رمي يوم الأحزاب سعد بن معاذ فقطعوا أكحله أو أبجله فحسمه رسول الله صلى الله عليه وسلم بالنار فانتفخت يده فتركه فنزفه الدم فحسمه أخرى فانتفخت يده فلما

رمي يوم الأحزاب سعد بن معاذ فقطعوا أكحله أو أبجله فحسمه رسول الله صلى الله عليه وسلم بالنار فانتفخت يده فتركه فنزفه الدم فحسمه أخرى فانتفخت يده فلما رأى ذلك قال اللهم لا تخرج نفسي حتى تقر عيني من بني قريظة فاستمسك عرقه فما قطر قطرة حتى نزلوا على حكم سعد بن معاذ فأرسل إليه فحكم أن يقتل رجالهم ويستحيى نساؤهم يستعين بهن المسلمون فقال رسول الله صلى الله عليه وسلم أصبت حكم الله فيهم وكانوا أربعمائة فلما فرغ من قتلهم انفتق عرقه فمات قال وفي الباب عن أبي سعيد وعطية القرظي قال أبو عيسى هذا حديث حسن صحيح

حدثنا قتيبة حدثنا الليث عن أبي الزبير عن جابر أنه قال رمي يوم الأحزاب سعد بن معاذ فقطعوا أكحله أو أبجله فحسمه رسول الله صلى الله عليه وسلم بالنار فانتفخت يده فتركه فنزفه الدم فحسمه أخرى فانتفخت يده فلما رأى ذلك قال اللهم لا تخرج نفسي حتى تقر عيني من بني قريظة فاستمسك عرقه فما قطر قطرة حتى نزلوا على حكم سعد بن معاذ فأرسل إليه فحكم أن يقتل رجالهم ويستحيى نساؤهم يستعين بهن المسلمون فقال رسول الله صلى الله عليه وسلم أصبت حكم الله فيهم وكانوا أربعمائة فلما فرغ من قتلهم انفتق عرقه فمات قال وفي الباب عن أبي سعيد وعطية القرظي قال أبو عيسى هذا حديث حسن صحيح


002-اقتلوا شيوخ المشركين واستحيوا شرخهم والشرخ الغلمان الذين لم ينبتوا قال أبو عيسى هذا حديث حسن صحيح غريب ورواه الحجاج بن أرطاة عن قتادة نحوه

اقتلوا شيوخ المشركين واستحيوا شرخهم والشرخ الغلمان الذين لم ينبتوا قال أبو عيسى هذا حديث حسن صحيح غريب ورواه الحجاج بن أرطاة عن قتادة نحوه

حدثنا أحمد بن عبد الرحمن أبو الوليد الدمشقي حدثنا الوليد بن مسلم عن سعيد بن بشير عن قتادة عن الحسن عن سمرة بن جندب أن رسول الله صلى الله عليه وسلم قال اقتلوا شيوخ المشركين واستحيوا شرخهم والشرخ الغلمان الذين لم ينبتوا قال أبو عيسى هذا حديث حسن صحيح غريب ورواه الحجاج بن أرطاة عن قتادة نحوه


003-عرضنا على النبي صلى الله عليه وسلم يوم قريظة فكان من أنبت قتل ومن لم ينبت خلي سبيله فكنت ممن لم ينبت فخلي سبيلي قال أبو عيسى هذا حديث حسن صحيح والعمل

عرضنا على النبي صلى الله عليه وسلم يوم قريظة فكان من أنبت قتل ومن لم ينبت خلي سبيله فكنت ممن لم ينبت فخلي سبيلي قال أبو عيسى هذا حديث حسن صحيح والعمل على هذا عند بعض أهل العلم أنهم يرون الإنبات بلوغا إن لم يعرف احتلامه ولا سنه وهو قول أحمد وإسحاق

حدثنا هناد حدثنا وكيع عن سفيان عن عبد الملك بن عمير عن عطية القرظي قال عرضنا على النبي صلى الله عليه وسلم يوم قريظة فكان من أنبت قتل ومن لم ينبت خلي سبيله فكنت ممن لم ينبت فخلي سبيلي قال أبو عيسى هذا حديث حسن صحيح والعمل على هذا عند بعض أهل العلم أنهم يرون الإنبات بلوغا إن لم يعرف احتلامه ولا سنه وهو قول أحمد وإسحاق


001-في خطبته أوفوا بحلف الجاهلية فإنه لا يزيده يعني الإسلام إلا شدة ولا تحدثوا حلفا في الإسلام قال وفي الباب عن عبد الرحمن بن عوف وأم سلمة وجبير بن مطعم

في خطبته أوفوا بحلف الجاهلية فإنه لا يزيده يعني الإسلام إلا شدة ولا تحدثوا حلفا في الإسلام قال وفي الباب عن عبد الرحمن بن عوف وأم سلمة وجبير بن مطعم وأبي هريرة وابن عباس وقيس بن عاصم قال أبو عيسى هذا حديث حسن صحيح

حدثنا حميد بن مسعدة حدثنا يزيد بن زريع حدثنا حسين المعلم عن عمرو بن شعيب عن أبيه عن جده أن رسول الله صلى الله عليه وسلم قال في خطبته أوفوا بحلف الجاهلية فإنه لا يزيده يعني الإسلام إلا شدة ولا تحدثوا حلفا في الإسلام قال وفي الباب عن عبد الرحمن بن عوف وأم سلمة وجبير بن مطعم وأبي هريرة وابن عباس وقيس بن عاصم قال أبو عيسى هذا حديث حسن صحيح


001-كنت كاتبا لجزء بن معاوية على مناذر فجاءنا كتاب عمر انظر مجوس من قبلك فخذ منهم الجزية فإن عبد الرحمن بن عوف أخبرني أن رسول الله صلى الله عليه وسلم أخذ

كنت كاتبا لجزء بن معاوية على مناذر فجاءنا كتاب عمر انظر مجوس من قبلك فخذ منهم الجزية فإن عبد الرحمن بن عوف أخبرني أن رسول الله صلى الله عليه وسلم أخذ الجزية من مجوس هجر قال أبو عيسى هذا حديث حسن

حدثنا أحمد بن منيع حدثنا أبو معاوية حدثنا الحجاج بن أرطاة عن عمرو بن دينار عن بجالة بن عبدة قال كنت كاتبا لجزء بن معاوية على مناذر فجاءنا كتاب عمر انظر مجوس من قبلك فخذ منهم الجزية فإن عبد الرحمن بن عوف أخبرني أن رسول الله صلى الله عليه وسلم أخذ الجزية من مجوس هجر قال أبو عيسى هذا حديث حسن


002-أن النبي صلى الله عليه وسلم أخذ الجزية من مجوس هجر وفي الحديث كلام أكثر من هذا هذا حديث حسن صحيح

أن النبي صلى الله عليه وسلم أخذ الجزية من مجوس هجر وفي الحديث كلام أكثر من هذا هذا حديث حسن صحيح

حدثنا بن أبي عمر حدثنا سفيان عن عمرو بن دينار عن بجالة أن عمر كان لا يأخذ الجزية من المجوس حتى أخبره عبد الرحمن بن عوف أن النبي صلى الله عليه وسلم أخذ الجزية من مجوس هجر وفي الحديث كلام أكثر من هذا هذا حديث حسن صحيح


003-أخذ رسول الله صلى الله عليه وسلم الجزية من مجوس البحرين وأخذها عمر من فارس وأخذها عثمان من الفرس وسألت محمدا عن هذا فقال هو مالك عن الزهري عن النبي

أخذ رسول الله صلى الله عليه وسلم الجزية من مجوس البحرين وأخذها عمر من فارس وأخذها عثمان من الفرس وسألت محمدا عن هذا فقال هو مالك عن الزهري عن النبي صلى الله عليه وسلم

حدثنا الحسين بن أبي كبشة البصري حدثنا عبد الرحمن بن مهدي عن مالك عن الزهري عن السائب بن يزيد قال أخذ رسول الله صلى الله عليه وسلم الجزية من مجوس البحرين وأخذها عمر من فارس وأخذها عثمان من الفرس وسألت محمدا عن هذا فقال هو مالك عن الزهري عن النبي صلى الله عليه وسلم


001-يا رسول الله إنا نمر بقوم فلا هم يضيفونا ولا هم يؤدون ما لنا عليهم من الحق ولا نحن نأخذ منهم فقال رسول الله صلى الله عليه وسلم إن أبوا إلا أن تأخذوا

يا رسول الله إنا نمر بقوم فلا هم يضيفونا ولا هم يؤدون ما لنا عليهم من الحق ولا نحن نأخذ منهم فقال رسول الله صلى الله عليه وسلم إن أبوا إلا أن تأخذوا كرها فخذوا قال أبو عيسى هذا حديث حسن وقد رواه الليث عن يزيد بن أبي حبيب أيضا وإنما معنى هذا الحديث أنهم كانوا يخرجون في الغزو فيمرون بقوم ولا يجدون من الطعام ما يشترون بالثمن وقال النبي صلى الله عليه وسلم إن أبوا أن يبيعوا إلا أن تأخذوا كرها فخذوا هكذا روي في بعض الحديث مفسرا وقد روي عن عمر بن الخطاب رضي الله عنه أنه كان يأمر بنحو هذا

حدثنا قتيبة حدثنا بن لهيعة عن يزيد بن أبي حبيب عن أبي الخير عن عقبة بن عامر قال قلت يا رسول الله إنا نمر بقوم فلا هم يضيفونا ولا هم يؤدون ما لنا عليهم من الحق ولا نحن نأخذ منهم فقال رسول الله صلى الله عليه وسلم إن أبوا إلا أن تأخذوا كرها فخذوا قال أبو عيسى هذا حديث حسن وقد رواه الليث عن يزيد بن أبي حبيب أيضا وإنما معنى هذا الحديث أنهم كانوا يخرجون في الغزو فيمرون بقوم ولا يجدون من الطعام ما يشترون بالثمن وقال النبي صلى الله عليه وسلم إن أبوا أن يبيعوا إلا أن تأخذوا كرها فخذوا هكذا روي في بعض الحديث مفسرا وقد روي عن عمر بن الخطاب رضي الله عنه أنه كان يأمر بنحو هذا


001-لا هجرة بعد الفتح ولكن جهاد ونية وإذا استنفرتم فانفروا قال في الباب عن أبي سعيد وعبد الله بن عمرو وعبد الله بن حبشي قال أبو عيسى هذا حديث حسن صحيح

لا هجرة بعد الفتح ولكن جهاد ونية وإذا استنفرتم فانفروا قال في الباب عن أبي سعيد وعبد الله بن عمرو وعبد الله بن حبشي قال أبو عيسى هذا حديث حسن صحيح وقد رواه سفيان الثوري عن منصور بن المعتمر نحو هذا

حدثنا أحمد بن عبدة الضبي حدثنا زياد بن عبد الله حدثنا منصور بن المعتمر عن مجاهد عن طاوس عن بن عباس قال قال رسول الله صلى الله عليه وسلم يوم فتح مكة لا هجرة بعد الفتح ولكن جهاد ونية وإذا استنفرتم فانفروا قال في الباب عن أبي سعيد وعبد الله بن عمرو وعبد الله بن حبشي قال أبو عيسى هذا حديث حسن صحيح وقد رواه سفيان الثوري عن منصور بن المعتمر نحو هذا


001-في قوله تعالى { لقد رضي الله عن المؤمنين إذ يبايعونك تحت الشجرة } قال جابر بايعنا رسول الله صلى الله عليه وسلم على أن لا نفر ولم نبايعه على الموت

في قوله تعالى { لقد رضي الله عن المؤمنين إذ يبايعونك تحت الشجرة } قال جابر بايعنا رسول الله صلى الله عليه وسلم على أن لا نفر ولم نبايعه على الموت قال وفي الباب عن سلمة بن الأكوع وابن عمر وعبادة وجرير بن عبد الله قال أبو عيسى وقد روي هذا الحديث عن عيسى بن يونس عن الأوزاعي عن يحيى بن أبي كثير قال قال جابر بن عبد الله ولم يذكر فيه أبو سلمة

حدثنا سعيد بن يحيى بن سعيد الأموي حدثنا عيسى بن يونس عن الأوزاعي عن يحيى بن أبي كثير عن أبي سلمة عن جابر بن عبد الله في قوله تعالى " لقد رضي الله عن المؤمنين إذ يبايعونك تحت الشجرة " قال جابر بايعنا رسول الله صلى الله عليه وسلم على أن لا نفر ولم نبايعه على الموت قال وفي الباب عن سلمة بن الأكوع وابن عمر وعبادة وجرير بن عبد الله قال أبو عيسى وقد روي هذا الحديث عن عيسى بن يونس عن الأوزاعي عن يحيى بن أبي كثير قال قال جابر بن عبد الله ولم يذكر فيه أبو سلمة


002-على أي شيء بايعتم رسول الله صلى الله عليه وسلم يوم الحديبية قال على الموت هذا حديث حسن صحيح

على أي شيء بايعتم رسول الله صلى الله عليه وسلم يوم الحديبية قال على الموت هذا حديث حسن صحيح

حدثنا قتيبة حدثنا حاتم بن إسماعيل عن يزيد بن أبي عبيد قال قلت لسلمة بن الأكوع على أي شيء بايعتم رسول الله صلى الله عليه وسلم يوم الحديبية قال على الموت هذا حديث حسن صحيح


003-كنا نبايع رسول الله صلى الله عليه وسلم على السمع والطاعة فيقول لنا فيما استطعتم قال أبو عيسى هذا حديث حسن صحيح كلاهما ومعنى كلا الحديثين صحيح قد

كنا نبايع رسول الله صلى الله عليه وسلم على السمع والطاعة فيقول لنا فيما استطعتم قال أبو عيسى هذا حديث حسن صحيح كلاهما ومعنى كلا الحديثين صحيح قد بايعه قوم من أصحابه على الموت وإنما قالوا لا نزال بين يديك حتى نقتل وبايعه آخرون فقالوا لا نفر

حدثنا علي بن حجر أخبرنا إسماعيل بن جعفر عن عبد الله بن دينار عن بن عمر قال كنا نبايع رسول الله صلى الله عليه وسلم على السمع والطاعة فيقول لنا فيما استطعتم قال أبو عيسى هذا حديث حسن صحيح كلاهما ومعنى كلا الحديثين صحيح قد بايعه قوم من أصحابه على الموت وإنما قالوا لا نزال بين يديك حتى نقتل وبايعه آخرون فقالوا لا نفر


004-لم نبايع رسول الله صلى الله عليه وسلم على الموت إنما بايعناه على أن لا نفر قال أبو عيسى هذا حديث حسن صحيح

لم نبايع رسول الله صلى الله عليه وسلم على الموت إنما بايعناه على أن لا نفر قال أبو عيسى هذا حديث حسن صحيح

حدثنا أحمد بن منيع حدثنا سفيان بن عيينة عن أبي الزبير عن جابر بن عبد الله قال لم نبايع رسول الله صلى الله عليه وسلم على الموت إنما بايعناه على أن لا نفر قال أبو عيسى هذا حديث حسن صحيح


001-ثلاثة لا يكلمهم الله يوم القيامة ولا يزكيهم ولهم عذاب أليم رجل بايع إماما فإن أعطاه وفي له وإن لم يعطه لم يف له قال أبو عيسى هذا حديث حسن صحيح وعلى

ثلاثة لا يكلمهم الله يوم القيامة ولا يزكيهم ولهم عذاب أليم رجل بايع إماما فإن أعطاه وفي له وإن لم يعطه لم يف له قال أبو عيسى هذا حديث حسن صحيح وعلى ذلك الأمر بلا اختلاف

حدثنا أبو عمار حدثنا وكيع عن الأعمش عن أبي صالح عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم ثلاثة لا يكلمهم الله يوم القيامة ولا يزكيهم ولهم عذاب أليم رجل بايع إماما فإن أعطاه وفي له وإن لم يعطه لم يف له قال أبو عيسى هذا حديث حسن صحيح وعلى ذلك الأمر بلا اختلاف


001-جاء عبد فبايع رسول الله صلى الله عليه وسلم على الهجرة ولا يشعر النبي صلى الله عليه وسلم أنه عبد فجاء سيده فقال النبي صلى الله عليه وسلم بعنيه فاشتراه

جاء عبد فبايع رسول الله صلى الله عليه وسلم على الهجرة ولا يشعر النبي صلى الله عليه وسلم أنه عبد فجاء سيده فقال النبي صلى الله عليه وسلم بعنيه فاشتراه بعبدين أسودين ولم يبايع أحدا بعد حتى يسأله أعبد هو قال وفي الباب عن بن عباس قال أبو عيسى حديث جابر حديث حسن غريب صحيح لا نعرفه إلا من حديث أبي الزبير

حدثنا قتيبة حدثنا الليث بن سعد عن أبي الزبير عن جابر أنه قال جاء عبد فبايع رسول الله صلى الله عليه وسلم على الهجرة ولا يشعر النبي صلى الله عليه وسلم أنه عبد فجاء سيده فقال النبي صلى الله عليه وسلم بعنيه فاشتراه بعبدين أسودين ولم يبايع أحدا بعد حتى يسأله أعبد هو قال وفي الباب عن بن عباس قال أبو عيسى حديث جابر حديث حسن غريب صحيح لا نعرفه إلا من حديث أبي الزبير


001-بايعت رسول الله صلى الله عليه وسلم في نسوة فقال لنا فيما استطعتن وأطقتن قلت الله ورسوله أرحم بنا منا بأنفسنا قلت يا رسول الله بايعنا قال سفيان تعني

بايعت رسول الله صلى الله عليه وسلم في نسوة فقال لنا فيما استطعتن وأطقتن قلت الله ورسوله أرحم بنا منا بأنفسنا قلت يا رسول الله بايعنا قال سفيان تعني صافحنا فقال رسول الله صلى الله عليه وسلم إنما قولي لمائة امرأة كقولي لامرأة واحدة قال وفي الباب عن عائشة وعبد الله بن عمر وأسماء بنت يزيد قال أبو عيسى هذا حديث حسن صحيح لا نعرفه إلا من حديث محمد بن المنكدر وروى سفيان الثوري ومالك بن أنس وغير واحد هذا الحديث عن محمد بن المنكدر ونحوه قال وسألت محمدا عن هذا الحديث فقال لا أعرف لأميمة بنت رقيقة غير هذا الحديث وأميمة امرأة أخرى لها حديث عن رسول الله صلى الله عليه وسلم

حدثنا قتيبة حدثنا سفيان بن عيينة عن بن المنكدر سمع أميمة بنت رقيقة تقول بايعت رسول الله صلى الله عليه وسلم في نسوة فقال لنا فيما استطعتن وأطقتن قلت الله ورسوله أرحم بنا منا بأنفسنا قلت يا رسول الله بايعنا قال سفيان تعني صافحنا فقال رسول الله صلى الله عليه وسلم إنما قولي لمائة امرأة كقولي لامرأة واحدة قال وفي الباب عن عائشة وعبد الله بن عمر وأسماء بنت يزيد قال أبو عيسى هذا حديث حسن صحيح لا نعرفه إلا من حديث محمد بن المنكدر وروى سفيان الثوري ومالك بن أنس وغير واحد هذا الحديث عن محمد بن المنكدر ونحوه قال وسألت محمدا عن هذا الحديث فقال لا أعرف لأميمة بنت رقيقة غير هذا الحديث وأميمة امرأة أخرى لها حديث عن رسول الله صلى الله عليه وسلم


001-كنا نتحدث أن أصحاب بدر يوم بدر كعدة أصحاب طالوت ثلاثمائة وثلاثة عشر رجلا قال وفي الباب عن بن عباس قال أبو عيسى هذا حديث حسن صحيح وقد رواه الثوري

كنا نتحدث أن أصحاب بدر يوم بدر كعدة أصحاب طالوت ثلاثمائة وثلاثة عشر رجلا قال وفي الباب عن بن عباس قال أبو عيسى هذا حديث حسن صحيح وقد رواه الثوري وغيره عن أبي إسحاق

حدثنا واصل بن عبد الأعلى حدثنا أبو بكر بن عياش عن أبي إسحاق عن البراء قال كنا نتحدث أن أصحاب بدر يوم بدر كعدة أصحاب طالوت ثلاثمائة وثلاثة عشر رجلا قال وفي الباب عن بن عباس قال أبو عيسى هذا حديث حسن صحيح وقد رواه الثوري وغيره عن أبي إسحاق


001-آمركم أن تؤدوا خمس ما غنمتم قال وفي الحديث قصة قال أبو عيسى هذا حديث حسن صحيح حدثنا قتيبة حدثنا حماد بن زيد عن أبي جمرة عن بن عباس نحوه

آمركم أن تؤدوا خمس ما غنمتم قال وفي الحديث قصة قال أبو عيسى هذا حديث حسن صحيح حدثنا قتيبة حدثنا حماد بن زيد عن أبي جمرة عن بن عباس نحوه

حدثنا قتيبة حدثنا عباد بن عباد المهلبي عن أبي جمرة عن بن عباس أن النبي صلى الله عليه وسلم قال لوفد عبد القيس آمركم أن تؤدوا خمس ما غنمتم قال وفي الحديث قصة قال أبو عيسى هذا حديث حسن صحيح حدثنا قتيبة حدثنا حماد بن زيد عن أبي جمرة عن بن عباس نحوه


001-كنا مع رسول الله صلى الله عليه وسلم في سفر فتقدم سرعان الناس فتعجلوا من الغنائم فاطبخوا ورسول الله صلى الله عليه وسلم في أخرى الناس فمر بالقدور فأمر

كنا مع رسول الله صلى الله عليه وسلم في سفر فتقدم سرعان الناس فتعجلوا من الغنائم فاطبخوا ورسول الله صلى الله عليه وسلم في أخرى الناس فمر بالقدور فأمر بها فأكفئت ثم قسم بينهم فعدل بعيرا بعشر شياه قال أبو عيسى وروى سفيان الثوري عن أبيه عن عباية عن جده رافع بن خديج يذكر فيه عن أبيه حدثنا بذلك محمود بن غيلان حدثنا وكيع عن سفيان وهذا أصح قال وفي الباب عن ثعلبة بن الحكم وأنس وأبي ريحانة وأبي الدرداء وعبد الرحمن بن سمرة وزيد بن خالد وجابر وأبي هريرة وأبي أيوب قال أبو عيسى وهذا أصح وعباية بن رفاعة سمع من جده رافع بن خديج

حدثنا هناد حدثنا أبو الأحوص عن سعيد بن مسروق عن عباية بن رفاعة عن أبيه عن جده رافع بن خديج قال كنا مع رسول الله صلى الله عليه وسلم في سفر فتقدم سرعان الناس فتعجلوا من الغنائم فاطبخوا ورسول الله صلى الله عليه وسلم في أخرى الناس فمر بالقدور فأمر بها فأكفئت ثم قسم بينهم فعدل بعيرا بعشر شياه قال أبو عيسى وروى سفيان الثوري عن أبيه عن عباية عن جده رافع بن خديج يذكر فيه عن أبيه حدثنا بذلك محمود بن غيلان حدثنا وكيع عن سفيان وهذا أصح قال وفي الباب عن ثعلبة بن الحكم وأنس وأبي ريحانة وأبي الدرداء وعبد الرحمن بن سمرة وزيد بن خالد وجابر وأبي هريرة وأبي أيوب قال أبو عيسى وهذا أصح وعباية بن رفاعة سمع من جده رافع بن خديج


002-من انتهب فليس منا قال أبو عيسى هذا حديث حسن صحيح غريب من حديث أنس

من انتهب فليس منا قال أبو عيسى هذا حديث حسن صحيح غريب من حديث أنس

حدثنا محمود بن غيلان حدثنا عبد الرزاق عن معمر عن ثابت عن أنس قال قال رسول الله صلى الله عليه وسلم من انتهب فليس منا قال أبو عيسى هذا حديث حسن صحيح غريب من حديث أنس


001-لا تبدءوا اليهود والنصارى بالسلام وإذا لقيتم أحدهم في الطريق فاضطروهم إلى أضيقه قال وفي الباب عن بن عمر وأنس وأبي بصرة الغفاري صاحب النبي صلى الله

لا تبدءوا اليهود والنصارى بالسلام وإذا لقيتم أحدهم في الطريق فاضطروهم إلى أضيقه قال وفي الباب عن بن عمر وأنس وأبي بصرة الغفاري صاحب النبي صلى الله عليه وسلم قال أبو عيسى هذا حديث حسن صحيح

حدثنا قتيبة حدثنا عبد العزيز بن محمد عن سهيل بن أبي صالح عن أبيه عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال لا تبدءوا اليهود والنصارى بالسلام وإذا لقيتم أحدهم في الطريق فاضطروهم إلى أضيقه قال وفي الباب عن بن عمر وأنس وأبي بصرة الغفاري صاحب النبي صلى الله عليه وسلم قال أبو عيسى هذا حديث حسن صحيح


002-ان اليهود إذا سلم عليكم أحدهم فإنما يقول السام عليكم فقل عليك قال أبو عيسى هذا حديث حسن صحيح

ان اليهود إذا سلم عليكم أحدهم فإنما يقول السام عليكم فقل عليك قال أبو عيسى هذا حديث حسن صحيح

حدثنا علي بن حجر أخبرنا إسماعيل بن جعفر عن عبد الله بن دينار عن بن عمر قال قال رسول الله صلى الله عليه وسلم ان اليهود إذا سلم عليكم أحدهم فإنما يقول السام عليكم فقل عليك قال أبو عيسى هذا حديث حسن صحيح


001-ان رسول الله صلى الله عليه وسلم بعث سرية إلى خثعم فاعتصم ناس بالسجود فأسرع فيهم القتل فبلغ ذلك النبي صلى الله عليه وسلم فأمر لهم بنصف العقل وقال أنا

ان رسول الله صلى الله عليه وسلم بعث سرية إلى خثعم فاعتصم ناس بالسجود فأسرع فيهم القتل فبلغ ذلك النبي صلى الله عليه وسلم فأمر لهم بنصف العقل وقال أنا برئ من كل مسلم يقيم بين أظهر المشركين قالوا يا رسول الله ولم قال لا ترايا ناراهما

حدثنا هناد حدثنا أبو معاوية عن إسماعيل بن أبي خالد عن قيس بن أبي حازم عن جرير بن عبد الله ان رسول الله صلى الله عليه وسلم بعث سرية إلى خثعم فاعتصم ناس بالسجود فأسرع فيهم القتل فبلغ ذلك النبي صلى الله عليه وسلم فأمر لهم بنصف العقل وقال أنا برئ من كل مسلم يقيم بين أظهر المشركين قالوا يا رسول الله ولم قال لا ترايا ناراهما


002-مثل حديث أبي معاوية ولم يذكر فيه عن جرير وهذا أصح وفي الباب عن سمرة قال أبو عيسى وأكثر أصحاب إسماعيل عن قيس بن أبي حازم أن رسول الله صلى الله عليه

مثل حديث أبي معاوية ولم يذكر فيه عن جرير وهذا أصح وفي الباب عن سمرة قال أبو عيسى وأكثر أصحاب إسماعيل عن قيس بن أبي حازم أن رسول الله صلى الله عليه وسلم بعث سرية ولم يذكروا فيه عن جرير ورواه حماد بن سلمة عن الحجاج بن أرطاة عن إسماعيل بن أبي خالد عن قيس عن جرير مثل حديث أبي معاوية قال وسمعت محمدا يقول الصحيح حديث قيس عن النبي صلى الله عليه وسلم مرسل وروى سمرة بن جندب عن النبي صلى الله عليه وسلم قال لا تساكنوا المشركين ولا تجامعوهم فمن ساكنهم أو جامعهم فهو مثلهم

حدثنا هناد حدثنا عبدة عن إسماعيل بن أبي خالد عن قيس بن أبي حازم مثل حديث أبي معاوية ولم يذكر فيه عن جرير وهذا أصح وفي الباب عن سمرة قال أبو عيسى وأكثر أصحاب إسماعيل عن قيس بن أبي حازم أن رسول الله صلى الله عليه وسلم بعث سرية ولم يذكروا فيه عن جرير ورواه حماد بن سلمة عن الحجاج بن أرطاة عن إسماعيل بن أبي خالد عن قيس عن جرير مثل حديث أبي معاوية قال وسمعت محمدا يقول الصحيح حديث قيس عن النبي صلى الله عليه وسلم مرسل وروى سمرة بن جندب عن النبي صلى الله عليه وسلم قال لا تساكنوا المشركين ولا تجامعوهم فمن ساكنهم أو جامعهم فهو مثلهم


001-لئن عشت إن شاء الله لأخرجن اليهود والنصارى من جزيرة العرب

لئن عشت إن شاء الله لأخرجن اليهود والنصارى من جزيرة العرب

حدثنا موسى بن عبد الرحمن الكندي حدثنا زيد بن الحباب أخبرنا سفيان الثوري عن أبي الزبير عن جابر عن عمر بن الخطاب أن رسول الله صلى الله عليه وسلم قال لئن عشت إن شاء الله لأخرجن اليهود والنصارى من جزيرة العرب


002-لأخرجن اليهود والنصارى من جزيرة العرب فلا أترك فيها إلا مسلما قال أبو عيسى هذا حديث حسن صحيح

لأخرجن اليهود والنصارى من جزيرة العرب فلا أترك فيها إلا مسلما قال أبو عيسى هذا حديث حسن صحيح

حدثنا الحسن بن علي الخلال حدثنا أبو عاصم وعبد الرزاق قالا أخبرنا بن جريج قال أخبرني أبو الزبير انه سمع جابر بن عبد الله يقول أخبرني عمر بن الخطاب انه سمع رسول الله صلى الله عليه وسلم يقول لأخرجن اليهود والنصارى من جزيرة العرب فلا أترك فيها إلا مسلما قال أبو عيسى هذا حديث حسن صحيح


001-جاءت فاطمة إلى أبي بكر فقالت من يرثك قال أهلي وولدي قالت فما لي لا أرث أبي فقال أبو بكر سمعت رسول الله صلى الله عليه وسلم يقول لا نورث ولكني أعول من

جاءت فاطمة إلى أبي بكر فقالت من يرثك قال أهلي وولدي قالت فما لي لا أرث أبي فقال أبو بكر سمعت رسول الله صلى الله عليه وسلم يقول لا نورث ولكني أعول من كان رسول الله صلى الله عليه وسلم يعوله وأنفق على من كان رسول الله صلى الله عليه وسلم ينفق عليه قال أبو عيسى وفي الباب عن عمر وطلحة والزبير وعبد الرحمن بن عوف وسعد وعائشة وحديث أبي هريرة حديث حسن غريب من هذا الوجه إنما أسنده حماد بن سلمة وعبد الوهاب بن عطاء عن محمد بن عمرو عن أبي سلمة عن أبي هريرة وسألت محمدا عن هذا الحديث فقال لا أعلم أحدا رواه عن محمد بن عمرو عن أبي سلمة عن أبي هريرة إلا حماد بن سلمة وروى عبد الوهاب بن عطاء عن محمد بن عمرو عن أبي سلمة وعن أبي هريرة نحو رواية حماد بن سلمة

حدثنا محمد بن المثنى حدثنا أبو الوليد حدثنا حماد بن سلمة عن محمد بن عمرو عن أبي سلمة عن أبي هريرة قال جاءت فاطمة إلى أبي بكر فقالت من يرثك قال أهلي وولدي قالت فما لي لا أرث أبي فقال أبو بكر سمعت رسول الله صلى الله عليه وسلم يقول لا نورث ولكني أعول من كان رسول الله صلى الله عليه وسلم يعوله وأنفق على من كان رسول الله صلى الله عليه وسلم ينفق عليه قال أبو عيسى وفي الباب عن عمر وطلحة والزبير وعبد الرحمن بن عوف وسعد وعائشة وحديث أبي هريرة حديث حسن غريب من هذا الوجه إنما أسنده حماد بن سلمة وعبد الوهاب بن عطاء عن محمد بن عمرو عن أبي سلمة عن أبي هريرة وسألت محمدا عن هذا الحديث فقال لا أعلم أحدا رواه عن محمد بن عمرو عن أبي سلمة عن أبي هريرة إلا حماد بن سلمة وروى عبد الوهاب بن عطاء عن محمد بن عمرو عن أبي سلمة وعن أبي هريرة نحو رواية حماد بن سلمة


002-أن فاطمة جاءت أبا بكر وعمر رضي الله عنه عنهما تسأل ميراثها من رسول الله صلى الله عليه وسلم فقالا سمعنا رسول الله صلى الله عليه وسلم يقول إني لا أورث

أن فاطمة جاءت أبا بكر وعمر رضي الله عنه عنهما تسأل ميراثها من رسول الله صلى الله عليه وسلم فقالا سمعنا رسول الله صلى الله عليه وسلم يقول إني لا أورث قالت والله لا أكلمكما أبدا فماتت ولا تكلمهما قال علي بن عيسى معنى لا أكلمكما تعني في هذا الميراث أبدا أنتما صادقان وقد روي هذا الحديث من غير وجه عن أبي بكر الصديق عن النبي صلى الله عليه وسلم

حدثنا بذلك علي بن عيسى قال حدثنا عبد الوهاب بن عطاء حدثنا محمد بن عمرو عن أبي سلمة عن أبي هريرة أن فاطمة جاءت أبا بكر وعمر رضي الله عنه عنهما تسأل ميراثها من رسول الله صلى الله عليه وسلم فقالا سمعنا رسول الله صلى الله عليه وسلم يقول إني لا أورث قالت والله لا أكلمكما أبدا فماتت ولا تكلمهما قال علي بن عيسى معنى لا أكلمكما تعني في هذا الميراث أبدا أنتما صادقان وقد روي هذا الحديث من غير وجه عن أبي بكر الصديق عن النبي صلى الله عليه وسلم


003-لا نورث ما تركنا صدقة قالوا نعم قال عمر فلما توفي رسول الله صلى الله عليه وسلم قال أبو بكر أنا ولي رسول الله صلى الله عليه وسلم فجئت أنت وهذا إلى أبي

لا نورث ما تركنا صدقة قالوا نعم قال عمر فلما توفي رسول الله صلى الله عليه وسلم قال أبو بكر أنا ولي رسول الله صلى الله عليه وسلم فجئت أنت وهذا إلى أبي بكر تطلب أنت ميراثك من بن أخيك ويطلب هذا ميراث امرأته من أبيها فقال أبو بكر إن رسول الله صلى الله عليه وسلم قال لا نورث ما تركنا صدقة والله يعلم إنه صادق بار راشد تابع للحق قال أبو عيسى وفي الحديث قصة طويلة وهذا حديث حسن صحيح غريب من حديث مالك بن أنس

حدثنا الحسن بن علي الخلال أخبرنا بشر بن عمر حدثنا مالك بن أنس عن بن شهاب عن مالك بن أوس بن الحدثان قال دخلت على عمر بن الخطاب ودخل عليه عثمان بن عفان والزبير بن العوام وعبد الرحمن بن عوف وسعد بن أبي وقاص ثم جاء علي والعباس يختصمان فقال عمر لهم أنشدكم بالله الذي بإذنه تقوم السماء والأرض تعلمون أن رسول الله صلى الله عليه وسلم قال لا نورث ما تركنا صدقة قالوا نعم قال عمر فلما توفي رسول الله صلى الله عليه وسلم قال أبو بكر أنا ولي رسول الله صلى الله عليه وسلم فجئت أنت وهذا إلى أبي بكر تطلب أنت ميراثك من بن أخيك ويطلب هذا ميراث امرأته من أبيها فقال أبو بكر إن رسول الله صلى الله عليه وسلم قال لا نورث ما تركنا صدقة والله يعلم إنه صادق بار راشد تابع للحق قال أبو عيسى وفي الحديث قصة طويلة وهذا حديث حسن صحيح غريب من حديث مالك بن أنس


001-سمعت النبي صلى الله عليه وسلم يوم فتح مكة يقول لا تغزى هذه بعد اليوم إلى يوم القيامة قال أبو عيسى وفي الباب عن بن عباس وسليمان بن صرد ومطيع وهذا حديث

سمعت النبي صلى الله عليه وسلم يوم فتح مكة يقول لا تغزى هذه بعد اليوم إلى يوم القيامة قال أبو عيسى وفي الباب عن بن عباس وسليمان بن صرد ومطيع وهذا حديث حسن صحيح وهو حديث زكريا بن أبي زائدة عن الشعبي فلا نعرفه إلا من حديثه

حدثنا محمد بن بشار حدثنا يحيى بن سعيد حدثنا زكريا بن أبي زائدة عن الشعبي عن الحارث بن مالك بن البرصاء قال سمعت النبي صلى الله عليه وسلم يوم فتح مكة يقول لا تغزى هذه بعد اليوم إلى يوم القيامة قال أبو عيسى وفي الباب عن بن عباس وسليمان بن صرد ومطيع وهذا حديث حسن صحيح وهو حديث زكريا بن أبي زائدة عن الشعبي فلا نعرفه إلا من حديثه


001-غزوت مع النبي صلى الله عليه وسلم فكان إذا طلع الفجر أمسك حتى تطلع الشمس فإذا طلعت قاتل فإذا انتصف النهار امسك حتى تزول الشمس فإذا زالت الشمس قاتل حتى

غزوت مع النبي صلى الله عليه وسلم فكان إذا طلع الفجر أمسك حتى تطلع الشمس فإذا طلعت قاتل فإذا انتصف النهار امسك حتى تزول الشمس فإذا زالت الشمس قاتل حتى العصر ثم أمسك حتى يصلي العصر ثم يقاتل قال وكان يقال عند ذلك تهيج رياح النصر ويدعو المؤمنون لجيوشهم في صلاتهم قال أبو عيسى وقد روي هذا الحديث عن النعمان بن مقرن بإسناد أوصل من هذا وقتادة لم يدرك النعمان بن مقرن ومات النعمان بن مقرن في خلافة عمر

حدثنا محمد بن بشار حدثنا معاذ بن هشام حدثني أبي عن قتادة عن النعمان بن مقرن قال غزوت مع النبي صلى الله عليه وسلم فكان إذا طلع الفجر أمسك حتى تطلع الشمس فإذا طلعت قاتل فإذا انتصف النهار امسك حتى تزول الشمس فإذا زالت الشمس قاتل حتى العصر ثم أمسك حتى يصلي العصر ثم يقاتل قال وكان يقال عند ذلك تهيج رياح النصر ويدعو المؤمنون لجيوشهم في صلاتهم قال أبو عيسى وقد روي هذا الحديث عن النعمان بن مقرن بإسناد أوصل من هذا وقتادة لم يدرك النعمان بن مقرن ومات النعمان بن مقرن في خلافة عمر


002-أن عمر بن الخطاب بعث النعمان بن مقرن إلى الهرمزان فذكر الحديث بطوله فقال النعمان بن مقرن شهدت مع رسول الله صلى الله عليه وسلم فكان إذا لم يقاتل أول

أن عمر بن الخطاب بعث النعمان بن مقرن إلى الهرمزان فذكر الحديث بطوله فقال النعمان بن مقرن شهدت مع رسول الله صلى الله عليه وسلم فكان إذا لم يقاتل أول النهار حتى تزول الشمس وتهب الرياح وينزل النصر قال أبو عيسى هذا حديث حسن صحيح وعلقمة بن عبد الله هو أخو بكر بن عبد الله المزني مات النعمان بن مقرن في خلافة عمر بن الخطاب

حدثنا الحسن بن علي الخلال حدثنا عفان بن مسلم والحجاج بن منهال قالا حدثنا حماد بن سلمة حدثنا أبو عمران الجوني عن علقمة بن عبد الله المزني عن معقل بن يسار أن عمر بن الخطاب بعث النعمان بن مقرن إلى الهرمزان فذكر الحديث بطوله فقال النعمان بن مقرن شهدت مع رسول الله صلى الله عليه وسلم فكان إذا لم يقاتل أول النهار حتى تزول الشمس وتهب الرياح وينزل النصر قال أبو عيسى هذا حديث حسن صحيح وعلقمة بن عبد الله هو أخو بكر بن عبد الله المزني مات النعمان بن مقرن في خلافة عمر بن الخطاب


001-الطيرة من الشرك وما منا ولكن الله يذهبه بالتوكل قال أبو عيسى وفي الباب عن أبي هريرة وحابس التميمي وعائشة وابن عمر وسعد وهذا حديث حسن صحيح لا نعرفه

الطيرة من الشرك وما منا ولكن الله يذهبه بالتوكل قال أبو عيسى وفي الباب عن أبي هريرة وحابس التميمي وعائشة وابن عمر وسعد وهذا حديث حسن صحيح لا نعرفه إلا من حديث سلمة بن كهيل وروى شعبة أيضا عن سلمة هذا الحديث قال سمعت محمد بن إسماعيل يقول كان سليمان بن حرب يقول في هذا الحديث وما منا ولكن الله يذهبه بالتوكل قال سليمان هذا عندي قول عبد الله بن مسعود وما منا

حدثنا محمد بن بشار حدثنا عبد الرحمن بن مهدي حدثنا سفيان عن سلمة بن كهيل عن عيسى بن عاصم عن زر عن عبد الله بن مسعود قال قال رسول الله صلى الله عليه وسلم الطيرة من الشرك وما منا ولكن الله يذهبه بالتوكل قال أبو عيسى وفي الباب عن أبي هريرة وحابس التميمي وعائشة وابن عمر وسعد وهذا حديث حسن صحيح لا نعرفه إلا من حديث سلمة بن كهيل وروى شعبة أيضا عن سلمة هذا الحديث قال سمعت محمد بن إسماعيل يقول كان سليمان بن حرب يقول في هذا الحديث وما منا ولكن الله يذهبه بالتوكل قال سليمان هذا عندي قول عبد الله بن مسعود وما منا


002-لا عدوى ولا طيرة وأحب الفأل قالوا يا رسول الله وما الفأل قال الكلمة الطيبة قال أبو عيسى هذا حديث حسن صحيح

لا عدوى ولا طيرة وأحب الفأل قالوا يا رسول الله وما الفأل قال الكلمة الطيبة قال أبو عيسى هذا حديث حسن صحيح

حدثنا محمد بن بشار حدثنا بن أبي عدي عن هشام الدستوائي عن قتادة عن أنس أن رسول الله صلى الله عليه وسلم قال لا عدوى ولا طيرة وأحب الفأل قالوا يا رسول الله وما الفأل قال الكلمة الطيبة قال أبو عيسى هذا حديث حسن صحيح


003-أن النبي صلى الله عليه وسلم كان يعجبه إذا خرج لحاجة أن يسمع يا راشد يا نجيح قال أبو عيسى هذا حديث حسن غريب صحيح

أن النبي صلى الله عليه وسلم كان يعجبه إذا خرج لحاجة أن يسمع يا راشد يا نجيح قال أبو عيسى هذا حديث حسن غريب صحيح

حدثنا محمد بن رافع حدثنا أبو عامر العقدي عن حماد بن سلمة عن حميد عن أنس بن مالك أن النبي صلى الله عليه وسلم كان يعجبه إذا خرج لحاجة أن يسمع يا راشد يا نجيح قال أبو عيسى هذا حديث حسن غريب صحيح


001-كان رسول الله صلى الله عليه وسلم إذا بعث أميرا على جيش أوصاه في خاصة نفسه بتقوى الله ومن معه من المسلمين خيرا وقال اغزوا بسم الله وفي سبيل الله

كان رسول الله صلى الله عليه وسلم إذا بعث أميرا على جيش أوصاه في خاصة نفسه بتقوى الله ومن معه من المسلمين خيرا وقال اغزوا بسم الله وفي سبيل الله قاتلوا من كفر بالله ولا تغلوا ولا تغدروا ولا تمثلوا ولا تقتلوا وليدا فإذا لقيت عدوك من المشركين فادعهم إلى إحدى ثلاث خصال أو خلال أيها أجابوك فاقبل منهم وكف عنهم وادعهم إلى الإسلام والتحول من دارهم إلى دار المهاجرين وأخبرهم إن فعلوا ذلك فإن لهم ما للمهاجرين وعليهم ما على المهاجرين وإن أبوا أن يتحولوا فأخبرهم انهم يكونوا كأعراب المسلمين يجري عليهم ما يجري على الأعراب ليس لهم في الغنيمة والفيء شيء إلا أن يجاهدوا فإن أبوا فاستعن بالله عليهم وقاتلهم وإذا حاصرت حصنا فأرادوك أن تجعل لهم ذمة الله وذمة نبيه فلا تجعل لهم ذمة الله ولا ذمة نبيه واجعل لهم ذمتك وذمم أصحابك لأنكم أن تخفروا ذمتكم وذمم أصحابكم خير من أن تخفروا ذمة الله وذمة رسوله وإذا حاصرت أهل حصن فأرادوك أن تنزلهم على حكم الله فلا تنزلوهم ولكن انزلهم على حكمك فإنك لا تدري أتصيب حكم الله فيهم أم لا أو نحو هذا قال أبو عيسى وفي الباب عن النعمان بن مقرن وحديث بريدة حديث حسن صحيح حدثنا محمد بن بشار حدثنا أبو أحمد عن سفيان عن علقمة بن مرثد نحوه بمعناه وزاد فيه فإن أبوا فخذ منهم الجزية فإن أبوا فاستعن بالله عليهم قال أبو عيسى هكذا رواه وكيع وغير واحد عن سفيان وروى غير محمد بن بشار عن عبد الرحمن بن مهدي وذكر فيه أمر الجزية

حدثنا محمد بن بشار حدثنا عبد الرحمن بن مهدي عن سفيان عن علقمة بن مرثد عن سليمان بن بريدة عن أبيه قال كان رسول الله صلى الله عليه وسلم إذا بعث أميرا على جيش أوصاه في خاصة نفسه بتقوى الله ومن معه من المسلمين خيرا وقال اغزوا بسم الله وفي سبيل الله قاتلوا من كفر بالله ولا تغلوا ولا تغدروا ولا تمثلوا ولا تقتلوا وليدا فإذا لقيت عدوك من المشركين فادعهم إلى إحدى ثلاث خصال أو خلال أيها أجابوك فاقبل منهم وكف عنهم وادعهم إلى الإسلام والتحول من دارهم إلى دار المهاجرين وأخبرهم إن فعلوا ذلك فإن لهم ما للمهاجرين وعليهم ما على المهاجرين وإن أبوا أن يتحولوا فأخبرهم انهم يكونوا كأعراب المسلمين يجري عليهم ما يجري على الأعراب ليس لهم في الغنيمة والفيء شيء إلا أن يجاهدوا فإن أبوا فاستعن بالله عليهم وقاتلهم وإذا حاصرت حصنا فأرادوك أن تجعل لهم ذمة الله وذمة نبيه فلا تجعل لهم ذمة الله ولا ذمة نبيه واجعل لهم ذمتك وذمم أصحابك لأنكم أن تخفروا ذمتكم وذمم أصحابكم خير من أن تخفروا ذمة الله وذمة رسوله وإذا حاصرت أهل حصن فأرادوك أن تنزلهم على حكم الله فلا تنزلوهم ولكن انزلهم على حكمك فإنك لا تدري أتصيب حكم الله فيهم أم لا أو نحو هذا قال أبو عيسى وفي الباب عن النعمان بن مقرن وحديث بريدة حديث حسن صحيح حدثنا محمد بن بشار حدثنا أبو أحمد عن سفيان عن علقمة بن مرثد نحوه بمعناه وزاد فيه فإن أبوا فخذ منهم الجزية فإن أبوا فاستعن بالله عليهم قال أبو عيسى هكذا رواه وكيع وغير واحد عن سفيان وروى غير محمد بن بشار عن عبد الرحمن بن مهدي وذكر فيه أمر الجزية


002-كان النبي صلى الله عليه وسلم لا يغير إلا عند صلاة الفجر فإن سمع أذانا امسك وإلا أغار فاستمع ذات يوم فسمع رجلا يقول الله أكبر الله أكبر فقال على

كان النبي صلى الله عليه وسلم لا يغير إلا عند صلاة الفجر فإن سمع أذانا امسك وإلا أغار فاستمع ذات يوم فسمع رجلا يقول الله أكبر الله أكبر فقال على الفطرة أشهد أن لا إله إلا الله فقال خرجت من النار قال الحسن وحدثنا أبو الوليد حدثنا حماد بن سلمة بهذا الإسناد مثله قال أبو عيسى وهذا حديث حسن صحيح كمل كتاب السير والحمد لله ويليه كتاب فضائل الجهاد

حدثنا الحسن بن علي الخلال حدثنا عفان حدثنا حماد بن سلمة حدثنا ثابت عن أنس قال كان النبي صلى الله عليه وسلم لا يغير إلا عند صلاة الفجر فإن سمع أذانا امسك وإلا أغار فاستمع ذات يوم فسمع رجلا يقول الله أكبر الله أكبر فقال على الفطرة أشهد أن لا إله إلا الله فقال خرجت من النار قال الحسن وحدثنا أبو الوليد حدثنا حماد بن سلمة بهذا الإسناد مثله قال أبو عيسى وهذا حديث حسن صحيح كمل كتاب السير والحمد لله ويليه كتاب فضائل الجهاد


001-يا رسول الله ما يعدل الجهاد قال لا تستطيعونه فردوا عليه مرتين أو ثلاثا كل ذلك يقول لا تستطيعونه فقال في الثالثة مثل المجاهد في سبيل الله مثل القائم

يا رسول الله ما يعدل الجهاد قال لا تستطيعونه فردوا عليه مرتين أو ثلاثا كل ذلك يقول لا تستطيعونه فقال في الثالثة مثل المجاهد في سبيل الله مثل القائم الصائم الذي لا يفتر من صلاة ولا صيام حتى يرجع المجاهد في سبيل الله وفي الباب عن الشقاء وعبد الله بن حبشي وأبي موسى وأبي سعيد وأم مالك البهزية وأنس وهذا حديث حسن صحيح وقد روي من غير وجه عن أبي هريرة عن النبي صلى الله عليه وسلم

حدثنا أبو عوانة عن سهيل بن أبي صالح عن أبيه عن أبي هريرة قال قيل يا رسول الله ما يعدل الجهاد قال لا تستطيعونه فردوا عليه مرتين أو ثلاثا كل ذلك يقول لا تستطيعونه فقال في الثالثة مثل المجاهد في سبيل الله مثل القائم الصائم الذي لا يفتر من صلاة ولا صيام حتى يرجع المجاهد في سبيل الله وفي الباب عن الشقاء وعبد الله بن حبشي وأبي موسى وأبي سعيد وأم مالك البهزية وأنس وهذا حديث حسن صحيح وقد روي من غير وجه عن أبي هريرة عن النبي صلى الله عليه وسلم


002-المجاهد في سبيل الله هو علي ضامن إن قبضته أورثته الجنة وإن رجعته بأجر أو غنيمة قال هو صحيح غريب من هذا الوجه

المجاهد في سبيل الله هو علي ضامن إن قبضته أورثته الجنة وإن رجعته بأجر أو غنيمة قال هو صحيح غريب من هذا الوجه

حدثنا محمد بن عبد الله بن بزيع حدثنا المعتمر بن سليمان حدثني مرزوق أبو بكر عن قتادة عن أنس قال قال رسول الله صلى الله عليه وسلم يعني يقول الله المجاهد في سبيل الله هو علي ضامن إن قبضته أورثته الجنة وإن رجعته بأجر أو غنيمة قال هو صحيح غريب من هذا الوجه


001-كل ميت يختم على عمله إلا الذي مات مرابطا في سبيل الله فإنه ينمى له عمله إلى يوم القيامة ويأمن من فتنة القبر وسمعت رسول الله صلى الله عليه وسلم يقول

كل ميت يختم على عمله إلا الذي مات مرابطا في سبيل الله فإنه ينمى له عمله إلى يوم القيامة ويأمن من فتنة القبر وسمعت رسول الله صلى الله عليه وسلم يقول المجاهد من جاهد نفسه قال أبو عيسى وفي الباب عن عقبة بن عامر وجابر وحديث فضالة حديث حسن صحيح

حدثنا أحمد بن محمد أخبرنا عبد الله بن المبارك أخبرنا حيوة بن شريح قال أخبرني أبو هانئ الخولاني أن عمرو بن مالك الجنبي أخبره انه سمع فضالة بن عبيد يحدث عن رسول الله صلى الله عليه وسلم انه قال كل ميت يختم على عمله إلا الذي مات مرابطا في سبيل الله فإنه ينمى له عمله إلى يوم القيامة ويأمن من فتنة القبر وسمعت رسول الله صلى الله عليه وسلم يقول المجاهد من جاهد نفسه قال أبو عيسى وفي الباب عن عقبة بن عامر وجابر وحديث فضالة حديث حسن صحيح


001-من صام يوما في سبيل الله زحزحه الله عن النار سبعين خريفا أحدهما يقول سبعين والآخر يقول أربعين قال أبو عيسى هذا حديث غريب من هذا الوجه وأبو الأسود

من صام يوما في سبيل الله زحزحه الله عن النار سبعين خريفا أحدهما يقول سبعين والآخر يقول أربعين قال أبو عيسى هذا حديث غريب من هذا الوجه وأبو الأسود اسمه محمد بن عبد الرحمن بن نوفل الأسدي المدني وفي الباب عن أبي سعيد وأنس وعقبة بن عامر وأبي أمامة

حدثنا قتيبة حدثنا بن لهيعة عن أبي الأسود عن عروة بن الزبير وسليمان بن يسار أنهما حدثاه عن أبي هريرة عن النبي صلى الله عليه وسلم قال من صام يوما في سبيل الله زحزحه الله عن النار سبعين خريفا أحدهما يقول سبعين والآخر يقول أربعين قال أبو عيسى هذا حديث غريب من هذا الوجه وأبو الأسود اسمه محمد بن عبد الرحمن بن نوفل الأسدي المدني وفي الباب عن أبي سعيد وأنس وعقبة بن عامر وأبي أمامة


002-لا يصوم عبد يوما في سبيل الله إلا باعد ذلك اليوم النار عن وجهه سبعين خريفا قال أبو عيسى هذا حديث حسن صحيح

لا يصوم عبد يوما في سبيل الله إلا باعد ذلك اليوم النار عن وجهه سبعين خريفا قال أبو عيسى هذا حديث حسن صحيح

حدثنا سعيد بن عبد الرحمن المخزومي حدثنا عبد الله بن الوليد العدني حدثنا سفيان الثوري قال وحدثنا محمود بن غيلان حدثنا عبد الله بن موسى عن سفيان عن سهيل بن أبي صالح عن النعمان بن أبي عياش الزرقي عن أبي سعيد الخدري قال قال رسول الله صلى الله عليه وسلم لا يصوم عبد يوما في سبيل الله إلا باعد ذلك اليوم النار عن وجهه سبعين خريفا قال أبو عيسى هذا حديث حسن صحيح


003-من صام يوما في سبيل الله جعل الله بينه وبين النار خندقا كما بين السماء والأرض هذا حديث غريب من حديث أبي أمامة

من صام يوما في سبيل الله جعل الله بينه وبين النار خندقا كما بين السماء والأرض هذا حديث غريب من حديث أبي أمامة

حدثنا زياد بن أيوب حدثنا يزيد بن هارون أخبرنا الوليد بن جميل عن القاسم أبي عبد الرحمن عن أبي أمامة الباهلي عن النبي صلى الله عليه وسلم قال من صام يوما في سبيل الله جعل الله بينه وبين النار خندقا كما بين السماء والأرض هذا حديث غريب من حديث أبي أمامة


001-من أنفق نفقة في سبيل الله كتبت له بسبعمائة ضعف قال أبو عيسى وفي الباب عن أبي هريرة وهذا حديث حسن إنما نعرفه من الركين بن الربيع

من أنفق نفقة في سبيل الله كتبت له بسبعمائة ضعف قال أبو عيسى وفي الباب عن أبي هريرة وهذا حديث حسن إنما نعرفه من الركين بن الربيع

حدثنا أبو كريب حدثنا الحسين بن علي الجعفي عن زائدة عن الركين بن الربيع عن أبيه عن يسير بن عميلة عن خريم بن فاتك قال رسول الله صلى الله عليه وسلم من أنفق نفقة في سبيل الله كتبت له بسبعمائة ضعف قال أبو عيسى وفي الباب عن أبي هريرة وهذا حديث حسن إنما نعرفه من الركين بن الربيع


001-سأل رسول الله صلى الله عليه وسلم أي الصدقة أفضل قال خدمة عبد في سبيل الله أو ظل فسطاط أو طروقة فحل في سبيل الله قال أبو عيسى وقد روي عن معاوية بن

سأل رسول الله صلى الله عليه وسلم أي الصدقة أفضل قال خدمة عبد في سبيل الله أو ظل فسطاط أو طروقة فحل في سبيل الله قال أبو عيسى وقد روي عن معاوية بن صالح هذا الحديث مرسلا وخولف زيد في إسناده قال وروى الوليد بن جميل هذا الحديث عن القاسم أبي عبد الرحمن عن أبي أمامة عن النبي صلى الله عليه وسلم حدثنا بذلك زياد بن أيوب

حدثنا محمد بن رافع حدثنا زيد بن حباب حدثنا معاوية بن صالح عن كثير بن الحارث عن القاسم أبي عبد الرحمن عن عدي بن حاتم الطائي أنه سأل رسول الله صلى الله عليه وسلم أي الصدقة أفضل قال خدمة عبد في سبيل الله أو ظل فسطاط أو طروقة فحل في سبيل الله قال أبو عيسى وقد روي عن معاوية بن صالح هذا الحديث مرسلا وخولف زيد في إسناده قال وروى الوليد بن جميل هذا الحديث عن القاسم أبي عبد الرحمن عن أبي أمامة عن النبي صلى الله عليه وسلم حدثنا بذلك زياد بن أيوب


002-أفضل الصدقات ظل فسطاط في سبيل الله ومنيحة خادم في سبيل الله أو طروقة فحل في سبيل الله قال أبو عيسى هذا حديث حسن صحيح غريب وهو أصح عندي من حديث معاوية

أفضل الصدقات ظل فسطاط في سبيل الله ومنيحة خادم في سبيل الله أو طروقة فحل في سبيل الله قال أبو عيسى هذا حديث حسن صحيح غريب وهو أصح عندي من حديث معاوية بن صالح

حدثنا يزيد بن هارون أخبرنا الوليد بن جميل عن القاسم أبي عبد الرحمن عن أبي أمامة قال قال رسول الله صلى الله عليه وسلم أفضل الصدقات ظل فسطاط في سبيل الله ومنيحة خادم في سبيل الله أو طروقة فحل في سبيل الله قال أبو عيسى هذا حديث حسن صحيح غريب وهو أصح عندي من حديث معاوية بن صالح


001-من جهز غازيا في سبيل الله فقد غزا ومن خلف غازيا في أهله فقد غزا قال أبو عيسى هذا حديث حسن صحيح وقد روي من غير هذا الوجه

من جهز غازيا في سبيل الله فقد غزا ومن خلف غازيا في أهله فقد غزا قال أبو عيسى هذا حديث حسن صحيح وقد روي من غير هذا الوجه

حدثنا أبو زكريا يحيى بن درست البصري حدثنا أبو إسماعيل حدثنا يحيى بن أبي كثير عن أبي سلمة عن بسر بن سعيد عن زيد بن خالد الجهني عن رسول الله صلى الله عليه وسلم قال من جهز غازيا في سبيل الله فقد غزا ومن خلف غازيا في أهله فقد غزا قال أبو عيسى هذا حديث حسن صحيح وقد روي من غير هذا الوجه


002-من جهز غازيا في سبيل الله أو خلفه في أهله فقد غزا قال أبو عيسى هذا حديث حسن

من جهز غازيا في سبيل الله أو خلفه في أهله فقد غزا قال أبو عيسى هذا حديث حسن

حدثنا بن أبي عمر حدثنا سفيان بن عيينة عن بن أبي ليلى عن عطاء عن زيد بن خالد الجهني قال قال رسول الله صلى الله عليه وسلم من جهز غازيا في سبيل الله أو خلفه في أهله فقد غزا قال أبو عيسى هذا حديث حسن


003-نحوه

نحوه

حدثنا محمد بن بشار حدثنا يحيى بن سعيد حدثنا عبد الملك بن أبي سليمان عن عطاء عن زيد بن خالد الجهني عن النبي صلى الله عليه وسلم نحوه


004-من جهز غازيا في سبيل الله فقد غزا ومن خلف غازيا في أهله فقد غزا قال أبو عيسى هذا حديث حسن صحيح

من جهز غازيا في سبيل الله فقد غزا ومن خلف غازيا في أهله فقد غزا قال أبو عيسى هذا حديث حسن صحيح

حدثنا محمد بن بشار حدثنا عبد الرحمن بن مهدي حدثنا حرب بن شداد عن يحيى بن أبي كثير عن أبي سلمة عن بسر بن سعيد عن زيد بن خالد الجهني قال قال رسول الله صلى الله عليه وسلم من جهز غازيا في سبيل الله فقد غزا ومن خلف غازيا في أهله فقد غزا قال أبو عيسى هذا حديث حسن صحيح


001-ألحقني عباية بن رفاعة بن رافع وأنا ماش إلى الجمعة فقال أبشر فإن خطاك هذه في سبيل الله سمعت أبا عبس يقول قال رسول الله صلى الله عليه وسلم من اغبرت

ألحقني عباية بن رفاعة بن رافع وأنا ماش إلى الجمعة فقال أبشر فإن خطاك هذه في سبيل الله سمعت أبا عبس يقول قال رسول الله صلى الله عليه وسلم من اغبرت قدماه في سبيل الله فهما حرام على النار قال أبو عيسى هذا حديث حسن غريب صحيح وأبو عبس اسمه عبد الرحمن بن جبر وفي الباب عن أبي بكر ورجل من أصحاب النبي صلى الله عليه وسلم قال أبو عيسى يزيد بن أبي مريم هو رجل شامي روى عنه الوليد بن مسلم ويحيى بن حمزة وغير واحد من أهل الشام وبريد بن أبي مريم كوفي أبوه من أصحاب النبي صلى الله عليه وسلم واسمه مالك بن ربيعة وبريد بن أبي مريم سمع من أنس بن مالك وروى عن بريد بن أبي مريم أبو إسحاق الهمداني وعطاء بن السائب ويونس بن أبي إسحاق وشعبة أحاديث

حدثنا أبو عمار الحسين بن حريث حدثنا الوليد بن مسلم عن يزيد بن أبي مريم قال ألحقني عباية بن رفاعة بن رافع وأنا ماش إلى الجمعة فقال أبشر فإن خطاك هذه في سبيل الله سمعت أبا عبس يقول قال رسول الله صلى الله عليه وسلم من اغبرت قدماه في سبيل الله فهما حرام على النار قال أبو عيسى هذا حديث حسن غريب صحيح وأبو عبس اسمه عبد الرحمن بن جبر وفي الباب عن أبي بكر ورجل من أصحاب النبي صلى الله عليه وسلم قال أبو عيسى يزيد بن أبي مريم هو رجل شامي روى عنه الوليد بن مسلم ويحيى بن حمزة وغير واحد من أهل الشام وبريد بن أبي مريم كوفي أبوه من أصحاب النبي صلى الله عليه وسلم واسمه مالك بن ربيعة وبريد بن أبي مريم سمع من أنس بن مالك وروى عن بريد بن أبي مريم أبو إسحاق الهمداني وعطاء بن السائب ويونس بن أبي إسحاق وشعبة أحاديث


001-لا يلج النار رجل بكي من خشية الله حتى يعود اللبن في الضرع ولا يجتمع غبار في سبيل الله ودخان جهنم قال أبو عيسى هذا حديث حسن صحيح ومحمد بن عبد الرحمن

لا يلج النار رجل بكي من خشية الله حتى يعود اللبن في الضرع ولا يجتمع غبار في سبيل الله ودخان جهنم قال أبو عيسى هذا حديث حسن صحيح ومحمد بن عبد الرحمن هو مولى أبي طلحة مدني

حدثنا هناد حدثنا بن المبارك عن عبد الرحمن بن عبد الله المسعودي عن محمد بن عبد الرحمن عن عيسى بن طلحة عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم لا يلج النار رجل بكي من خشية الله حتى يعود اللبن في الضرع ولا يجتمع غبار في سبيل الله ودخان جهنم قال أبو عيسى هذا حديث حسن صحيح ومحمد بن عبد الرحمن هو مولى أبي طلحة مدني


001-سمعت رسول الله صلى الله عليه وسلم يقول من شاب شيبة في الإسلام كانت له نورا يوم القيامة قال أبو عيسى وفي الباب عن فضالة بن عبيد وعبد الله بن عمرو

سمعت رسول الله صلى الله عليه وسلم يقول من شاب شيبة في الإسلام كانت له نورا يوم القيامة قال أبو عيسى وفي الباب عن فضالة بن عبيد وعبد الله بن عمرو وحديث كعب مرة هكذا رواه الأعمش عن عمرو بن مرة وقد روي هذا الحديث عن منصور عن سالم بن أبي الجعد وأدخل بينه وبين كعب بن مرة في الإسناد رجلا ويقال كعب بن مرة ويقال مرة بن كعب البهزي وقد روى عن النبي صلى الله عليه وسلم أحاديث

حدثنا هناد حدثنا أبو معاوية عن الأعمش عن عمرو بن مرة عن سالم بن أبي الجعد أن شرحبيل بن السمط قال يا كعب بن مرة حدثنا عن رسول الله صلى الله عليه وسلم واحذر قال سمعت رسول الله صلى الله عليه وسلم يقول من شاب شيبة في الإسلام كانت له نورا يوم القيامة قال أبو عيسى وفي الباب عن فضالة بن عبيد وعبد الله بن عمرو وحديث كعب مرة هكذا رواه الأعمش عن عمرو بن مرة وقد روي هذا الحديث عن منصور عن سالم بن أبي الجعد وأدخل بينه وبين كعب بن مرة في الإسناد رجلا ويقال كعب بن مرة ويقال مرة بن كعب البهزي وقد روى عن النبي صلى الله عليه وسلم أحاديث


002-من شاب شيبة في سبيل الله كانت له نورا يوم القيامة قال أبو عيسى هذا حديث حسن صحيح غريب وحيوة بن شريح بن يزيد الحمصي

من شاب شيبة في سبيل الله كانت له نورا يوم القيامة قال أبو عيسى هذا حديث حسن صحيح غريب وحيوة بن شريح بن يزيد الحمصي

حدثنا إسحاق بن منصور المروزي أخبرنا حيوة بن شريح الحمصي عن بقية عن بحير بن سعد عن خالد بن معدان عن كثير بن مرة عن عمرو بن عبسة أن رسول الله صلى الله عليه وسلم قال من شاب شيبة في سبيل الله كانت له نورا يوم القيامة قال أبو عيسى هذا حديث حسن صحيح غريب وحيوة بن شريح بن يزيد الحمصي


001-الخيل معقود في نواصيها الخير إلى يوم القيامة الخيل لثلاثة هي لرجل أجر وهي لرجل ستر وهي على رجل وزر فأما الذي له أجر فالذي يتخذها في سبيل الله فيعدها

الخيل معقود في نواصيها الخير إلى يوم القيامة الخيل لثلاثة هي لرجل أجر وهي لرجل ستر وهي على رجل وزر فأما الذي له أجر فالذي يتخذها في سبيل الله فيعدها له هي له أجر لا يغيب في بطونها شيء إلا كتب الله له أجرا وفي الحديث قصة قال أبو عيسى هذا حديث حسن صحيح وقد روى مالك بن أنس عن زيد بن أسلم أبي صالح عن أبي هريرة عن النبي صلى الله عليه وسلم نحو هذا

حدثنا قتيبة حدثنا عبد العزيز بن محمد عن سهيل بن أبي صالح عن أبيه عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم الخيل معقود في نواصيها الخير إلى يوم القيامة الخيل لثلاثة هي لرجل أجر وهي لرجل ستر وهي على رجل وزر فأما الذي له أجر فالذي يتخذها في سبيل الله فيعدها له هي له أجر لا يغيب في بطونها شيء إلا كتب الله له أجرا وفي الحديث قصة قال أبو عيسى هذا حديث حسن صحيح وقد روى مالك بن أنس عن زيد بن أسلم أبي صالح عن أبي هريرة عن النبي صلى الله عليه وسلم نحو هذا


001-إن الله ليدخل بالسهم الواحد ثلاثة الجنة صانعه يحتسب في صنعته الخير والرامي به والممد به وقال ارموا واركبوا ولأن ترموا أحب إلي من أن تركبوا كل ما يلهو

إن الله ليدخل بالسهم الواحد ثلاثة الجنة صانعه يحتسب في صنعته الخير والرامي به والممد به وقال ارموا واركبوا ولأن ترموا أحب إلي من أن تركبوا كل ما يلهو به الرجل المسلم باطل إلا رمية بقوسه وتأديبه فرسه وملاعبته أهله فإنهن من الحق حدثنا أحمد بن منيع حدثنا يزيد بن هارون أخبرنا هشام الدستوائي عن يحيى بن أبي كثير عن أبي سلام عن عبد الله بن الأزرق عن عقبة بن عامر الجهني عن النبي صلى الله عليه وسلم مثله قال أبو عيسى وفي الباب عن كعب بن مرة وعمرو بن عبسة وعبد الله بن وهذا حديث حسن صحيح

حدثنا أحمد بن منيع حدثنا يزيد بن هارون أخبرنا محمد بن إسحاق عن عبد الله بن عبد الرحمن بن أبي حسين أن رسول الله صلى الله عليه وسلم قال إن الله ليدخل بالسهم الواحد ثلاثة الجنة صانعه يحتسب في صنعته الخير والرامي به والممد به وقال ارموا واركبوا ولأن ترموا أحب إلي من أن تركبوا كل ما يلهو به الرجل المسلم باطل إلا رمية بقوسه وتأديبه فرسه وملاعبته أهله فإنهن من الحق حدثنا أحمد بن منيع حدثنا يزيد بن هارون أخبرنا هشام الدستوائي عن يحيى بن أبي كثير عن أبي سلام عن عبد الله بن الأزرق عن عقبة بن عامر الجهني عن النبي صلى الله عليه وسلم مثله قال أبو عيسى وفي الباب عن كعب بن مرة وعمرو بن عبسة وعبد الله بن وهذا حديث حسن صحيح


002-من رمى بسهم في سبيل الله فهو له عدل محرر قال أبو عيسى هذا حديث صحيح وأبو نجيح هو عمرو بن عبسة السلمي وعبد الله بن الأزرق هو عبد الله بن يزيد

من رمى بسهم في سبيل الله فهو له عدل محرر قال أبو عيسى هذا حديث صحيح وأبو نجيح هو عمرو بن عبسة السلمي وعبد الله بن الأزرق هو عبد الله بن يزيد

حدثنا محمد بن بشار حدثنا معاذ بن هشام عن أبيه عن قتادة عن سالم بن أبي الجعد عن معدان بن أبي طلحة عن أبي نجيح السلمي رضي الله عنه قال سمعت رسول الله صلى الله عليه وسلم يقول من رمى بسهم في سبيل الله فهو له عدل محرر قال أبو عيسى هذا حديث صحيح وأبو نجيح هو عمرو بن عبسة السلمي وعبد الله بن الأزرق هو عبد الله بن يزيد


001-عينان لا تمسهما النار عين بكت من خشية الله وعين باتت تحرس في سبيل الله قال أبو عيسى وفي الباب عن عثمان وأبي ريحانة وحديث بن عباس حديث حسن لا نعرفه

عينان لا تمسهما النار عين بكت من خشية الله وعين باتت تحرس في سبيل الله قال أبو عيسى وفي الباب عن عثمان وأبي ريحانة وحديث بن عباس حديث حسن لا نعرفه إلا من حديث شعيب بن رزيق

حدثنا نصر بن علي الجهضمي حدثنا بشر بن عمر حدثنا شعيب بن رزيق أبو شيبة حدثنا عطاء الخراساني عن عطاء بن أبي رباح عن بن عباس قال سمعت رسول الله صلى الله عليه وسلم يقول عينان لا تمسهما النار عين بكت من خشية الله وعين باتت تحرس في سبيل الله قال أبو عيسى وفي الباب عن عثمان وأبي ريحانة وحديث بن عباس حديث حسن لا نعرفه إلا من حديث شعيب بن رزيق


001-القتل في سبيل الله يكفر كل خطيئة فقال جبريل إلا الدين فقال النبي صلى الله عليه وسلم إلا الدين قال أبو عيسى وفي الباب عن كعب بن عجرة وجابر وأبي هريرة

القتل في سبيل الله يكفر كل خطيئة فقال جبريل إلا الدين فقال النبي صلى الله عليه وسلم إلا الدين قال أبو عيسى وفي الباب عن كعب بن عجرة وجابر وأبي هريرة وأبي قتادة وهذا حديث غريب لا نعرفه من حديث أبي بكر إلا من حديث هذا الشيخ قال وسألت محمد بن إسماعيل عن هذا الحديث فلم يعرفه وقال أرى أنه أراد حديث حميد عن أنس عن النبي صلى الله عليه وسلم أنه قال ليس أحد من أهل الجنة يسرة أن يرجع إلى الدنيا إلا الشهيد

حدثنا يحيى بن طلحة اليربوعي الكوفي حدثنا أبو بكر بن عياش عن حميد عن أنس قال رسول الله صلى الله عليه وسلم القتل في سبيل الله يكفر كل خطيئة فقال جبريل إلا الدين فقال النبي صلى الله عليه وسلم إلا الدين قال أبو عيسى وفي الباب عن كعب بن عجرة وجابر وأبي هريرة وأبي قتادة وهذا حديث غريب لا نعرفه من حديث أبي بكر إلا من حديث هذا الشيخ قال وسألت محمد بن إسماعيل عن هذا الحديث فلم يعرفه وقال أرى أنه أراد حديث حميد عن أنس عن النبي صلى الله عليه وسلم أنه قال ليس أحد من أهل الجنة يسرة أن يرجع إلى الدنيا إلا الشهيد


002-إن أرواح الشهداء في طير خضر تعلق من ثمرة الجنة أو شجر الجنة قال أبو عيسى هذا حديث حسن صحيح

إن أرواح الشهداء في طير خضر تعلق من ثمرة الجنة أو شجر الجنة قال أبو عيسى هذا حديث حسن صحيح

حدثنا بن أبي عمر حدثنا سفيان بن عيينة عن عمرو بن دينار عن الزهري عن بن كعب بن مالك عن أبيه أن رسول الله صلى الله عليه وسلم قال إن أرواح الشهداء في طير خضر تعلق من ثمرة الجنة أو شجر الجنة قال أبو عيسى هذا حديث حسن صحيح


003-عرض علي أول ثلاثة يدخلون الجنة شهيد وعفيف متعفف وعبد أحسن عبادة الله ونصح لمواليه قال أبو عيسى هذا حديث حسن

عرض علي أول ثلاثة يدخلون الجنة شهيد وعفيف متعفف وعبد أحسن عبادة الله ونصح لمواليه قال أبو عيسى هذا حديث حسن

حدثنا محمد بن بشار حدثنا عثمان بن عمر أخبرنا علي بن المبارك عن يحيى بن أبي كثير عن عامر العقيلي عن أبيه عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال عرض علي أول ثلاثة يدخلون الجنة شهيد وعفيف متعفف وعبد أحسن عبادة الله ونصح لمواليه قال أبو عيسى هذا حديث حسن


004-ما من عبد يموت له عند الله خير يحب أن يرجع إلى الدنيا وأن له الدنيا وما فيها إلا الشهيد لما يرى من فضل الشهادة فإنه يحب أن يرجع إلى الدنيا فيقتل مرة

ما من عبد يموت له عند الله خير يحب أن يرجع إلى الدنيا وأن له الدنيا وما فيها إلا الشهيد لما يرى من فضل الشهادة فإنه يحب أن يرجع إلى الدنيا فيقتل مرة أخرى قال أبو عيسى هذا حديث حسن صحيح قال بن أبي عمر قال سفيان بن عيينة كان عمرو بن دينار أسن من الزهري

حدثنا علي بن حجر أخبرنا إسماعيل بن جعفر عن حميد عن أنس عن النبي صلى الله عليه وسلم أنه قال ما من عبد يموت له عند الله خير يحب أن يرجع إلى الدنيا وأن له الدنيا وما فيها إلا الشهيد لما يرى من فضل الشهادة فإنه يحب أن يرجع إلى الدنيا فيقتل مرة أخرى قال أبو عيسى هذا حديث حسن صحيح قال بن أبي عمر قال سفيان بن عيينة كان عمرو بن دينار أسن من الزهري


001-الشهداء أربعة رجل مؤمن جيد الإيمان لقي العدو فصدق الله حتى قتل فذلك الذي يرفع الناس إليه أعينهم يوم القيامة هكذا ورفع رأسه حتى وقعت قلنسوته قال فما

الشهداء أربعة رجل مؤمن جيد الإيمان لقي العدو فصدق الله حتى قتل فذلك الذي يرفع الناس إليه أعينهم يوم القيامة هكذا ورفع رأسه حتى وقعت قلنسوته قال فما أدري أقلنسوة عمر أراد أم قلنسوة النبي صلى الله عليه وسلم قال ورجل مؤمن جيد الإيمان لقي العدو فكأنما ضرب جلده بشوك طلح من الجبن أتاه سهم غرب فقتله فهو في الدرجة الثانية ورجل مؤمن خلط عملا صالحا وآخر سيئا لقي العدو فصدق الله حتى قتل فذلك في الدرجة الثالثة ورجل مؤمن أسرف على نفسه لقي العدو فصدق الله حتى قتل فذلك في الدرجة الرابعة قال أبو عيسى هذا حديث حسن غريب لا نعرفه إلا من حديث عطاء بن دينار قال سمعت محمدا يقول قد روى سعيد بن أبي أيوب هذا الحديث عن عطاء بن دينار وقال عن أشياخ من خولان ولم يذكر فيه عن أبي يزيد وقال عطاء بن دينار ليس به بأس

حدثنا قتيبة حدثنا بن لهيعة عن عطاء بن دينار عن أبي يزيد الخولاني أنه سمع فضالة بن عبيد يقول سمعت عمر بن الخطاب يقول سمعت رسول الله صلى الله عليه وسلم يقول الشهداء أربعة رجل مؤمن جيد الإيمان لقي العدو فصدق الله حتى قتل فذلك الذي يرفع الناس إليه أعينهم يوم القيامة هكذا ورفع رأسه حتى وقعت قلنسوته قال فما أدري أقلنسوة عمر أراد أم قلنسوة النبي صلى الله عليه وسلم قال ورجل مؤمن جيد الإيمان لقي العدو فكأنما ضرب جلده بشوك طلح من الجبن أتاه سهم غرب فقتله فهو في الدرجة الثانية ورجل مؤمن خلط عملا صالحا وآخر سيئا لقي العدو فصدق الله حتى قتل فذلك في الدرجة الثالثة ورجل مؤمن أسرف على نفسه لقي العدو فصدق الله حتى قتل فذلك في الدرجة الرابعة قال أبو عيسى هذا حديث حسن غريب لا نعرفه إلا من حديث عطاء بن دينار قال سمعت محمدا يقول قد روى سعيد بن أبي أيوب هذا الحديث عن عطاء بن دينار وقال عن أشياخ من خولان ولم يذكر فيه عن أبي يزيد وقال عطاء بن دينار ليس به بأس


001-كان رسول الله صلى الله عليه وسلم يدخل على أم حرام بنت ملحان فتطعمه وكانت أم حرام تحت عبادة بن الصامت فدخل عليها رسول الله صلى الله عليه وسلم يوما

كان رسول الله صلى الله عليه وسلم يدخل على أم حرام بنت ملحان فتطعمه وكانت أم حرام تحت عبادة بن الصامت فدخل عليها رسول الله صلى الله عليه وسلم يوما فأطعمته وجلست تفلي رأسه فنام رسول الله صلى الله عليه وسلم ثم استيقظ وهو يضحك قالت فقلت ما يضحكك يا رسول الله قال ناس من أمتي عرضوا علي غزاة في سبيل الله يركبون ثبج هذا البحر ملوك على الأسرة أو مثل الملوك على الأسرة قلت يا رسول الله أدع الله أن يجعلني منهم فدعا لها ثم وضع رأسه فنام ثم استيقظ وهو يضحك قالت فقلت ما يضحكك يا رسول الله قال ناس من أمتي عرضوا علي غزاة في سبيل الله نحو ما قال في الأول قالت فقلت يا رسول الله أدع الله أن يجعلني منهم قال أنت من الأولين قال فركبت أم حرام البحر في زمان معاوية بن أبي سفيان فصرعت عن دابتها حين خرجت من البحر فهلكت قال أبو عيسى هذا حديث حسن صحيح وأم حرام بنت ملحان هي أخت أم سليم خالة أنس بن مالك

حدثنا إسحاق بن موسى الأنصاري حدثنا معن حدثنا مالك عن إسحاق بن عبد الله بن أبي طلحة عن أنس بن مالك أنه سمعه يقول كان رسول الله صلى الله عليه وسلم يدخل على أم حرام بنت ملحان فتطعمه وكانت أم حرام تحت عبادة بن الصامت فدخل عليها رسول الله صلى الله عليه وسلم يوما فأطعمته وجلست تفلي رأسه فنام رسول الله صلى الله عليه وسلم ثم استيقظ وهو يضحك قالت فقلت ما يضحكك يا رسول الله قال ناس من أمتي عرضوا علي غزاة في سبيل الله يركبون ثبج هذا البحر ملوك على الأسرة أو مثل الملوك على الأسرة قلت يا رسول الله أدع الله أن يجعلني منهم فدعا لها ثم وضع رأسه فنام ثم استيقظ وهو يضحك قالت فقلت ما يضحكك يا رسول الله قال ناس من أمتي عرضوا علي غزاة في سبيل الله نحو ما قال في الأول قالت فقلت يا رسول الله أدع الله أن يجعلني منهم قال أنت من الأولين قال فركبت أم حرام البحر في زمان معاوية بن أبي سفيان فصرعت عن دابتها حين خرجت من البحر فهلكت قال أبو عيسى هذا حديث حسن صحيح وأم حرام بنت ملحان هي أخت أم سليم خالة أنس بن مالك


001-سئل رسول الله صلى الله عليه وسلم عن الرجل يقاتل شجاعة ويقاتل حمية ويقاتل رياء فأي ذلك في سبيل الله قال من قاتل لتكون كلمة الله هي العليا فهو في سبيل

سئل رسول الله صلى الله عليه وسلم عن الرجل يقاتل شجاعة ويقاتل حمية ويقاتل رياء فأي ذلك في سبيل الله قال من قاتل لتكون كلمة الله هي العليا فهو في سبيل الله قال أبو عيسى وفي الباب عن عمر وهذا حديث حسن صحيح

حدثنا هناد حدثنا أبو معاوية عن الأعمش عن شقيق بن سلمة عن أبي موسى قال سئل رسول الله صلى الله عليه وسلم عن الرجل يقاتل شجاعة ويقاتل حمية ويقاتل رياء فأي ذلك في سبيل الله قال من قاتل لتكون كلمة الله هي العليا فهو في سبيل الله قال أبو عيسى وفي الباب عن عمر وهذا حديث حسن صحيح


002-إنما الأعمال بالنية وإنما لامرئ ما نوى فمن كانت هجرته إلى الله وإلى رسوله فهجرته إلى الله ورسوله ومن كانت هجرته إلى دنيا يصيبها أو امرأة يتزوجها

إنما الأعمال بالنية وإنما لامرئ ما نوى فمن كانت هجرته إلى الله وإلى رسوله فهجرته إلى الله ورسوله ومن كانت هجرته إلى دنيا يصيبها أو امرأة يتزوجها فهجرته إلى ما هاجر إليه قال أبو عيسى هذا حديث حسن صحيح وقد روى مالك بن أنس وسفيان الثوري وغير واحد من الأئمة هذا عن يحيى بن سعيد ولا نعرفه إلا من حديث يحيى بن سعيد الأنصاري قال عبد الرحمن بن مهدي ينبغي أن نضع هذا الحديث في كل باب

حدثنا محمد بن المثنى حدثنا عبد الوهاب الثقفي عن يحيى بن سعيد عن محمد بن إبراهيم عن علقمة بن وقاص الليثي عن عمر بن الخطاب قال قال رسول الله صلى الله عليه وسلم إنما الأعمال بالنية وإنما لامرئ ما نوى فمن كانت هجرته إلى الله وإلى رسوله فهجرته إلى الله ورسوله ومن كانت هجرته إلى دنيا يصيبها أو امرأة يتزوجها فهجرته إلى ما هاجر إليه قال أبو عيسى هذا حديث حسن صحيح وقد روى مالك بن أنس وسفيان الثوري وغير واحد من الأئمة هذا عن يحيى بن سعيد ولا نعرفه إلا من حديث يحيى بن سعيد الأنصاري قال عبد الرحمن بن مهدي ينبغي أن نضع هذا الحديث في كل باب


001-غدوة في سبيل الله خير من الدنيا وما فيها وموضع سوط في الجنة خير من الدنيا وما فيها قال أبو عيسى وفي الباب عن أبي هريرة وابن عباس وأبي أيوب وأنس وهذا

غدوة في سبيل الله خير من الدنيا وما فيها وموضع سوط في الجنة خير من الدنيا وما فيها قال أبو عيسى وفي الباب عن أبي هريرة وابن عباس وأبي أيوب وأنس وهذا حديث حسن صحيح

حدثنا قتيبة حدثنا العطاف بن خالد المخزومي عن أبي حازم عن سهل بن سعد الساعدي قال قال رسول الله صلى الله عليه وسلم غدوة في سبيل الله خير من الدنيا وما فيها وموضع سوط في الجنة خير من الدنيا وما فيها قال أبو عيسى وفي الباب عن أبي هريرة وابن عباس وأبي أيوب وأنس وهذا حديث حسن صحيح


002-غدوة في سبيل الله أو روحة خير من الدنيا وما فيها قال أبو عيسى هذا حديث حسن غريب وأبو حازم الذي روى عن سهل بن سعد هو حازم الزاهد وهو مدني واسمه سلمة

غدوة في سبيل الله أو روحة خير من الدنيا وما فيها قال أبو عيسى هذا حديث حسن غريب وأبو حازم الذي روى عن سهل بن سعد هو حازم الزاهد وهو مدني واسمه سلمة بن دينار وأبو حازم هذا الذي روى عن أبي هريرة هو أبو حازم الأشجعي الكوفي واسمه سلمان وهو مولى عزة الأشجعية

حدثنا أبو سعيد الأشج حدثنا أبو خالد الأحمر عن بن عجلان عن أبي حازم عن أبي هريرة عن النبي صلى الله عليه وسلم والحجاج عن الحكم عن مقسم عن بن عباس عن النبي صلى الله عليه وسلم قال غدوة في سبيل الله أو روحة خير من الدنيا وما فيها قال أبو عيسى هذا حديث حسن غريب وأبو حازم الذي روى عن سهل بن سعد هو حازم الزاهد وهو مدني واسمه سلمة بن دينار وأبو حازم هذا الذي روى عن أبي هريرة هو أبو حازم الأشجعي الكوفي واسمه سلمان وهو مولى عزة الأشجعية


003-مر رجل من أصحاب رسول الله صلى الله عليه وسلم بشعب فيه عيينة من ماء عذبة فأعجبته لطيبها فقال لو اعتزلت الناس فأقمت في هذا الشعب ولن أفعل حتى أستأذن

مر رجل من أصحاب رسول الله صلى الله عليه وسلم بشعب فيه عيينة من ماء عذبة فأعجبته لطيبها فقال لو اعتزلت الناس فأقمت في هذا الشعب ولن أفعل حتى أستأذن رسول الله صلى الله عليه وسلم فذكر ذلك لرسول الله صلى الله عليه وسلم فقال لا تفعل فإن مقام أحدكم في سبيل الله أفضل من صلاته في بيته سبعين عاما ألا تحبون أن يغفر الله لكم ويدخلكم الجنة اغزوا في سبيل الله من قاتل في سبيل الله فواق ناقة وجبت له الجنة قال أبو عيسى هذا حديث حسن

حدثنا عبيد بن أسباط بن محمد القرشي الكوفي حدثنا أبي عن هشام بن سعد عن سعيد بن أبي هلال عن بن أبي ذباب عن أبي هريرة قال مر رجل من أصحاب رسول الله صلى الله عليه وسلم بشعب فيه عيينة من ماء عذبة فأعجبته لطيبها فقال لو اعتزلت الناس فأقمت في هذا الشعب ولن أفعل حتى أستأذن رسول الله صلى الله عليه وسلم فذكر ذلك لرسول الله صلى الله عليه وسلم فقال لا تفعل فإن مقام أحدكم في سبيل الله أفضل من صلاته في بيته سبعين عاما ألا تحبون أن يغفر الله لكم ويدخلكم الجنة اغزوا في سبيل الله من قاتل في سبيل الله فواق ناقة وجبت له الجنة قال أبو عيسى هذا حديث حسن


004-لغدوة في سبيل الله أو روحة خير من الدنيا وما فيها ولقاب قوس أحدكم أو موضع يده في الجنة خير من الدنيا وما فيها ولو أن امرأة من نساء أهل الجنة اطلعت

لغدوة في سبيل الله أو روحة خير من الدنيا وما فيها ولقاب قوس أحدكم أو موضع يده في الجنة خير من الدنيا وما فيها ولو أن امرأة من نساء أهل الجنة اطلعت إلى الأرض لأضاءت ما بينهما ولملأت ما بينهما ريحا ولنصيفها على رأسها خير من الدنيا وما فيها قال أبو عيسى هذا حديث صحيح

حدثنا علي بن حجر حدثنا إسماعيل بن جعفر عن حميد عن أنس أن رسول الله صلى الله عليه وسلم قال لغدوة في سبيل الله أو روحة خير من الدنيا وما فيها ولقاب قوس أحدكم أو موضع يده في الجنة خير من الدنيا وما فيها ولو أن امرأة من نساء أهل الجنة اطلعت إلى الأرض لأضاءت ما بينهما ولملأت ما بينهما ريحا ولنصيفها على رأسها خير من الدنيا وما فيها قال أبو عيسى هذا حديث صحيح


001-ألا أخبركم بخير الناس رجل ممسك بعنان فرسه في سبيل الله ألا أخبركم بالذي يتلوه رجل معتزل في غنيمة له يؤدي حق الله فيها ألا أخبركم بشر الناس رجل يسأل

ألا أخبركم بخير الناس رجل ممسك بعنان فرسه في سبيل الله ألا أخبركم بالذي يتلوه رجل معتزل في غنيمة له يؤدي حق الله فيها ألا أخبركم بشر الناس رجل يسأل بالله ولا يعطي به قال أبو عيسى هذا حديث حسن غريب من هذا الوجه ويروى هذا الحديث من وجه عن بن عباس عن النبي صلى الله عليه وسلم

حدثنا قتيبة حدثنا بن لهيعة عن بكير بن عبد الله بن الأشج عن عطاء بن يسار عن بن عباس أن النبي صلى الله عليه وسلم قال ألا أخبركم بخير الناس رجل ممسك بعنان فرسه في سبيل الله ألا أخبركم بالذي يتلوه رجل معتزل في غنيمة له يؤدي حق الله فيها ألا أخبركم بشر الناس رجل يسأل بالله ولا يعطي به قال أبو عيسى هذا حديث حسن غريب من هذا الوجه ويروى هذا الحديث من وجه عن بن عباس عن النبي صلى الله عليه وسلم


001-من سأل الله الشهادة من قلبه صادقا بلغه الله منازل الشهداء وإن مات على فراشه قال أبو عيسى حديث سهل بن حنيف حديث حسن غريب لا نعرفه إلا من حديث عبد

من سأل الله الشهادة من قلبه صادقا بلغه الله منازل الشهداء وإن مات على فراشه قال أبو عيسى حديث سهل بن حنيف حديث حسن غريب لا نعرفه إلا من حديث عبد الرحمن بن شريح وقد رواه عبد الله بن صالح عن عبد الرحمن بن شريح وعبد الرحمن بن شريح يكنى أبا شريح وهو اسكندراني وفي الباب عن معاذ بن جبل

حدثنا محمد بن سهل بن عسكر البغدادي حدثنا القاسم بن كثير المصري حدثنا عبد الرحمن بن شريح أنه سمع سهل بن أبي أمامة بن سهل بن حنيف يحدث عن أبيه عن جده عن النبي صلى الله عليه وسلم قال من سأل الله الشهادة من قلبه صادقا بلغه الله منازل الشهداء وإن مات على فراشه قال أبو عيسى حديث سهل بن حنيف حديث حسن غريب لا نعرفه إلا من حديث عبد الرحمن بن شريح وقد رواه عبد الله بن صالح عن عبد الرحمن بن شريح وعبد الرحمن بن شريح يكنى أبا شريح وهو اسكندراني وفي الباب عن معاذ بن جبل


002-من سأل الله القتل في سبيله صادقا من قلبه أعطاه الله أجر الشهادة قال أبو عيسى هذا حديث حسن صحيح

من سأل الله القتل في سبيله صادقا من قلبه أعطاه الله أجر الشهادة قال أبو عيسى هذا حديث حسن صحيح

حدثنا أحمد بن منيع حدثنا روح بن عبادة حدثنا بن جريج عن سليمان بن موسى عن مالك بن يخامر السكسكي عن معاذ بن جبل عن النبي صلى الله عليه وسلم قال من سأل الله القتل في سبيله صادقا من قلبه أعطاه الله أجر الشهادة قال أبو عيسى هذا حديث حسن صحيح


001-ثلاثة حق على الله عونهم المجاهد في سبيل الله والمكاتب الذي يريد الأداء والناكح الذي يريد العفاف قال أبو عيسى هذا حديث حسن

ثلاثة حق على الله عونهم المجاهد في سبيل الله والمكاتب الذي يريد الأداء والناكح الذي يريد العفاف قال أبو عيسى هذا حديث حسن

حدثنا قتيبة حدثنا الليث عن بن عجلان عن سعيد المقبري عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم ثلاثة حق على الله عونهم المجاهد في سبيل الله والمكاتب الذي يريد الأداء والناكح الذي يريد العفاف قال أبو عيسى هذا حديث حسن


001-لا يكلم أحد في سبيل الله والله أعلم بمن يكلم في سبيله إلا جاء يوم القيامة اللون لون الدم والريح ريح المسك قال أبو عيسى هذا حديث حسن صحيح وقد روي من

لا يكلم أحد في سبيل الله والله أعلم بمن يكلم في سبيله إلا جاء يوم القيامة اللون لون الدم والريح ريح المسك قال أبو عيسى هذا حديث حسن صحيح وقد روي من غير وجه عن أبي هريرة النبي صلى الله عليه وسلم

حدثنا قتيبة دثنا عبد العزيز بن محمد عن سهيل بن أبي صالح عن أبيه عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم لا يكلم أحد في سبيل الله والله أعلم بمن يكلم في سبيله إلا جاء يوم القيامة اللون لون الدم والريح ريح المسك قال أبو عيسى هذا حديث حسن صحيح وقد روي من غير وجه عن أبي هريرة النبي صلى الله عليه وسلم


002-من قاتل في سبيل الله من رجل مسلم فواق ناقة وجبت له الجنة ومن جرح جرحا في سبيل الله أو نكب نكبة فإنها تجئ يوم القيامة كأغزر ما كانت لونها الزعفران

من قاتل في سبيل الله من رجل مسلم فواق ناقة وجبت له الجنة ومن جرح جرحا في سبيل الله أو نكب نكبة فإنها تجئ يوم القيامة كأغزر ما كانت لونها الزعفران وريحها كالمسك

حدثنا أحمد بن منيع حدثنا روح بن عبادة حدثنا بن جريج عن سليمان بن موسى عن مالك بن يخامر عن معاذ بن جبل عن النبي صلى الله عليه وسلم قال من قاتل في سبيل الله من رجل مسلم فواق ناقة وجبت له الجنة ومن جرح جرحا في سبيل الله أو نكب نكبة فإنها تجئ يوم القيامة كأغزر ما كانت لونها الزعفران وريحها كالمسك


001-سئل رسول الله صلى الله عليه وسلم أي الأعمال أفضل وأي الأعمال خير قال إيمان بالله ورسوله قيل ثم أي شيء قال الجهاد سنام العمل قيل ثم أي شيء يا رسول

سئل رسول الله صلى الله عليه وسلم أي الأعمال أفضل وأي الأعمال خير قال إيمان بالله ورسوله قيل ثم أي شيء قال الجهاد سنام العمل قيل ثم أي شيء يا رسول الله قال ثم حج مبرور قال أبو عيسى هذا حديث حسن صحيح قد روي من غير وجه عن أبي هريرة عن صلى الله عليه وسلم

حدثنا أبو كريب حدثنا عبدة بن سليمان عن محمد بن عمرو حدثنا أبو سلمة عن أبي هريرة قال سئل رسول الله صلى الله عليه وسلم أي الأعمال أفضل وأي الأعمال خير قال إيمان بالله ورسوله قيل ثم أي شيء قال الجهاد سنام العمل قيل ثم أي شيء يا رسول الله قال ثم حج مبرور قال أبو عيسى هذا حديث حسن صحيح قد روي من غير وجه عن أبي هريرة عن صلى الله عليه وسلم


001-إن أبواب الجنة تحت ظلال السيوف فقال رجل من القوم رث الهيئة أأنت سمعت هذا من رسول الله صلى الله عليه وسلم يذكر قال نعم فرجع إلى أصحابه فقال أقرأ عليكم

إن أبواب الجنة تحت ظلال السيوف فقال رجل من القوم رث الهيئة أأنت سمعت هذا من رسول الله صلى الله عليه وسلم يذكر قال نعم فرجع إلى أصحابه فقال أقرأ عليكم السلام وكسر جفن سيفه فضرب به حتى قتل قال أبو عيسى هذا حديث صحيح غريب لا نعرفه إلا من حديث جعفر بن الضبعي وأبو عمران الجوني اسمه عبد الملك بن حبيب وأبو بكر بن أبي موسى قال أحمد بن حنبل هو اسمه

حدثنا قتيبة حدثنا جعفر بن سليمان الضبعي عن أبي عمران الجوني عن أبي بكر بن أبي موسى الأشعري قال سمعت أبي بحضرة العدو يقول قال رسول الله صلى الله عليه وسلم إن أبواب الجنة تحت ظلال السيوف فقال رجل من القوم رث الهيئة أأنت سمعت هذا من رسول الله صلى الله عليه وسلم يذكر قال نعم فرجع إلى أصحابه فقال أقرأ عليكم السلام وكسر جفن سيفه فضرب به حتى قتل قال أبو عيسى هذا حديث صحيح غريب لا نعرفه إلا من حديث جعفر بن الضبعي وأبو عمران الجوني اسمه عبد الملك بن حبيب وأبو بكر بن أبي موسى قال أحمد بن حنبل هو اسمه


001-سئل رسول الله صلى الله عليه وسلم أي الناس أفضل قال رجل يجاهد في سبيل الله قالوا ثم من قال ثم مؤمن في شعب من الشعاب يتقي ربه ويدع الناس من شره قال أبو

سئل رسول الله صلى الله عليه وسلم أي الناس أفضل قال رجل يجاهد في سبيل الله قالوا ثم من قال ثم مؤمن في شعب من الشعاب يتقي ربه ويدع الناس من شره قال أبو عيسى هذا حديث صحيح

حدثنا أبو عمار حدثنا الوليد بن مسلم عن الأوزاعي حدثنا الزهري عن عطاء بن يزيد الليثي عن أبي سعيد الخدري قال سئل رسول الله صلى الله عليه وسلم أي الناس أفضل قال رجل يجاهد في سبيل الله قالوا ثم من قال ثم مؤمن في شعب من الشعاب يتقي ربه ويدع الناس من شره قال أبو عيسى هذا حديث صحيح


001-ما من أحد من أهل الجنة يسره أن يرجع إلى الدنيا غير الشهيد فإنه يحب أن يرجع إلى الدنيا يقول حتى أقتل عشر مرات في سبيل الله مما يرى مما أعطاه من

ما من أحد من أهل الجنة يسره أن يرجع إلى الدنيا غير الشهيد فإنه يحب أن يرجع إلى الدنيا يقول حتى أقتل عشر مرات في سبيل الله مما يرى مما أعطاه من الكرامة قال أبو عيسى هذا حديث حسن صحيح

حدثنا محمد بن بشار حدثنا معاذ بن هشام حدثني أبي عن قتادة حدثنا أنس بن مالك قال قال رسول الله صلى الله عليه وسلم ما من أحد من أهل الجنة يسره أن يرجع إلى الدنيا غير الشهيد فإنه يحب أن يرجع إلى الدنيا يقول حتى أقتل عشر مرات في سبيل الله مما يرى مما أعطاه من الكرامة قال أبو عيسى هذا حديث حسن صحيح


002-نحوه بمعناه قال أبو عيسى هذا حديث حسن صحيح

نحوه بمعناه قال أبو عيسى هذا حديث حسن صحيح

حدثنا محمد بن بشار حدثنا محمد بن جعفر حدثنا شعبة عن قتادة عن أنس عن النبي صلى الله عليه وسلم نحوه بمعناه قال أبو عيسى هذا حديث حسن صحيح


003-للشهيد عند الله ست خصال يغفر له في أول دفعة ويرى مقعده من الجنة ويجار من عذاب القبر ويأمن من الفزع الأكبر ويوضع على رأسه تاج الوقار الياقوتة منها خير

للشهيد عند الله ست خصال يغفر له في أول دفعة ويرى مقعده من الجنة ويجار من عذاب القبر ويأمن من الفزع الأكبر ويوضع على رأسه تاج الوقار الياقوتة منها خير من الدنيا وما فيها ويزوج اثنتين وسبعين زوجة من الحور العين ويشفع في سبعين من أقاربه قال أبو عيسى هذا حديث حسن صحيح غريب

حدثنا عبد الله بن عبد الرحمن حدثنا نعيم بن حماد حدثنا بقية بن الوليد عن بحير بن سعد عن خالد بن معدان عن المقدام بن معد يكرب قال قال رسول الله صلى الله عليه وسلم للشهيد عند الله ست خصال يغفر له في أول دفعة ويرى مقعده من الجنة ويجار من عذاب القبر ويأمن من الفزع الأكبر ويوضع على رأسه تاج الوقار الياقوتة منها خير من الدنيا وما فيها ويزوج اثنتين وسبعين زوجة من الحور العين ويشفع في سبعين من أقاربه قال أبو عيسى هذا حديث حسن صحيح غريب


001-رباط يوم في سبيل الله خير من الدنيا وما فيها وموضع سوط أحدكم في الجنة خير من الدنيا وما فيها ولروحة يروحها العبد في سبيل الله أو لغدوة خير من الدنيا

رباط يوم في سبيل الله خير من الدنيا وما فيها وموضع سوط أحدكم في الجنة خير من الدنيا وما فيها ولروحة يروحها العبد في سبيل الله أو لغدوة خير من الدنيا وما فيها

حدثنا أبو بكر بن أبي النضر حدثنا أبو النضر البغدادي حدثنا عبد الرحمن بن عبد الله بن دينار عن أبي حازم عن سهل بن سعد أن رسول الله صلى الله عليه وسلم قال رباط يوم في سبيل الله خير من الدنيا وما فيها وموضع سوط أحدكم في الجنة خير من الدنيا وما فيها ولروحة يروحها العبد في سبيل الله أو لغدوة خير من الدنيا وما فيها


002-مر سلمان الفارسي بشرحبيل بن السمط وهو في مرابط له وقد شق عليه وعلى أصحابه قال ألا أحدثك يا بن السمط بحديث سمعته من رسول الله صلى الله عليه وسلم قال

مر سلمان الفارسي بشرحبيل بن السمط وهو في مرابط له وقد شق عليه وعلى أصحابه قال ألا أحدثك يا بن السمط بحديث سمعته من رسول الله صلى الله عليه وسلم قال بلى قال سمعت رسول الله صلى الله عليه وسلم يقول رباط يوم في سبيل الله أفضل وربما قال خير من صيام شهر وقيامه ومن مات فيه وقي فتنة القبر ونمي له عمله إلى يوم القيامة قال أبو عيسى هذا حديث حسن

حدثنا بن أبي عمر حدثنا سفيان بن عيينة حدثنا محمد بن المنكدر قال مر سلمان الفارسي بشرحبيل بن السمط وهو في مرابط له وقد شق عليه وعلى أصحابه قال ألا أحدثك يا بن السمط بحديث سمعته من رسول الله صلى الله عليه وسلم قال بلى قال سمعت رسول الله صلى الله عليه وسلم يقول رباط يوم في سبيل الله أفضل وربما قال خير من صيام شهر وقيامه ومن مات فيه وقي فتنة القبر ونمي له عمله إلى يوم القيامة قال أبو عيسى هذا حديث حسن


003-من لقي الله بغير أثر من جهاد لقي الله وفيه ثلمة قال أبو عيسى هذا حديث غريب من حديث الوليد بن مسلم عن إسماعيل بن رافع وإسماعيل بن رافع قد ضعفه بعض

من لقي الله بغير أثر من جهاد لقي الله وفيه ثلمة قال أبو عيسى هذا حديث غريب من حديث الوليد بن مسلم عن إسماعيل بن رافع وإسماعيل بن رافع قد ضعفه بعض أصحاب الحديث قال وسمعت محمدا يقول هو ثقة مقارب الحديث وقد روي هذا الحديث من غير هذا الوجه عن أبي هريرة عن النبي صلى الله عليه وسلم وحديث سلمان إسناده ليس بمتصل محمد بن المنكدر لم يدرك سلمان الفارسي وقد روي هذا الحديث عن أيوب بن موسى عن مكحول عن شرحبيل بن السمط عن سلمان عن النبي صلى الله عليه وسلم

حدثنا علي بن حجر حدثنا الوليد بن مسلم عن إسماعيل بن رافع عن سمي عن أبي صالح عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم من لقي الله بغير أثر من جهاد لقي الله وفيه ثلمة قال أبو عيسى هذا حديث غريب من حديث الوليد بن مسلم عن إسماعيل بن رافع وإسماعيل بن رافع قد ضعفه بعض أصحاب الحديث قال وسمعت محمدا يقول هو ثقة مقارب الحديث وقد روي هذا الحديث من غير هذا الوجه عن أبي هريرة عن النبي صلى الله عليه وسلم وحديث سلمان إسناده ليس بمتصل محمد بن المنكدر لم يدرك سلمان الفارسي وقد روي هذا الحديث عن أيوب بن موسى عن مكحول عن شرحبيل بن السمط عن سلمان عن النبي صلى الله عليه وسلم


004-إني كتمتكم حديثا سمعته من رسول الله صلى الله عليه وسلم كراهية تفرقكم عني ثم بدا لي أن أحدثكموه ليختار امرؤ لنفسه ما بدا له سمعت رسول الله صلى الله

إني كتمتكم حديثا سمعته من رسول الله صلى الله عليه وسلم كراهية تفرقكم عني ثم بدا لي أن أحدثكموه ليختار امرؤ لنفسه ما بدا له سمعت رسول الله صلى الله عليه وسلم يقول رباط يوم في سبيل الله خير من ألف يوم فيما سواه من المنازل قال أبو عيسى هذا حديث حسن صحيح غريب وقال محمد بن إسماعيل أبو صالح مولى عثمان اسمه بركان

حدثنا الحسن بن علي الخلال حدثنا هشام بن عبد الملك حدثنا الليث بن سعد حدثني أبو عقيل زهرة بن معبد عن أبي صالح مولى عثمان قال سمعت عثمان وهو على المنبر يقول إني كتمتكم حديثا سمعته من رسول الله صلى الله عليه وسلم كراهية تفرقكم عني ثم بدا لي أن أحدثكموه ليختار امرؤ لنفسه ما بدا له سمعت رسول الله صلى الله عليه وسلم يقول رباط يوم في سبيل الله خير من ألف يوم فيما سواه من المنازل قال أبو عيسى هذا حديث حسن صحيح غريب وقال محمد بن إسماعيل أبو صالح مولى عثمان اسمه بركان


005-ما يجد الشهيد من مس القتل إلا كما يجد أحدكم من مس القرصة قال أبو عيسى هذا حديث حسن صحيح غريب

ما يجد الشهيد من مس القتل إلا كما يجد أحدكم من مس القرصة قال أبو عيسى هذا حديث حسن صحيح غريب

حدثنا محمد بن بشار وأحمد بن نصر النيسابوري وغير واحد قالوا حدثنا صفوان بن عيسى حدثنا محمد بن عجلان عن القعقاع بن حكيم عن أبي صالح عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم ما يجد الشهيد من مس القتل إلا كما يجد أحدكم من مس القرصة قال أبو عيسى هذا حديث حسن صحيح غريب


006-ليس شيء أحب إلى الله من قطرتين وأثرين قطرة من دموع في خشية الله وقطرة دم تهراق في سبيل الله واما الأثران فأثر في سبيل الله وأثر في فريضة من فرائض

ليس شيء أحب إلى الله من قطرتين وأثرين قطرة من دموع في خشية الله وقطرة دم تهراق في سبيل الله واما الأثران فأثر في سبيل الله وأثر في فريضة من فرائض الله قال هذا حديث حسن غريب آخر كتاب فضائل الجهاد ويليه كتاب الجهاد

حدثنا زياد بن أيوب حدثنا يزيد بن هارون أنبأنا الوليد بن جميل الفلسطيني عن القاسم أبي عبد الرحمن عن أبي أمامة عن النبي صلى الله عليه وسلم قال ليس شيء أحب إلى الله من قطرتين وأثرين قطرة من دموع في خشية الله وقطرة دم تهراق في سبيل الله واما الأثران فأثر في سبيل الله وأثر في فريضة من فرائض الله قال هذا حديث حسن غريب آخر كتاب فضائل الجهاد ويليه كتاب الجهاد


001-ائتوني بالكتف أو اللوح فكتب { لا يستوي القاعدون من المؤمنين } وعمرو بن أم مكتوم خلف ظهره فقال هل لي من رخصة فنزلت { غير أولي الضرر } وفي الباب عن بن

ائتوني بالكتف أو اللوح فكتب { لا يستوي القاعدون من المؤمنين } وعمرو بن أم مكتوم خلف ظهره فقال هل لي من رخصة فنزلت { غير أولي الضرر } وفي الباب عن بن عباس وجابر وزيد بن ثابت وهذا حديث حسن صحيح وهو حديث غريب من حديث سليمان التيمي عن أبي إسحاق وقد روى شعبة والثوري عن أبي إسحاق هذا الحديث

حدثنا نصر بن علي الجهضمي حدثنا المعتمر بن سليمان عن أبيه عن أبي إسحاق عن البراء بن عازب أن رسول الله صلى الله عليه وسلم قال ائتوني بالكتف أو اللوح فكتب " لا يستوي القاعدون من المؤمنين " وعمرو بن أم مكتوم خلف ظهره فقال هل لي من رخصة فنزلت " غير أولي الضرر " وفي الباب عن بن عباس وجابر وزيد بن ثابت وهذا حديث حسن صحيح وهو حديث غريب من حديث سليمان التيمي عن أبي إسحاق وقد روى شعبة والثوري عن أبي إسحاق هذا الحديث


001-جاء رجل إلى النبي صلى الله عليه وسلم يستأذنه في الجهاد فقال ألك والدان قال نعم قال ففيهما فجاهد قال أبو عيسى وفي الباب عن بن عباس وهذا حديث حسن صحيح

جاء رجل إلى النبي صلى الله عليه وسلم يستأذنه في الجهاد فقال ألك والدان قال نعم قال ففيهما فجاهد قال أبو عيسى وفي الباب عن بن عباس وهذا حديث حسن صحيح وأبو العباس الشاعر الأعمى المكي واسمه السائب بن فروخ

حدثنا محمد بن بشار حدثنا يحيى بن سعيد عن سفيان وشعبة عن حبيب بن أبي ثابت عن أبي العباس عن عبد الله بن عمرو قال جاء رجل إلى النبي صلى الله عليه وسلم يستأذنه في الجهاد فقال ألك والدان قال نعم قال ففيهما فجاهد قال أبو عيسى وفي الباب عن بن عباس وهذا حديث حسن صحيح وأبو العباس الشاعر الأعمى المكي واسمه السائب بن فروخ


001-بعثه رسول الله صلى الله عليه وسلم على سرية أخبرنيه يعلى بن مسلم عن سعيد بن جبير عن بن عباس قال أبو عيسى هذا حديث حسن صحيح غريب لا نعرفه إلا من حديث

بعثه رسول الله صلى الله عليه وسلم على سرية أخبرنيه يعلى بن مسلم عن سعيد بن جبير عن بن عباس قال أبو عيسى هذا حديث حسن صحيح غريب لا نعرفه إلا من حديث بن جريج

حدثنا محمد بن يحيى النيسابوري حدثنا الحجاج بن محمد حدثنا بن جريج في قوله " أطيعوا الله وأطيعوا الرسول وأولي الأمر منكم " قال عبد الله بن حذافة بن قيس بن عدي السهمي بعثه رسول الله صلى الله عليه وسلم على سرية أخبرنيه يعلى بن مسلم عن سعيد بن جبير عن بن عباس قال أبو عيسى هذا حديث حسن صحيح غريب لا نعرفه إلا من حديث بن جريج


001-لو أن الناس يعلمون ما أعلم من الوحدة ما سرى راكب بليل يعني وحده

لو أن الناس يعلمون ما أعلم من الوحدة ما سرى راكب بليل يعني وحده

حدثنا أحمد بن عبدة الضبي البصري حدثنا سفيان بن عيينة عن عاصم بن محمد عن أبيه عن بن عمر أن رسول الله صلى الله عليه وسلم قال لو أن الناس يعلمون ما أعلم من الوحدة ما سرى راكب بليل يعني وحده


002-الراكب شيطان والراكبان شيطانان والثلاثة ركب قال أبو عيسى حديث بن عمر حديث حسن صحيح لا نعرفه إلا من هذا الوجه من حديث عاصم وهو بن محمد بن زيد بن عبد

الراكب شيطان والراكبان شيطانان والثلاثة ركب قال أبو عيسى حديث بن عمر حديث حسن صحيح لا نعرفه إلا من هذا الوجه من حديث عاصم وهو بن محمد بن زيد بن عبد الله بن عمر قال محمد هو ثقة صدوق وعاصم بن عمر العمري ضعيف في الحديث لا أروي عنه شيئا وحديث عبد الله بن عمرو حديث حسن

حدثنا إسحاق بن موسى الأنصاري حدثنا معن حدثنا مالك عن عبد الرحمن بن حرملة عن عمرو بن شعيب عن أبيه عن جده أن رسول الله صلى الله عليه وسلم قال الراكب شيطان والراكبان شيطانان والثلاثة ركب قال أبو عيسى حديث بن عمر حديث حسن صحيح لا نعرفه إلا من هذا الوجه من حديث عاصم وهو بن محمد بن زيد بن عبد الله بن عمر قال محمد هو ثقة صدوق وعاصم بن عمر العمري ضعيف في الحديث لا أروي عنه شيئا وحديث عبد الله بن عمرو حديث حسن


001-الحرب خدعة قال أبو عيسى وفي الباب عن علي وزيد بن ثابت وعائشة وابن عباس وأبي هريرة وأسماء بنت يزيد بن السكن وكعب بن مالك وأنس وهذا حديث حسن صحيح

الحرب خدعة قال أبو عيسى وفي الباب عن علي وزيد بن ثابت وعائشة وابن عباس وأبي هريرة وأسماء بنت يزيد بن السكن وكعب بن مالك وأنس وهذا حديث حسن صحيح

حدثنا أحمد بن منيع ونصر بن علي قالا حدثنا سفيان بن عيينة عن عمرو بن دينار سمع جابر بن عبد الله يقول قال رسول الله صلى الله عليه وسلم الحرب خدعة قال أبو عيسى وفي الباب عن علي وزيد بن ثابت وعائشة وابن عباس وأبي هريرة وأسماء بنت يزيد بن السكن وكعب بن مالك وأنس وهذا حديث حسن صحيح


001-كنت إلى جنب زيد بن أرقم فقيل له كم غزا النبي صلى الله عليه وسلم من غزوة قال تسع عشرة فقلت كم غزوت أنت معه قال سبع عشرة قلت أيتهن كان أول قال ذات

كنت إلى جنب زيد بن أرقم فقيل له كم غزا النبي صلى الله عليه وسلم من غزوة قال تسع عشرة فقلت كم غزوت أنت معه قال سبع عشرة قلت أيتهن كان أول قال ذات العشير أو العشيرة قال أبو عيسى هذا حديث حسن صحيح

حدثنا محمود بن غيلان حدثنا وهب بن جرير وأبو داود الطيالسي قالا حدثنا شعبة عن أبي إسحاق قال كنت إلى جنب زيد بن أرقم فقيل له كم غزا النبي صلى الله عليه وسلم من غزوة قال تسع عشرة فقلت كم غزوت أنت معه قال سبع عشرة قلت أيتهن كان أول قال ذات العشير أو العشيرة قال أبو عيسى هذا حديث حسن صحيح


001-عبأنا النبي صلى الله عليه وسلم ببدر ليلا قال أبو عيسى وفي الباب عن أبي أيوب وهذا حديث غريب لا نعرفه إلا من هذا الوجه وسألت محمد بن إسماعيل عن هذا

عبأنا النبي صلى الله عليه وسلم ببدر ليلا قال أبو عيسى وفي الباب عن أبي أيوب وهذا حديث غريب لا نعرفه إلا من هذا الوجه وسألت محمد بن إسماعيل عن هذا الحديث فلم يعرفه وقال محمد بن إسحاق سمع من عكرمة وحين رأيته كان حسن الرأي في محمد بن حميد الرازي ثم ضعفه بعد

حدثنا محمد بن حميد الرازي حدثنا سلمة بن الفضل عن محمد بن إسحاق عن عكرمة عن بن عباس عن عبد الرحمن بن عوف قال عبأنا النبي صلى الله عليه وسلم ببدر ليلا قال أبو عيسى وفي الباب عن أبي أيوب وهذا حديث غريب لا نعرفه إلا من هذا الوجه وسألت محمد بن إسماعيل عن هذا الحديث فلم يعرفه وقال محمد بن إسحاق سمع من عكرمة وحين رأيته كان حسن الرأي في محمد بن حميد الرازي ثم ضعفه بعد


001-اللهم منزل الكتاب سريع الحساب اهزم الأحزاب اللهم اهزمهم وزلزلهم قال أبو عيسى وفي الباب عن بن مسعود وهذا حديث حسن صحيح

اللهم منزل الكتاب سريع الحساب اهزم الأحزاب اللهم اهزمهم وزلزلهم قال أبو عيسى وفي الباب عن بن مسعود وهذا حديث حسن صحيح

حدثنا أحمد بن منيع حدثنا يزيد بن هارون أنبأنا إسماعيل بن أبي خالد عن بن أبي أوفى قال سمعته يقول يعني النبي صلى الله عليه وسلم يدعو على الأحزاب فقال اللهم منزل الكتاب سريع الحساب اهزم الأحزاب اللهم اهزمهم وزلزلهم قال أبو عيسى وفي الباب عن بن مسعود وهذا حديث حسن صحيح


001-أن النبي صلى الله عليه وسلم دخل مكة ولواؤه أبيض قال أبو عيسى هذا حديث غريب لا نعرفه إلا من حديث يحيى بن آدم عن شريك قال وسألت محمدا عن هذا الحديث فلم

أن النبي صلى الله عليه وسلم دخل مكة ولواؤه أبيض قال أبو عيسى هذا حديث غريب لا نعرفه إلا من حديث يحيى بن آدم عن شريك قال وسألت محمدا عن هذا الحديث فلم يعرفه إلا من حديث يحيى بن آدم عن شريك وقال حدثنا غير واحد عن شريك عن عمار عن أبي الزبير عن جابر أن النبي صلى الله عليه وسلم دخل مكة وعليه عمامة سوداء قال محمد والحديث هو هذا قال أبو عيسى والدهن بطن من بجيلة وعمار الدهني هو عمار بن معاوية الدهني ويكنى أبا معاوية وهو كوفي وهو ثقة عند أهل الحديث

حدثنا محمد بن عمر بن الوليد الكندي الكوفي وأبو كريب ومحمد بن رافع قالوا حدثنا يحيى بن آدم عن شريك عن عمار يعني الدهني عن أبي الزبير عن جابر أن النبي صلى الله عليه وسلم دخل مكة ولواؤه أبيض قال أبو عيسى هذا حديث غريب لا نعرفه إلا من حديث يحيى بن آدم عن شريك قال وسألت محمدا عن هذا الحديث فلم يعرفه إلا من حديث يحيى بن آدم عن شريك وقال حدثنا غير واحد عن شريك عن عمار عن أبي الزبير عن جابر أن النبي صلى الله عليه وسلم دخل مكة وعليه عمامة سوداء قال محمد والحديث هو هذا قال أبو عيسى والدهن بطن من بجيلة وعمار الدهني هو عمار بن معاوية الدهني ويكنى أبا معاوية وهو كوفي وهو ثقة عند أهل الحديث


001-كانت سوداء مربعة من نمرة قال أبو عيسى وفي الباب عن علي والحارث بن حسان وابن عباس قال أبو عيسى وهذا حديث حسن غريب لا نعرفه إلا من حديث بن أبي زائدة

كانت سوداء مربعة من نمرة قال أبو عيسى وفي الباب عن علي والحارث بن حسان وابن عباس قال أبو عيسى وهذا حديث حسن غريب لا نعرفه إلا من حديث بن أبي زائدة وأبو يعقوب الثقفي اسمه إسحاق بن إبراهيم وروى عنه أيضا عبيد الله بن موسى

حدثنا أحمد بن منيع حدثنا يحيى بن زكريا بن أبي زائدة حدثنا أبو يعقوب الثقفي حدثنا يونس بن عبيد مولى محمد بن القاسم قال بعثني محمد بن القاسم إلى البراء بن عازب أسأله عن راية رسول الله صلى الله عليه وسلم فقال كانت سوداء مربعة من نمرة قال أبو عيسى وفي الباب عن علي والحارث بن حسان وابن عباس قال أبو عيسى وهذا حديث حسن غريب لا نعرفه إلا من حديث بن أبي زائدة وأبو يعقوب الثقفي اسمه إسحاق بن إبراهيم وروى عنه أيضا عبيد الله بن موسى


002-كانت راية رسول الله صلى الله عليه وسلم سوداء ولواؤه أبيض قال أبو عيسى هذا حديث حسن غريب من هذا الوجه من حديث بن عباس

كانت راية رسول الله صلى الله عليه وسلم سوداء ولواؤه أبيض قال أبو عيسى هذا حديث حسن غريب من هذا الوجه من حديث بن عباس

حدثنا محمد بن رافع حدثنا يحيى بن إسحاق وهو السالحاني حدثنا يزيد بن حبان قال سمعت أبا مجلز لاحق بن حميد يحدث عن بن عباس قال كانت راية رسول الله صلى الله عليه وسلم سوداء ولواؤه أبيض قال أبو عيسى هذا حديث حسن غريب من هذا الوجه من حديث بن عباس


001-إن بيتكم العدو فقولوا حم لا ينصرون قال أبو عيسى وفي الباب عن سلمة بن الأكوع وهكذا روى بعضهم عن أبي إسحاق مثل رواية الثوري وروي عنه عن المهلب بن أبي

إن بيتكم العدو فقولوا حم لا ينصرون قال أبو عيسى وفي الباب عن سلمة بن الأكوع وهكذا روى بعضهم عن أبي إسحاق مثل رواية الثوري وروي عنه عن المهلب بن أبي صفرة عن النبي صلى الله عليه وسلم مرسلا

حدثنا محمود بن غيلان حدثنا وكيع حدثنا سفيان عن أبي إسحاق عن المهلب بن أبي صفرة عمن سمع النبي صلى الله عليه وسلم يقول إن بيتكم العدو فقولوا حم لا ينصرون قال أبو عيسى وفي الباب عن سلمة بن الأكوع وهكذا روى بعضهم عن أبي إسحاق مثل رواية الثوري وروي عنه عن المهلب بن أبي صفرة عن النبي صلى الله عليه وسلم مرسلا


001-صنع سيفه على سيف رسول الله صلى الله عليه وسلم وكان حنفيا قال أبو عيسى هذا حديث غريب لا نعرفه إلا من هذا الوجه وقد تكلم يحيى بن سعيد القطان في عثمان

صنع سيفه على سيف رسول الله صلى الله عليه وسلم وكان حنفيا قال أبو عيسى هذا حديث غريب لا نعرفه إلا من هذا الوجه وقد تكلم يحيى بن سعيد القطان في عثمان بن سعد الكاتب وضعفه من قبل حفظه

حدثنا محمد بن شجاع البغدادي حدثنا أبو عبيدة الحداد عن عثمان بن سعد عن بن سيرين قال صنعت سيفي على سيف سمرة بن جندب وزعم سمرة انه صنع سيفه على سيف رسول الله صلى الله عليه وسلم وكان حنفيا قال أبو عيسى هذا حديث غريب لا نعرفه إلا من هذا الوجه وقد تكلم يحيى بن سعيد القطان في عثمان بن سعد الكاتب وضعفه من قبل حفظه


001-لما بلغ النبي صلى الله عليه وسلم عام الفتح مر الظهران فآذننا بلقاء العدو فأمرنا بالفطر فأفطرنا أجمعون قال أبو عيسى هذا حديث حسن صحيح وفي الباب عن عمر

لما بلغ النبي صلى الله عليه وسلم عام الفتح مر الظهران فآذننا بلقاء العدو فأمرنا بالفطر فأفطرنا أجمعون قال أبو عيسى هذا حديث حسن صحيح وفي الباب عن عمر

حدثنا أحمد بن محمد بن موسى أنبأنا عبد الله بن المبارك أنبأنا سعيد بن عبد العزيز عن عطية بن قيس عن قزعة عن أبي سعيد الخدري قال لما بلغ النبي صلى الله عليه وسلم عام الفتح مر الظهران فآذننا بلقاء العدو فأمرنا بالفطر فأفطرنا أجمعون قال أبو عيسى هذا حديث حسن صحيح وفي الباب عن عمر


001-ركب النبي صلى الله عليه وسلم فرسا لأبي طلحة يقال له مندوب فقال ما كان من فزع وإن وجدناه لبحرا قال أبو عيسى وفي الباب عن بن عمرو بن العاص وهذا حديث

ركب النبي صلى الله عليه وسلم فرسا لأبي طلحة يقال له مندوب فقال ما كان من فزع وإن وجدناه لبحرا قال أبو عيسى وفي الباب عن بن عمرو بن العاص وهذا حديث حسن صحيح

حدثنا محمود بن غيلان حدثنا أبو داود الطيالسي قال أنبأنا شعبة عن قتادة حدثنا أنس بن مالك قال ركب النبي صلى الله عليه وسلم فرسا لأبي طلحة يقال له مندوب فقال ما كان من فزع وإن وجدناه لبحرا قال أبو عيسى وفي الباب عن بن عمرو بن العاص وهذا حديث حسن صحيح


002-كان فزع بالمدينة فاستعار رسول الله صلى الله عليه وسلم فرسا لنا يقال له مندوب فقال ما رأينا من فزع وإن وجدناه لبحرا قال أبو عيسى هذا حديث حسن صحيح

كان فزع بالمدينة فاستعار رسول الله صلى الله عليه وسلم فرسا لنا يقال له مندوب فقال ما رأينا من فزع وإن وجدناه لبحرا قال أبو عيسى هذا حديث حسن صحيح

حدثنا محمد بن بشار حدثنا محمد بن جعفر وابن أبي عدي وأبو داود قالوا حدثنا شعبة عن قتادة عن أنس بن مالك قال كان فزع بالمدينة فاستعار رسول الله صلى الله عليه وسلم فرسا لنا يقال له مندوب فقال ما رأينا من فزع وإن وجدناه لبحرا قال أبو عيسى هذا حديث حسن صحيح


003-كان النبي صلى الله عليه وسلم من أحسن الناس وأجود الناس وأشجع الناس قال وقد فزع أهل المدينة ليلة سمعوا صوتا قال فتلقاهم النبي صلى الله عليه وسلم على

كان النبي صلى الله عليه وسلم من أحسن الناس وأجود الناس وأشجع الناس قال وقد فزع أهل المدينة ليلة سمعوا صوتا قال فتلقاهم النبي صلى الله عليه وسلم على فرس لأبي طلحة عري وهو متقلد سيفه فقال لم تراعوا لم تراعوا فقال النبي صلى الله عليه وسلم وجدته بحرا يعني الفرس قال أبو عيسى هذا حديث صحيح

حدثنا قتيبة حدثنا حماد بن زيد عن ثابت عن أنس قال كان النبي صلى الله عليه وسلم من أحسن الناس وأجود الناس وأشجع الناس قال وقد فزع أهل المدينة ليلة سمعوا صوتا قال فتلقاهم النبي صلى الله عليه وسلم على فرس لأبي طلحة عري وهو متقلد سيفه فقال لم تراعوا لم تراعوا فقال النبي صلى الله عليه وسلم وجدته بحرا يعني الفرس قال أبو عيسى هذا حديث صحيح


001-يا أبا عمارة قال لا والله ما ولى رسول الله صلى الله عليه وسلم ولكن ولى سرعان الناس تلقتهم هوازن بالنبل ورسول الله صلى الله عليه وسلم على بغلته وأبو

يا أبا عمارة قال لا والله ما ولى رسول الله صلى الله عليه وسلم ولكن ولى سرعان الناس تلقتهم هوازن بالنبل ورسول الله صلى الله عليه وسلم على بغلته وأبو سفيان بن الحرث بن عبد المطلب آخذ بلجامها ورسول الله صلى الله عليه وسلم يقول أنا النبي لا كذب أنا بن عبد المطلب قال أبو عيسى وفي الباب عن علي وابن عمر وهذا حديث حسن صحيح

حدثنا محمد بن بشار حدثنا يحيى بن سعيد حدثنا سفيان الثوري حدثنا أبو إسحاق عن البراء بن عازب قال قال لنا رجل أفررتم عن رسول الله صلى الله عليه وسلم يا أبا عمارة قال لا والله ما ولى رسول الله صلى الله عليه وسلم ولكن ولى سرعان الناس تلقتهم هوازن بالنبل ورسول الله صلى الله عليه وسلم على بغلته وأبو سفيان بن الحرث بن عبد المطلب آخذ بلجامها ورسول الله صلى الله عليه وسلم يقول أنا النبي لا كذب أنا بن عبد المطلب قال أبو عيسى وفي الباب عن علي وابن عمر وهذا حديث حسن صحيح


002-لقد رأيتنا يوم حنين وإن الفئتين لموليتين وما مع رسول الله صلى الله عليه وسلم مائة رجل قال أبو عيسى هذا حديث حسن غريب لا نعرفه من حديث عبيد الله إلا

لقد رأيتنا يوم حنين وإن الفئتين لموليتين وما مع رسول الله صلى الله عليه وسلم مائة رجل قال أبو عيسى هذا حديث حسن غريب لا نعرفه من حديث عبيد الله إلا من الوجه

حدثنا محمد بن عمر بن علي المقدمي البصري حدثني أبي عن سفيان بن حسين عن عبيد الله بن عمر عن نافع عن بن عمر قال لقد رأيتنا يوم حنين وإن الفئتين لموليتين وما مع رسول الله صلى الله عليه وسلم مائة رجل قال أبو عيسى هذا حديث حسن غريب لا نعرفه من حديث عبيد الله إلا من الوجه


001-دخل رسول الله صلى الله عليه وسلم يوم الفتح وعلى سيفه ذهب وفضة قال طالب فسألته عن الفضة فقال كانت قبيعة السيف فضة قال أبو عيسى وفي الباب عن أنس وهذا

دخل رسول الله صلى الله عليه وسلم يوم الفتح وعلى سيفه ذهب وفضة قال طالب فسألته عن الفضة فقال كانت قبيعة السيف فضة قال أبو عيسى وفي الباب عن أنس وهذا حديث حسن غريب وجد هود اسمه مزيدة العصري

حدثنا محمد بن صدران أبو جعفر البصري حدثنا طالب بن حجير عن هود بن عبد الله بن سعد عن جده مزيدة قال دخل رسول الله صلى الله عليه وسلم يوم الفتح وعلى سيفه ذهب وفضة قال طالب فسألته عن الفضة فقال كانت قبيعة السيف فضة قال أبو عيسى وفي الباب عن أنس وهذا حديث حسن غريب وجد هود اسمه مزيدة العصري


002-كانت قبيعة سيف رسول الله صلى الله عليه وسلم من فضة قال أبو عيسى هذا حديث حسن غريب وهكذا روي عن همام عن قتادة عن أنس وقد روى بعضهم عن قتادة عن سعيد بن

كانت قبيعة سيف رسول الله صلى الله عليه وسلم من فضة قال أبو عيسى هذا حديث حسن غريب وهكذا روي عن همام عن قتادة عن أنس وقد روى بعضهم عن قتادة عن سعيد بن أبي الحسن قال كانت قبيعة سيف رسول الله صلى الله عليه وسلم من فضة

حدثنا محمد بن بشار حدثنا وهب بن جرير بن حازم حدثنا أبي عن قتادة عن أنس قال كانت قبيعة سيف رسول الله صلى الله عليه وسلم من فضة قال أبو عيسى هذا حديث حسن غريب وهكذا روي عن همام عن قتادة عن أنس وقد روى بعضهم عن قتادة عن سعيد بن أبي الحسن قال كانت قبيعة سيف رسول الله صلى الله عليه وسلم من فضة


001-كان على النبي صلى الله عليه وسلم درعان يوم أحد فنهض إلى الصخرة فلم يستطع فأقعد طلحة تحته فصعد النبي صلى الله عليه وسلم عليه حتى استوى على الصخرة فقال

كان على النبي صلى الله عليه وسلم درعان يوم أحد فنهض إلى الصخرة فلم يستطع فأقعد طلحة تحته فصعد النبي صلى الله عليه وسلم عليه حتى استوى على الصخرة فقال سمعت النبي صلى الله عليه وسلم يقول أوجب طلحة قال أبو عيسى وفي الباب عن صفوان بن أمية والسائب بن يزيد وهذا حديث غريب لا نعرفه إلا من حديث محمد بن إسحاق

حدثنا أبو سعيد الأشج حدثنا يونس بن بكير عن محمد بن إسحاق عن يحيى بن عباد بن عبد الله بن الزبير عن أبيه عن جده عبد الله بن الزبير عن الزبير بن العوام قال كان على النبي صلى الله عليه وسلم درعان يوم أحد فنهض إلى الصخرة فلم يستطع فأقعد طلحة تحته فصعد النبي صلى الله عليه وسلم عليه حتى استوى على الصخرة فقال سمعت النبي صلى الله عليه وسلم يقول أوجب طلحة قال أبو عيسى وفي الباب عن صفوان بن أمية والسائب بن يزيد وهذا حديث غريب لا نعرفه إلا من حديث محمد بن إسحاق


001-دخل النبي صلى الله عليه وسلم عام الفتح وعلى رأسه المغفر فقيل له بن خطل متعلق بأستار الكعبة فقال اقتلوه قال أبو عيسى هذا حديث حسن صحيح غريب لا نعرف

دخل النبي صلى الله عليه وسلم عام الفتح وعلى رأسه المغفر فقيل له بن خطل متعلق بأستار الكعبة فقال اقتلوه قال أبو عيسى هذا حديث حسن صحيح غريب لا نعرف كبير أحد رواه غير مالك الزهري

حدثنا قتيبة حدثنا مالك بن أنس عن بن شهاب عن أنس بن مالك قال دخل النبي صلى الله عليه وسلم عام الفتح وعلى رأسه المغفر فقيل له بن خطل متعلق بأستار الكعبة فقال اقتلوه قال أبو عيسى هذا حديث حسن صحيح غريب لا نعرف كبير أحد رواه غير مالك الزهري


001-الخير معقود في نواصي الخيل إلى يوم القيامة الأجر والمغنم قال أبو عيسى وفي الباب عن بن عمر وأبي سعيد وجرير وأبي هريرة وأسماء يزيد والمغيرة بن شعبة

الخير معقود في نواصي الخيل إلى يوم القيامة الأجر والمغنم قال أبو عيسى وفي الباب عن بن عمر وأبي سعيد وجرير وأبي هريرة وأسماء يزيد والمغيرة بن شعبة وجابر قال أبو عيسى وهذا حديث حسن صحيح وعروة هو بن أبي الجعد البارقي ويقال هو عروة بن الجعد قال أحمد بن حنبل وفقه هذا الحديث أن الجهاد مع كل إمام إلى يوم القيامة

حدثنا هناد حدثنا عبثر بن القاسم عن حصين عن الشعبي عن عروة البارقي قال قال رسول الله صلى الله عليه وسلم الخير معقود في نواصي الخيل إلى يوم القيامة الأجر والمغنم قال أبو عيسى وفي الباب عن بن عمر وأبي سعيد وجرير وأبي هريرة وأسماء يزيد والمغيرة بن شعبة وجابر قال أبو عيسى وهذا حديث حسن صحيح وعروة هو بن أبي الجعد البارقي ويقال هو عروة بن الجعد قال أحمد بن حنبل وفقه هذا الحديث أن الجهاد مع كل إمام إلى يوم القيامة


001-يمن الخيل في الشقر قال أبو عيسى هذا حديث حسن غريب لا نعرفه إلا من هذا الوجه من حديث شيبان

يمن الخيل في الشقر قال أبو عيسى هذا حديث حسن غريب لا نعرفه إلا من هذا الوجه من حديث شيبان

حدثنا عبد الله بن الصباح الهاشمي البصري حدثنا يزيد بن هارون أخبرنا شيبان يعني بن عبد الرحمن حدثنا عيسى بن علي بن عبد الله بن عباس عن أبيه عن بن عباس قال قال رسول الله صلى الله عليه وسلم يمن الخيل في الشقر قال أبو عيسى هذا حديث حسن غريب لا نعرفه إلا من هذا الوجه من حديث شيبان


002-خير الخيل الأدهم الأقرح الأرثم ثم الأقرح المحجل طلق اليمين فإن لم يكن أدهم فكميت على هذه الشية

خير الخيل الأدهم الأقرح الأرثم ثم الأقرح المحجل طلق اليمين فإن لم يكن أدهم فكميت على هذه الشية

حدثنا أحمد بن محمد أخبرنا عبد الله بن المبارك أخبرنا بن لهيعة عن يزيد بن أبي حبيب عن علي بن رباح عن أبي قتادة عن النبي صلى الله عليه وسلم قال خير الخيل الأدهم الأقرح الأرثم ثم الأقرح المحجل طلق اليمين فإن لم يكن أدهم فكميت على هذه الشية


003-نحوه بمعناه قال أبو عيسى هذا حديث حسن غريب صحيح

نحوه بمعناه قال أبو عيسى هذا حديث حسن غريب صحيح

حدثنا محمد بن بشار حدثنا وهب بن جرير حدثنا أبي عن يحيى بن أيوب عن يزيد بن أبي حبيب بهذا الإسناد نحوه بمعناه قال أبو عيسى هذا حديث حسن غريب صحيح


001-أنه كره الشكال من الخيل قال أبو عيسى هذا حديث حسن صحيح وقد رواه شعبة عن عبد الله بن الخثعمي عن أبي زرعة عن أبي هريرة عن النبي صلى الله عليه وسلم نحوه

أنه كره الشكال من الخيل قال أبو عيسى هذا حديث حسن صحيح وقد رواه شعبة عن عبد الله بن الخثعمي عن أبي زرعة عن أبي هريرة عن النبي صلى الله عليه وسلم نحوه وأبو زرعة بن عمرو بن جرير اسمه هرم حدثنا محمد بن حميد الرازي حدثنا جرير عن عمارة بن القعقاع قال قال لي إبراهيم النخعي إذا حدثتني فحدثني عن أبي زرعة فإنه حدثني مرة بحديث ثم سألته بعد ذلك بسنين فما أخرم منه حرفا

حدثنا محمد بن بشار حدثنا يحيى بن سعيد حدثنا سفيان قال حدثني سلم بن عبد الرحمن النخعي عن أبي زرعة بن عمرو بن جرير عن أبي هريرة عن النبي صلى الله عليه وسلم أنه كره الشكال من الخيل قال أبو عيسى هذا حديث حسن صحيح وقد رواه شعبة عن عبد الله بن الخثعمي عن أبي زرعة عن أبي هريرة عن النبي صلى الله عليه وسلم نحوه وأبو زرعة بن عمرو بن جرير اسمه هرم حدثنا محمد بن حميد الرازي حدثنا جرير عن عمارة بن القعقاع قال قال لي إبراهيم النخعي إذا حدثتني فحدثني عن أبي زرعة فإنه حدثني مرة بحديث ثم سألته بعد ذلك بسنين فما أخرم منه حرفا


001-أن رسول الله صلى الله عليه وسلم أجرى المضمر من الخيل من الحفياء إلى ثنية الوداع وبينهما ستة أميال وما لم يضمر من الخيل من ثنية الوداع إلى مسجد بني

أن رسول الله صلى الله عليه وسلم أجرى المضمر من الخيل من الحفياء إلى ثنية الوداع وبينهما ستة أميال وما لم يضمر من الخيل من ثنية الوداع إلى مسجد بني زريق وبينهما ميل وكنت فيمن أجرى فوثب بي فرسي جدارا قال أبو عيسى وفي الباب عن أبي هريرة وجابر وعائشة وأنس وهذا حديث صحيح حسن غريب من حديث الثوري

حدثنا محمد بن وزير الواسطي حدثنا إسحاق بن يوسف الأزرق عن سفيان عن عبد الله عن نافع عن بن عمر أن رسول الله صلى الله عليه وسلم أجرى المضمر من الخيل من الحفياء إلى ثنية الوداع وبينهما ستة أميال وما لم يضمر من الخيل من ثنية الوداع إلى مسجد بني زريق وبينهما ميل وكنت فيمن أجرى فوثب بي فرسي جدارا قال أبو عيسى وفي الباب عن أبي هريرة وجابر وعائشة وأنس وهذا حديث صحيح حسن غريب من حديث الثوري


002-لا سبق إلا في نصل أو خف أو حافر قال أبو عيسى هذا حديث حسن

لا سبق إلا في نصل أو خف أو حافر قال أبو عيسى هذا حديث حسن

حدثنا أبو كريب حدثنا وكيع عن بن أبي ذئب عن نافع بن أبي نافع عن أبي هريرة عن النبي صلى الله عليه وسلم قال لا سبق إلا في نصل أو خف أو حافر قال أبو عيسى هذا حديث حسن


001-كان رسول الله صلى الله عليه وسلم عبدا مأمورا ما اختصنا دون الناس بشيء إلا بثلاث أمرنا أن نسبغ الوضوء وأن لا نأكل الصدقة وأن لا تنزي حمارا على فرس قال

كان رسول الله صلى الله عليه وسلم عبدا مأمورا ما اختصنا دون الناس بشيء إلا بثلاث أمرنا أن نسبغ الوضوء وأن لا نأكل الصدقة وأن لا تنزي حمارا على فرس قال أبو عيسى وفي الباب عن علي وهذا حديث حسن صحيح وروى سفيان الثوري هذا عن أبي جهضم فقال عن عبيد الله بن عبد الله بن عباس عن بن عباس قال وسمعت محمدا يقول حديث الثوري غير محفوظ ووهم فيه الثوري والصحيح ما روى إسماعيل بن علية وعبد الوارث بن سعيد عن أبي جهضم عن عبد الله بن عبيد الله بن عباس عن بن عباس

حدثنا أبو كريب حدثنا إسماعيل بن إبراهيم حدثنا أبو جهضم موسى بن سالم عن عبد الله بن عبيد الله بن عباس عن بن عباس قال كان رسول الله صلى الله عليه وسلم عبدا مأمورا ما اختصنا دون الناس بشيء إلا بثلاث أمرنا أن نسبغ الوضوء وأن لا نأكل الصدقة وأن لا تنزي حمارا على فرس قال أبو عيسى وفي الباب عن علي وهذا حديث حسن صحيح وروى سفيان الثوري هذا عن أبي جهضم فقال عن عبيد الله بن عبد الله بن عباس عن بن عباس قال وسمعت محمدا يقول حديث الثوري غير محفوظ ووهم فيه الثوري والصحيح ما روى إسماعيل بن علية وعبد الوارث بن سعيد عن أبي جهضم عن عبد الله بن عبيد الله بن عباس عن بن عباس


001-ابغوني ضعفاءكم فإنما ترزقون وتنصرون بضعفائكم قال أبو عيسى هذا حديث حسن صحيح

ابغوني ضعفاءكم فإنما ترزقون وتنصرون بضعفائكم قال أبو عيسى هذا حديث حسن صحيح

حدثنا أحمد بن محمد بن موسى حدثنا عبد الله بن المبارك قال أخبرنا عبد الرحمن بن يزيد بن جابر حدثنا زيد بن أرطاة عن جبير بن نفير عن أبي الدرداء قال سمعت النبي صلى الله عليه وسلم يقول ابغوني ضعفاءكم فإنما ترزقون وتنصرون بضعفائكم قال أبو عيسى هذا حديث حسن صحيح


001-لا تصحب الملائكة رفقة فيها كلب ولا جرس قال أبو عيسى وفي الباب عن عمر وعائشة وأم حبيبة وأم سلمة وهذا حديث حسن صحيح

لا تصحب الملائكة رفقة فيها كلب ولا جرس قال أبو عيسى وفي الباب عن عمر وعائشة وأم حبيبة وأم سلمة وهذا حديث حسن صحيح

حدثنا قتيبة حدثنا عبد العزيز بن محمد عن سهيل بن أبي صالح عن أبيه عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال لا تصحب الملائكة رفقة فيها كلب ولا جرس قال أبو عيسى وفي الباب عن عمر وعائشة وأم حبيبة وأم سلمة وهذا حديث حسن صحيح


001-أن النبي صلى الله عليه وسلم بعث جيشين وأمر على أحدهما علي بن أبي طالب وعلى الآخر خالد بن الوليد فقال إذا كان القتال فعلي قال فافتتح علي حصنا فأخذ منه

أن النبي صلى الله عليه وسلم بعث جيشين وأمر على أحدهما علي بن أبي طالب وعلى الآخر خالد بن الوليد فقال إذا كان القتال فعلي قال فافتتح علي حصنا فأخذ منه جارية فكتب معي خالد بن الوليد إلى النبي صلى الله عليه وسلم يشي به فقدمت على النبي صلى الله عليه وسلم فقرأ الكتاب فتغير لونه ثم قال ما ترى في رجل يحب الله ورسوله ويحبه الله ورسوله قال قلت أعوذ بالله من غضب الله وغضب رسوله وإنما أنا رسول فسكت قال أبو عيسى وفي الباب عن بن عمر وهذا حديث حسن غريب لا نعرفه إلا من حديث الأحوص بن جواب قوله يشي به يعني النميمة

حدثنا عبد الله بن أبي زياد حدثنا الأحوص بن الجواب أبو الجواب عن يونس بن أبي إسحاق عن أبي إسحاق عن البراء أن النبي صلى الله عليه وسلم بعث جيشين وأمر على أحدهما علي بن أبي طالب وعلى الآخر خالد بن الوليد فقال إذا كان القتال فعلي قال فافتتح علي حصنا فأخذ منه جارية فكتب معي خالد بن الوليد إلى النبي صلى الله عليه وسلم يشي به فقدمت على النبي صلى الله عليه وسلم فقرأ الكتاب فتغير لونه ثم قال ما ترى في رجل يحب الله ورسوله ويحبه الله ورسوله قال قلت أعوذ بالله من غضب الله وغضب رسوله وإنما أنا رسول فسكت قال أبو عيسى وفي الباب عن بن عمر وهذا حديث حسن غريب لا نعرفه إلا من حديث الأحوص بن جواب قوله يشي به يعني النميمة


001-ألا كلكم راع وكلكم مسئول عن رعيته فالأمير الذي على الناس راع ومسئول عن رعيته والرجل راع على أهل بيته وهو مسئول عنهم والمرأة راعية على بيت بعلها وهي

ألا كلكم راع وكلكم مسئول عن رعيته فالأمير الذي على الناس راع ومسئول عن رعيته والرجل راع على أهل بيته وهو مسئول عنهم والمرأة راعية على بيت بعلها وهي مسئولة عنه والعبد راع على مال سيده وهو مسئول عنه ألا فكلكم راع وكلكم مسئول عن رعيته قال أبو عيسى وفي الباب عن أبي هريرة وأنس وأبي موسى وحديث أبي موسى غير محفوظ وحديث أنس غير محفوظ وحديث بن عمر حديث حسن صحيح قال حكاه إبراهيم بن بشار الرمادي عن سفيان بن عيينة عن بريد بن عبد الله بن أبي بردة عن أبي بردة عن أبي موسى عن النبي صلى الله عليه وسلم أخبرني بذلك بن بشار قال وروى غير واحد عن سفيان عن بريد عن أبي بردة عن النبي صلى الله عليه وسلم مرسلا وهذا أصح قال محمد وروى إسحاق بن إبراهيم عن معاذ بن هشام عن أبيه عن قتادة عن أنس عن النبي صلى الله عليه وسلم إن الله سائل كل راع عما استرعاه قال سمعت محمدا يقول هذا غير محفوظ وإنما الصحيح عن معاذ بن هشام عن أبيه عن قتادة عن الحسن عن النبي صلى الله عليه وسلم مرسلا

حدثنا قتيبة حدثنا الليث عن نافع عن بن عمر عن النبي صلى الله عليه وسلم قال ألا كلكم راع وكلكم مسئول عن رعيته فالأمير الذي على الناس راع ومسئول عن رعيته والرجل راع على أهل بيته وهو مسئول عنهم والمرأة راعية على بيت بعلها وهي مسئولة عنه والعبد راع على مال سيده وهو مسئول عنه ألا فكلكم راع وكلكم مسئول عن رعيته قال أبو عيسى وفي الباب عن أبي هريرة وأنس وأبي موسى وحديث أبي موسى غير محفوظ وحديث أنس غير محفوظ وحديث بن عمر حديث حسن صحيح قال حكاه إبراهيم بن بشار الرمادي عن سفيان بن عيينة عن بريد بن عبد الله بن أبي بردة عن أبي بردة عن أبي موسى عن النبي صلى الله عليه وسلم أخبرني بذلك بن بشار قال وروى غير واحد عن سفيان عن بريد عن أبي بردة عن النبي صلى الله عليه وسلم مرسلا وهذا أصح قال محمد وروى إسحاق بن إبراهيم عن معاذ بن هشام عن أبيه عن قتادة عن أنس عن النبي صلى الله عليه وسلم إن الله سائل كل راع عما استرعاه قال سمعت محمدا يقول هذا غير محفوظ وإنما الصحيح عن معاذ بن هشام عن أبيه عن قتادة عن الحسن عن النبي صلى الله عليه وسلم مرسلا


001-سمعت رسول الله صلى الله عليه وسلم يخطب في حجة الوداع وعليه برد قد التفع به من تحت إبطه قالت فأنا أنظر إلى عضلة عضده ترتج سمعته يقول يا أيها الناس

سمعت رسول الله صلى الله عليه وسلم يخطب في حجة الوداع وعليه برد قد التفع به من تحت إبطه قالت فأنا أنظر إلى عضلة عضده ترتج سمعته يقول يا أيها الناس اتقوا الله وإن أمر عليكم عبد حبشي مجدع فاسمعوا له وأطيعوا ما أقام لكم كتاب الله قال أبو عيسى وفي الباب عن أبي هريرة وعرباض بن سارية وهذا حديث حسن صحيح وقد روي من غير وجه عن أم حصين

حدثنا محمد بن يحيى النيسابوري حدثنا محمد بن يوسف حدثنا يونس بن أبي إسحاق عن العيزار بن حريث عن أم الحصين الأحمسية قالت سمعت رسول الله صلى الله عليه وسلم يخطب في حجة الوداع وعليه برد قد التفع به من تحت إبطه قالت فأنا أنظر إلى عضلة عضده ترتج سمعته يقول يا أيها الناس اتقوا الله وإن أمر عليكم عبد حبشي مجدع فاسمعوا له وأطيعوا ما أقام لكم كتاب الله قال أبو عيسى وفي الباب عن أبي هريرة وعرباض بن سارية وهذا حديث حسن صحيح وقد روي من غير وجه عن أم حصين


001-السمع والطاعة على المرء المسلم فيما أحب وكره ما لم يؤمر بمعصية فإن أمر بمعصية فلا سمع عليه ولا طاعة قال أبو عيسى وفي الباب عن علي وعمران بن حصين

السمع والطاعة على المرء المسلم فيما أحب وكره ما لم يؤمر بمعصية فإن أمر بمعصية فلا سمع عليه ولا طاعة قال أبو عيسى وفي الباب عن علي وعمران بن حصين والحكم بن عمرو الغفاري وهذا حديث حسن صحيح

حدثنا قتيبة حدثنا الليث عن عبيد الله بن عمر عن نافع عن بن عمر قال قال رسول الله صلى الله عليه وسلم السمع والطاعة على المرء المسلم فيما أحب وكره ما لم يؤمر بمعصية فإن أمر بمعصية فلا سمع عليه ولا طاعة قال أبو عيسى وفي الباب عن علي وعمران بن حصين والحكم بن عمرو الغفاري وهذا حديث حسن صحيح


001-نهى رسول الله صلى الله عليه وسلم عن التحريش بين البهائم

نهى رسول الله صلى الله عليه وسلم عن التحريش بين البهائم

حدثنا أبو كريب حدثنا يحيى بن آدم عن قطبة بن عبد العزيز عن الأعمش عن أبي يحيى عن مجاهد عن بن عباس قال نهى رسول الله صلى الله عليه وسلم عن التحريش بين البهائم


002-أن النبي صلى الله عليه وسلم نهى عن التحريش بين البهائم ولم يذكر فيه عن بن عباس ويقال هذا أصح من حديث قطبة وروى شريك هذا الحديث عن الأعمش عن مجاهد عن

أن النبي صلى الله عليه وسلم نهى عن التحريش بين البهائم ولم يذكر فيه عن بن عباس ويقال هذا أصح من حديث قطبة وروى شريك هذا الحديث عن الأعمش عن مجاهد عن بن عباس عن النبي صلى الله عليه وسلم نحوه ولم يذكر فيه عن أبي يحيى حدثنا بذلك أبو كريب عن يحيى بن آدم عن شريك وروى أبو معاوية عن الأعمش عن مجاهد عن النبي صلى الله عليه وسلم نحوه وأبو يحيى هو العتات الكوفي ويقال اسمه زاذان قال أبو عيسى وفي الباب عن طلحة وجابر وأبي سعيد وعكراس بن ذؤيب

حدثنا محمد بن المثنى حدثنا عبد الرحمن بن مهدي عن سفيان عن الأعمش عن أبي يحيى عن مجاهد أن النبي صلى الله عليه وسلم نهى عن التحريش بين البهائم ولم يذكر فيه عن بن عباس ويقال هذا أصح من حديث قطبة وروى شريك هذا الحديث عن الأعمش عن مجاهد عن بن عباس عن النبي صلى الله عليه وسلم نحوه ولم يذكر فيه عن أبي يحيى حدثنا بذلك أبو كريب عن يحيى بن آدم عن شريك وروى أبو معاوية عن الأعمش عن مجاهد عن النبي صلى الله عليه وسلم نحوه وأبو يحيى هو العتات الكوفي ويقال اسمه زاذان قال أبو عيسى وفي الباب عن طلحة وجابر وأبي سعيد وعكراس بن ذؤيب


003-أن النبي صلى الله عليه وسلم نهى عن الوسم في الوجه قال أبو عيسى هذا حديث حسن صحيح

أن النبي صلى الله عليه وسلم نهى عن الوسم في الوجه قال أبو عيسى هذا حديث حسن صحيح

حدثنا أحمد بن منيع حدثنا روح بن عبادة عن بن جريج عن أبي الزبير عن جابر أن النبي صلى الله عليه وسلم نهى عن الوسم في الوجه قال أبو عيسى هذا حديث حسن صحيح


001-عرضت على رسول الله صلى الله عليه وسلم في جيش وأنا بن أربع عشرة فلم يقبلني ثم عرضت عليه من قابل في جيش وأنا بن خمس عشرة فقبلني قال نافع فحدثت بهذا

عرضت على رسول الله صلى الله عليه وسلم في جيش وأنا بن أربع عشرة فلم يقبلني ثم عرضت عليه من قابل في جيش وأنا بن خمس عشرة فقبلني قال نافع فحدثت بهذا الحديث عمر بن عبد العزيز فقال هذا حد ما بين الصغير والكبير ثم كتب أن يفرض لمن بلغ الخمسة عشرة حدثنا بن أبي عمر حدثنا سفيان بن عيينة عن عبيد الله نحوه بمعناه إلا انه قال قال عمر بن عبد العزيز هذا حد ما بين الذرية والمقاتلة ولم يذكر أنه كتب أن يفرض قال أبو عيسى حديث إسحاق بن يوسف حديث حسن صحيح غريب من حديث سفيان الثوري

حدثنا محمد بن الوزير الواسطي حدثنا إسحاق بن يوسف الأزرق عن سفيان عن عبيد الله بن عمر عن نافع عن بن عمر قال عرضت على رسول الله صلى الله عليه وسلم في جيش وأنا بن أربع عشرة فلم يقبلني ثم عرضت عليه من قابل في جيش وأنا بن خمس عشرة فقبلني قال نافع فحدثت بهذا الحديث عمر بن عبد العزيز فقال هذا حد ما بين الصغير والكبير ثم كتب أن يفرض لمن بلغ الخمسة عشرة حدثنا بن أبي عمر حدثنا سفيان بن عيينة عن عبيد الله نحوه بمعناه إلا انه قال قال عمر بن عبد العزيز هذا حد ما بين الذرية والمقاتلة ولم يذكر أنه كتب أن يفرض قال أبو عيسى حديث إسحاق بن يوسف حديث حسن صحيح غريب من حديث سفيان الثوري


001-أنه قام فيهم فذكر لهم أن الجهاد في سبيل الله والإيمان بالله أفضل الأعمال فقام رجل فقال يا رسول الله أرأيت إن قتلت في سبيل الله يكفر عني خطاياي فقال

أنه قام فيهم فذكر لهم أن الجهاد في سبيل الله والإيمان بالله أفضل الأعمال فقام رجل فقال يا رسول الله أرأيت إن قتلت في سبيل الله يكفر عني خطاياي فقال رسول الله صلى الله عليه وسلم نعم إن قتلت في سبيل الله وأنت صابر محتسب مقبل غير مدبر ثم قال رسول الله صلى الله عليه وسلم كيف قلت قلت أرأيت إن قتلت في سبيل الله أيكفر عني خطاياي فقال رسول الله صلى الله عليه وسلم نعم وأنت صابر محتسب مقبل غير مدبر إلا الدين فإن جبريل قال لي ذلك قال أبو عيسى وفي الباب عن أنس ومحمد بن جحش وأبي هريرة وهذا حديث حسن صحيح وروى بعضهم هذا الحديث عن سعيد المقبري عن أبي هريرة عن النبي صلى الله عليه وسلم نحو هذا وروى يحيى بن سعيد الأنصاري وغير واحد هذا عن سعيد المقبري عن عبد الله بن أبي قتادة عن أبيه عن النبي صلى الله عليه وسلم وهذا أصح من حديث سعيد المقبري عن أبي هريرة

حدثنا قتيبة حدثنا الليث عن سعيد بن أبي سعيد المقبري عن عبد الله بن أبي قتادة عن أبيه أنه سمعه يحدث عن رسول الله صلى الله عليه وسلم أنه قام فيهم فذكر لهم أن الجهاد في سبيل الله والإيمان بالله أفضل الأعمال فقام رجل فقال يا رسول الله أرأيت إن قتلت في سبيل الله يكفر عني خطاياي فقال رسول الله صلى الله عليه وسلم نعم إن قتلت في سبيل الله وأنت صابر محتسب مقبل غير مدبر ثم قال رسول الله صلى الله عليه وسلم كيف قلت قلت أرأيت إن قتلت في سبيل الله أيكفر عني خطاياي فقال رسول الله صلى الله عليه وسلم نعم وأنت صابر محتسب مقبل غير مدبر إلا الدين فإن جبريل قال لي ذلك قال أبو عيسى وفي الباب عن أنس ومحمد بن جحش وأبي هريرة وهذا حديث حسن صحيح وروى بعضهم هذا الحديث عن سعيد المقبري عن أبي هريرة عن النبي صلى الله عليه وسلم نحو هذا وروى يحيى بن سعيد الأنصاري وغير واحد هذا عن سعيد المقبري عن عبد الله بن أبي قتادة عن أبيه عن النبي صلى الله عليه وسلم وهذا أصح من حديث سعيد المقبري عن أبي هريرة


001-احفروا وأوسعوا وأحسنوا وادفنوا الإثنين والثلاثة في قبر واحد وقدموا أكثرهم قرآنا فمات أبي فقدم بين يدي رجلين قال أبو عيسى وفي الباب عن خباب وجابر وأنس

احفروا وأوسعوا وأحسنوا وادفنوا الإثنين والثلاثة في قبر واحد وقدموا أكثرهم قرآنا فمات أبي فقدم بين يدي رجلين قال أبو عيسى وفي الباب عن خباب وجابر وأنس وهذا حديث حسن صحيح سفيان الثوري وغيره هذا الحديث عن أيوب عن حميد بن هلال عن هشام بن عامر وأبو الدهماء اسمه قرفة بن بهيس أو بيهس

حدثنا أزهر بن مروان البصري حدثنا عبد الوارث بن سعيد عن أيوب عن حميد بن هلال عن أبي الدهماء عن هشام بن عامر قال شكي إلى رسول الله صلى الله عليه وسلم الجراحات يوم أحد فقال احفروا وأوسعوا وأحسنوا وادفنوا الإثنين والثلاثة في قبر واحد وقدموا أكثرهم قرآنا فمات أبي فقدم بين يدي رجلين قال أبو عيسى وفي الباب عن خباب وجابر وأنس وهذا حديث حسن صحيح سفيان الثوري وغيره هذا الحديث عن أيوب عن حميد بن هلال عن هشام بن عامر وأبو الدهماء اسمه قرفة بن بهيس أو بيهس


001-ما تقولون في هؤلاء الأسارى فذكر قصة في هذا الحديث طويلة قال أبو عيسى وفي الباب عن عمر وأبي أيوب وأنس وأبي هريرة وهذا حديث حسن وأبو عبيدة لم يسمع من

ما تقولون في هؤلاء الأسارى فذكر قصة في هذا الحديث طويلة قال أبو عيسى وفي الباب عن عمر وأبي أيوب وأنس وأبي هريرة وهذا حديث حسن وأبو عبيدة لم يسمع من أبيه ويروى عن أبي هريرة قال ما رأيت أحدا أكثر مشورة لأصحابه من رسول الله صلى الله عليه وسلم

حدثنا هناد حدثنا أبو معاوية عن الأعمش عن عمرو بن مرة عن أبي عبيدة عن عبد الله قال لما كان يوم بدر وجئ بالأسارى قال رسول الله صلى الله عليه وسلم ما تقولون في هؤلاء الأسارى فذكر قصة في هذا الحديث طويلة قال أبو عيسى وفي الباب عن عمر وأبي أيوب وأنس وأبي هريرة وهذا حديث حسن وأبو عبيدة لم يسمع من أبيه ويروى عن أبي هريرة قال ما رأيت أحدا أكثر مشورة لأصحابه من رسول الله صلى الله عليه وسلم


001-أن المشركين أرادوا أن يشتروا جسد رجل من المشركين فأبى النبي صلى الله عليه وسلم أن يبيعهم إياه قال أبو عيسى هذا حديث حسن غريب لا نعرفه إلا من حديث

أن المشركين أرادوا أن يشتروا جسد رجل من المشركين فأبى النبي صلى الله عليه وسلم أن يبيعهم إياه قال أبو عيسى هذا حديث حسن غريب لا نعرفه إلا من حديث الحكم ورواه الحجاج بن أرطاة أيضا عن الحكم وقال أحمد بن حنبل بن أبي ليلى لا يحتج بحديثه وقال محمد بن إسماعيل بن أبي ليلى صدوق ولكن لا نعرف صحيح حديثه من سقيمه ولا أروي عنه شيئا وابن أبي ليلى صدوق فقيه وإنما يهم في الإسناد حدثنا نصر بن علي قال حدثنا عبد الله بن داود عن سفيان الثوري قال فقهاؤنا بن أبي ليلى عبد الله بن شبرمة

حدثنا محمود بن غيلان حدثنا أبو أحمد حدثنا سفيان عن بن أبي ليلى عن الحكم عن مقسم عن بن عباس أن المشركين أرادوا أن يشتروا جسد رجل من المشركين فأبى النبي صلى الله عليه وسلم أن يبيعهم إياه قال أبو عيسى هذا حديث حسن غريب لا نعرفه إلا من حديث الحكم ورواه الحجاج بن أرطاة أيضا عن الحكم وقال أحمد بن حنبل بن أبي ليلى لا يحتج بحديثه وقال محمد بن إسماعيل بن أبي ليلى صدوق ولكن لا نعرف صحيح حديثه من سقيمه ولا أروي عنه شيئا وابن أبي ليلى صدوق فقيه وإنما يهم في الإسناد حدثنا نصر بن علي قال حدثنا عبد الله بن داود عن سفيان الثوري قال فقهاؤنا بن أبي ليلى عبد الله بن شبرمة


001-بعثنا رسول الله صلى الله عليه وسلم في سرية فحاص الناس حيصة فقدمنا المدينة فاختبينا بها وقلنا هلكنا ثم أتينا رسول الله صلى الله عليه وسلم فقلنا يا

بعثنا رسول الله صلى الله عليه وسلم في سرية فحاص الناس حيصة فقدمنا المدينة فاختبينا بها وقلنا هلكنا ثم أتينا رسول الله صلى الله عليه وسلم فقلنا يا رسول الله نحن الفرارون قال بل أنتم العكارون وأنا فئتكم قال أبو عيسى هذا حديث حسن لا نعرفه إلا من حديث يزيد بن أبي زياد ومعنى قوله فحاص الناس حيصة يعني أنهم فروا من القتال ومعنى قوله بل أنتم العكارون والعكار الذي يفر إلى إمامه لينصره ليس يريد الفرار من الزحف

حدثنا بن أبي عمر حدثنا سفيان عن يزيد بن أبي زياد عن عبد الرحمن بن أبي ليلى عن بن عمر قال بعثنا رسول الله صلى الله عليه وسلم في سرية فحاص الناس حيصة فقدمنا المدينة فاختبينا بها وقلنا هلكنا ثم أتينا رسول الله صلى الله عليه وسلم فقلنا يا رسول الله نحن الفرارون قال بل أنتم العكارون وأنا فئتكم قال أبو عيسى هذا حديث حسن لا نعرفه إلا من حديث يزيد بن أبي زياد ومعنى قوله فحاص الناس حيصة يعني أنهم فروا من القتال ومعنى قوله بل أنتم العكارون والعكار الذي يفر إلى إمامه لينصره ليس يريد الفرار من الزحف


001-لما كان يوم أحد جاءت عمتي بأبي لتدفنه في مقابرنا فنادى منادي رسول الله صلى الله عليه وسلم ردوا القتلى إلى مضاجعهم قال أبو عيسى هذا حديث حسن صحيح

لما كان يوم أحد جاءت عمتي بأبي لتدفنه في مقابرنا فنادى منادي رسول الله صلى الله عليه وسلم ردوا القتلى إلى مضاجعهم قال أبو عيسى هذا حديث حسن صحيح ونبيح ثقة

حدثنا محمود بن غيلان حدثنا أبو داود أخبرنا شعبة عن الأسود بن قيس قال سمعت نبيحا العنزي يحدث عن جابر قال لما كان يوم أحد جاءت عمتي بأبي لتدفنه في مقابرنا فنادى منادي رسول الله صلى الله عليه وسلم ردوا القتلى إلى مضاجعهم قال أبو عيسى هذا حديث حسن صحيح ونبيح ثقة


001-لما قدم رسول الله صلى الله عليه وسلم من تبوك خرج الناس يتلقونه إلى ثنية الوداع قال السائب فخرجت مع الناس وأنا غلام قال أبو عيسى هذا حديث حسن صحيح

لما قدم رسول الله صلى الله عليه وسلم من تبوك خرج الناس يتلقونه إلى ثنية الوداع قال السائب فخرجت مع الناس وأنا غلام قال أبو عيسى هذا حديث حسن صحيح

حدثنا بن أبي عمر وسعيد بن عبد الرحمن المخزومي قالا حدثنا سفيان بن عيينة عن الزهري عن السائب بن يزيد قال لما قدم رسول الله صلى الله عليه وسلم من تبوك خرج الناس يتلقونه إلى ثنية الوداع قال السائب فخرجت مع الناس وأنا غلام قال أبو عيسى هذا حديث حسن صحيح


001-كانت أموال بني النضير مما أفاء الله على رسوله مما لم يوجف المسلمون عليه بخيل ولا ركاب وكانت لرسول الله صلى الله عليه وسلم خالصا وكان رسول الله صلى

كانت أموال بني النضير مما أفاء الله على رسوله مما لم يوجف المسلمون عليه بخيل ولا ركاب وكانت لرسول الله صلى الله عليه وسلم خالصا وكان رسول الله صلى الله عليه وسلم يعزل نفقة أهله سنة ثم يجعل ما بقي في الكراع والسلاح عدة في سبيل الله قال أبو عيسى هذا حديث حسن صحيح وروى سفيان بن عيينة هذا الحديث عن معمر عن بن شهاب

حدثنا بن أبي عمر حدثنا سفيان بن عيينة عن عمرو بن دينار عن بن شهاب عن مالك بن أوس بن الحدثان قال سمعت عمر بن الخطاب يقول كانت أموال بني النضير مما أفاء الله على رسوله مما لم يوجف المسلمون عليه بخيل ولا ركاب وكانت لرسول الله صلى الله عليه وسلم خالصا وكان رسول الله صلى الله عليه وسلم يعزل نفقة أهله سنة ثم يجعل ما بقي في الكراع والسلاح عدة في سبيل الله قال أبو عيسى هذا حديث حسن صحيح وروى سفيان بن عيينة هذا الحديث عن معمر عن بن شهاب


001-حرم لباس الحرير والذهب على ذكور أمتي وأحل لإناثهم قال أبو عيسى وفي الباب عن عمر وعلي وعقبة بن عامر وأنس وحذيفة وأم هانئ وعبد الله بن عمرو وعمران بن

حرم لباس الحرير والذهب على ذكور أمتي وأحل لإناثهم قال أبو عيسى وفي الباب عن عمر وعلي وعقبة بن عامر وأنس وحذيفة وأم هانئ وعبد الله بن عمرو وعمران بن حصين وعبد الله بن الزبير وجابر وأبي ريحان وابن عمر وواثلة بن الأسقع وحديث أبي موسى حديث حسن صحيح

حدثنا إسحاق بن منصور حدثنا عبد الله بن نمير حدثنا عبيد الله بن عمر عن نافع عن سعيد بن أبي هند عن أبي موسى الأشعري أن رسول الله صلى الله عليه وسلم قال حرم لباس الحرير والذهب على ذكور أمتي وأحل لإناثهم قال أبو عيسى وفي الباب عن عمر وعلي وعقبة بن عامر وأنس وحذيفة وأم هانئ وعبد الله بن عمرو وعمران بن حصين وعبد الله بن الزبير وجابر وأبي ريحان وابن عمر وواثلة بن الأسقع وحديث أبي موسى حديث حسن صحيح


002-نهى نبي الله صلى الله عليه وسلم عن الحرير إلا موضع أصبعين أو ثلاث أو أربع قال أبو عيسى هذا حديث حسن صحيح

نهى نبي الله صلى الله عليه وسلم عن الحرير إلا موضع أصبعين أو ثلاث أو أربع قال أبو عيسى هذا حديث حسن صحيح

حدثنا محمد بن بشار حدثنا معاذ بن هشام حدثنا أبي عن قتادة عن الشعبي عن سويد بن غفلة عن عمر أنه خطب بالجابية فقال نهى نبي الله صلى الله عليه وسلم عن الحرير إلا موضع أصبعين أو ثلاث أو أربع قال أبو عيسى هذا حديث حسن صحيح


001-أن عبد الرحمن بن عوف والزبير بن العوام شكيا القمل إلى النبي صلى الله عليه وسلم في غزاة لهما فرخص لهما في قمص الحرير قال ورأيته عليهما قال أبو عيسى

أن عبد الرحمن بن عوف والزبير بن العوام شكيا القمل إلى النبي صلى الله عليه وسلم في غزاة لهما فرخص لهما في قمص الحرير قال ورأيته عليهما قال أبو عيسى هذا حديث حسن صحيح

حدثنا محمود بن غيلان حدثنا عبد الصمد بن عبد الوارث حدثنا همام حدثنا قتادة عن أنس بن مالك أن عبد الرحمن بن عوف والزبير بن العوام شكيا القمل إلى النبي صلى الله عليه وسلم في غزاة لهما فرخص لهما في قمص الحرير قال ورأيته عليهما قال أبو عيسى هذا حديث حسن صحيح


002-قدم أنس بن مالك فأتيته فقال من أنت فقلت أنا واقد بن عمرو بن سعد بن معاذ قال فبكى وقال إنك لشبيه بسعد وإن سعدا كان من أعظم الناس وأطولهم وإنه بعث إلى

قدم أنس بن مالك فأتيته فقال من أنت فقلت أنا واقد بن عمرو بن سعد بن معاذ قال فبكى وقال إنك لشبيه بسعد وإن سعدا كان من أعظم الناس وأطولهم وإنه بعث إلى النبي صلى الله عليه وسلم جبة من ديباج منسوج فيها الذهب فلبسها رسول الله صلى الله عليه وسلم فصعد المنبر فقام أو قعد فجعل الناس يلمسونها فقالوا ما رأينا كاليوم ثوبا قط فقال أتعجبون من هذه لمناديل سعد في الجنة خير مما ترون قال وفي الباب عن أسماء بنت أبي بكر وهذا حديث صحيح

حدثنا أبو عمار حدثنا الفضل بن موسى عن محمد بن عمرو حدثنا واقد بن عمرو بن سعد بن معاذ قال قدم أنس بن مالك فأتيته فقال من أنت فقلت أنا واقد بن عمرو بن سعد بن معاذ قال فبكى وقال إنك لشبيه بسعد وإن سعدا كان من أعظم الناس وأطولهم وإنه بعث إلى النبي صلى الله عليه وسلم جبة من ديباج منسوج فيها الذهب فلبسها رسول الله صلى الله عليه وسلم فصعد المنبر فقام أو قعد فجعل الناس يلمسونها فقالوا ما رأينا كاليوم ثوبا قط فقال أتعجبون من هذه لمناديل سعد في الجنة خير مما ترون قال وفي الباب عن أسماء بنت أبي بكر وهذا حديث صحيح


001-ما رأيت من ذي لمة في حلة حمراء أحسن من رسول الله صلى الله عليه وسلم له شعر يضرب منكبيه بعيد ما بين المنكبين لم يكن بالقصير ولا بالطويل قال أبو عيسى

ما رأيت من ذي لمة في حلة حمراء أحسن من رسول الله صلى الله عليه وسلم له شعر يضرب منكبيه بعيد ما بين المنكبين لم يكن بالقصير ولا بالطويل قال أبو عيسى وفي الباب عن جابر بن سمرة وأبي رمثة وأبي جحيفة وهذا حديث حسن صحيح

حدثنا محمود بن غيلان حدثنا وكيع حدثنا سفيان عن أبي إسحاق عن البراء قال ما رأيت من ذي لمة في حلة حمراء أحسن من رسول الله صلى الله عليه وسلم له شعر يضرب منكبيه بعيد ما بين المنكبين لم يكن بالقصير ولا بالطويل قال أبو عيسى وفي الباب عن جابر بن سمرة وأبي رمثة وأبي جحيفة وهذا حديث حسن صحيح


001-نهاني النبي صلى الله عليه وسلم عن لبس القسي والمعصفر قال أبو عيسى وفي الباب عن أنس وعبد الله بن عمرو وحديث علي حديث حسن صحيح

نهاني النبي صلى الله عليه وسلم عن لبس القسي والمعصفر قال أبو عيسى وفي الباب عن أنس وعبد الله بن عمرو وحديث علي حديث حسن صحيح

حدثنا قتيبة حدثنا مالك بن أنس عن نافع عن إبراهيم بن عبد الله بن حنين عن أبيه عن علي قال نهاني النبي صلى الله عليه وسلم عن لبس القسي والمعصفر قال أبو عيسى وفي الباب عن أنس وعبد الله بن عمرو وحديث علي حديث حسن صحيح


001-سئل رسول الله صلى الله عليه وسلم عن السمن والجبن والفراء فقال الحلال ما أحل الله في كتابه والحرام ما حرم الله في كتابه وما سكت عنه فهو مما عفا عنه

سئل رسول الله صلى الله عليه وسلم عن السمن والجبن والفراء فقال الحلال ما أحل الله في كتابه والحرام ما حرم الله في كتابه وما سكت عنه فهو مما عفا عنه قال أبو عيسى وفي الباب عن المغيرة وهذا حديث غريب لا نعرفه مرفوعا إلا من هذا الوجه وروى سفيان وغيره عن سليمان التيمي عن أبي عثمان عن سلمان قوله وكأن الحديث الموقوف أصح وسألت البخاري عن هذا الحديث فقال ما أراه محفوظا روى سفيان عن سليمان التيمي عن أبي عثمان عن سلمان موقوفا قال البخاري وسيف بن هارون مقارب الحديث وسيف بن محمد عن عاصم ذاهب الحديث

حدثنا إسماعيل بن موسى الفزاري حدثنا سيف بن هارون البرجمي عن سليمان التيمي عن أبي عثمان عن سلمان قال سئل رسول الله صلى الله عليه وسلم عن السمن والجبن والفراء فقال الحلال ما أحل الله في كتابه والحرام ما حرم الله في كتابه وما سكت عنه فهو مما عفا عنه قال أبو عيسى وفي الباب عن المغيرة وهذا حديث غريب لا نعرفه مرفوعا إلا من هذا الوجه وروى سفيان وغيره عن سليمان التيمي عن أبي عثمان عن سلمان قوله وكأن الحديث الموقوف أصح وسألت البخاري عن هذا الحديث فقال ما أراه محفوظا روى سفيان عن سليمان التيمي عن أبي عثمان عن سلمان موقوفا قال البخاري وسيف بن هارون مقارب الحديث وسيف بن محمد عن عاصم ذاهب الحديث


001-ماتت شاة فقال رسول الله صلى الله عليه وسلم لأهلها ألا نزعتم جلدها ثم دبغتموه فاستمتعتم به

ماتت شاة فقال رسول الله صلى الله عليه وسلم لأهلها ألا نزعتم جلدها ثم دبغتموه فاستمتعتم به

حدثنا قتيبة حدثنا الليث عن يزيد بن أبي حبيب عن عطاء بن أبي رباح قال سمعت بن عباس يقول ماتت شاة فقال رسول الله صلى الله عليه وسلم لأهلها ألا نزعتم جلدها ثم دبغتموه فاستمتعتم به


002-أيما إهاب دبغ فقد طهر والعمل على هذا عند أكثر أهل العلم قالوا في جلود الميتة إذا دبغت فقد طهرت قال أبو عيسى قال الشافعي أيما إهاب ميتة دبغ فقد طهر

أيما إهاب دبغ فقد طهر والعمل على هذا عند أكثر أهل العلم قالوا في جلود الميتة إذا دبغت فقد طهرت قال أبو عيسى قال الشافعي أيما إهاب ميتة دبغ فقد طهر إلا الكلب والخنزير واحتج بهذا الحديث وقال بعض أهل العلم من أصحاب لنبي صلى الله عليه وسلم وغيرهم إنهم كرهوا جلود السباع وإن دبغ وهو قول عبد الله بن المبارك وأحمد وإسحاق وشددوا في لبسها والصلاة فيها قال إسحاق بن إبراهيم إنما معنى قول رسول الله صلى الله عليه وسلم أيما إهاب دبغ فقد طهر جلد ما يؤكل لحمه هكذا فسره النضر بن شميل وقال إسحاق قال النضر بن شميل إنما يقال الإهاب لجلد ما يؤكل لحمه قال أبو عيسى وفي الباب عن سلمة بن المحبق وميمونة وعائشة وحديث بن عباس حسن صحيح وقد روي من غير وجه عن بن عباس عن النبي صلى الله عليه وسلم نحو هذا وروي عن بن عباس عن ميمونة عن النبي صلى الله عليه وسلم وروي عنه عن سودة وسمعت محمدا يصحح حديث بن عباس عن النبي صلى الله عليه وسلم وحديث بن عباس عن ميمونة وقال احتمل أن يكون روى بن عباس عن ميمونة عن النبي صلى الله عليه وسلم وروى بن عباس عن النبي صلى الله عليه وسلم ولم يذكر فيه عن ميمونة قال أبو عيسى والعمل على هذا عند أكثر أهل العلم وهو قول سفيان الثوري وابن المبارك والشافعي وأحمد وإسحاق

حدثنا قتيبة وحدثنا سفيان بن عيينة وعبد العزيز بن محمد عن زيد بن أسلم عن عبد الرحمن بن وعلة عن بن عباس قال قال رسول الله صلى الله عليه وسلم أيما إهاب دبغ فقد طهر والعمل على هذا عند أكثر أهل العلم قالوا في جلود الميتة إذا دبغت فقد طهرت قال أبو عيسى قال الشافعي أيما إهاب ميتة دبغ فقد طهر إلا الكلب والخنزير واحتج بهذا الحديث وقال بعض أهل العلم من أصحاب لنبي صلى الله عليه وسلم وغيرهم إنهم كرهوا جلود السباع وإن دبغ وهو قول عبد الله بن المبارك وأحمد وإسحاق وشددوا في لبسها والصلاة فيها قال إسحاق بن إبراهيم إنما معنى قول رسول الله صلى الله عليه وسلم أيما إهاب دبغ فقد طهر جلد ما يؤكل لحمه هكذا فسره النضر بن شميل وقال إسحاق قال النضر بن شميل إنما يقال الإهاب لجلد ما يؤكل لحمه قال أبو عيسى وفي الباب عن سلمة بن المحبق وميمونة وعائشة وحديث بن عباس حسن صحيح وقد روي من غير وجه عن بن عباس عن النبي صلى الله عليه وسلم نحو هذا وروي عن بن عباس عن ميمونة عن النبي صلى الله عليه وسلم وروي عنه عن سودة وسمعت محمدا يصحح حديث بن عباس عن النبي صلى الله عليه وسلم وحديث بن عباس عن ميمونة وقال احتمل أن يكون روى بن عباس عن ميمونة عن النبي صلى الله عليه وسلم وروى بن عباس عن النبي صلى الله عليه وسلم ولم يذكر فيه عن ميمونة قال أبو عيسى والعمل على هذا عند أكثر أهل العلم وهو قول سفيان الثوري وابن المبارك والشافعي وأحمد وإسحاق


003-أتانا كتاب رسول الله صلى الله عليه وسلم أن لا تنتفعوا من الميتة بإهاب ولا عصب قال أبو عيسى هذا حديث حسن ويروى عن عبد الله بن عكيم عن أشياخ لهم هذا

أتانا كتاب رسول الله صلى الله عليه وسلم أن لا تنتفعوا من الميتة بإهاب ولا عصب قال أبو عيسى هذا حديث حسن ويروى عن عبد الله بن عكيم عن أشياخ لهم هذا الحديث وليس العمل على هذا عند أكثر أهل العلم وقد روي هذا الحديث عن عبد الله بن عكيم انه قال أتانا كتاب النبي صلى الله عليه وسلم قبل وفاته بشهرين قال وسمعت أحمد بن الحسن يقول كان أحمد بن حنبل يذهب إلى هذا الحديث لما ذكر فيه قبل وفاته بشهرين وكان يقول كان هذا آخر أمر النبي صلى الله عليه وسلم ثم ترك أحمد بن حنبل هذا الحديث لما اضطربوا في إسناده حيث روى بعضهم فقال عن عبد الله بن عكيم عن أشياخ لهم من جهينة

حدثنا محمد بن طريف الكوفي حدثنا محمد بن فضيل عن الأعمش والشيباني عن الحكم عن عبد الرحمن بن أبي ليلى عن عبد الله بن عكيم قال أتانا كتاب رسول الله صلى الله عليه وسلم أن لا تنتفعوا من الميتة بإهاب ولا عصب قال أبو عيسى هذا حديث حسن ويروى عن عبد الله بن عكيم عن أشياخ لهم هذا الحديث وليس العمل على هذا عند أكثر أهل العلم وقد روي هذا الحديث عن عبد الله بن عكيم انه قال أتانا كتاب النبي صلى الله عليه وسلم قبل وفاته بشهرين قال وسمعت أحمد بن الحسن يقول كان أحمد بن حنبل يذهب إلى هذا الحديث لما ذكر فيه قبل وفاته بشهرين وكان يقول كان هذا آخر أمر النبي صلى الله عليه وسلم ثم ترك أحمد بن حنبل هذا الحديث لما اضطربوا في إسناده حيث روى بعضهم فقال عن عبد الله بن عكيم عن أشياخ لهم من جهينة


001-لا ينظر الله يوم القيامة إلى من جر ثوبه خيلاء قال أبو عيسى وفي الباب عن حذيفة وأبي سعيد وأبي هريرة وسمرة وأبي وعائشة وهبيب بن مغفل وحديث بن عمر حديث

لا ينظر الله يوم القيامة إلى من جر ثوبه خيلاء قال أبو عيسى وفي الباب عن حذيفة وأبي سعيد وأبي هريرة وسمرة وأبي وعائشة وهبيب بن مغفل وحديث بن عمر حديث حسن صحيح

حدثنا الأنصاري حدثنا معن حدثنا مالك وحدثنا قتيبة عن مالك عن نافع وعبد الله بن دينار وزيد بن أسلم كلهم يخبر عن عبد الله بن عمر أن رسول الله صلى الله عليه وسلم قال لا ينظر الله يوم القيامة إلى من جر ثوبه خيلاء قال أبو عيسى وفي الباب عن حذيفة وأبي سعيد وأبي هريرة وسمرة وأبي وعائشة وهبيب بن مغفل وحديث بن عمر حديث حسن صحيح


001-من جر ثوبه خيلاء لم ينظر الله إليه يوم القيامة فقالت أم سلمة فكيف يصنعن النساء بذيولهن قال يرخين شبرا فقالت إذا تنكشف أقدامهن قال فيرخينه ذراعا لا

من جر ثوبه خيلاء لم ينظر الله إليه يوم القيامة فقالت أم سلمة فكيف يصنعن النساء بذيولهن قال يرخين شبرا فقالت إذا تنكشف أقدامهن قال فيرخينه ذراعا لا يزدن عليه قال هذا حديث حسن صحيح

حدثنا الحسن بن علي الخلال حدثنا عبد الرزاق أخبرنا معمر عن أيوب عن نافع عن بن عمر قال قال رسول الله صلى الله عليه وسلم من جر ثوبه خيلاء لم ينظر الله إليه يوم القيامة فقالت أم سلمة فكيف يصنعن النساء بذيولهن قال يرخين شبرا فقالت إذا تنكشف أقدامهن قال فيرخينه ذراعا لا يزدن عليه قال هذا حديث حسن صحيح


002-أن النبي صلى الله عليه وسلم شبر لفاطمة شبرا من نطاقها قال أبو عيسى وروى بعضهم عن حماد بن سلمة عن علي بن زيد عن الحسن عن أبيه عن أم سلمة وفي هذا

أن النبي صلى الله عليه وسلم شبر لفاطمة شبرا من نطاقها قال أبو عيسى وروى بعضهم عن حماد بن سلمة عن علي بن زيد عن الحسن عن أبيه عن أم سلمة وفي هذا الحديث رخصة للنساء في جر الإزار لأنه يكون أستر لهن

حدثنا إسحاق بن منصور أخبرنا عفان حدثنا حماد بن سلمة عن علي بن زيد عن أم الحسن أن أم سلمة حدثتهم أن النبي صلى الله عليه وسلم شبر لفاطمة شبرا من نطاقها قال أبو عيسى وروى بعضهم عن حماد بن سلمة عن علي بن زيد عن الحسن عن أبيه عن أم سلمة وفي هذا الحديث رخصة للنساء في جر الإزار لأنه يكون أستر لهن


001-قبض روح رسول الله صلى الله عليه وسلم في هذين قال أبو عيسى وفي الباب عن علي وابن مسعود وحديث عائشة حديث حسن صحيح

قبض روح رسول الله صلى الله عليه وسلم في هذين قال أبو عيسى وفي الباب عن علي وابن مسعود وحديث عائشة حديث حسن صحيح

حدثنا أحمد بن منيع حدثنا إسماعيل بن إبراهيم حدثنا أيوب عن حميد بن هلال عن أبي بردة قال أخرجت إلينا عائشة كساء ملبدا وإزارا غليظا فقالت قبض روح رسول الله صلى الله عليه وسلم في هذين قال أبو عيسى وفي الباب عن علي وابن مسعود وحديث عائشة حديث حسن صحيح


002-كان على موسى يوم كلمه ربه كساء صوف وجبة صوف وكمه صوف وسراويل صوف وكانت نعلاه من جلد حمار ميت قال أبو عيسى هذا حديث غريب لا نعرفه إلا من حديث حميد

كان على موسى يوم كلمه ربه كساء صوف وجبة صوف وكمه صوف وسراويل صوف وكانت نعلاه من جلد حمار ميت قال أبو عيسى هذا حديث غريب لا نعرفه إلا من حديث حميد الأعرج وحميد هو بن علي الكوفي قال سمعت محمدا يقول حميد بن علي الأعرج منكر الحديث وحميد بن قيس الأعرج المكي صاحب مجاهد ثقة والكمة القلنسوة الصغيرة

حدثنا علي بن حجر حدثنا خلف بن خليفة عن حميد الأعرج عن عبد الله بن الحرث عن بن مسعود عن النبي صلى الله عليه وسلم قال كان على موسى يوم كلمه ربه كساء صوف وجبة صوف وكمه صوف وسراويل صوف وكانت نعلاه من جلد حمار ميت قال أبو عيسى هذا حديث غريب لا نعرفه إلا من حديث حميد الأعرج وحميد هو بن علي الكوفي قال سمعت محمدا يقول حميد بن علي الأعرج منكر الحديث وحميد بن قيس الأعرج المكي صاحب مجاهد ثقة والكمة القلنسوة الصغيرة


001-دخل النبي صلى الله عليه وسلم مكة يوم الفتح وعليه عمامة سوداء قال وفي الباب عن علي وعمر وابن حريث وابن عباس وركانة قال أبو عيسى حديث جابر حديث حسن

دخل النبي صلى الله عليه وسلم مكة يوم الفتح وعليه عمامة سوداء قال وفي الباب عن علي وعمر وابن حريث وابن عباس وركانة قال أبو عيسى حديث جابر حديث حسن صحيح

حدثنا محمد بن بشار حدثنا عبد الرحمن بن مهدي عن حماد بن سلمة عن أبي الزبير عن جابر قال دخل النبي صلى الله عليه وسلم مكة يوم الفتح وعليه عمامة سوداء قال وفي الباب عن علي وعمر وابن حريث وابن عباس وركانة قال أبو عيسى حديث جابر حديث حسن صحيح


001-كان النبي صلى الله عليه وسلم إذا اعتم سدل عمامته بين كتفيه قال نافع وكان بن عمر يسدل عمامته بين كتفيه قال عبيد الله ورأيت القاسم وسالما يفعلان ذلك

كان النبي صلى الله عليه وسلم إذا اعتم سدل عمامته بين كتفيه قال نافع وكان بن عمر يسدل عمامته بين كتفيه قال عبيد الله ورأيت القاسم وسالما يفعلان ذلك قال أبو عيسى هذا حديث حسن غريب وفي الباب عن علي ولا يصح حديث علي في هذا من قبل إسناده

حدثنا هارون بن إسحاق الهمداني حدثنا يحيى بن محمد المدني عن عبد العزيز بن محمد عن عبيد الله بن عمر عن نافع عن بن عمر قال كان النبي صلى الله عليه وسلم إذا اعتم سدل عمامته بين كتفيه قال نافع وكان بن عمر يسدل عمامته بين كتفيه قال عبيد الله ورأيت القاسم وسالما يفعلان ذلك قال أبو عيسى هذا حديث حسن غريب وفي الباب عن علي ولا يصح حديث علي في هذا من قبل إسناده


001-نهاني النبي صلى الله عليه وسلم عن التختم بالذهب وعن لباس القسي وعن القراءة في الركوع والسجود وعن لباس المعصفر قال أبو عيسى هذا حديث حسن صحيح

نهاني النبي صلى الله عليه وسلم عن التختم بالذهب وعن لباس القسي وعن القراءة في الركوع والسجود وعن لباس المعصفر قال أبو عيسى هذا حديث حسن صحيح

حدثنا سلمة بن شبيب والحسن بن علي وغير واحد قالوا حدثنا عبد الرزاق أخبرنا معمر عن الزهري عن إبراهيم بن عبد الله بن حنين عن أبيه عن علي بن أبي طالب قال نهاني النبي صلى الله عليه وسلم عن التختم بالذهب وعن لباس القسي وعن القراءة في الركوع والسجود وعن لباس المعصفر قال أبو عيسى هذا حديث حسن صحيح


002-نهى رسول الله صلى الله عليه وسلم عن التختم بالذهب قال وفي الباب عن علي وابن عمر وأبي هريرة ومعاوية قال أبو عيسى حديث عمران حديث حسن وأبو التياح اسمه

نهى رسول الله صلى الله عليه وسلم عن التختم بالذهب قال وفي الباب عن علي وابن عمر وأبي هريرة ومعاوية قال أبو عيسى حديث عمران حديث حسن وأبو التياح اسمه يزيد بن حميد

حدثنا يوسف بن حماد المعني البصري حدثنا عبد الوارث بن سعيد عن أبي التياح حدثنا حفص الليثي قال أشهد على عمران بن حصين أنه حدثنا أنه قال نهى رسول الله صلى الله عليه وسلم عن التختم بالذهب قال وفي الباب عن علي وابن عمر وأبي هريرة ومعاوية قال أبو عيسى حديث عمران حديث حسن وأبو التياح اسمه يزيد بن حميد


001-كان خاتم النبي صلى الله عليه وسلم من ورق وكان فصه حبشيا قال وفي الباب عن بن عمر وبريدة قال أبو عيسى هذا حديث حسن صحيح غريب من هذا الوجه

كان خاتم النبي صلى الله عليه وسلم من ورق وكان فصه حبشيا قال وفي الباب عن بن عمر وبريدة قال أبو عيسى هذا حديث حسن صحيح غريب من هذا الوجه

حدثنا قتيبة وغير واحد عن عبد الله بن وهب عن يونس عن بن شهاب عن أنس قال كان خاتم النبي صلى الله عليه وسلم من ورق وكان فصه حبشيا قال وفي الباب عن بن عمر وبريدة قال أبو عيسى هذا حديث حسن صحيح غريب من هذا الوجه


001-كان خاتم رسول الله صلى الله عليه وسلم من فضة فصه منه قال أبو عيسى هذا حديث حسن صحيح غريب من هذا الوجه

كان خاتم رسول الله صلى الله عليه وسلم من فضة فصه منه قال أبو عيسى هذا حديث حسن صحيح غريب من هذا الوجه

حدثنا محمود بن غيلان حدثنا حفص بن عمر بن عبيد الله الطنافسي حدثنا زهير أبو خيثمة عن حميد عن أنس قال كان خاتم رسول الله صلى الله عليه وسلم من فضة فصه منه قال أبو عيسى هذا حديث حسن صحيح غريب من هذا الوجه


001-أن النبي صلى الله عليه وسلم صنع خاتما من ذهب فتختم به في يمينه ثم جلس على المنبر فقال إني كنت اتخذت هذا الخاتم في يميني ثم نبذه ونبذ الناس خواتيمهم

أن النبي صلى الله عليه وسلم صنع خاتما من ذهب فتختم به في يمينه ثم جلس على المنبر فقال إني كنت اتخذت هذا الخاتم في يميني ثم نبذه ونبذ الناس خواتيمهم قال وفي الباب عن علي وجابر وعبد الله بن جعفر وابن عباس وعائشة وأنس قال أبو عيسى حديث بن عمر حديث حسن صحيح وقد روي هذا الحديث عن نافع عن بن عمر نحو هذا من غير هذا الوجه ولم يذكر فيه أنه تختم في يمينه

حدثنا محمد بن عبيد المحاربي حدثنا عبد العزيز بن أبي حازم عن موسى بن عقبة عن نافع عن بن عمر أن النبي صلى الله عليه وسلم صنع خاتما من ذهب فتختم به في يمينه ثم جلس على المنبر فقال إني كنت اتخذت هذا الخاتم في يميني ثم نبذه ونبذ الناس خواتيمهم قال وفي الباب عن علي وجابر وعبد الله بن جعفر وابن عباس وعائشة وأنس قال أبو عيسى حديث بن عمر حديث حسن صحيح وقد روي هذا الحديث عن نافع عن بن عمر نحو هذا من غير هذا الوجه ولم يذكر فيه أنه تختم في يمينه


002-رأيت رسول الله صلى الله عليه وسلم يتختم في يمينه قال أبو عيسى قال محمد بن إسماعيل حديث محمد بن إسحاق عن الصلت بن عبد الله بن نوفل حديث حسن صحيح

رأيت رسول الله صلى الله عليه وسلم يتختم في يمينه قال أبو عيسى قال محمد بن إسماعيل حديث محمد بن إسحاق عن الصلت بن عبد الله بن نوفل حديث حسن صحيح

حدثنا محمد بن حميد الرازي حدثنا جرير عن محمد بن إسحاق عن الصلت بن عبد الله بن نوفل قال رأيت بن عباس يتختم في يمينه ولا إخاله إلا قال رأيت رسول الله صلى الله عليه وسلم يتختم في يمينه قال أبو عيسى قال محمد بن إسماعيل حديث محمد بن إسحاق عن الصلت بن عبد الله بن نوفل حديث حسن صحيح


003-كان الحسن والحسين يتختمان في يسارهما وهذا حديث حسن صحيح

كان الحسن والحسين يتختمان في يسارهما وهذا حديث حسن صحيح

حدثنا قتيبة حدثنا حاتم بن إسماعيل عن جعفر بن محمد عن أبيه قال كان الحسن والحسين يتختمان في يسارهما وهذا حديث حسن صحيح


004-رأيت بن أبي رافع يتختم في يمينه فسألته عن ذلك فقال رأيت عبد الله بن جعفر يتختم في يمينه وقال عبد الله بن جعفر كان النبي صلى الله عليه وسلم يتختم في

رأيت بن أبي رافع يتختم في يمينه فسألته عن ذلك فقال رأيت عبد الله بن جعفر يتختم في يمينه وقال عبد الله بن جعفر كان النبي صلى الله عليه وسلم يتختم في يمينه قال وقال محمد بن إسماعيل هذا أصح شيء روي في هذا الباب

حدثنا أحمد بن منيع حدثنا يزيد بن هارون عن حماد بن سلمة قال رأيت بن أبي رافع يتختم في يمينه فسألته عن ذلك فقال رأيت عبد الله بن جعفر يتختم في يمينه وقال عبد الله بن جعفر كان النبي صلى الله عليه وسلم يتختم في يمينه قال وقال محمد بن إسماعيل هذا أصح شيء روي في هذا الباب


005-أن النبي صلى الله عليه وسلم صنع خاتما من ورق فنقش فيه محمد رسول الله ثم قال لا تنقشوا عليه قال أبو عيسى هذا حديث صحيح حسن ومعنى قوله لا تنقشوا عليه

أن النبي صلى الله عليه وسلم صنع خاتما من ورق فنقش فيه محمد رسول الله ثم قال لا تنقشوا عليه قال أبو عيسى هذا حديث صحيح حسن ومعنى قوله لا تنقشوا عليه نهى أن أحد على خاتمه محمد رسول الله

حدثنا الحسن بن علي الخلال حدثنا عبد الرزاق أخبرنا معمر عن ثابت عن أنس بن مالك أن النبي صلى الله عليه وسلم صنع خاتما من ورق فنقش فيه محمد رسول الله ثم قال لا تنقشوا عليه قال أبو عيسى هذا حديث صحيح حسن ومعنى قوله لا تنقشوا عليه نهى أن أحد على خاتمه محمد رسول الله


006-كان رسول الله صلى الله عليه وسلم إذا دخل الخلاء نزع خاتمه قال أبو عيسى هذا حديث حسن غريب

كان رسول الله صلى الله عليه وسلم إذا دخل الخلاء نزع خاتمه قال أبو عيسى هذا حديث حسن غريب

حدثنا إسحاق بن منصور أخبرنا سعيد بن عامر والحجاج بن منهال قالا حدثنا همام عن بن جريج عن الزهري عن أنس قال كان رسول الله صلى الله عليه وسلم إذا دخل الخلاء نزع خاتمه قال أبو عيسى هذا حديث حسن غريب


001-كان نقش خاتم النبي صلى الله عليه وسلم محمد سطر ورسول سطر والله سطر قال أبو عيسى حديث أنس حديث حسن صحيح غريب

كان نقش خاتم النبي صلى الله عليه وسلم محمد سطر ورسول سطر والله سطر قال أبو عيسى حديث أنس حديث حسن صحيح غريب

حدثنا محمد بن يحيى حدثنا محمد بن عبد الله الأنصاري حدثنا أبي عن ثمامة عن أنس بن مالك قال كان نقش خاتم النبي صلى الله عليه وسلم محمد سطر ورسول سطر والله سطر قال أبو عيسى حديث أنس حديث حسن صحيح غريب


002-كان نقش خاتم النبي صلى الله عليه وسلم ثلاثة أسطر محمد سطر ورسول سطر والله سطر ولم يذكر محمد بن يحيى في حديثه ثلاثة أسطر وفي الباب عن بن عمر

كان نقش خاتم النبي صلى الله عليه وسلم ثلاثة أسطر محمد سطر ورسول سطر والله سطر ولم يذكر محمد بن يحيى في حديثه ثلاثة أسطر وفي الباب عن بن عمر

حدثنا محمد بن بشار ومحمد بن يحيى وغير واحد قالوا حدثنا محمد بن عبد الله الأنصاري حدثني أبي عن ثمامة عن أنس قال كان نقش خاتم النبي صلى الله عليه وسلم ثلاثة أسطر محمد سطر ورسول سطر والله سطر ولم يذكر محمد بن يحيى في حديثه ثلاثة أسطر وفي الباب عن بن عمر


001-نهى رسول الله صلى الله عليه وسلم عن الصورة في البيت ونهى أن يصنع ذلك قال وفي الباب عن علي وأبي طلحة وعائشة وأبي هريرة وأبي أيوب قال أبو عيسى حديث

نهى رسول الله صلى الله عليه وسلم عن الصورة في البيت ونهى أن يصنع ذلك قال وفي الباب عن علي وأبي طلحة وعائشة وأبي هريرة وأبي أيوب قال أبو عيسى حديث جابر حديث حسن صحيح

حدثنا أحمد بن منيع حدثنا روح بن عبادة حدثنا بن جريج أخبرني أبو الزبير عن جابر قال نهى رسول الله صلى الله عليه وسلم عن الصورة في البيت ونهى أن يصنع ذلك قال وفي الباب عن علي وأبي طلحة وعائشة وأبي هريرة وأبي أيوب قال أبو عيسى حديث جابر حديث حسن صحيح


002-فدعا أبو طلحة إنسانا ينزع نمطا تحته فقال له سهل لم تنزعه فقال لأن فيه تصاوير وقد قال فيه النبي صلى الله عليه وسلم ما قد علمت قال سهل أو لم يقل إلا ما

فدعا أبو طلحة إنسانا ينزع نمطا تحته فقال له سهل لم تنزعه فقال لأن فيه تصاوير وقد قال فيه النبي صلى الله عليه وسلم ما قد علمت قال سهل أو لم يقل إلا ما كان رقما في ثوب فقال بلى ولكنه أطيب لنفسي قال أبو عيسى هذا حديث حسن صحيح

حدثنا إسحاق بن موسى الأنصاري حدثنا معن حدثنا مالك عن أبي النضر عن عبيد الله بن عبد الله بن عتبة أنه دخل على أبي طلحة الأنصاري يعوده قال فوجدت عنده سهل بن حنيف قال فدعا أبو طلحة إنسانا ينزع نمطا تحته فقال له سهل لم تنزعه فقال لأن فيه تصاوير وقد قال فيه النبي صلى الله عليه وسلم ما قد علمت قال سهل أو لم يقل إلا ما كان رقما في ثوب فقال بلى ولكنه أطيب لنفسي قال أبو عيسى هذا حديث حسن صحيح


001-من صور صورة عذبه الله حتى ينفخ فيها يعني الروح وليس بنافخ فيها ومن استمع إلى حديث قوم وهم يفرون به منه صب في أذنه الآنك يوم القيامة قال وفي الباب عن

من صور صورة عذبه الله حتى ينفخ فيها يعني الروح وليس بنافخ فيها ومن استمع إلى حديث قوم وهم يفرون به منه صب في أذنه الآنك يوم القيامة قال وفي الباب عن عبد الله بن مسعود وأبي هريرة وأبي جحيفة وعائشة وابن عمر قال أبو عيسى حديث بن عباس حديث حسن صحيح

حدثنا قتيبة حدثنا حماد بن زيد عن أيوب عن عكرمة عن بن عباس قال قال رسول الله صلى الله عليه وسلم من صور صورة عذبه الله حتى ينفخ فيها يعني الروح وليس بنافخ فيها ومن استمع إلى حديث قوم وهم يفرون به منه صب في أذنه الآنك يوم القيامة قال وفي الباب عن عبد الله بن مسعود وأبي هريرة وأبي جحيفة وعائشة وابن عمر قال أبو عيسى حديث بن عباس حديث حسن صحيح


001-غيروا الشيب ولا تشبهوا باليهود قال وفي الباب عن الزبير وابن عباس وجابر وأبي ذر وأنس وأبي رمثة والجهدمة وأبي الطفيل وجابر بن سمرة وأبي جحيفة وابن عمر

غيروا الشيب ولا تشبهوا باليهود قال وفي الباب عن الزبير وابن عباس وجابر وأبي ذر وأنس وأبي رمثة والجهدمة وأبي الطفيل وجابر بن سمرة وأبي جحيفة وابن عمر قال أبو عيسى حديث أبي هريرة حديث حسن صحيح وقد روي من غير وجه عن أبي هريرة عن النبي صلى الله عليه وسلم

حدثنا قتيبة حدثنا أبو عوانة عن عمر بن أبي سلمة عن أبيه عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم غيروا الشيب ولا تشبهوا باليهود قال وفي الباب عن الزبير وابن عباس وجابر وأبي ذر وأنس وأبي رمثة والجهدمة وأبي الطفيل وجابر بن سمرة وأبي جحيفة وابن عمر قال أبو عيسى حديث أبي هريرة حديث حسن صحيح وقد روي من غير وجه عن أبي هريرة عن النبي صلى الله عليه وسلم


002-إن أحسن ما غير به الشيب الحناء والكتم قال أبو عيسى هذا حديث حسن صحيح وأبو الأسود الديلي اسمه ظالم بن عمرو بن سفيان

إن أحسن ما غير به الشيب الحناء والكتم قال أبو عيسى هذا حديث حسن صحيح وأبو الأسود الديلي اسمه ظالم بن عمرو بن سفيان

حدثنا سويد بن نصر أخبرنا بن المبارك عن الأجلح عن عبد الله بن بريدة عن أبي الأسود عن أبي ذر عن النبي صلى الله عليه وسلم قال إن أحسن ما غير به الشيب الحناء والكتم قال أبو عيسى هذا حديث حسن صحيح وأبو الأسود الديلي اسمه ظالم بن عمرو بن سفيان


001-كان رسول الله صلى الله عليه وسلم ربعة ليس بالطويل ولا بالقصير حسن الجسم أسمر اللون وكان شعره ليس بجعد ولا سبط إذا مشى يتوكأ قال وفي الباب عن عائشة

كان رسول الله صلى الله عليه وسلم ربعة ليس بالطويل ولا بالقصير حسن الجسم أسمر اللون وكان شعره ليس بجعد ولا سبط إذا مشى يتوكأ قال وفي الباب عن عائشة والبراء وأبي هريرة وابن عباس وأبي سعيد وجابر ووائل بن حجر وأم هانئ قال أبو عيسى حديث أنس حديث حسن صحيح غريب من هذا الوجه من حديث حميد

حدثنا حميد بن مسعدة حدثنا عبد الوهاب الثقفي عن حميد عن أنس قال كان رسول الله صلى الله عليه وسلم ربعة ليس بالطويل ولا بالقصير حسن الجسم أسمر اللون وكان شعره ليس بجعد ولا سبط إذا مشى يتوكأ قال وفي الباب عن عائشة والبراء وأبي هريرة وابن عباس وأبي سعيد وجابر ووائل بن حجر وأم هانئ قال أبو عيسى حديث أنس حديث حسن صحيح غريب من هذا الوجه من حديث حميد


002-أنا ورسول الله صلى الله عليه وسلم من إناء واحد وكان له شعر فوق الجمة ودون الوفرة قال أبو عيسى هذا حديث حسن صحيح غريب من هذا الوجه وقد روي من غير وجه

أنا ورسول الله صلى الله عليه وسلم من إناء واحد وكان له شعر فوق الجمة ودون الوفرة قال أبو عيسى هذا حديث حسن صحيح غريب من هذا الوجه وقد روي من غير وجه عن عائشة انها قالت كنت أغتسل انا ورسول الله صلى الله عليه وسلم من إناء واحد ولم يذكروا فيه هذا الحرف وكان له شعر فوق الجمة ودون الوفرة وعبد الرحمن بن أبي الزناد ثقة كان مالك بن أنس يوثقه ويأمر بالكتابة عنه

حدثنا هناد حدثنا عبد الرحمن بن أبي الزناد عن هشام بن عروة عن أبيه عن عائشة قالت كنت أغتسل أنا ورسول الله صلى الله عليه وسلم من إناء واحد وكان له شعر فوق الجمة ودون الوفرة قال أبو عيسى هذا حديث حسن صحيح غريب من هذا الوجه وقد روي من غير وجه عن عائشة انها قالت كنت أغتسل انا ورسول الله صلى الله عليه وسلم من إناء واحد ولم يذكروا فيه هذا الحرف وكان له شعر فوق الجمة ودون الوفرة وعبد الرحمن بن أبي الزناد ثقة كان مالك بن أنس يوثقه ويأمر بالكتابة عنه


001-نهى رسول الله صلى الله عليه وسلم عن الترجل إلا غبا حدثنا محمد بن بشار حدثنا يحيى بن سعيد عن هشام عن الحسن بهذا الإسناد نحوه قال أبو عيسى هذا حديث حسن

نهى رسول الله صلى الله عليه وسلم عن الترجل إلا غبا حدثنا محمد بن بشار حدثنا يحيى بن سعيد عن هشام عن الحسن بهذا الإسناد نحوه قال أبو عيسى هذا حديث حسن صحيح قال وفي الباب عن أنس

حدثنا علي بن خشرم أخبرنا عيسى بن يونس عن هشام عن الحسن عن عبد الله بن مغفل قال نهى رسول الله صلى الله عليه وسلم عن الترجل إلا غبا حدثنا محمد بن بشار حدثنا يحيى بن سعيد عن هشام عن الحسن بهذا الإسناد نحوه قال أبو عيسى هذا حديث حسن صحيح قال وفي الباب عن أنس


001-اكتحلوا بالإثمد فإنه يجلو البصر وينبت الشعر وزعم أن النبي صلى الله عليه وسلم كانت له مكحلة يكتحل بها كل ليلة ثلاثة في هذه وثلاثة في هذه قال وفي الباب

اكتحلوا بالإثمد فإنه يجلو البصر وينبت الشعر وزعم أن النبي صلى الله عليه وسلم كانت له مكحلة يكتحل بها كل ليلة ثلاثة في هذه وثلاثة في هذه قال وفي الباب عن جابر وابن عمر قال أبو عيسى حديث بن عباس حديث حسن غريب لا نعرفه على هذا اللفظ إلا من حديث عباد بن منصور حدثنا علي بن حجر ومحمد بن يحيى قالا حدثنا يزيد بن هارون عن عباد بن منصور نحوه وقد روي من غير وجه عن النبي صلى الله عليه وسلم انه قال عليكم بالإثمد فإنه يجلو البصر وينبت الشعر

حدثنا محمد بن حميد حدثنا أبو داود هو الطيالسي عن عباد بن منصور عن عكرمة عن بن عباس أن النبي صلى الله عليه وسلم قال اكتحلوا بالإثمد فإنه يجلو البصر وينبت الشعر وزعم أن النبي صلى الله عليه وسلم كانت له مكحلة يكتحل بها كل ليلة ثلاثة في هذه وثلاثة في هذه قال وفي الباب عن جابر وابن عمر قال أبو عيسى حديث بن عباس حديث حسن غريب لا نعرفه على هذا اللفظ إلا من حديث عباد بن منصور حدثنا علي بن حجر ومحمد بن يحيى قالا حدثنا يزيد بن هارون عن عباد بن منصور نحوه وقد روي من غير وجه عن النبي صلى الله عليه وسلم انه قال عليكم بالإثمد فإنه يجلو البصر وينبت الشعر


001-أن النبي صلى الله عليه وسلم نهى عن لبستين الصماء وأن يحتبي الرجل بثوبه ليس على فرجه منه شيء قال أبو عيسى وفي الباب عن علي وابن عمر وعائشة وأبي سعيد

أن النبي صلى الله عليه وسلم نهى عن لبستين الصماء وأن يحتبي الرجل بثوبه ليس على فرجه منه شيء قال أبو عيسى وفي الباب عن علي وابن عمر وعائشة وأبي سعيد وجابر وأبي أمامة وحديث أبي هريرة حسن صحيح غريب من هذا الوجه وقد روي هذا من غير وجه عن أبي هريرة

حدثنا قتيبة حدثنا يعقوب بن عبد الرحمن الإسكندراني عن سهيل بن أبي صالح عن أبيه عن أبي هريرة أن النبي صلى الله عليه وسلم نهى عن لبستين الصماء وأن يحتبي الرجل بثوبه ليس على فرجه منه شيء قال أبو عيسى وفي الباب عن علي وابن عمر وعائشة وأبي سعيد وجابر وأبي أمامة وحديث أبي هريرة حسن صحيح غريب من هذا الوجه وقد روي هذا من غير وجه عن أبي هريرة


001-لعن الله الواصلة والمستوصلة والواشمة والمستوشمة قال نافع الوشم في اللثة قال أبو عيسى هذا حديث حسن صحيح قال وفي الباب عن عائشة وابن مسعود وأسماء بنت

لعن الله الواصلة والمستوصلة والواشمة والمستوشمة قال نافع الوشم في اللثة قال أبو عيسى هذا حديث حسن صحيح قال وفي الباب عن عائشة وابن مسعود وأسماء بنت أبي بكر وابن عباس ومعقل بن يسار ومعاوية

حدثنا سويد بن نصر أخبرنا عبد الله بن المبارك عن عبيد الله بن عمر عن نافع عن بن عمر أن النبي صلى الله عليه وسلم قال لعن الله الواصلة والمستوصلة والواشمة والمستوشمة قال نافع الوشم في اللثة قال أبو عيسى هذا حديث حسن صحيح قال وفي الباب عن عائشة وابن مسعود وأسماء بنت أبي بكر وابن عباس ومعقل بن يسار ومعاوية


001-نهانا رسول الله صلى الله عليه وسلم عن ركوب المياثر قال وفي الحديث قصة قال وفي الباب عن علي ومعاوية وحديث البراء حديث حسن صحيح وقد روى شعبة عن أشعث بن

نهانا رسول الله صلى الله عليه وسلم عن ركوب المياثر قال وفي الحديث قصة قال وفي الباب عن علي ومعاوية وحديث البراء حديث حسن صحيح وقد روى شعبة عن أشعث بن أبي الشعثاء نحوه وفي الحديث قصة

حدثنا علي بن حجر أخبرنا علي بن مسهر حدثنا أبو إسحاق الشيباني عن أشعث بن أبي الشعثاء عن معاوية بن سويد بن مقرن عن البراء بن عازب قال نهانا رسول الله صلى الله عليه وسلم عن ركوب المياثر قال وفي الحديث قصة قال وفي الباب عن علي ومعاوية وحديث البراء حديث حسن صحيح وقد روى شعبة عن أشعث بن أبي الشعثاء نحوه وفي الحديث قصة


001-إنما كان فراش النبي صلى الله عليه وسلم الذي ينام عليه آدم حشوه ليف قال أبو عيسى هذا حديث حسن صحيح قال وفي الباب عن حفصة وجابر

إنما كان فراش النبي صلى الله عليه وسلم الذي ينام عليه آدم حشوه ليف قال أبو عيسى هذا حديث حسن صحيح قال وفي الباب عن حفصة وجابر

حدثنا علي بن حجر أخبرنا علي بن مسهر عن هشام بن عروة عن أبيه عن عائشة قالت إنما كان فراش النبي صلى الله عليه وسلم الذي ينام عليه آدم حشوه ليف قال أبو عيسى هذا حديث حسن صحيح قال وفي الباب عن حفصة وجابر


001-كان أحب الثياب إلى النبي صلى الله عليه وسلم القميص قال أبو عيسى هذا حديث حسن غريب إنما نعرفه من حديث عبد المؤمن بن خالد تفرد به وهو مروزي وروى بعضهم

كان أحب الثياب إلى النبي صلى الله عليه وسلم القميص قال أبو عيسى هذا حديث حسن غريب إنما نعرفه من حديث عبد المؤمن بن خالد تفرد به وهو مروزي وروى بعضهم هذا الحديث عن أبي ثميلة عن عبد المؤمن بن خالد عن عبد الله بن بريدة عن أمه عن أم سلمة

حدثنا محمد بن حميد الرازي حدثنا أبو ثميلة والفضل بن موسى وزيد بن حباب عن عبد المؤمن بن خالد عن عبد الله بن بريدة عن أم سلمة قالت كان أحب الثياب إلى النبي صلى الله عليه وسلم القميص قال أبو عيسى هذا حديث حسن غريب إنما نعرفه من حديث عبد المؤمن بن خالد تفرد به وهو مروزي وروى بعضهم هذا الحديث عن أبي ثميلة عن عبد المؤمن بن خالد عن عبد الله بن بريدة عن أمه عن أم سلمة


002-كان أحب الثياب إلى النبي صلى الله عليه وسلم القميص قال وسمعت محمد بن إسماعيل يقول حديث عبد الله بن بريدة عن أمه عن أم سلمة أصح وإنما يذكر فيه أبو

كان أحب الثياب إلى النبي صلى الله عليه وسلم القميص قال وسمعت محمد بن إسماعيل يقول حديث عبد الله بن بريدة عن أمه عن أم سلمة أصح وإنما يذكر فيه أبو ثميلة عن أمه

حدثنا زياد بن أيوب البغدادي حدثنا أبو ثميلة عن عبد المؤمن بن خالد عن عبد الله بن بريدة عن أمه عن أم سلمة قالت كان أحب الثياب إلى النبي صلى الله عليه وسلم القميص قال وسمعت محمد بن إسماعيل يقول حديث عبد الله بن بريدة عن أمه عن أم سلمة أصح وإنما يذكر فيه أبو ثميلة عن أمه


003-كان أحب الثياب إلى رسول الله صلى الله عليه وسلم القميص

كان أحب الثياب إلى رسول الله صلى الله عليه وسلم القميص

حدثنا علي بن حجر أخبرنا الفضل بن موسى عن عبد المؤمن بن خالد عن عبد الله بن بريدة عن أم سلمة قالت كان أحب الثياب إلى رسول الله صلى الله عليه وسلم القميص


004-كان كم يد رسول الله صلى الله عليه وسلم إلى الرسغ قال أبو عيسى هذا حديث حسن غريب

كان كم يد رسول الله صلى الله عليه وسلم إلى الرسغ قال أبو عيسى هذا حديث حسن غريب

حدثنا عبد الله بن محمد بن الحجاج الصواف البصري حدثنا معاذ بن هشام الدستوائي عن بديل بن ميسرة العقيلي عن شهر بن حوشب عن أسماء بنت يزيد بن السكن الأنصارية قالت كان كم يد رسول الله صلى الله عليه وسلم إلى الرسغ قال أبو عيسى هذا حديث حسن غريب


005-كان رسول الله صلى الله عليه وسلم إذا لبس قميصا بدأ بميامنه قال أبو عيسى وروى غير واحد هذا الحديث عن شعبة بهذا الإسناد عن أبي هريرة موقوفا ولا نعلم

كان رسول الله صلى الله عليه وسلم إذا لبس قميصا بدأ بميامنه قال أبو عيسى وروى غير واحد هذا الحديث عن شعبة بهذا الإسناد عن أبي هريرة موقوفا ولا نعلم أحدا رفعه غير عبد الصمد بن عبد الوارث عن شعبة

حدثنا نصر بن علي الجهضمي حدثنا عبد الصمد بن عبد الوارث حدثنا شعبة عن الأعمش عن أبي صالح عن أبي هريرة قال كان رسول الله صلى الله عليه وسلم إذا لبس قميصا بدأ بميامنه قال أبو عيسى وروى غير واحد هذا الحديث عن شعبة بهذا الإسناد عن أبي هريرة موقوفا ولا نعلم أحدا رفعه غير عبد الصمد بن عبد الوارث عن شعبة


001-كان رسول الله صلى الله عليه وسلم إذا استجد ثوبا سماه باسمه عمامة أو قميصا أو رداء ثم يقول اللهم لك الحمد أنت كسوتنيه أسألك خيره وخير ما صنع له وأعوذ

كان رسول الله صلى الله عليه وسلم إذا استجد ثوبا سماه باسمه عمامة أو قميصا أو رداء ثم يقول اللهم لك الحمد أنت كسوتنيه أسألك خيره وخير ما صنع له وأعوذ بك من شره وشر ما صنع له قال أبو عيسى وفي الباب عن عمر وابن عمر حدثنا هشام بن يونس الكوفي حدثنا القاسم بن مالك المزني عن الجريري نحوه وهذا حديث حسن غريب صحيح

حدثنا سويد بن نصر أخبرنا عبد الله بن المبارك عن سعيد الجريري عن أبي نضرة عن أبي سعيد قال كان رسول الله صلى الله عليه وسلم إذا استجد ثوبا سماه باسمه عمامة أو قميصا أو رداء ثم يقول اللهم لك الحمد أنت كسوتنيه أسألك خيره وخير ما صنع له وأعوذ بك من شره وشر ما صنع له قال أبو عيسى وفي الباب عن عمر وابن عمر حدثنا هشام بن يونس الكوفي حدثنا القاسم بن مالك المزني عن الجريري نحوه وهذا حديث حسن غريب صحيح


001-أن النبي صلى الله عليه وسلم لبس جبة رومية ضيقة الكمين قال أبو عيسى هذا حديث حسن صحيح

أن النبي صلى الله عليه وسلم لبس جبة رومية ضيقة الكمين قال أبو عيسى هذا حديث حسن صحيح

حدثنا يوسف بن عيسى حدثنا وكيع حدثنا يونس بن أبي إسحاق عن الشعبي عن عروة بن المغيرة بن شعبة عن أبيه أن النبي صلى الله عليه وسلم لبس جبة رومية ضيقة الكمين قال أبو عيسى هذا حديث حسن صحيح


002-أهدى دحية الكلبي لرسول الله صلى الله عليه وسلم خفين فلبسهما قال أبو عيسى وقال إسرائيل عن جابر عن عامر وجبة فلبسهما حتى تحرقا لا يدري النبي صلى الله

أهدى دحية الكلبي لرسول الله صلى الله عليه وسلم خفين فلبسهما قال أبو عيسى وقال إسرائيل عن جابر عن عامر وجبة فلبسهما حتى تحرقا لا يدري النبي صلى الله عليه وسلم أذكي هما أم لا وهذا حديث حسن غريب أبو إسحاق اسمه سليمان والحسن بن عياش هو أخو أبي بكر بن عياش

حدثنا قتيبة حدثنا بن أبي زائدة عن الحسن بن عياش عن أبي إسحاق هو الشيباني عن الشعبي قال قال المغيرة بن شعبة أهدى دحية الكلبي لرسول الله صلى الله عليه وسلم خفين فلبسهما قال أبو عيسى وقال إسرائيل عن جابر عن عامر وجبة فلبسهما حتى تحرقا لا يدري النبي صلى الله عليه وسلم أذكي هما أم لا وهذا حديث حسن غريب أبو إسحاق اسمه سليمان والحسن بن عياش هو أخو أبي بكر بن عياش


001-أصيب أنفي يوم الكلاب في الجاهلية فاتخذت أنفا من ورق فأنتن علي فأمرني رسول الله صلى الله عليه وسلم أن اتخذ أنفا من ذهب حدثنا علي بن حجر حدثنا الربيع

أصيب أنفي يوم الكلاب في الجاهلية فاتخذت أنفا من ورق فأنتن علي فأمرني رسول الله صلى الله عليه وسلم أن اتخذ أنفا من ذهب حدثنا علي بن حجر حدثنا الربيع بن بدر محمد بن يزيد الواسطي عن أبي الأشهب نحوه قال أبو عيسى هذا حديث حسن غريب إنما نعرفه من حديث عبد الرحمن بن طرفة وقد روى سلم بن زرير عن عبد الرحمن بن طرفة نحو حديث أبي الأشهب وقد روى غير واحد من أهل العلم أنهم شدوا أسنانهم بالذهب وفي هذا الحديث حجة لهم وقال عبد الرحمن بن مهدي سلم بن وزير وهو وهم وأبو سعيد الصنعاني اسمه محمد بن ميسر

حدثنا أحمد بن منيع حدثنا علي بن هاشم بن البريد وأبو سعد الصغاني عن أبي الأشهب عن عبد الرحمن بن طرفة عن عرفجة بن أسعد قال أصيب أنفي يوم الكلاب في الجاهلية فاتخذت أنفا من ورق فأنتن علي فأمرني رسول الله صلى الله عليه وسلم أن اتخذ أنفا من ذهب حدثنا علي بن حجر حدثنا الربيع بن بدر محمد بن يزيد الواسطي عن أبي الأشهب نحوه قال أبو عيسى هذا حديث حسن غريب إنما نعرفه من حديث عبد الرحمن بن طرفة وقد روى سلم بن زرير عن عبد الرحمن بن طرفة نحو حديث أبي الأشهب وقد روى غير واحد من أهل العلم أنهم شدوا أسنانهم بالذهب وفي هذا الحديث حجة لهم وقال عبد الرحمن بن مهدي سلم بن وزير وهو وهم وأبو سعيد الصنعاني اسمه محمد بن ميسر


001-أن النبي صلى الله عليه وسلم نهى عن جلود السباع أن تفترش حدثنا محمد بن بشار حدثنا يحيى بن سعيد حدثنا سعيد عن قتادة عن أبي المليح عن أبيه أن النبي صلى

أن النبي صلى الله عليه وسلم نهى عن جلود السباع أن تفترش حدثنا محمد بن بشار حدثنا يحيى بن سعيد حدثنا سعيد عن قتادة عن أبي المليح عن أبيه أن النبي صلى الله عليه وسلم نهى عن جلود السباع حدثنا محمد بن بشار حدثنا معاذ بن هشام حدثني أبي عن قتادة عن أبي المليح أنه كره جلود السباع قال أبو عيسى ولا نعلم أحدا قال عن أبي المليح عن أبيه غير سعيد بن أبي عروبة

حدثنا أبو كريب حدثنا بن المبارك ومحمد بن بشر وعبد الله بن إسماعيل بن أبي خالد عن سعيد بن أبي عروبة عن قتادة عن أبي المليح عن أبيه أن النبي صلى الله عليه وسلم نهى عن جلود السباع أن تفترش حدثنا محمد بن بشار حدثنا يحيى بن سعيد حدثنا سعيد عن قتادة عن أبي المليح عن أبيه أن النبي صلى الله عليه وسلم نهى عن جلود السباع حدثنا محمد بن بشار حدثنا معاذ بن هشام حدثني أبي عن قتادة عن أبي المليح أنه كره جلود السباع قال أبو عيسى ولا نعلم أحدا قال عن أبي المليح عن أبيه غير سعيد بن أبي عروبة


002-أنه نهى عن جلود السباع وهذا أصح

أنه نهى عن جلود السباع وهذا أصح

حدثنا محمد بن بشار حدثنا محمد بن جعفر حدثنا شعبة عن يزيد الرشك عن أبي المليح عن النبي صلى الله عليه وسلم أنه نهى عن جلود السباع وهذا أصح


001-كيف كان نعل رسول الله صلى الله عليه وسلم قال لهما قبالان قال أبو عيسى هذا حديث حسن صحيح

كيف كان نعل رسول الله صلى الله عليه وسلم قال لهما قبالان قال أبو عيسى هذا حديث حسن صحيح

حدثنا محمد بن بشار حدثنا أبو داود حدثنا همام عن قتادة قال قلت لأنس بن مالك كيف كان نعل رسول الله صلى الله عليه وسلم قال لهما قبالان قال أبو عيسى هذا حديث حسن صحيح


002-أن رسول الله صلى الله عليه وسلم كان نعلاه لهما قبالان قال أبو عيسى هذا حديث حسن صحيح قال وفي الباب عن بن عباس وأبي هريرة

أن رسول الله صلى الله عليه وسلم كان نعلاه لهما قبالان قال أبو عيسى هذا حديث حسن صحيح قال وفي الباب عن بن عباس وأبي هريرة

حدثنا إسحاق بن منصور أخبرنا حبان بن هلال حدثنا همام حدثنا قتادة عن أنس أن رسول الله صلى الله عليه وسلم كان نعلاه لهما قبالان قال أبو عيسى هذا حديث حسن صحيح قال وفي الباب عن بن عباس وأبي هريرة


001-لا يمشي أحدكم في نعل واحدة لينعلهما جميعا أو ليحفهما جميعا قال أبو عيسى هذا حديث حسن صحيح قال وفي الباب عن جابر

لا يمشي أحدكم في نعل واحدة لينعلهما جميعا أو ليحفهما جميعا قال أبو عيسى هذا حديث حسن صحيح قال وفي الباب عن جابر

حدثنا قتيبة عن مالك ح وحدثنا الأنصاري حدثنا معن حدثنا مالك عن أبي الزناد عن الأعرج عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال لا يمشي أحدكم في نعل واحدة لينعلهما جميعا أو ليحفهما جميعا قال أبو عيسى هذا حديث حسن صحيح قال وفي الباب عن جابر


001-نهى رسول الله صلى الله عليه وسلم أن ينتعل الرجل وهو قائم قال أبو عيسى هذا حديث حسن غريب وروى عبيد الله بن عمر والرقي هذا عن معمر عن قتادة عن أنس وكلا

نهى رسول الله صلى الله عليه وسلم أن ينتعل الرجل وهو قائم قال أبو عيسى هذا حديث حسن غريب وروى عبيد الله بن عمر والرقي هذا عن معمر عن قتادة عن أنس وكلا الحديثين لا يصح عند أهل الحديث والحارث بن نبهان ليس عندهم بالحافظ ولا نعرف لحديث قتادة عن أنس أصلا

حدثنا أزهر بن مروان البصري حدثنا الحارث بن نبهان عن معمر عن عمار بن أبي عمار عن أبي هريرة قال نهى رسول الله صلى الله عليه وسلم أن ينتعل الرجل وهو قائم قال أبو عيسى هذا حديث حسن غريب وروى عبيد الله بن عمر والرقي هذا عن معمر عن قتادة عن أنس وكلا الحديثين لا يصح عند أهل الحديث والحارث بن نبهان ليس عندهم بالحافظ ولا نعرف لحديث قتادة عن أنس أصلا


002-أن رسول الله صلى الله عليه وسلم نهى أن ينتعل الرجل وهو قائم قال أبو عيسى هذا حديث غريب وقال محمد بن إسماعيل ولا يصح هذا ولا حديث معمر عن عمار بن أبي

أن رسول الله صلى الله عليه وسلم نهى أن ينتعل الرجل وهو قائم قال أبو عيسى هذا حديث غريب وقال محمد بن إسماعيل ولا يصح هذا ولا حديث معمر عن عمار بن أبي عمار عن أبي هريرة

حدثنا أبو جعفر السمناني حدثنا سليمان بن عبيد الله الرقي حدثنا عبيد الله بن عمرو الرقي عن معمر عن قتادة عن أنس أن رسول الله صلى الله عليه وسلم نهى أن ينتعل الرجل وهو قائم قال أبو عيسى هذا حديث غريب وقال محمد بن إسماعيل ولا يصح هذا ولا حديث معمر عن عمار بن أبي عمار عن أبي هريرة


001-ربما مشى النبي صلى الله عليه وسلم في نعل واحدة

ربما مشى النبي صلى الله عليه وسلم في نعل واحدة

حدثنا القاسم بن دينار حدثنا إسحاق بن منصور السلولي كوفي حدثنا هريم بن سفيان البجلي الكوفي عن ليث عن عبد الرحمن بن القاسم عن أبيه عن عائشة قالت ربما مشى النبي صلى الله عليه وسلم في نعل واحدة


002-أنها مشت بنعل واحدة وهذا أصح قال أبو عيسى هكذا رواه سفيان الثوري وغير واحد عن عبد الرحمن بن القاسم موقوفا وهذا أصح

أنها مشت بنعل واحدة وهذا أصح قال أبو عيسى هكذا رواه سفيان الثوري وغير واحد عن عبد الرحمن بن القاسم موقوفا وهذا أصح

حدثنا أحمد بن منيع حدثنا سفيان بن عيينة عن عبد الرحمن بن القاسم عن أبيه عن عائشة أنها مشت بنعل واحدة وهذا أصح قال أبو عيسى هكذا رواه سفيان الثوري وغير واحد عن عبد الرحمن بن القاسم موقوفا وهذا أصح


001-إذا انتعل أحدكم فليبدأ باليمين وإذا نزع فليبدأ بالشمال فلتكن اليمنى أولهما تنعل وآخرهما تنزع قال أبو عيسى هذا حديث حسن صحيح

إذا انتعل أحدكم فليبدأ باليمين وإذا نزع فليبدأ بالشمال فلتكن اليمنى أولهما تنعل وآخرهما تنزع قال أبو عيسى هذا حديث حسن صحيح

حدثنا الأنصاري حدثنا معن حدثنا مالك ح وحدثنا قتيبة عن مالك عن أبي الزناد عن الأعرج عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال إذا انتعل أحدكم فليبدأ باليمين وإذا نزع فليبدأ بالشمال فلتكن اليمنى أولهما تنعل وآخرهما تنزع قال أبو عيسى هذا حديث حسن صحيح


001-إذا أردت اللحوق بي فليكفك من الدنيا كزاد الراكب وإياك ومجالسة الأغنياء ولا تستخلعي ثوبا حتى ترقعيه قال أبو عيسى هذا حديث غريب لا نعرفه إلا من حديث

إذا أردت اللحوق بي فليكفك من الدنيا كزاد الراكب وإياك ومجالسة الأغنياء ولا تستخلعي ثوبا حتى ترقعيه قال أبو عيسى هذا حديث غريب لا نعرفه إلا من حديث صالح بن حسان قال محمدا يقول صالح بن حسان منكر الحديث وصالح بن أبي حسان الذي روى عنه بن أبي ذئب ثقة قال أبو عيسى ومعنى قوله وإياك ومجالسة الأغنياء هو ما روي عن أبي هريرة عن النبي صلى الله عليه وسلم أنه قال من رأى من فضل عليه في الخلق والرزق فلينظر إلى من هو أسفل منه ممن فضل هو عليه فإنه أجدر أن لا يزدري نعمة الله عليه ويروى عن عون بن عبد الله قال صحبت الأغنياء فلم أر أحدا أكبر هما مني أرى دابة خيرا من دابتي وثوبا خيرا من ثوبي وصحبت الفقراء فاسترحت

حدثنا يحيى بن موسى حدثنا سعيد بن محمد الوراق وأبو يحيى الحماني قالا حدثنا صالح بن حسان عن عروة عن عائشة قالت قال لي رسول الله صلى الله عليه وسلم إذا أردت اللحوق بي فليكفك من الدنيا كزاد الراكب وإياك ومجالسة الأغنياء ولا تستخلعي ثوبا حتى ترقعيه قال أبو عيسى هذا حديث غريب لا نعرفه إلا من حديث صالح بن حسان قال محمدا يقول صالح بن حسان منكر الحديث وصالح بن أبي حسان الذي روى عنه بن أبي ذئب ثقة قال أبو عيسى ومعنى قوله وإياك ومجالسة الأغنياء هو ما روي عن أبي هريرة عن النبي صلى الله عليه وسلم أنه قال من رأى من فضل عليه في الخلق والرزق فلينظر إلى من هو أسفل منه ممن فضل هو عليه فإنه أجدر أن لا يزدري نعمة الله عليه ويروى عن عون بن عبد الله قال صحبت الأغنياء فلم أر أحدا أكبر هما مني أرى دابة خيرا من دابتي وثوبا خيرا من ثوبي وصحبت الفقراء فاسترحت


001-قدم رسول الله صلى الله عليه وسلم مكة وله أربع غدائر قال أبو عيسى هذا حديث حسن غريب قال محمد لا أعرف لمجاهد سماعا من أم هانئ حدثنا محمد بن بشار حدثنا

قدم رسول الله صلى الله عليه وسلم مكة وله أربع غدائر قال أبو عيسى هذا حديث حسن غريب قال محمد لا أعرف لمجاهد سماعا من أم هانئ حدثنا محمد بن بشار حدثنا عبد الرحمن بن مهدي حدثنا إبراهيم بن نافع المكي عن بن أبي نجيح عن مجاهد عن أم هانئ قالت قدم رسول الله صلى الله عليه وسلم مكة وله أربع ضفائر أبو نجيح اسمه يسار قال أبو عيسى هذا حديث حسن غريب وعبد الله بن أبي نجيح مكي

حدثني بن أبي عمر حدثنا سفيان بن عيينة عن بن أبي نجيح عن مجاهد عن أم هانئ قالت قدم رسول الله صلى الله عليه وسلم مكة وله أربع غدائر قال أبو عيسى هذا حديث حسن غريب قال محمد لا أعرف لمجاهد سماعا من أم هانئ حدثنا محمد بن بشار حدثنا عبد الرحمن بن مهدي حدثنا إبراهيم بن نافع المكي عن بن أبي نجيح عن مجاهد عن أم هانئ قالت قدم رسول الله صلى الله عليه وسلم مكة وله أربع ضفائر أبو نجيح اسمه يسار قال أبو عيسى هذا حديث حسن غريب وعبد الله بن أبي نجيح مكي


001-كانت كمام أصحاب رسول الله صلى الله عليه وسلم بطحا قال أبو عيسى هذا حديث منكر وعبد الله بن بسر بصري هو ضعيف عند أهل الحديث ضعفه يحيى بن سعيد وغيره

كانت كمام أصحاب رسول الله صلى الله عليه وسلم بطحا قال أبو عيسى هذا حديث منكر وعبد الله بن بسر بصري هو ضعيف عند أهل الحديث ضعفه يحيى بن سعيد وغيره وبطح يعني واسعة

حدثنا حميد بن مسعدة حدثنا محمد بن حمران عن أبي سعيد وهو عبد الله بن بسر قال سمعت أبا كبشة الأنماري يقول كانت كمام أصحاب رسول الله صلى الله عليه وسلم بطحا قال أبو عيسى هذا حديث منكر وعبد الله بن بسر بصري هو ضعيف عند أهل الحديث ضعفه يحيى بن سعيد وغيره وبطح يعني واسعة


001-أخذ رسول الله صلى الله عليه وسلم بعضلة ساقي أو ساقه فقال هذا موضع الإزار فإن أبيت فأسفل فإن أبيت فلا حق للإزار في الكعبين قال أبو عيسى هذا حديث حسن

أخذ رسول الله صلى الله عليه وسلم بعضلة ساقي أو ساقه فقال هذا موضع الإزار فإن أبيت فأسفل فإن أبيت فلا حق للإزار في الكعبين قال أبو عيسى هذا حديث حسن صحيح رواه الثوري وشعبة عن أبي إسحاق

حدثنا قتيبة حدثنا أبو الأحوص عن أبي إسحاق عن مسلم بن نذير عن حذيفة قال أخذ رسول الله صلى الله عليه وسلم بعضلة ساقي أو ساقه فقال هذا موضع الإزار فإن أبيت فأسفل فإن أبيت فلا حق للإزار في الكعبين قال أبو عيسى هذا حديث حسن صحيح رواه الثوري وشعبة عن أبي إسحاق


001-إن فرق ما بيننا وبين المشركين العمائم على القلانس قال أبو عيسى هذا حديث حسن غريب وإسناده ليس بالقائم ولا نعرف أبا الحسن العسقلاني ولا بن ركانة

إن فرق ما بيننا وبين المشركين العمائم على القلانس قال أبو عيسى هذا حديث حسن غريب وإسناده ليس بالقائم ولا نعرف أبا الحسن العسقلاني ولا بن ركانة

حدثنا قتيبة حدثنا محمد بن ربيعة عن أبي الحسن العسقلاني عن أبي جعفر بن محمد بن ركانة عن أبيه أن ركانة صارع النبي صلى الله عليه وسلم فصرعه النبي صلى الله عليه وسلم قال ركانة سمعت رسول الله صلى الله عليه وسلم يقول إن فرق ما بيننا وبين المشركين العمائم على القلانس قال أبو عيسى هذا حديث حسن غريب وإسناده ليس بالقائم ولا نعرف أبا الحسن العسقلاني ولا بن ركانة


001-جاء رجل إلى النبي صلى الله عليه وسلم وعليه خاتم من حديد فقال مالي أرى عليك حلية أهل النار ثم جاءه وعليه خاتم من صفر فقال مالي أجد منك ريح الأصنام ثم

جاء رجل إلى النبي صلى الله عليه وسلم وعليه خاتم من حديد فقال مالي أرى عليك حلية أهل النار ثم جاءه وعليه خاتم من صفر فقال مالي أجد منك ريح الأصنام ثم أتاه وعليه خاتم من ذهب فقال ارم عنك حلية أهل الجنة قال من أي شيء أتخذه قال من ورق ولا تتمه مثقالا قال أبو عيسى هذا حديث غريب وفي الباب عن عبد الله بن عمرو وعبد الله مسلم يكنى أبا طيبة وهو مروزي

حدثنا محمد بن حميد حدثنا زيد بن حباب وأبو ثميلة يحيى بن واضح عن عبد الله بن مسلم عن بن بريدة عن أبيه قال جاء رجل إلى النبي صلى الله عليه وسلم وعليه خاتم من حديد فقال مالي أرى عليك حلية أهل النار ثم جاءه وعليه خاتم من صفر فقال مالي أجد منك ريح الأصنام ثم أتاه وعليه خاتم من ذهب فقال ارم عنك حلية أهل الجنة قال من أي شيء أتخذه قال من ورق ولا تتمه مثقالا قال أبو عيسى هذا حديث غريب وفي الباب عن عبد الله بن عمرو وعبد الله مسلم يكنى أبا طيبة وهو مروزي


001-نهاني رسول الله صلى الله عليه وسلم عن القسي والميثرة الحمراء وأن ألبس خاتمي في هذه وفي هذه وأشار إلى السبابة والوسطى قال أبو عيسى هذا حديث حسن صحيح

نهاني رسول الله صلى الله عليه وسلم عن القسي والميثرة الحمراء وأن ألبس خاتمي في هذه وفي هذه وأشار إلى السبابة والوسطى قال أبو عيسى هذا حديث حسن صحيح وابن أبي موسى هو أبو بردة بن أبي موسى واسمه عامر بن عبد الله بن قيس

حدثنا بن أبي عمر حدثنا سفيان عن عاصم بن كليب عن بن أبي موسى قال سمعت عليا يقول نهاني رسول الله صلى الله عليه وسلم عن القسي والميثرة الحمراء وأن ألبس خاتمي في هذه وفي هذه وأشار إلى السبابة والوسطى قال أبو عيسى هذا حديث حسن صحيح وابن أبي موسى هو أبو بردة بن أبي موسى واسمه عامر بن عبد الله بن قيس


001-كان أحب الثياب إلى رسول الله صلى الله عليه وسلم يلبسها الحبرة قال أبو عيسى هذا حديث حسن صحيح غريب كمل كتاب اللباس ويليه كتاب الأطعمة

كان أحب الثياب إلى رسول الله صلى الله عليه وسلم يلبسها الحبرة قال أبو عيسى هذا حديث حسن صحيح غريب كمل كتاب اللباس ويليه كتاب الأطعمة

حدثنا محمد بن بشار حدثنا معاذ بن هشام حدثني أبي عن قتادة عن أنس قال كان أحب الثياب إلى رسول الله صلى الله عليه وسلم يلبسها الحبرة قال أبو عيسى هذا حديث حسن صحيح غريب كمل كتاب اللباس ويليه كتاب الأطعمة


001-ما أكل رسول الله صلى الله عليه وسلم في خوان ولا في سكرجة ولا خبز له مرقق قال فقلت لقتادة فعلام كانوا يأكلون قال على هذه السفر قال أبو عيسى هذا حديث

ما أكل رسول الله صلى الله عليه وسلم في خوان ولا في سكرجة ولا خبز له مرقق قال فقلت لقتادة فعلام كانوا يأكلون قال على هذه السفر قال أبو عيسى هذا حديث حسن غريب قال محمد بن بشار ويونس هذا هو الإسكاف وقد روى عبد الوارث بن سعيد عن سعيد بن أبي عروبة عن قتادة عن أنس عن النبي صلى الله عليه وسلم نحوه

حدثنا محمد بن بشار حدثنا معاذ بن هشام حدثني أبي عن يونس عن قتادة عن أنس قال ما أكل رسول الله صلى الله عليه وسلم في خوان ولا في سكرجة ولا خبز له مرقق قال فقلت لقتادة فعلام كانوا يأكلون قال على هذه السفر قال أبو عيسى هذا حديث حسن غريب قال محمد بن بشار ويونس هذا هو الإسكاف وقد روى عبد الوارث بن سعيد عن سعيد بن أبي عروبة عن قتادة عن أنس عن النبي صلى الله عليه وسلم نحوه


001-أنفجنا أرنبا بمر الظهران فسعى أصحاب النبي صلى الله عليه وسلم خلفها فأدركتها فأخذتها فأتيت بها أبا طلحة فذبحها بمروة فبعث معي بفخذها أو بوركها إلى

أنفجنا أرنبا بمر الظهران فسعى أصحاب النبي صلى الله عليه وسلم خلفها فأدركتها فأخذتها فأتيت بها أبا طلحة فذبحها بمروة فبعث معي بفخذها أو بوركها إلى النبي صلى الله عليه وسلم فأكله قال قلت أكله قال قبله قال أبو عيسى وفي الباب عن جابر وعمار ومحمد بن صفوان ويقال محمد صيفي وهذا حديث حسن صحيح والعمل على هذا عند أكثر أهل العلم لا يرون بأكل الأرنب بأسا وقد كره بعض أهل العلم أكل الأرنب وقالوا إنها تدمي

حدثنا محمود بن غيلان حدثنا أبو داود أخبرنا شعبة عن هشام بن زيد بن أنس قال سمعت أنسا يقول أنفجنا أرنبا بمر الظهران فسعى أصحاب النبي صلى الله عليه وسلم خلفها فأدركتها فأخذتها فأتيت بها أبا طلحة فذبحها بمروة فبعث معي بفخذها أو بوركها إلى النبي صلى الله عليه وسلم فأكله قال قلت أكله قال قبله قال أبو عيسى وفي الباب عن جابر وعمار ومحمد بن صفوان ويقال محمد صيفي وهذا حديث حسن صحيح والعمل على هذا عند أكثر أهل العلم لا يرون بأكل الأرنب بأسا وقد كره بعض أهل العلم أكل الأرنب وقالوا إنها تدمي


001-أن النبي صلى الله عليه وسلم سئل عن أكل الضب فقال لا آكله ولا أحرمه قال وفي الباب عن عمر وأبي سعيد وابن عباس وثابت بن وديعة وجابر وعبد الرحمن بن حسنة

أن النبي صلى الله عليه وسلم سئل عن أكل الضب فقال لا آكله ولا أحرمه قال وفي الباب عن عمر وأبي سعيد وابن عباس وثابت بن وديعة وجابر وعبد الرحمن بن حسنة قال أبو عيسى هذا حديث حسن صحيح وقد اختلف أهل العلم في أكل الضب فرخص فيه بعض أهل العلم من أصحاب النبي صلى الله عليه وسلم وغيرهم وكرهه بعضهم ويروى عن بن عباس أنه قال أكل الضب على مائدة رسول الله صلى الله عليه وسلم وإنما تركه رسول الله صلى الله عليه وسلم تقذرا

حدثنا قتيبة حدثنا مالك بن أنس عن عبد الله بن دينار عن بن عمر أن النبي صلى الله عليه وسلم سئل عن أكل الضب فقال لا آكله ولا أحرمه قال وفي الباب عن عمر وأبي سعيد وابن عباس وثابت بن وديعة وجابر وعبد الرحمن بن حسنة قال أبو عيسى هذا حديث حسن صحيح وقد اختلف أهل العلم في أكل الضب فرخص فيه بعض أهل العلم من أصحاب النبي صلى الله عليه وسلم وغيرهم وكرهه بعضهم ويروى عن بن عباس أنه قال أكل الضب على مائدة رسول الله صلى الله عليه وسلم وإنما تركه رسول الله صلى الله عليه وسلم تقذرا


001-الضبع صيد هي قال نعم قال قلت آكلها قال نعم قال قلت له أقاله رسول الله صلى الله عليه وسلم قال نعم قال أبو عيسى هذا حديث حسن صحيح وقد ذهب بعض أهل العلم

الضبع صيد هي قال نعم قال قلت آكلها قال نعم قال قلت له أقاله رسول الله صلى الله عليه وسلم قال نعم قال أبو عيسى هذا حديث حسن صحيح وقد ذهب بعض أهل العلم إلى هذا ولم يروا بأكل الضبع بأسا وهو قول أحمد وإسحاق وروي عن النبي صلى الله عليه وسلم حديث في كراهية أكل الضبع وليس إسناده بالقوي وقد كره بعض أهل العلم أكل الضبع وهو قول بن المبارك قال يحيى القطان وروى جرير بن حازم هذا الحديث عن عبد الله بن عبيد بن عمير عن بن أبي عمار عن جابر عن عمر قوله وحديث بن جريج أصح وابن أبي عمار هو عبد الرحمن بن عبد الله بن أبي عمار المكي

حدثنا أحمد بن منيع حدثنا إسماعيل بن إبراهيم أخبرنا بن جريج عن عبد الله بن عبيد بن عمير عن بن أبي عمار قال قلت لجابر الضبع صيد هي قال نعم قال قلت آكلها قال نعم قال قلت له أقاله رسول الله صلى الله عليه وسلم قال نعم قال أبو عيسى هذا حديث حسن صحيح وقد ذهب بعض أهل العلم إلى هذا ولم يروا بأكل الضبع بأسا وهو قول أحمد وإسحاق وروي عن النبي صلى الله عليه وسلم حديث في كراهية أكل الضبع وليس إسناده بالقوي وقد كره بعض أهل العلم أكل الضبع وهو قول بن المبارك قال يحيى القطان وروى جرير بن حازم هذا الحديث عن عبد الله بن عبيد بن عمير عن بن أبي عمار عن جابر عن عمر قوله وحديث بن جريج أصح وابن أبي عمار هو عبد الرحمن بن عبد الله بن أبي عمار المكي


002-سألت رسول الله صلى الله عليه وسلم عن أكل الضبع فقال أو يأكل الضبع أحد وسألته عن الذئب فقال أو يأكل الذئب أحد فيه خير قال أبو عيسى هذا حديث ليس إسناده

سألت رسول الله صلى الله عليه وسلم عن أكل الضبع فقال أو يأكل الضبع أحد وسألته عن الذئب فقال أو يأكل الذئب أحد فيه خير قال أبو عيسى هذا حديث ليس إسناده بالقوي لا نعرفه إلا من حديث إسماعيل مسلم عن عبد الكريم أبي أمية وقد تكلم بعض أهل الحديث في إسماعيل وعبد الكريم أبي أمية وهو عبد الكريم بن قيس بن أبي المخارق وعبد الكريم بن مالك الجزري ثقة

حدثنا هناد حدثنا أبو معاوية عن إسماعيل بن مسلم عن عبد الكريم بن أبي المخارق أبي أمية عن حبان بن جزء عن أخيه خزيمة بن جزء قال سألت رسول الله صلى الله عليه وسلم عن أكل الضبع فقال أو يأكل الضبع أحد وسألته عن الذئب فقال أو يأكل الذئب أحد فيه خير قال أبو عيسى هذا حديث ليس إسناده بالقوي لا نعرفه إلا من حديث إسماعيل مسلم عن عبد الكريم أبي أمية وقد تكلم بعض أهل الحديث في إسماعيل وعبد الكريم أبي أمية وهو عبد الكريم بن قيس بن أبي المخارق وعبد الكريم بن مالك الجزري ثقة


001-أطعمنا رسول الله صلى الله عليه وسلم لحوم الخيل ونهانا عن لحوم الحمر قال وفي الباب عن أسماء بنت أبي بكر قال أبو عيسى وهذا حديث حسن صحيح وهكذا روى غير

أطعمنا رسول الله صلى الله عليه وسلم لحوم الخيل ونهانا عن لحوم الحمر قال وفي الباب عن أسماء بنت أبي بكر قال أبو عيسى وهذا حديث حسن صحيح وهكذا روى غير واحد عن عمرو بن دينار عن جابر ورواه حماد بن زيد عن عمرو بن دينار عن محمد بن علي عن جابر ورواية بن عيينة أصح قال وسمعت محمدا يقول سفيان بن عيينة أحفظ من حماد بن زيد

حدثنا قتيبة ونصر بن علي قالا حدثنا سفيان عن عمرو بن دينار عن جابر قال أطعمنا رسول الله صلى الله عليه وسلم لحوم الخيل ونهانا عن لحوم الحمر قال وفي الباب عن أسماء بنت أبي بكر قال أبو عيسى وهذا حديث حسن صحيح وهكذا روى غير واحد عن عمرو بن دينار عن جابر ورواه حماد بن زيد عن عمرو بن دينار عن محمد بن علي عن جابر ورواية بن عيينة أصح قال وسمعت محمدا يقول سفيان بن عيينة أحفظ من حماد بن زيد


001-نهى رسول الله صلى الله عليه وسلم عن متعة النساء زمن خيبر وعن لحوم الحمر الأهلية حدثنا سعيد بن عبد الرحمن المخزومي حدثنا سفيان عن الزهري عن عبد الله

نهى رسول الله صلى الله عليه وسلم عن متعة النساء زمن خيبر وعن لحوم الحمر الأهلية حدثنا سعيد بن عبد الرحمن المخزومي حدثنا سفيان عن الزهري عن عبد الله والحسن هما ابنا محمد بن الحنفية وعبد الله بن محمد يكنى أبا هاشم قال الزهري وكان أرضاهما الحسن بن محمد فذكر نحوه وقال غير سعيد بن عبد الرحمن عن بن عيينة وكان أرضاهما عبد الله بن محمد قال أبو عيسى هذا حديث حسن صحيح

حدثنا محمد بن بشار حدثنا عبد الوهاب الثقفي عن يحيى بن سعيد الأنصاري عن مالك بن أنس عن الزهري وحدثنا بن أبي عمر حدثنا سفيان بن عيينة عن الزهري عن عبد الله والحسن بن محمد بن علي عن أبيهما عن علي قال نهى رسول الله صلى الله عليه وسلم عن متعة النساء زمن خيبر وعن لحوم الحمر الأهلية حدثنا سعيد بن عبد الرحمن المخزومي حدثنا سفيان عن الزهري عن عبد الله والحسن هما ابنا محمد بن الحنفية وعبد الله بن محمد يكنى أبا هاشم قال الزهري وكان أرضاهما الحسن بن محمد فذكر نحوه وقال غير سعيد بن عبد الرحمن عن بن عيينة وكان أرضاهما عبد الله بن محمد قال أبو عيسى هذا حديث حسن صحيح


002-أن رسول الله صلى الله عليه وسلم حرم يوم خيبر كل ذي ناب من السباع والمجثمة والحمار الإنسي قال وفي الباب عن علي وجابر والبراء وابن أبي أوفى وأنس

أن رسول الله صلى الله عليه وسلم حرم يوم خيبر كل ذي ناب من السباع والمجثمة والحمار الإنسي قال وفي الباب عن علي وجابر والبراء وابن أبي أوفى وأنس والعرباض بن سارية وأبي ثعلبة وابن عمر وأبي سعيد قال أبو عيسى هذا حديث حسن صحيح وروى عبد العزيز بن محمد وغيره عن محمد بن عمرو هذا الحديث وإنما ذكروا حرفا واحدا نهى رسول الله صلى الله عليه وسلم عن كل ذي ناب من السباع

حدثنا أبو كريب حدثنا حسين بن علي الجعفي عن زائدة عن محمد بن عمرو عن أبي سلمة عن أبي هريرة أن رسول الله صلى الله عليه وسلم حرم يوم خيبر كل ذي ناب من السباع والمجثمة والحمار الإنسي قال وفي الباب عن علي وجابر والبراء وابن أبي أوفى وأنس والعرباض بن سارية وأبي ثعلبة وابن عمر وأبي سعيد قال أبو عيسى هذا حديث حسن صحيح وروى عبد العزيز بن محمد وغيره عن محمد بن عمرو هذا الحديث وإنما ذكروا حرفا واحدا نهى رسول الله صلى الله عليه وسلم عن كل ذي ناب من السباع


001-سئل رسول الله صلى الله عليه وسلم عن قدور المجوس فقال أنقوها غسلا واطبخوا فيها ونهى عن كل سبع ذي ناب قال أبو عيسى هذا حديث مشهور من حديث أبي ثعلبة

سئل رسول الله صلى الله عليه وسلم عن قدور المجوس فقال أنقوها غسلا واطبخوا فيها ونهى عن كل سبع ذي ناب قال أبو عيسى هذا حديث مشهور من حديث أبي ثعلبة وروي عنه من غير هذا الوجه وأبو ثعلبة اسمه جر ثوب ويقال جرهم ويقال ناشب وقد ذكر هذا الحديث عن أبي قلابة عن أبي أسماء الرحبي عن أبي ثعلبة

حدثنا زيد بن أخزم الطائي حدثنا سلم بن قتيبة حدثنا شعبة عن أيوب عن أبي قلابة عن أبي ثعلبة قال سئل رسول الله صلى الله عليه وسلم عن قدور المجوس فقال أنقوها غسلا واطبخوا فيها ونهى عن كل سبع ذي ناب قال أبو عيسى هذا حديث مشهور من حديث أبي ثعلبة وروي عنه من غير هذا الوجه وأبو ثعلبة اسمه جر ثوب ويقال جرهم ويقال ناشب وقد ذكر هذا الحديث عن أبي قلابة عن أبي أسماء الرحبي عن أبي ثعلبة


002-يا رسول الله إنا بأرض أهل الكتاب فنطبخ في قدورهم ونشرب في آنيتهم فقال رسول الله صلى الله عليه وسلم إن لم تجدوا غيرها فارحضوها بالماء ثم قال يا رسول

يا رسول الله إنا بأرض أهل الكتاب فنطبخ في قدورهم ونشرب في آنيتهم فقال رسول الله صلى الله عليه وسلم إن لم تجدوا غيرها فارحضوها بالماء ثم قال يا رسول الله إنا بأرض صيد فكيف نصنع قال إذا أرسلت كلبك المكلب وذكرت اسم الله فقتل فكل وإن كان غير مكلب فذكي فكل وإذا رميت بسهمك وذكرت اسم الله فقتل فكل قال أبو عيسى هذا حديث حسن صحيح

حدثنا علي بن عيسى بن يزيد البغدادي حدثنا عبيد الله بن محمد القرشي حدثنا حماد بن سلمة عن أيوب وقتادة عن أبي قلابة عن أسماء الرحبي عن أبي ثعلبة الخشني أنه قال يا رسول الله إنا بأرض أهل الكتاب فنطبخ في قدورهم ونشرب في آنيتهم فقال رسول الله صلى الله عليه وسلم إن لم تجدوا غيرها فارحضوها بالماء ثم قال يا رسول الله إنا بأرض صيد فكيف نصنع قال إذا أرسلت كلبك المكلب وذكرت اسم الله فقتل فكل وإن كان غير مكلب فذكي فكل وإذا رميت بسهمك وذكرت اسم الله فقتل فكل قال أبو عيسى هذا حديث حسن صحيح


001-ألقوها وما حولها وكلوه قال وفي الباب عن أبي هريرة قال أبو عيسى هذا حديث حسن صحيح وقد روي هذا الحديث عن الزهري عن عبيد الله عن بن عباس أن النبي صلى

ألقوها وما حولها وكلوه قال وفي الباب عن أبي هريرة قال أبو عيسى هذا حديث حسن صحيح وقد روي هذا الحديث عن الزهري عن عبيد الله عن بن عباس أن النبي صلى الله عليه وسلم سئل ولم يذكروا فيه عن ميمونة وحديث بن عباس عن ميمونة أصح وروى معمر عن الزهري عن سعيد بن المسيب عن أبي هريرة عن النبي صلى الله عليه وسلم نحوه وهو حديث غير محفوظ قال وسمعت محمد بن إسماعيل يقول وحديث معمر عن الزهري عن سعيد بن المسيب عن أبي هريرة عن النبي صلى الله عليه وسلم وذكر فيه أنه سئل عنه فقال إذا كان جامدا فألقوها وما حولها وإن كان مائعا فلا تقربوه هذا خطأ أخطأ فيه معمر قال والصحيح حديث الزهري عن عبيد الله عن بن عباس عن ميمونة

حدثنا سعيد بن عبد الرحمن المخزومي وأبو عمار قالا حدثنا سفيان عن الزهري عن عبيد الله عن بن عباس عن ميمونة أن فأرة وقعت في سمن فماتت فسئل عنها النبي صلى الله عليه وسلم فقال ألقوها وما حولها وكلوه قال وفي الباب عن أبي هريرة قال أبو عيسى هذا حديث حسن صحيح وقد روي هذا الحديث عن الزهري عن عبيد الله عن بن عباس أن النبي صلى الله عليه وسلم سئل ولم يذكروا فيه عن ميمونة وحديث بن عباس عن ميمونة أصح وروى معمر عن الزهري عن سعيد بن المسيب عن أبي هريرة عن النبي صلى الله عليه وسلم نحوه وهو حديث غير محفوظ قال وسمعت محمد بن إسماعيل يقول وحديث معمر عن الزهري عن سعيد بن المسيب عن أبي هريرة عن النبي صلى الله عليه وسلم وذكر فيه أنه سئل عنه فقال إذا كان جامدا فألقوها وما حولها وإن كان مائعا فلا تقربوه هذا خطأ أخطأ فيه معمر قال والصحيح حديث الزهري عن عبيد الله عن بن عباس عن ميمونة


001-لا يأكل أحدكم بشماله ولا يشرب بشماله فإن الشيطان يأكل بشماله ويشرب بشماله قال وفي الباب عن جابر وعمر بن أبي سلمة وسلمة بن الأكوع وأنس بن مالك وحفصة

لا يأكل أحدكم بشماله ولا يشرب بشماله فإن الشيطان يأكل بشماله ويشرب بشماله قال وفي الباب عن جابر وعمر بن أبي سلمة وسلمة بن الأكوع وأنس بن مالك وحفصة قال أبو عيسى هذا حديث حسن صحيح وهكذا روى مالك وابن عيينة عن الزهري عن أبي بكر بن عبيد الله عن بن عمر وروى معمر وعقيل عن الزهري عن سالم عن بن عمر ورواية مالك وابن عيينة أصح

حدثنا إسحاق بن منصور أخبرنا عبد الله بن نمير حدثنا عبيد الله بن عمر عن بن شهاب عن أبي بكر بن عبيد الله بن عبد الله بن عمر عن عبد الله بن عمر أن النبي صلى الله عليه وسلم قال لا يأكل أحدكم بشماله ولا يشرب بشماله فإن الشيطان يأكل بشماله ويشرب بشماله قال وفي الباب عن جابر وعمر بن أبي سلمة وسلمة بن الأكوع وأنس بن مالك وحفصة قال أبو عيسى هذا حديث حسن صحيح وهكذا روى مالك وابن عيينة عن الزهري عن أبي بكر بن عبيد الله عن بن عمر وروى معمر وعقيل عن الزهري عن سالم عن بن عمر ورواية مالك وابن عيينة أصح


002-إذا أكل أحدكم فليأكل بيمينه وليشرب بيمينه فإن الشيطان يأكل بشماله ويشرب بشماله

إذا أكل أحدكم فليأكل بيمينه وليشرب بيمينه فإن الشيطان يأكل بشماله ويشرب بشماله

حدثنا عبد الله بن عبد الرحمن قال حدثنا جعفر بن عون عن سعيد بن أبي عروبة عن معمر عن الزهري عن سالم عن أبيه أن رسول الله صلى الله عليه وسلم قال إذا أكل أحدكم فليأكل بيمينه وليشرب بيمينه فإن الشيطان يأكل بشماله ويشرب بشماله


001-إذا أكل أحدكم فليلعق أصابعه فإنه لا يدري في أيتهن البركة قال وفي الباب عن جابر وكعب بن مالك وأنس قال أبو عيسى هذا حديث حسن غريب لا نعرفه إلا من هذا

إذا أكل أحدكم فليلعق أصابعه فإنه لا يدري في أيتهن البركة قال وفي الباب عن جابر وكعب بن مالك وأنس قال أبو عيسى هذا حديث حسن غريب لا نعرفه إلا من هذا الوجه من حديث سهيل وسألت محمدا عن هذا الحديث فقال هذا حديث عبد العزيز من المختلف لا يعرف إلا من حديثه

حدثنا محمد بن عبد الملك بن أبي الشوارب حدثنا عبد العزيز بن المختار عن سهيل بن أبي صالح عن أبيه عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم إذا أكل أحدكم فليلعق أصابعه فإنه لا يدري في أيتهن البركة قال وفي الباب عن جابر وكعب بن مالك وأنس قال أبو عيسى هذا حديث حسن غريب لا نعرفه إلا من هذا الوجه من حديث سهيل وسألت محمدا عن هذا الحديث فقال هذا حديث عبد العزيز من المختلف لا يعرف إلا من حديثه


001-إذا أكل أحدكم طعاما فسقطت لقمة فليمط ما رابه منها ثم ليطعمها ولا يدعها للشيطان قال وفي الباب عن أنس

إذا أكل أحدكم طعاما فسقطت لقمة فليمط ما رابه منها ثم ليطعمها ولا يدعها للشيطان قال وفي الباب عن أنس

حدثنا قتيبة حدثنا بن لهيعة عن أبي الزبير عن جابر أن النبي صلى الله عليه وسلم قال إذا أكل أحدكم طعاما فسقطت لقمة فليمط ما رابه منها ثم ليطعمها ولا يدعها للشيطان قال وفي الباب عن أنس


002-أن النبي صلى الله عليه وسلم كان إذا أكل طعاما لعق أصابعه الثلاث وقال إذا ما وقعت لقمة أحدكم فليمط عنها الأذى وليأكلها ولا يدعها للشيطان وأمرنا أن

أن النبي صلى الله عليه وسلم كان إذا أكل طعاما لعق أصابعه الثلاث وقال إذا ما وقعت لقمة أحدكم فليمط عنها الأذى وليأكلها ولا يدعها للشيطان وأمرنا أن نسلت الصحفة وقال إنكم لا تدرون في أي طعامكم البركة قال أبو عيسى هذا حديث حسن غريب صحيح

حدثنا الحسن بن علي الخلال حدثنا عفان بن مسلم حدثنا حماد بن سلمة حدثنا ثابت عن أنس أن النبي صلى الله عليه وسلم كان إذا أكل طعاما لعق أصابعه الثلاث وقال إذا ما وقعت لقمة أحدكم فليمط عنها الأذى وليأكلها ولا يدعها للشيطان وأمرنا أن نسلت الصحفة وقال إنكم لا تدرون في أي طعامكم البركة قال أبو عيسى هذا حديث حسن غريب صحيح


003-من أكل في قصعة ثم لحسها استغفرت له القصعة قال أبو عيسى هذا حديث غريب لا نعرفه إلا من حديث المعلى بن راشد وقد روى يزيد بن هارون وغير واحد من الأئمة عن

من أكل في قصعة ثم لحسها استغفرت له القصعة قال أبو عيسى هذا حديث غريب لا نعرفه إلا من حديث المعلى بن راشد وقد روى يزيد بن هارون وغير واحد من الأئمة عن المعلى بن راشد هذا الحديث

حدثنا نصر بن علي الجهضمي أخبرنا أبو اليمان المعلى بن راشد قال حدثتني جدتي أم عاصم وكانت أم ولد لسنان بن سلمة قالت دخل علينا نبيشة الخير ونحن نأكل في قصعة فحدثنا أن رسول الله صلى الله عليه وسلم قال من أكل في قصعة ثم لحسها استغفرت له القصعة قال أبو عيسى هذا حديث غريب لا نعرفه إلا من حديث المعلى بن راشد وقد روى يزيد بن هارون وغير واحد من الأئمة عن المعلى بن راشد هذا الحديث


001-البركة تنزل وسط الطعام فكلوا من حافتيه ولا تأكلوا من وسطه قال أبو عيسى هذا حديث حسن صحيح إنما يعرف من حديث عطاء بن السائب وقد روى شعبة والثوري عن

البركة تنزل وسط الطعام فكلوا من حافتيه ولا تأكلوا من وسطه قال أبو عيسى هذا حديث حسن صحيح إنما يعرف من حديث عطاء بن السائب وقد روى شعبة والثوري عن عطاء بن السائب وفي الباب عن بن عمر

حدثنا أبو رجاء حدثنا جرير عن عطاء بن السائب عن سعيد بن جبير عن بن عباس أن النبي صلى الله عليه وسلم قال البركة تنزل وسط الطعام فكلوا من حافتيه ولا تأكلوا من وسطه قال أبو عيسى هذا حديث حسن صحيح إنما يعرف من حديث عطاء بن السائب وقد روى شعبة والثوري عن عطاء بن السائب وفي الباب عن بن عمر


001-من أكل من هذه قال أول مرة الثوم ثم قال الثوم والبصل والكراث فلا يقربنا في مسجدنا قال أبو عيسى هذا حديث حسن صحيح قال وفي الباب عن عمر وأبي أيوب وأبي

من أكل من هذه قال أول مرة الثوم ثم قال الثوم والبصل والكراث فلا يقربنا في مسجدنا قال أبو عيسى هذا حديث حسن صحيح قال وفي الباب عن عمر وأبي أيوب وأبي هريرة وأبي سعيد وجابر بن سمرة وقرة بن إياس المزني وابن عمر

حدثنا إسحاق بن منصور أخبرنا يحيى بن سعيد القطان عن بن جريج حدثنا عطاء عن جابر قال قال رسول الله صلى الله عليه وسلم من أكل من هذه قال أول مرة الثوم ثم قال الثوم والبصل والكراث فلا يقربنا في مسجدنا قال أبو عيسى هذا حديث حسن صحيح قال وفي الباب عن عمر وأبي أيوب وأبي هريرة وأبي سعيد وجابر بن سمرة وقرة بن إياس المزني وابن عمر


002-نزل رسول الله صلى الله عليه وسلم على أبي أيوب وكان إذا أكل طعاما بعث إليه بفضله فبعث إليه يوما بطعام ولم يأكل منه النبي صلى الله عليه وسلم فلما أتى

نزل رسول الله صلى الله عليه وسلم على أبي أيوب وكان إذا أكل طعاما بعث إليه بفضله فبعث إليه يوما بطعام ولم يأكل منه النبي صلى الله عليه وسلم فلما أتى أبو أيوب النبي صلى الله عليه وسلم فذكر ذلك له فقال فيه ثوم فقال يا رسول الله أحرام هو قال لا ولكني أكرهه من أجل ريحه قال أبو عيسى هذا حديث حسن صحيح

حدثنا محمود بن غيلان حدثنا أبو داود أنبأنا شعبة عن سماك بن حرب سمع جابر بن سمرة يقول نزل رسول الله صلى الله عليه وسلم على أبي أيوب وكان إذا أكل طعاما بعث إليه بفضله فبعث إليه يوما بطعام ولم يأكل منه النبي صلى الله عليه وسلم فلما أتى أبو أيوب النبي صلى الله عليه وسلم فذكر ذلك له فقال فيه ثوم فقال يا رسول الله أحرام هو قال لا ولكني أكرهه من أجل ريحه قال أبو عيسى هذا حديث حسن صحيح


001-نهي عن أكل الثوم إلا مطبوخا

نهي عن أكل الثوم إلا مطبوخا

حدثنا محمد بن مدوية حدثنا مسدد حدثنا الجراح بن مليح والد وكيع عن أبي إسحاق عن شريك بن حنبل عن علي أنه قال نهي عن أكل الثوم إلا مطبوخا


002-لا يصلح أكل الثوم إلا مطبوخا قال أبو عيسى هذا الحديث ليس إسناده بذلك القوي وقد روي هذا عن علي قوله وروي عن شريك بن حنبل عن النبي صلى الله عليه وسلم

لا يصلح أكل الثوم إلا مطبوخا قال أبو عيسى هذا الحديث ليس إسناده بذلك القوي وقد روي هذا عن علي قوله وروي عن شريك بن حنبل عن النبي صلى الله عليه وسلم مرسلا قال محمد الجراح بن مليح صدوق والجراح بن الضحاك مقارب الحديث

حدثنا هناد حدثنا وكيع عن أبيه عن أبي إسحاق عن شريك بن حنبل عن علي قال لا يصلح أكل الثوم إلا مطبوخا قال أبو عيسى هذا الحديث ليس إسناده بذلك القوي وقد روي هذا عن علي قوله وروي عن شريك بن حنبل عن النبي صلى الله عليه وسلم مرسلا قال محمد الجراح بن مليح صدوق والجراح بن الضحاك مقارب الحديث


003-أن النبي صلى الله عليه وسلم نزل عليهم فتكلفوا له طعاما فيه من بعض هذه البقول فكره أكله فقال لأصحابه كلوه فإني لست كأحدكم إني أخاف أن أوذي صاحبي قال

أن النبي صلى الله عليه وسلم نزل عليهم فتكلفوا له طعاما فيه من بعض هذه البقول فكره أكله فقال لأصحابه كلوه فإني لست كأحدكم إني أخاف أن أوذي صاحبي قال أبو عيسى هذا حديث حسن صحيح غريب وأم أيوب هي امرأة أبي أيوب الأنصاري

حدثنا الحسن بن الصباح البزار حدثنا سفيان بن عيينة عن عبيد الله بن أبي يزيد عن أبيه أن أم أيوب أخبرته أن النبي صلى الله عليه وسلم نزل عليهم فتكلفوا له طعاما فيه من بعض هذه البقول فكره أكله فقال لأصحابه كلوه فإني لست كأحدكم إني أخاف أن أوذي صاحبي قال أبو عيسى هذا حديث حسن صحيح غريب وأم أيوب هي امرأة أبي أيوب الأنصاري


004-الثوم من طيبات الرزق وأبو خلدة اسمه خالد بن دينار وهو ثقة عند أهل الحديث وقد أدرك أنس بن مالك وسمع منه وأبو العالية اسمه رفيع هو الرياحي قال عبد

الثوم من طيبات الرزق وأبو خلدة اسمه خالد بن دينار وهو ثقة عند أهل الحديث وقد أدرك أنس بن مالك وسمع منه وأبو العالية اسمه رفيع هو الرياحي قال عبد الرحمن بن مهدي كان أبو خلدة خيارا مسلما

حدثنا محمد بن حميد حدثنا زيد بن الحباب عن أبي خلدة عن أبي العالية قال الثوم من طيبات الرزق وأبو خلدة اسمه خالد بن دينار وهو ثقة عند أهل الحديث وقد أدرك أنس بن مالك وسمع منه وأبو العالية اسمه رفيع هو الرياحي قال عبد الرحمن بن مهدي كان أبو خلدة خيارا مسلما


001-أغلقوا الباب وأوكئوا السقاء وأكفئوا الإناء أو خمروا الإناء وأطفئوا المصباح فإن الشيطان لا يفتح غلقا ولا يحل وكاء ولا يكشف آنية وإن الفويسقة تضرم على

أغلقوا الباب وأوكئوا السقاء وأكفئوا الإناء أو خمروا الإناء وأطفئوا المصباح فإن الشيطان لا يفتح غلقا ولا يحل وكاء ولا يكشف آنية وإن الفويسقة تضرم على الناس بيتهم قال وفي الباب عن بن عمر وأبي هريرة وابن عباس قال أبو عيسى هذا حديث حسن صحيح وقد روي من غير وجه عن جابر

حدثنا قتيبة عن مالك بن أنس عن أبي الزبير عن جابر قال قال النبي صلى الله عليه وسلم أغلقوا الباب وأوكئوا السقاء وأكفئوا الإناء أو خمروا الإناء وأطفئوا المصباح فإن الشيطان لا يفتح غلقا ولا يحل وكاء ولا يكشف آنية وإن الفويسقة تضرم على الناس بيتهم قال وفي الباب عن بن عمر وأبي هريرة وابن عباس قال أبو عيسى هذا حديث حسن صحيح وقد روي من غير وجه عن جابر


002-لا تتركوا النار في بيوتكم حين تنامون قال أبو عيسى هذا حديث حسن صحيح

لا تتركوا النار في بيوتكم حين تنامون قال أبو عيسى هذا حديث حسن صحيح

حدثنا بن أبي عمر وغير واحد قالوا حدثنا سفيان عن الزهري عن سالم عن أبيه قال قال رسول الله صلى الله عليه وسلم لا تتركوا النار في بيوتكم حين تنامون قال أبو عيسى هذا حديث حسن صحيح


001-نهى رسول الله صلى الله عليه وسلم أن يقرن بين التمرتين حتى يستأذن صاحبه قال وفي الباب عن سعد مولى أبي بكر قال أبو عيسى هذا حديث حسن صحيح

نهى رسول الله صلى الله عليه وسلم أن يقرن بين التمرتين حتى يستأذن صاحبه قال وفي الباب عن سعد مولى أبي بكر قال أبو عيسى هذا حديث حسن صحيح

حدثنا محمود بن غيلان حدثنا أبو أحمد الزبيري وعبيد الله عن الثوري عن جبلة بن سحيم عن بن عمر قال نهى رسول الله صلى الله عليه وسلم أن يقرن بين التمرتين حتى يستأذن صاحبه قال وفي الباب عن سعد مولى أبي بكر قال أبو عيسى هذا حديث حسن صحيح


001-بيت لا تمر فيه جياع أهله قال وفي الباب عن سلمى امرأة أبي رافع قال أبو عيسى هذا حديث حسن غريب لا نعرفه من حديث هشام بن عروة إلا من هذا الوجه قال وسألت

بيت لا تمر فيه جياع أهله قال وفي الباب عن سلمى امرأة أبي رافع قال أبو عيسى هذا حديث حسن غريب لا نعرفه من حديث هشام بن عروة إلا من هذا الوجه قال وسألت البخاري عن هذا الحديث فقال لا أعلم أحدا رواه غير يحيى بن حسان

حدثنا محمد بن سهل بن عسكر البغدادي وعبد الله بن عبد الرحمن قالا حدثنا يحيى بن حسان حدثنا سليمان بن بلال عن هشام بن عروة عن أبيه عن عائشة عن النبي صلى الله عليه وسلم قال بيت لا تمر فيه جياع أهله قال وفي الباب عن سلمى امرأة أبي رافع قال أبو عيسى هذا حديث حسن غريب لا نعرفه من حديث هشام بن عروة إلا من هذا الوجه قال وسألت البخاري عن هذا الحديث فقال لا أعلم أحدا رواه غير يحيى بن حسان


001-إن الله ليرضى عن العبد أن يأكل الأكلة أو يشرب الشربة فيحمده عليها قال وفي الباب عن عقبة بن عامر وأبي سعيد وعائشة وأبي أيوب وأبي هريرة قال أبو عيسى

إن الله ليرضى عن العبد أن يأكل الأكلة أو يشرب الشربة فيحمده عليها قال وفي الباب عن عقبة بن عامر وأبي سعيد وعائشة وأبي أيوب وأبي هريرة قال أبو عيسى هذا حديث حسن وقد رواه غير واحد عن زكريا بن أبي زائدة نحوه ولا نعرفه إلا من حديث زكريا بن أبي زائدة

حدثنا هناد ومحمود بن غيلان قالا حدثنا أبو أسامة عن زكريا بن أبي زائدة عن سعيد بن أبي بردة عن أنس بن مالك أن النبي صلى الله عليه وسلم قال إن الله ليرضى عن العبد أن يأكل الأكلة أو يشرب الشربة فيحمده عليها قال وفي الباب عن عقبة بن عامر وأبي سعيد وعائشة وأبي أيوب وأبي هريرة قال أبو عيسى هذا حديث حسن وقد رواه غير واحد عن زكريا بن أبي زائدة نحوه ولا نعرفه إلا من حديث زكريا بن أبي زائدة


001-أن رسول الله صلى الله عليه وسلم أخذ بيد مجذوم فأدخله معه في القصعة ثم قال كل بسم الله ثقة بالله وتوكلا عليه قال أبو عيسى هذا حديث غريب لا نعرفه إلا

أن رسول الله صلى الله عليه وسلم أخذ بيد مجذوم فأدخله معه في القصعة ثم قال كل بسم الله ثقة بالله وتوكلا عليه قال أبو عيسى هذا حديث غريب لا نعرفه إلا من حديث يونس بن محمد عن المفضل فضالة والمفضل بن فضالة هذا شيخ بصري والمفضل بن فضالة شيخ آخر بصري أوثق من هذا وأشهر وقد روى شعبة هذا الحديث عن حبيب بن الشهيد عن بن بريدة أن بن عمر أخذ بيد مجذوم وحديث شعبة أثبت عندي وأصح

حدثنا أحمد بن سعيد الأشقر وإبراهيم بن يعقوب قالا حدثنا يونس بن محمد حدثنا المفضل بن فضالة عن حبيب بن الشهيد عن محمد بن المنكدر عن جابر بن عبد الله أن رسول الله صلى الله عليه وسلم أخذ بيد مجذوم فأدخله معه في القصعة ثم قال كل بسم الله ثقة بالله وتوكلا عليه قال أبو عيسى هذا حديث غريب لا نعرفه إلا من حديث يونس بن محمد عن المفضل فضالة والمفضل بن فضالة هذا شيخ بصري والمفضل بن فضالة شيخ آخر بصري أوثق من هذا وأشهر وقد روى شعبة هذا الحديث عن حبيب بن الشهيد عن بن بريدة أن بن عمر أخذ بيد مجذوم وحديث شعبة أثبت عندي وأصح


001-الكافر يأكل في سبعة أمعاء والمؤمن يأكل في معي واحد قال أبو عيسى هذا حديث حسن صحيح قال وفي الباب عن أبي هريرة وأبي سعيد وأبي بصرة الغفاري وأبي موسى

الكافر يأكل في سبعة أمعاء والمؤمن يأكل في معي واحد قال أبو عيسى هذا حديث حسن صحيح قال وفي الباب عن أبي هريرة وأبي سعيد وأبي بصرة الغفاري وأبي موسى وجهجاه الغفاري وميمونة وعبد الله بن عمرو

حدثنا محمد بن بشار حدثنا يحيى بن سعيد حدثنا عبيد الله عن نافع عن بن عمر عن النبي صلى الله عليه وسلم قال الكافر يأكل في سبعة أمعاء والمؤمن يأكل في معي واحد قال أبو عيسى هذا حديث حسن صحيح قال وفي الباب عن أبي هريرة وأبي سعيد وأبي بصرة الغفاري وأبي موسى وجهجاه الغفاري وميمونة وعبد الله بن عمرو


002-أن رسول الله صلى الله عليه وسلم ضافه ضيف كافر فأمر له رسول الله صلى الله عليه وسلم بشاة فحلبت فشرب ثم أخرى فشربه ثم أخرى فشربه حتى شرب حلاب سبع شياه

أن رسول الله صلى الله عليه وسلم ضافه ضيف كافر فأمر له رسول الله صلى الله عليه وسلم بشاة فحلبت فشرب ثم أخرى فشربه ثم أخرى فشربه حتى شرب حلاب سبع شياه ثم أصبح من الغد فأسلم فأمر له رسول الله صلى الله عليه وسلم بشاة فحلبت فشرب حلابها ثم أمر له بأخرى فلم يستتمها فقال رسول الله صلى الله عليه وسلم المؤمن يشرب في معي واحد والكافر يشرب في سبعة أمعاء قال أبو عيسى هذا حديث حسن صحيح غريب من حديث سهيل

حدثنا إسحاق بن موسى الأنصاري حدثنا معن حدثنا مالك عن سهيل بن أبي صالح عن أبيه عن أبي هريرة أن رسول الله صلى الله عليه وسلم ضافه ضيف كافر فأمر له رسول الله صلى الله عليه وسلم بشاة فحلبت فشرب ثم أخرى فشربه ثم أخرى فشربه حتى شرب حلاب سبع شياه ثم أصبح من الغد فأسلم فأمر له رسول الله صلى الله عليه وسلم بشاة فحلبت فشرب حلابها ثم أمر له بأخرى فلم يستتمها فقال رسول الله صلى الله عليه وسلم المؤمن يشرب في معي واحد والكافر يشرب في سبعة أمعاء قال أبو عيسى هذا حديث حسن صحيح غريب من حديث سهيل


001-طعام الإثنين كافي الثلاثة وطعام الثلاثة كافي الأربعة قال وفي الباب عن جابر وابن عمر قال أبو عيسى هذا حديث حسن صحيح وروى جابر وابن عمر عن النبي صلى

طعام الإثنين كافي الثلاثة وطعام الثلاثة كافي الأربعة قال وفي الباب عن جابر وابن عمر قال أبو عيسى هذا حديث حسن صحيح وروى جابر وابن عمر عن النبي صلى الله عليه وسلم قال طعام الواحد يكفي الإثنين وطعام الإثنين يكفي الأربعة وطعام الأربعة يكفي الثمانية حدثنا محمد بن بشار حدثنا عبد الرحمن بن مهدي عن سفيان عن الأعمش عن أبي سفيان عن جابر عن النبي صلى الله عليه وسلم بهذا

حدثنا الأنصاري حدثنا معن حدثنا مالك ح وحدثنا قتيبة عن مالك عن أبي الزناد عن الأعرج عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم طعام الإثنين كافي الثلاثة وطعام الثلاثة كافي الأربعة قال وفي الباب عن جابر وابن عمر قال أبو عيسى هذا حديث حسن صحيح وروى جابر وابن عمر عن النبي صلى الله عليه وسلم قال طعام الواحد يكفي الإثنين وطعام الإثنين يكفي الأربعة وطعام الأربعة يكفي الثمانية حدثنا محمد بن بشار حدثنا عبد الرحمن بن مهدي عن سفيان عن الأعمش عن أبي سفيان عن جابر عن النبي صلى الله عليه وسلم بهذا


001-غزوت مع النبي صلى الله عليه وسلم ست غزوات نأكل الجراد قال أبو عيسى هكذا روى سفيان بن عيينة عن أبي يعفور هذا الحديث وقال ست غزوات وروى سفيان الثوري

غزوت مع النبي صلى الله عليه وسلم ست غزوات نأكل الجراد قال أبو عيسى هكذا روى سفيان بن عيينة عن أبي يعفور هذا الحديث وقال ست غزوات وروى سفيان الثوري وغير واحد هذا الحديث عن أبي يعفور فقال سبع غزوات

حدثنا أحمد بن منيع حدثنا سفيان عن أبي يعفور العبدي عن عبد الله بن أبي أوفى أنه سئل عن الجراد فقال غزوت مع النبي صلى الله عليه وسلم ست غزوات نأكل الجراد قال أبو عيسى هكذا روى سفيان بن عيينة عن أبي يعفور هذا الحديث وقال ست غزوات وروى سفيان الثوري وغير واحد هذا الحديث عن أبي يعفور فقال سبع غزوات


002-غزونا مع رسول الله صلى الله عليه وسلم سبع غزوات نأكل الجراد قال أبو عيسى وروى شعبة هذا الحديث عن أبي يعفور عن بن أبي أوفى قال غزوت مع رسول الله صلى

غزونا مع رسول الله صلى الله عليه وسلم سبع غزوات نأكل الجراد قال أبو عيسى وروى شعبة هذا الحديث عن أبي يعفور عن بن أبي أوفى قال غزوت مع رسول الله صلى الله عليه وسلم غزوات نأكل الجراد حدثنا بذلك محمد بن بشار حدثنا محمد بن جعفر حدثنا شعبة بهذا قال وفي الباب عن بن عمر وجابر قال أبو عيسى هذا حديث حسن صحيح وأبو يعفور اسمه واقد ويقال وقدان أيضا وأبو يعفور الآخر اسمه عبد الرحمن بن عبيد بن بسطاس

حدثنا محمود بن غيلان حدثنا أبو أحمد والمؤمل قالا حدثنا سفيان عن أبي يعفور عن بن أبي أوفى قال غزونا مع رسول الله صلى الله عليه وسلم سبع غزوات نأكل الجراد قال أبو عيسى وروى شعبة هذا الحديث عن أبي يعفور عن بن أبي أوفى قال غزوت مع رسول الله صلى الله عليه وسلم غزوات نأكل الجراد حدثنا بذلك محمد بن بشار حدثنا محمد بن جعفر حدثنا شعبة بهذا قال وفي الباب عن بن عمر وجابر قال أبو عيسى هذا حديث حسن صحيح وأبو يعفور اسمه واقد ويقال وقدان أيضا وأبو يعفور الآخر اسمه عبد الرحمن بن عبيد بن بسطاس


001-كان رسول الله صلى الله عليه وسلم إذا دعا على الجراد قال اللهم أهلك الجراد اقتل كباره وأهلك صغاره وأفسد بيضه وأقطع دابره وخذ بأفواههم عن معاشنا

كان رسول الله صلى الله عليه وسلم إذا دعا على الجراد قال اللهم أهلك الجراد اقتل كباره وأهلك صغاره وأفسد بيضه وأقطع دابره وخذ بأفواههم عن معاشنا وأرزاقنا إنك سميع الدعاء قال فقال رجل يا رسول الله كيف تدعو على جند من أجناد الله بقطع دابره قال فقال رسول الله صلى الله عليه وسلم إنها نثرة حوت في البحر قال أبو عيسى هذا حديث غريب لا نعرفه إلا من هذا الوجه وموسى بن محمد بن إبراهيم التيمي قد تكلم فيه وهو كثير الغرائب والمناكير وأبوه محمد بن إبراهيم ثقة وهو مدني

حدثنا محمود بن غيلان حدثنا أبو النضر هاشم بن القاسم قال حدثنا زياد بن عبد الله بن علاثة عن موسى بن محمد بن إبراهيم التيمي عن أبيه عن جابر بن عبد الله وأنس بن مالك قالا كان رسول الله صلى الله عليه وسلم إذا دعا على الجراد قال اللهم أهلك الجراد اقتل كباره وأهلك صغاره وأفسد بيضه وأقطع دابره وخذ بأفواههم عن معاشنا وأرزاقنا إنك سميع الدعاء قال فقال رجل يا رسول الله كيف تدعو على جند من أجناد الله بقطع دابره قال فقال رسول الله صلى الله عليه وسلم إنها نثرة حوت في البحر قال أبو عيسى هذا حديث غريب لا نعرفه إلا من هذا الوجه وموسى بن محمد بن إبراهيم التيمي قد تكلم فيه وهو كثير الغرائب والمناكير وأبوه محمد بن إبراهيم ثقة وهو مدني


001-نهى رسول الله صلى الله عليه وسلم عن أكل الجلالة وألبانها قال وفي الباب عن عبد الله بن عباس قال أبو عيسى هذا حديث حسن غريب وروى الثوري عن بن أبي نجيح

نهى رسول الله صلى الله عليه وسلم عن أكل الجلالة وألبانها قال وفي الباب عن عبد الله بن عباس قال أبو عيسى هذا حديث حسن غريب وروى الثوري عن بن أبي نجيح عن مجاهد عن النبي صلى الله عليه وسلم مرسلا

حدثنا هناد حدثنا عبدة عن محمد بن إسحاق عن بن أبي نجيح عن مجاهد عن بن عمر قال نهى رسول الله صلى الله عليه وسلم عن أكل الجلالة وألبانها قال وفي الباب عن عبد الله بن عباس قال أبو عيسى هذا حديث حسن غريب وروى الثوري عن بن أبي نجيح عن مجاهد عن النبي صلى الله عليه وسلم مرسلا


002-أن النبي صلى الله عليه وسلم نهى عن المجثمة ولبن الجلالة وعن الشرب من في السقاء قال محمد بن بشار وحدثنا بن أبي عدي عن سعيد بن أبي عروبة عن قتادة عن

أن النبي صلى الله عليه وسلم نهى عن المجثمة ولبن الجلالة وعن الشرب من في السقاء قال محمد بن بشار وحدثنا بن أبي عدي عن سعيد بن أبي عروبة عن قتادة عن عكرمة عن بن عباس عن النبي صلى الله عليه وسلم نحوه قال أبو عيسى هذا حديث حسن صحيح وفي الباب عن عبد الله بن عمرو

حدثنا محمد بن بشار حدثنا معاذ بن هشام حدثني أبي عن قتادة عن عكرمة عن بن عباس أن النبي صلى الله عليه وسلم نهى عن المجثمة ولبن الجلالة وعن الشرب من في السقاء قال محمد بن بشار وحدثنا بن أبي عدي عن سعيد بن أبي عروبة عن قتادة عن عكرمة عن بن عباس عن النبي صلى الله عليه وسلم نحوه قال أبو عيسى هذا حديث حسن صحيح وفي الباب عن عبد الله بن عمرو


001-دخلت على أبي موسى وهو يأكل دجاجة فقال ادن فكل فإني رأيت رسول الله صلى الله عليه وسلم يأكله قال أبو عيسى هذا حديث حسن وقد روي هذا الحديث من غير وجه عن

دخلت على أبي موسى وهو يأكل دجاجة فقال ادن فكل فإني رأيت رسول الله صلى الله عليه وسلم يأكله قال أبو عيسى هذا حديث حسن وقد روي هذا الحديث من غير وجه عن زهدم ولا نعرفه إلا من حديث زهدم وأبو العوام هو عمران القطان

حدثنا زيد بن أخزم الطائي حدثنا أبو قتيبة عن أبي العوام عن قتادة عن زهدم الجرمي قال دخلت على أبي موسى وهو يأكل دجاجة فقال ادن فكل فإني رأيت رسول الله صلى الله عليه وسلم يأكله قال أبو عيسى هذا حديث حسن وقد روي هذا الحديث من غير وجه عن زهدم ولا نعرفه إلا من حديث زهدم وأبو العوام هو عمران القطان


002-رأيت رسول الله صلى الله عليه وسلم يأكل لحم دجاج قال وفي الحديث كلام أكثر من هذا وهذا حديث حسن صحيح وقد روى أيوب السختياني هذا الحديث أيضا عن القاسم

رأيت رسول الله صلى الله عليه وسلم يأكل لحم دجاج قال وفي الحديث كلام أكثر من هذا وهذا حديث حسن صحيح وقد روى أيوب السختياني هذا الحديث أيضا عن القاسم التميمي وعن أبي قلابة عن زهدم

حدثنا هناد حدثنا وكيع عن سفيان عن أيوب عن أبي قلابة عن زهدم عن أبي موسى قال رأيت رسول الله صلى الله عليه وسلم يأكل لحم دجاج قال وفي الحديث كلام أكثر من هذا وهذا حديث حسن صحيح وقد روى أيوب السختياني هذا الحديث أيضا عن القاسم التميمي وعن أبي قلابة عن زهدم


001-أكلت مع رسول الله صلى الله عليه وسلم لحم حبارى قال أبو عيسى هذا حديث غريب لا نعرفه إلا من هذا الوجه وإبراهيم بن عمر بن سفينة روى عنه بن أبي فديك

أكلت مع رسول الله صلى الله عليه وسلم لحم حبارى قال أبو عيسى هذا حديث غريب لا نعرفه إلا من هذا الوجه وإبراهيم بن عمر بن سفينة روى عنه بن أبي فديك ويقال برية بن عمر بن سفينة

حدثنا الفضل بن سهل الأعرج البغدادي حدثنا إبراهيم بن عبد الرحمن بن مهدي عن إبراهيم بن عمر بن سفينة عن أبيه عن جده قال أكلت مع رسول الله صلى الله عليه وسلم لحم حبارى قال أبو عيسى هذا حديث غريب لا نعرفه إلا من هذا الوجه وإبراهيم بن عمر بن سفينة روى عنه بن أبي فديك ويقال برية بن عمر بن سفينة


001-قربت إلى رسول الله صلى الله عليه وسلم جنبا مشويا فأكل منه ثم قام إلى الصلاة وما توضأ قال وفي الباب عن عبد الله بن الحارث والمغيرة وأبي رافع قال أبو

قربت إلى رسول الله صلى الله عليه وسلم جنبا مشويا فأكل منه ثم قام إلى الصلاة وما توضأ قال وفي الباب عن عبد الله بن الحارث والمغيرة وأبي رافع قال أبو عيسى هذا حديث حسن صحيح غريب من هذا الوجه

حدثنا الحسن بن محمد الزعفراني حدثنا حجاج بن محمد قال قال بن جريج أخبرني محمد بن يوسف أن عطاء بن يسار أخبره أن أم سلمة أخبرته انها قربت إلى رسول الله صلى الله عليه وسلم جنبا مشويا فأكل منه ثم قام إلى الصلاة وما توضأ قال وفي الباب عن عبد الله بن الحارث والمغيرة وأبي رافع قال أبو عيسى هذا حديث حسن صحيح غريب من هذا الوجه


001-أما أنا فلا آكل متكئا قال وفي الباب عن علي وعبد الله بن عمرو وعبد الله بن عباس قال أبو عيسى هذا حديث حسن صحيح لا نعرفه إلا من حديث علي بن الأقمر وروى

أما أنا فلا آكل متكئا قال وفي الباب عن علي وعبد الله بن عمرو وعبد الله بن عباس قال أبو عيسى هذا حديث حسن صحيح لا نعرفه إلا من حديث علي بن الأقمر وروى زكريا بن أبي زائدة وسفيان الثوري وابن سعيد وغير واحد عن علي بن الأقمر هذا الحديث وروى شعبة عن سفيان الثوري هذا الحديث عن علي بن الأقمر

حدثنا قتيبة حدثنا شريك عن علي بن الأقمر عن أبي جحيفة قال قال رسول الله صلى الله عليه وسلم أما أنا فلا آكل متكئا قال وفي الباب عن علي وعبد الله بن عمرو وعبد الله بن عباس قال أبو عيسى هذا حديث حسن صحيح لا نعرفه إلا من حديث علي بن الأقمر وروى زكريا بن أبي زائدة وسفيان الثوري وابن سعيد وغير واحد عن علي بن الأقمر هذا الحديث وروى شعبة عن سفيان الثوري هذا الحديث عن علي بن الأقمر


001-كان النبي صلى الله عليه وسلم يحب الحلواء والعسل هذا حديث حسن صحيح غريب وقد رواه علي بن مسهر عن هشام بن عروة وفي كلام أكثر من هذا

كان النبي صلى الله عليه وسلم يحب الحلواء والعسل هذا حديث حسن صحيح غريب وقد رواه علي بن مسهر عن هشام بن عروة وفي كلام أكثر من هذا

حدثنا سلمة بن شبيب ومحمود بن غيلان وأحمد بن إبراهيم الدورقي قالوا حدثنا أبو أسامة عن هشام بن عروة عن أبيه عن عائشة قالت كان النبي صلى الله عليه وسلم يحب الحلواء والعسل هذا حديث حسن صحيح غريب وقد رواه علي بن مسهر عن هشام بن عروة وفي كلام أكثر من هذا


001-إذا اشترى أحدكم لحما فليكثر مرقته فإن لم يجد لحما أصاب مرقه وهو أحد اللحمين وفي الباب عن أبي ذر قال أبو عيسى هذا حديث غريب لا نعرفه إلا من هذا الوجه

إذا اشترى أحدكم لحما فليكثر مرقته فإن لم يجد لحما أصاب مرقه وهو أحد اللحمين وفي الباب عن أبي ذر قال أبو عيسى هذا حديث غريب لا نعرفه إلا من هذا الوجه من حديث محمد بن فضاء ومحمد بن فضاء هو المعبر وقد تكلم فيه سلمان بن حرب وعلقمة بن عبد الله هو أخو بكر بن عبد الله المزني

حدثنا محمد بن عمر بن علي المقدمي حدثنا مسلم بن إبراهيم حدثنا محمد بن فضاء حدثني أبي عن علقمة بن عبد الله المزني عن أبيه قال قال النبي صلى الله عليه وسلم إذا اشترى أحدكم لحما فليكثر مرقته فإن لم يجد لحما أصاب مرقه وهو أحد اللحمين وفي الباب عن أبي ذر قال أبو عيسى هذا حديث غريب لا نعرفه إلا من هذا الوجه من حديث محمد بن فضاء ومحمد بن فضاء هو المعبر وقد تكلم فيه سلمان بن حرب وعلقمة بن عبد الله هو أخو بكر بن عبد الله المزني


002-لا يحقرن أحدكم شيئا من المعروف وإن لم يجد فليلق أخاه بوجه طلق وإن اشتريت لحما أو طبخت قدرا فأكثر مرقته واغرف لجارك منه قال أبو عيسى هذا حديث حسن صحيح

لا يحقرن أحدكم شيئا من المعروف وإن لم يجد فليلق أخاه بوجه طلق وإن اشتريت لحما أو طبخت قدرا فأكثر مرقته واغرف لجارك منه قال أبو عيسى هذا حديث حسن صحيح وقد روى شعبة عن أبي عمران الجوني

حدثنا الحسين بن علي بن الأسود البغدادي حدثنا عمرو بن محمد العنقزي حدثنا إسرائيل عن صالح بن رستم أبي عامر الخزاز عن أبي عمران الجوني عن عبد الله بن الصامت عن أبي ذر قال قال رسول الله صلى الله عليه وسلم لا يحقرن أحدكم شيئا من المعروف وإن لم يجد فليلق أخاه بوجه طلق وإن اشتريت لحما أو طبخت قدرا فأكثر مرقته واغرف لجارك منه قال أبو عيسى هذا حديث حسن صحيح وقد روى شعبة عن أبي عمران الجوني


001-كمل من الرجال كثير ولم يكمل من النساء إلا مريم ابنة عمران وآسية امرأة فرعون وفضل عائشة على النساء كفضل الثريد على سائر الطعام قال وفي الباب عن عائشة

كمل من الرجال كثير ولم يكمل من النساء إلا مريم ابنة عمران وآسية امرأة فرعون وفضل عائشة على النساء كفضل الثريد على سائر الطعام قال وفي الباب عن عائشة وأنس قال أبو عيسى هذا حديث حسن صحيح

حدثنا محمد بن المثنى حدثنا محمد بن جعفر حدثنا شعبة عن عمرو بن مرة عن مرة الهمداني عن أبي موسى عن النبي صلى الله عليه وسلم قال كمل من الرجال كثير ولم يكمل من النساء إلا مريم ابنة عمران وآسية امرأة فرعون وفضل عائشة على النساء كفضل الثريد على سائر الطعام قال وفي الباب عن عائشة وأنس قال أبو عيسى هذا حديث حسن صحيح


001-زوجني أبي فدعا أناسا فيهم صفوان بن أمية فقال إن رسول الله صلى الله عليه وسلم قال انهسوا اللحم نهسا فإنه أهنأ وأمرأ قال وفي الباب عن عائشة وأبي هريرة

زوجني أبي فدعا أناسا فيهم صفوان بن أمية فقال إن رسول الله صلى الله عليه وسلم قال انهسوا اللحم نهسا فإنه أهنأ وأمرأ قال وفي الباب عن عائشة وأبي هريرة قال أبو عيسى وهذا حديث لا نعرفه إلا من حديث عبد الكريم وقد تكلم بعض أهل العلم في عبد الكريم المعلم منهم أيوب السختياني من قبل حفظه

حدثنا أحمد بن منيع حدثنا سفيان عن عبد الكريم عن عبد الله بن الحارث قال زوجني أبي فدعا أناسا فيهم صفوان بن أمية فقال إن رسول الله صلى الله عليه وسلم قال انهسوا اللحم نهسا فإنه أهنأ وأمرأ قال وفي الباب عن عائشة وأبي هريرة قال أبو عيسى وهذا حديث لا نعرفه إلا من حديث عبد الكريم وقد تكلم بعض أهل العلم في عبد الكريم المعلم منهم أيوب السختياني من قبل حفظه


001-رأى النبي صلى الله عليه وسلم احتز من كتف شاة فأكل منها ثم مضى إلى الصلاة ولم يتوضأ قال أبو عيسى هذا حديث حسن صحيح وفي الباب عن المغيرة بن شعبة

رأى النبي صلى الله عليه وسلم احتز من كتف شاة فأكل منها ثم مضى إلى الصلاة ولم يتوضأ قال أبو عيسى هذا حديث حسن صحيح وفي الباب عن المغيرة بن شعبة

حدثنا محمود بن غيلان حدثنا عبد الرزاق أخبرنا معمر عن الزهري عن جعفر بن عمرو بن أمية الضمري عن أبيه أنه رأى النبي صلى الله عليه وسلم احتز من كتف شاة فأكل منها ثم مضى إلى الصلاة ولم يتوضأ قال أبو عيسى هذا حديث حسن صحيح وفي الباب عن المغيرة بن شعبة


001-أتي النبي صلى الله عليه وسلم بلحم فرفع إليه الذراع وكانت تعجبه فنهس منها قال وفي الباب عن بن مسعود وعائشة وعبد الله بن جعفر وأبي عبيدة قال أبو عيسى

أتي النبي صلى الله عليه وسلم بلحم فرفع إليه الذراع وكانت تعجبه فنهس منها قال وفي الباب عن بن مسعود وعائشة وعبد الله بن جعفر وأبي عبيدة قال أبو عيسى هذا حديث حسن صحيح وأبو حيان اسمه يحيى بن سعيد بن حيان وأبو زرعة بن عمرو بن جرير اسمه هرم

حدثنا واصل بن عبد الأعلى حدثنا محمد بن فضيل عن أبي حيان التيمي عن أبي زرعة عن أبي هريرة قال أتي النبي صلى الله عليه وسلم بلحم فرفع إليه الذراع وكانت تعجبه فنهس منها قال وفي الباب عن بن مسعود وعائشة وعبد الله بن جعفر وأبي عبيدة قال أبو عيسى هذا حديث حسن صحيح وأبو حيان اسمه يحيى بن سعيد بن حيان وأبو زرعة بن عمرو بن جرير اسمه هرم


002-ما كان الذراع أحب اللحم إلى رسول الله صلى الله عليه وسلم ولكن كان لا يجد اللحم إلا غبا فكان يعجل إليه لأنه أعجلها نضجا قال أبو عيسى هذا حديث غريب لا

ما كان الذراع أحب اللحم إلى رسول الله صلى الله عليه وسلم ولكن كان لا يجد اللحم إلا غبا فكان يعجل إليه لأنه أعجلها نضجا قال أبو عيسى هذا حديث غريب لا نعرفه إلا من هذا الوجه

حدثنا الحسن بن محمد الزعفراني حدثنا يحيى بن عباد أبو عباد حدثنا فليح بن سليمان عن عبد الوهاب بن يحيى من مولد عباد بن عبد الله بن الزبير عن عبد الله بن الزبير عن عائشة قالت ما كان الذراع أحب اللحم إلى رسول الله صلى الله عليه وسلم ولكن كان لا يجد اللحم إلا غبا فكان يعجل إليه لأنه أعجلها نضجا قال أبو عيسى هذا حديث غريب لا نعرفه إلا من هذا الوجه


001-نعم الإدام الخل قال وفي الباب عن عائشة وأم هانئ حدثنا عبدة بن عبد الله الخزاعي البصري حدثنا معاوية بن هشام عن سفيان عن محارب بن دثار عن جابر عن النبي

نعم الإدام الخل قال وفي الباب عن عائشة وأم هانئ حدثنا عبدة بن عبد الله الخزاعي البصري حدثنا معاوية بن هشام عن سفيان عن محارب بن دثار عن جابر عن النبي صلى الله عليه وسلم قال نعم الإدام الخل قال أبو عيسى هذا أصح من حديث مبارك بن سعيد

حدثنا الحسن بن عرفة حدثنا مبارك بن سعيد هو أخو سفيان بن سعيد الثوري عن سفيان عن أبي الزبير عن جابر عن النبي صلى الله عليه وسلم قال نعم الإدام الخل قال وفي الباب عن عائشة وأم هانئ حدثنا عبدة بن عبد الله الخزاعي البصري حدثنا معاوية بن هشام عن سفيان عن محارب بن دثار عن جابر عن النبي صلى الله عليه وسلم قال نعم الإدام الخل قال أبو عيسى هذا أصح من حديث مبارك بن سعيد


002-نعم الإدام الخل حدثنا عبد الله بن عبد الرحمن أخبرنا يحيى بن حسان عن سليمان بن بلال بهذا الإسناد نحوه إلا أنه قال نعم الإدام أو الأدم الخل قال أبو

نعم الإدام الخل حدثنا عبد الله بن عبد الرحمن أخبرنا يحيى بن حسان عن سليمان بن بلال بهذا الإسناد نحوه إلا أنه قال نعم الإدام أو الأدم الخل قال أبو عيسى هذا حديث حسن صحيح غريب من هذا الوجه لا نعرفه من حديث هشام عروة إلا من حديث سليمان بن بلال

حدثنا محمد بن سهل بن عسكر البغدادي حدثنا يحيى بن حسان حدثنا سليمان بن بلال عن هشام بن عروة عن أبيه عن عائشة أن رسول الله صلى الله عليه وسلم قال نعم الإدام الخل حدثنا عبد الله بن عبد الرحمن أخبرنا يحيى بن حسان عن سليمان بن بلال بهذا الإسناد نحوه إلا أنه قال نعم الإدام أو الأدم الخل قال أبو عيسى هذا حديث حسن صحيح غريب من هذا الوجه لا نعرفه من حديث هشام عروة إلا من حديث سليمان بن بلال


003-هل عندكم شيء فقلت لا إلا كسر يابسة وخل فقال النبي صلى الله عليه وسلم قربيه فما أقفر بيت من آدم فيه خل قال أبو عيسى هذا حديث حسن غريب من هذا الوجه لا

هل عندكم شيء فقلت لا إلا كسر يابسة وخل فقال النبي صلى الله عليه وسلم قربيه فما أقفر بيت من آدم فيه خل قال أبو عيسى هذا حديث حسن غريب من هذا الوجه لا نعرفه من حديث أم هانئ إلا من هذا الوجه وأبو حمزة الثمالي اسمه ثابت بن أبي صفية وأم هانئ ماتت بعد علي بن أبي طالب بزمان وسألت محمدا عن هذا الحديث قال لا أعرف للشعبي سماعا من أم هانئ فقلت أبو حمزة كيف هو عندك فقال أحمد بن حنبل تكلم فيه وهو عندي مقارب الحديث

حدثنا أبو كريب محمد بن العلاء حدثنا أبو بكر بن عياش عن أبي حمزة الثمالي عن الشعبي عن أم هانئ بنت أبي طالب قالت دخل علي رسول الله صلى الله عليه وسلم فقال هل عندكم شيء فقلت لا إلا كسر يابسة وخل فقال النبي صلى الله عليه وسلم قربيه فما أقفر بيت من آدم فيه خل قال أبو عيسى هذا حديث حسن غريب من هذا الوجه لا نعرفه من حديث أم هانئ إلا من هذا الوجه وأبو حمزة الثمالي اسمه ثابت بن أبي صفية وأم هانئ ماتت بعد علي بن أبي طالب بزمان وسألت محمدا عن هذا الحديث قال لا أعرف للشعبي سماعا من أم هانئ فقلت أبو حمزة كيف هو عندك فقال أحمد بن حنبل تكلم فيه وهو عندي مقارب الحديث


004-نعم الإدام الخل وهذا أصح من حديث مبارك بن سعيد

نعم الإدام الخل وهذا أصح من حديث مبارك بن سعيد

حدثنا عبدة بن عبد الله الخزاعي البصري قال حدثنا معاوية بن هشام عن سفيان عن محارب بن دثار عن جابر عن النبي صلى الله عليه وسلم قال نعم الإدام الخل وهذا أصح من حديث مبارك بن سعيد


001-أن النبي صلى الله عليه وسلم كان يأكل البطيخ بالرطب قال وفي الباب عن أنس قال أبو عيسى هذا حديث حسن غريب ورواه بعضهم عن هشام بن عروة عن أبيه عن النبي

أن النبي صلى الله عليه وسلم كان يأكل البطيخ بالرطب قال وفي الباب عن أنس قال أبو عيسى هذا حديث حسن غريب ورواه بعضهم عن هشام بن عروة عن أبيه عن النبي صلى الله عليه وسلم مرسل ولم يذكر فيه عن عائشة وقد روى يزيد بن رومان عن عروة عن عائشة هذا الحديث

حدثنا عبدة بن عبد الله الخزاعي حدثنا معاوية بن هشام عن سفيان عن هشام بن عروة عن أبيه عن عائشة أن النبي صلى الله عليه وسلم كان يأكل البطيخ بالرطب قال وفي الباب عن أنس قال أبو عيسى هذا حديث حسن غريب ورواه بعضهم عن هشام بن عروة عن أبيه عن النبي صلى الله عليه وسلم مرسل ولم يذكر فيه عن عائشة وقد روى يزيد بن رومان عن عروة عن عائشة هذا الحديث


001-كان النبي صلى الله عليه وسلم يأكل القثاء بالرطب قال أبو عيسى هذا حديث حسن صحيح غريب لا نعرفه إلا من حديث إبراهيم بن سعد

كان النبي صلى الله عليه وسلم يأكل القثاء بالرطب قال أبو عيسى هذا حديث حسن صحيح غريب لا نعرفه إلا من حديث إبراهيم بن سعد

حدثنا إسماعيل بن موسى الفزاري حدثنا إبراهيم بن سعد عن أبيه عن عبد الله بن جعفر قال كان النبي صلى الله عليه وسلم يأكل القثاء بالرطب قال أبو عيسى هذا حديث حسن صحيح غريب لا نعرفه إلا من حديث إبراهيم بن سعد


001-أن ناسا من عرينة قدموا المدينة فاجتووها فبعثهم النبي صلى الله عليه وسلم في إبل الصدقة وقال اشربوا من أبوالها وألبانها قال أبو عيسى هذا حديث حسن صحيح

أن ناسا من عرينة قدموا المدينة فاجتووها فبعثهم النبي صلى الله عليه وسلم في إبل الصدقة وقال اشربوا من أبوالها وألبانها قال أبو عيسى هذا حديث حسن صحيح غريب من هذا الوجه وقد روي هذا الحديث من غير وجه عن أنس رواه أبو قلابة عن أنس ورواه سعيد بن أبي عروبة عن قتادة عن أنس

حدثنا الحسن بن محمد الزعفراني حدثنا عفان حدثنا حماد بن سلمة أخبرنا حميد وثابت وقتادة عن أنس أن ناسا من عرينة قدموا المدينة فاجتووها فبعثهم النبي صلى الله عليه وسلم في إبل الصدقة وقال اشربوا من أبوالها وألبانها قال أبو عيسى هذا حديث حسن صحيح غريب من هذا الوجه وقد روي هذا الحديث من غير وجه عن أنس رواه أبو قلابة عن أنس ورواه سعيد بن أبي عروبة عن قتادة عن أنس


001-بركة الطعام الوضوء قبله والوضوء بعده قال وفي الباب عن أنس وأبي هريرة قال أبو عيسى لا نعرف هذا الحديث إلا من حديث قيس بن الربيع وقيس بن الربيع يضعف في

بركة الطعام الوضوء قبله والوضوء بعده قال وفي الباب عن أنس وأبي هريرة قال أبو عيسى لا نعرف هذا الحديث إلا من حديث قيس بن الربيع وقيس بن الربيع يضعف في الحديث وأبو هاشم الرماني اسمه يحيى بن دينار

حدثنا يحيى بن موسى حدثنا عبد الله بن نمير حدثنا قيس بن الربيع قال وحدثنا قتيبة حدثنا عبد الكريم الجرجاني عن قيس بن الربيع المعنى واحد عن أبي هشام يعني الرماني عن زاذان عن سلمان قال قرأت في التوراة أن بركة الطعام الوضوء بعده فذكرت ذلك للنبي صلى الله عليه وسلم فأخبرته بما قرأت في التوراة فقال رسول الله صلى الله عليه وسلم بركة الطعام الوضوء قبله والوضوء بعده قال وفي الباب عن أنس وأبي هريرة قال أبو عيسى لا نعرف هذا الحديث إلا من حديث قيس بن الربيع وقيس بن الربيع يضعف في الحديث وأبو هاشم الرماني اسمه يحيى بن دينار


001-أن رسول الله صلى الله عليه وسلم خرج من الخلاء فقرب إليه طعام فقالوا ألا نأتيك بوضوء قال إنما أمرت بالوضوء إذا قمت إلى الصلاة قال أبو عيسى هذا حديث

أن رسول الله صلى الله عليه وسلم خرج من الخلاء فقرب إليه طعام فقالوا ألا نأتيك بوضوء قال إنما أمرت بالوضوء إذا قمت إلى الصلاة قال أبو عيسى هذا حديث حسن صحيح وقد رواه عمرو بن دينار عن سعيد الحويرث عن بن عباس وقال علي بن المديني قال يحيى بن سعيد كان سفيان الثوري يكره غسل اليد قبل الطعام وكان يكره أن يوضع الرغيف تحت القصعة

حدثنا أحمد بن منيع حدثنا إسماعيل بن إبراهيم عن أيوب عن بن أبي مليكة عن بن عباس أن رسول الله صلى الله عليه وسلم خرج من الخلاء فقرب إليه طعام فقالوا ألا نأتيك بوضوء قال إنما أمرت بالوضوء إذا قمت إلى الصلاة قال أبو عيسى هذا حديث حسن صحيح وقد رواه عمرو بن دينار عن سعيد الحويرث عن بن عباس وقال علي بن المديني قال يحيى بن سعيد كان سفيان الثوري يكره غسل اليد قبل الطعام وكان يكره أن يوضع الرغيف تحت القصعة


001-بعثني بنو مرة بن عبيد بصدقات أموالهم إلى رسول الله صلى الله عليه وسلم فقدمت عليه المدينة فوجدته جالسا بين المهاجرين والأنصار قال ثم أخذ بيدي فانطلق

بعثني بنو مرة بن عبيد بصدقات أموالهم إلى رسول الله صلى الله عليه وسلم فقدمت عليه المدينة فوجدته جالسا بين المهاجرين والأنصار قال ثم أخذ بيدي فانطلق بي إلى بيت أم سلمة فقال هل من طعام فأتينا بجفنة كثيرة الثريد والوذر وأقبلنا نأكل منها فخبطت بيدي من نواحيها وأكل رسول الله صلى الله عليه وسلم من بين يديه فقبض بيده اليسرى على يدي اليمنى ثم قال يا عكراش كل من موضع واحد فإنه طعام واحد ثم أتينا بطبق فيه ألوان الرطب أو من ألوان الرطب عبيد الله شك قال فجعلت آكل من بين يدي وجالت يد رسول الله صلى الله عليه وسلم في الطبق وقال يا عكراش كل من حيث شئت فإنه غير لون واحد ثم أتينا بماء فغسل رسول الله صلى الله عليه وسلم يديه ومسح ببلل كفيه وجهه وذراعيه ورأسه وقال يا عكراش هذا الوضوء مما غيرت النار قال أبو عيسى هذا حديث غريب لا نعرفه إلا من حديث العلاء بن الفضل وقد تفرد العلاء بهذا الحديث ولا نعرف لعكراش عن النبي صلى الله عليه وسلم إلا هذا الحديث

حدثنا محمد بن بشار حدثنا العلاء بن الفضل بن عبد الملك بن أبي سوية أبو الهذيل حدثنا عبيد الله بن عكراش عن أبيه عكراش بن ذؤيب قال بعثني بنو مرة بن عبيد بصدقات أموالهم إلى رسول الله صلى الله عليه وسلم فقدمت عليه المدينة فوجدته جالسا بين المهاجرين والأنصار قال ثم أخذ بيدي فانطلق بي إلى بيت أم سلمة فقال هل من طعام فأتينا بجفنة كثيرة الثريد والوذر وأقبلنا نأكل منها فخبطت بيدي من نواحيها وأكل رسول الله صلى الله عليه وسلم من بين يديه فقبض بيده اليسرى على يدي اليمنى ثم قال يا عكراش كل من موضع واحد فإنه طعام واحد ثم أتينا بطبق فيه ألوان الرطب أو من ألوان الرطب عبيد الله شك قال فجعلت آكل من بين يدي وجالت يد رسول الله صلى الله عليه وسلم في الطبق وقال يا عكراش كل من حيث شئت فإنه غير لون واحد ثم أتينا بماء فغسل رسول الله صلى الله عليه وسلم يديه ومسح ببلل كفيه وجهه وذراعيه ورأسه وقال يا عكراش هذا الوضوء مما غيرت النار قال أبو عيسى هذا حديث غريب لا نعرفه إلا من حديث العلاء بن الفضل وقد تفرد العلاء بهذا الحديث ولا نعرف لعكراش عن النبي صلى الله عليه وسلم إلا هذا الحديث


001-دخلت على أنس بن مالك وهو يأكل القرع وهو يقول يا لك شجرة ما أحبك إلا لحب رسول الله صلى الله عليه وسلم إياك قال وفي الباب عن حكيم بن جابر عن أبيه قال

دخلت على أنس بن مالك وهو يأكل القرع وهو يقول يا لك شجرة ما أحبك إلا لحب رسول الله صلى الله عليه وسلم إياك قال وفي الباب عن حكيم بن جابر عن أبيه قال أبو عيسى هذا حديث غريب من هذا الوجه

حدثنا قتيبة بن سعيد حدثنا الليث عن معاوية بن صالح عن أبي طالوت قال دخلت على أنس بن مالك وهو يأكل القرع وهو يقول يا لك شجرة ما أحبك إلا لحب رسول الله صلى الله عليه وسلم إياك قال وفي الباب عن حكيم بن جابر عن أبيه قال أبو عيسى هذا حديث غريب من هذا الوجه


002-رأيت رسول الله صلى الله عليه وسلم يتتبع في الصفحة يعني الدباء فلا أزال أحبه قال أبو عيسى هذا حديث حسن صحيح وقد روي هذا الحديث من غير وجه عن أنس وروي

رأيت رسول الله صلى الله عليه وسلم يتتبع في الصفحة يعني الدباء فلا أزال أحبه قال أبو عيسى هذا حديث حسن صحيح وقد روي هذا الحديث من غير وجه عن أنس وروي انه رأى الدباء بين يدي رسول الله صلى الله عليه وسلم فقال له ما هذا قال هذا الدباء نكثر به طعامنا

حدثنا محمد بن ميمون المكي حدثنا سفيان بن عيينة حدثني مالك بن أنس عن إسحاق بن عبد الله بن أبي طلحة عن أنس بن مالك قال رأيت رسول الله صلى الله عليه وسلم يتتبع في الصفحة يعني الدباء فلا أزال أحبه قال أبو عيسى هذا حديث حسن صحيح وقد روي هذا الحديث من غير وجه عن أنس وروي انه رأى الدباء بين يدي رسول الله صلى الله عليه وسلم فقال له ما هذا قال هذا الدباء نكثر به طعامنا


001-كلوا الزيت وادهنوا به فإنه من شجرة مباركة قال أبو عيسى هذا حديث لا نعرفه إلا من حديث عبد الرزاق عن معمر عبد الرزاق يضطرب في رواية هذا الحديث فربما

كلوا الزيت وادهنوا به فإنه من شجرة مباركة قال أبو عيسى هذا حديث لا نعرفه إلا من حديث عبد الرزاق عن معمر عبد الرزاق يضطرب في رواية هذا الحديث فربما ذكر فيه عن عمر عن النبي صلى الله عليه وسلم وربما رواه على الشك فقال أحبه عن عمر عن النبي صلى الله عليه وسلم وربما قال عن زيد بن أسلم عن أبيه عن النبي صلى الله عليه وسلم مرسلا حدثنا أبو داود سليمان بن معبد حدثنا عبد الرزاق عن معمر عن زيد بن أسلم عن أبيه عن النبي صلى الله عليه وسلم نحوه ولم يذكر فيه عن عمر

حدثنا يحيى بن موسى حدثنا عبد الرزاق عن معمر عن زيد بن أسلم عن أبيه عن عمر بن الخطاب قال قال رسول الله صلى الله عليه وسلم كلوا الزيت وادهنوا به فإنه من شجرة مباركة قال أبو عيسى هذا حديث لا نعرفه إلا من حديث عبد الرزاق عن معمر عبد الرزاق يضطرب في رواية هذا الحديث فربما ذكر فيه عن عمر عن النبي صلى الله عليه وسلم وربما رواه على الشك فقال أحبه عن عمر عن النبي صلى الله عليه وسلم وربما قال عن زيد بن أسلم عن أبيه عن النبي صلى الله عليه وسلم مرسلا حدثنا أبو داود سليمان بن معبد حدثنا عبد الرزاق عن معمر عن زيد بن أسلم عن أبيه عن النبي صلى الله عليه وسلم نحوه ولم يذكر فيه عن عمر


002-كلوا الزيت وادهنوا به فإنه من شجرة مباركة قال أبو عيسى هذا حديث غريب من هذا الوجه إنما نعرفه من حديث سفيان الثوري عن عبد الله بن عيسى

كلوا الزيت وادهنوا به فإنه من شجرة مباركة قال أبو عيسى هذا حديث غريب من هذا الوجه إنما نعرفه من حديث سفيان الثوري عن عبد الله بن عيسى

حدثنا محمود بن غيلان حدثنا أبو أحمد الزبيري وأبو نعيم قالا حدثنا سفيان عن عبد الله بن عيسى عن رجل يقال له عطاء من أهل الشام عن أبي أسيد قال قال النبي صلى الله عليه وسلم كلوا الزيت وادهنوا به فإنه من شجرة مباركة قال أبو عيسى هذا حديث غريب من هذا الوجه إنما نعرفه من حديث سفيان الثوري عن عبد الله بن عيسى


001-إذا كفى أحدكم خادمه طعامه حره ودخانه فليأخذ بيده فليقعده معه فإن أبى فليأخذ لقمة فليطعمها إياه قال أبو عيسى هذا حديث حسن صحيح وأبو خالد ولد إسماعيل

إذا كفى أحدكم خادمه طعامه حره ودخانه فليأخذ بيده فليقعده معه فإن أبى فليأخذ لقمة فليطعمها إياه قال أبو عيسى هذا حديث حسن صحيح وأبو خالد ولد إسماعيل اسمه سعد

حدثنا نصر بن علي حدثنا سفيان عن إسماعيل بن أبي خالد عن أبيه عن أبي هريرة يخبرهم ذاك عن النبي صلى الله عليه وسلم قال إذا كفى أحدكم خادمه طعامه حره ودخانه فليأخذ بيده فليقعده معه فإن أبى فليأخذ لقمة فليطعمها إياه قال أبو عيسى هذا حديث حسن صحيح وأبو خالد ولد إسماعيل اسمه سعد


001-أفشوا السلام وأطعموا الطعام واضربوا الهام تورثوا الجنان قال وفي الباب عن عبد الله بن عمرو وابن عمر وأنس وعبد الله بن سلام وعبد الرحمن بن عائشة وشريح

أفشوا السلام وأطعموا الطعام واضربوا الهام تورثوا الجنان قال وفي الباب عن عبد الله بن عمرو وابن عمر وأنس وعبد الله بن سلام وعبد الرحمن بن عائشة وشريح بن هانئ عن أبيه قال أبو عيسى هذا حديث حسن صحيح غريب من حديث بن زياد عن أبي هريرة

حدثنا يوسف بن حماد المعني البصري حدثنا عثمان بن عبد الرحمن الجمحي عن محمد بن زياد عن أبي هريرة عن النبي صلى الله عليه وسلم قال أفشوا السلام وأطعموا الطعام واضربوا الهام تورثوا الجنان قال وفي الباب عن عبد الله بن عمرو وابن عمر وأنس وعبد الله بن سلام وعبد الرحمن بن عائشة وشريح بن هانئ عن أبيه قال أبو عيسى هذا حديث حسن صحيح غريب من حديث بن زياد عن أبي هريرة


002-اعبدوا الرحمن وأطعموا الطعام وأفشوا السلام تدخلوا الجنة بسلام قال هذا حديث حسن صحيح

اعبدوا الرحمن وأطعموا الطعام وأفشوا السلام تدخلوا الجنة بسلام قال هذا حديث حسن صحيح

حدثنا هناد حدثنا أبو الأحوص عن عطاء بن السائب عن أبيه عن عبد الله بن عمرو قال قال رسول الله صلى الله عليه وسلم اعبدوا الرحمن وأطعموا الطعام وأفشوا السلام تدخلوا الجنة بسلام قال هذا حديث حسن صحيح


001-تعشوا ولو بكف من حشف فإن ترك العشاء مهرمة قال أبو عيسى هذا حديث منكر لا نعرفه إلا من هذا الوجه وعنبسة يضعف في الحديث وعبد الملك بن علاق مجهول

تعشوا ولو بكف من حشف فإن ترك العشاء مهرمة قال أبو عيسى هذا حديث منكر لا نعرفه إلا من هذا الوجه وعنبسة يضعف في الحديث وعبد الملك بن علاق مجهول

حدثنا يحيى بن موسى حدثنا محمد بن يعلى الكوفي حدثنا عنبسة بن عبد الرحمن القرشي عن عبد الملك بن علاق عن أنس بن مالك قال قال النبي صلى الله عليه وسلم تعشوا ولو بكف من حشف فإن ترك العشاء مهرمة قال أبو عيسى هذا حديث منكر لا نعرفه إلا من هذا الوجه وعنبسة يضعف في الحديث وعبد الملك بن علاق مجهول


001-دخل على رسول الله صلى الله عليه وسلم وعنده طعام قال ادن يا بني وسم الله وكل بيمينك وكل مما يليك قال أبو عيسى وقد روي عن هشام بن عروة عن أبي وجزة

دخل على رسول الله صلى الله عليه وسلم وعنده طعام قال ادن يا بني وسم الله وكل بيمينك وكل مما يليك قال أبو عيسى وقد روي عن هشام بن عروة عن أبي وجزة السعدي عن رجل من مزينة عن عمر بن أبي سلمة وقد اختلف أصحاب هشام بن عروة في رواية هذا الحديث وأبو وجزة السعدي اسمه يزيد بن عبيد

حدثنا عبد الله بن الصباح الهاشمي حدثنا عبد الأعلى عن معمر عن هشام بن عروة عن أبيه عن عمر بن أبي سلمة أنه دخل على رسول الله صلى الله عليه وسلم وعنده طعام قال ادن يا بني وسم الله وكل بيمينك وكل مما يليك قال أبو عيسى وقد روي عن هشام بن عروة عن أبي وجزة السعدي عن رجل من مزينة عن عمر بن أبي سلمة وقد اختلف أصحاب هشام بن عروة في رواية هذا الحديث وأبو وجزة السعدي اسمه يزيد بن عبيد


002-إذا أكل أحدكم طعاما فليقل بسم الله فإن نسي في أوله فليقل بسم الله في أوله وآخره وبهذا الإسناد عن عائشة قالت كان النبي صلى الله عليه وسلم يأكل طعاما

إذا أكل أحدكم طعاما فليقل بسم الله فإن نسي في أوله فليقل بسم الله في أوله وآخره وبهذا الإسناد عن عائشة قالت كان النبي صلى الله عليه وسلم يأكل طعاما في ستة من أصحابه فجاء أعرابي فأكله بلقمتين فقال رسول الله صلى الله عليه وسلم أما إنه لو سمى كفاكم قال أبو عيسى هذا حديث حسن صحيح وأم كلثوم هي بنت محمد بن أبي بكر الصديق رضي الله عنه

حدثنا أبو بكر محمد بن أبان حدثنا وكيع حدثنا هشام الدستوائي عن بديل بن ميسرة العقيلي عن عبد الله بن عبيد بن عمير عن أم كلثوم عن عائشة قالت قال رسول الله صلى الله عليه وسلم إذا أكل أحدكم طعاما فليقل بسم الله فإن نسي في أوله فليقل بسم الله في أوله وآخره وبهذا الإسناد عن عائشة قالت كان النبي صلى الله عليه وسلم يأكل طعاما في ستة من أصحابه فجاء أعرابي فأكله بلقمتين فقال رسول الله صلى الله عليه وسلم أما إنه لو سمى كفاكم قال أبو عيسى هذا حديث حسن صحيح وأم كلثوم هي بنت محمد بن أبي بكر الصديق رضي الله عنه


001-إن الشيطان حساس لحاس فاحذروه على أنفسكم من بات وفي يده ريح غمر فأصابه شيء فلا يلومن إلا نفسه قال أبو عيسى هذا حديث غريب من هذا الوجه وقد روي من حديث

إن الشيطان حساس لحاس فاحذروه على أنفسكم من بات وفي يده ريح غمر فأصابه شيء فلا يلومن إلا نفسه قال أبو عيسى هذا حديث غريب من هذا الوجه وقد روي من حديث سهيل بن أبي صالح عن أبيه عن أبي هريرة عن النبي صلى الله عليه وسلم

حدثنا أحمد بن منيع حدثنا يعقوب بن الوليد المزني عن بن أبي ذئب عن المقبري عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم إن الشيطان حساس لحاس فاحذروه على أنفسكم من بات وفي يده ريح غمر فأصابه شيء فلا يلومن إلا نفسه قال أبو عيسى هذا حديث غريب من هذا الوجه وقد روي من حديث سهيل بن أبي صالح عن أبيه عن أبي هريرة عن النبي صلى الله عليه وسلم


002-من بات وفي يده ريح غمر فأصابه شيء فلا يلومن إلا نفسه قال أبو عيسى هذا حديث حسن غريب لا نعرفه من حديث الأعمش إلا من هذا الوجه آخر كتاب الأطعمة ويليه

من بات وفي يده ريح غمر فأصابه شيء فلا يلومن إلا نفسه قال أبو عيسى هذا حديث حسن غريب لا نعرفه من حديث الأعمش إلا من هذا الوجه آخر كتاب الأطعمة ويليه كتاب الأشربة

حدثنا أبو بكر محمد بن إسحاق البغدادي الصاغاني حدثنا محمد بن جعفر المدائني حدثنا منصور بن أبي الأسود عن الأعمش عن أبي صالح عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم من بات وفي يده ريح غمر فأصابه شيء فلا يلومن إلا نفسه قال أبو عيسى هذا حديث حسن غريب لا نعرفه من حديث الأعمش إلا من هذا الوجه آخر كتاب الأطعمة ويليه كتاب الأشربة


001-كل مسكر خمر وكل مسكر حرام ومن شرب الخمر في الدنيا فمات وهو يدمنها لم يشربها في الآخرة قال وفي الباب عن أبي هريرة وأبي سعيد وعبد الله بن عمرو وابن

كل مسكر خمر وكل مسكر حرام ومن شرب الخمر في الدنيا فمات وهو يدمنها لم يشربها في الآخرة قال وفي الباب عن أبي هريرة وأبي سعيد وعبد الله بن عمرو وابن عباس وعبادة وأبي مالك الأشعري قال أبو عيسى حديث بن عمر حديث حسن صحيح وقد روي من غير وجه عن نافع عن بن عمر عن النبي صلى الله عليه وسلم ورواه مالك بن أنس عن نافع عن بن عمر موقوفا فلم يرفعه

حدثنا أبو زكريا يحيى بن درست البصري حدثنا حماد بن زيد عن أيوب عن نافع عن بن عمر قال قال رسول الله صلى الله عليه وسلم كل مسكر خمر وكل مسكر حرام ومن شرب الخمر في الدنيا فمات وهو يدمنها لم يشربها في الآخرة قال وفي الباب عن أبي هريرة وأبي سعيد وعبد الله بن عمرو وابن عباس وعبادة وأبي مالك الأشعري قال أبو عيسى حديث بن عمر حديث حسن صحيح وقد روي من غير وجه عن نافع عن بن عمر عن النبي صلى الله عليه وسلم ورواه مالك بن أنس عن نافع عن بن عمر موقوفا فلم يرفعه


002-من شرب الخمر لم يقبل الله له صلاة أربعين صباحا فإن تاب تاب الله عليه فإن عاد لم يقبل الله له صلاة أربعين صباحا فإن تاب تاب الله عليه فإن عاد لم يقبل

من شرب الخمر لم يقبل الله له صلاة أربعين صباحا فإن تاب تاب الله عليه فإن عاد لم يقبل الله له صلاة أربعين صباحا فإن تاب تاب الله عليه فإن عاد لم يقبل الله له صلاة أربعين صباحا فإن تاب تاب الله عليه فإن عاد الرابعة لم يقبل الله له صلاة أربعين صباحا فإن تاب لم يتب الله عليه وسقاه من نهر الخبال قيل يا أبا عبد الرحمن وما نهر الخبال قال نهر من صديد أهل النار قال أبو عيسى هذا حديث حسن وقد روي نحو هذا عن عبد الله بن عمرو وابن عباس عن النبي صلى الله عليه وسلم

حدثنا قتيبة حدثنا جرير بن عبد الحميد عن عطاء بن السائب عن عبد الله بن عبيد بن عمير عن أبيه قال قال عبد الله بن عمر قال رسول الله صلى الله عليه وسلم من شرب الخمر لم يقبل الله له صلاة أربعين صباحا فإن تاب تاب الله عليه فإن عاد لم يقبل الله له صلاة أربعين صباحا فإن تاب تاب الله عليه فإن عاد لم يقبل الله له صلاة أربعين صباحا فإن تاب تاب الله عليه فإن عاد الرابعة لم يقبل الله له صلاة أربعين صباحا فإن تاب لم يتب الله عليه وسقاه من نهر الخبال قيل يا أبا عبد الرحمن وما نهر الخبال قال نهر من صديد أهل النار قال أبو عيسى هذا حديث حسن وقد روي نحو هذا عن عبد الله بن عمرو وابن عباس عن النبي صلى الله عليه وسلم


001-أن النبي صلى الله عليه وسلم سئل عن البتع فقال كل شراب أسكر فهو حرام قال أبو عيسى هذا حديث حسن صحيح

أن النبي صلى الله عليه وسلم سئل عن البتع فقال كل شراب أسكر فهو حرام قال أبو عيسى هذا حديث حسن صحيح

حدثنا الأنصاري حدثنا معن حدثنا مالك بن أنس عن بن شهاب عن أبي سلمة عن عائشة أن النبي صلى الله عليه وسلم سئل عن البتع فقال كل شراب أسكر فهو حرام قال أبو عيسى هذا حديث حسن صحيح


002-كل مسكر حرام قال وفي الباب عن عمر وعلي وابن مسعود وأنس وأبي سعيد وأبي موسى الأشج العصري وديلم وميمونة وابن عباس وقيس بن سعد والنعمان بن بشير ومعاوية

كل مسكر حرام قال وفي الباب عن عمر وعلي وابن مسعود وأنس وأبي سعيد وأبي موسى الأشج العصري وديلم وميمونة وابن عباس وقيس بن سعد والنعمان بن بشير ومعاوية ووائل بن حجر وقرة المزني وعبد الله بن مغفل وأم سلمة وبريدة وأبي هريرة وعائشة قال أبو عيسى هذا حديث حسن وقد روي عن أبي سلمة عن أبي هريرة عن النبي صلى الله عليه وسلم نحوه وكلاهما صحيح رواه غير واحد عن محمد بن عمرو عن أبي سلمة عن أبي هريرة عن النبي صلى الله عليه وسلم نحوه وعن أبي سلمة عن بن عمر عن النبي صلى الله عليه وسلم

حدثنا عبيد بن أسباط بن محمد القرشي الكوفي وأبو سعيد الأشج قالا حدثنا عبد الله بن إدريس عن محمد بن عمرو عن أبي سلمة عن بن عمر قال سمعت النبي صلى الله عليه وسلم يقول كل مسكر حرام قال وفي الباب عن عمر وعلي وابن مسعود وأنس وأبي سعيد وأبي موسى الأشج العصري وديلم وميمونة وابن عباس وقيس بن سعد والنعمان بن بشير ومعاوية ووائل بن حجر وقرة المزني وعبد الله بن مغفل وأم سلمة وبريدة وأبي هريرة وعائشة قال أبو عيسى هذا حديث حسن وقد روي عن أبي سلمة عن أبي هريرة عن النبي صلى الله عليه وسلم نحوه وكلاهما صحيح رواه غير واحد عن محمد بن عمرو عن أبي سلمة عن أبي هريرة عن النبي صلى الله عليه وسلم نحوه وعن أبي سلمة عن بن عمر عن النبي صلى الله عليه وسلم


001-ما أسكر كثيره فقليله حرام قال وفي الباب عن سعد وعائشة وعبد الله بن عمر وابن عمر وخوات بن جبير قال أبو عيسى هذا حديث حسن غريب من حديث جابر

ما أسكر كثيره فقليله حرام قال وفي الباب عن سعد وعائشة وعبد الله بن عمر وابن عمر وخوات بن جبير قال أبو عيسى هذا حديث حسن غريب من حديث جابر

حدثنا قتيبة حدثنا إسماعيل بن جعفر وحدثنا علي بن حجر أخبرنا إسماعيل بن جعفر عن داود بن بكر بن أبي الفرات عن بن المنكدر عن جابر بن عبد الله أن رسول الله صلى الله عليه وسلم قال ما أسكر كثيره فقليله حرام قال وفي الباب عن سعد وعائشة وعبد الله بن عمر وابن عمر وخوات بن جبير قال أبو عيسى هذا حديث حسن غريب من حديث جابر


002-كل مسكر حرام ما أسكر الفرق منه فملء الكف منه حرام قال أبو عيسى قال أحدهما في حديثه الحسوة منه حرام قال هذا حديث حسن وقد رواه ليث بن أبي سليم والربيع

كل مسكر حرام ما أسكر الفرق منه فملء الكف منه حرام قال أبو عيسى قال أحدهما في حديثه الحسوة منه حرام قال هذا حديث حسن وقد رواه ليث بن أبي سليم والربيع بن صبيح عن أبي عثمان الأنصاري نحو رواية مهدي بن ميمون وأبو عثمان الأنصاري اسمه عمرو بن سالم ويقال عمر بن سالم أيضا

حدثنا محمد بن بشار حدثنا عبد الأعلى بن عبد الأعلى عن هشام بن حسان عن مهدي بن ميمون وحدثنا عبد الله بن معاوية الجمحي حدثنا مهدي بن ميمون المعنى واحد عن أبي عثمان الأنصاري عن القاسم بن محمد عن عائشة قالت قال رسول الله صلى الله عليه وسلم كل مسكر حرام ما أسكر الفرق منه فملء الكف منه حرام قال أبو عيسى قال أحدهما في حديثه الحسوة منه حرام قال هذا حديث حسن وقد رواه ليث بن أبي سليم والربيع بن صبيح عن أبي عثمان الأنصاري نحو رواية مهدي بن ميمون وأبو عثمان الأنصاري اسمه عمرو بن سالم ويقال عمر بن سالم أيضا


001-نهى رسول الله صلى الله عليه وسلم عن نبيذ الجر فقال نعم فقال طاوس والله إني سمعته منه قال وفي الباب عن بن أبي أوفى وأبي سعيد وسويد وعائشة وابن الزبير

نهى رسول الله صلى الله عليه وسلم عن نبيذ الجر فقال نعم فقال طاوس والله إني سمعته منه قال وفي الباب عن بن أبي أوفى وأبي سعيد وسويد وعائشة وابن الزبير وابن عباس قال أبو عيسى هذا حديث حسن صحيح

حدثنا أحمد بن منيع حدثنا بن علية ويزيد بن هارون قالا أخبرنا سليمان التيمي عن طاوس أن رجلا أتى بن عمر فقال نهى رسول الله صلى الله عليه وسلم عن نبيذ الجر فقال نعم فقال طاوس والله إني سمعته منه قال وفي الباب عن بن أبي أوفى وأبي سعيد وسويد وعائشة وابن الزبير وابن عباس قال أبو عيسى هذا حديث حسن صحيح


001-سألت بن عمر عما نهى عنه رسول الله صلى الله عليه وسلم من الأوعية أخبرناه بلغتكم وفسره لنا بلغتنا فقال نهى رسول الله صلى الله عليه وسلم عن الحنتمة وهي

سألت بن عمر عما نهى عنه رسول الله صلى الله عليه وسلم من الأوعية أخبرناه بلغتكم وفسره لنا بلغتنا فقال نهى رسول الله صلى الله عليه وسلم عن الحنتمة وهي الجرة ونهى عن الدباء وهي القرعة ونهى عن النقير وهو أصل النخل ينقر نقرا أو ينسخ نسخا ونهى عن المزفت وهي المقير وأمر أن ينبذ في الأسقية قال وفي الباب عن عمر وعلي وابن عباس وأبي سعيد وأبي هريرة وعبد الرحمن يعمر وسمرة وأنس وعائشة وعمران بن حصين وعائذ بن عمرو والحكم الغفاري وميمونة قال أبو عيسى هذا حديث حسن صحيح

حدثنا أبو موسى محمد بن المثنى حدثنا أبو داود الطيالسي حدثنا شعبة عن عمرو بن مرة قال سمعت زاذان يقول سألت بن عمر عما نهى عنه رسول الله صلى الله عليه وسلم من الأوعية أخبرناه بلغتكم وفسره لنا بلغتنا فقال نهى رسول الله صلى الله عليه وسلم عن الحنتمة وهي الجرة ونهى عن الدباء وهي القرعة ونهى عن النقير وهو أصل النخل ينقر نقرا أو ينسخ نسخا ونهى عن المزفت وهي المقير وأمر أن ينبذ في الأسقية قال وفي الباب عن عمر وعلي وابن عباس وأبي سعيد وأبي هريرة وعبد الرحمن يعمر وسمرة وأنس وعائشة وعمران بن حصين وعائذ بن عمرو والحكم الغفاري وميمونة قال أبو عيسى هذا حديث حسن صحيح


001-إني كنت نهيتكم عن الظروف وإن ظرفا لا يحل شيئا ولا يحرمه وكل مسكر حرام قال أبو عيسى هذا حديث حسن صحيح

إني كنت نهيتكم عن الظروف وإن ظرفا لا يحل شيئا ولا يحرمه وكل مسكر حرام قال أبو عيسى هذا حديث حسن صحيح

حدثنا محمد بن بشار والحسن بن علي ومحمود بن غيلان قالوا حدثنا أبو عاصم حدثنا سفيان عن علقمة بن مرثد عن سليمان بن بريدة عن أبيه قال قال رسول الله صلى الله عليه وسلم إني كنت نهيتكم عن الظروف وإن ظرفا لا يحل شيئا ولا يحرمه وكل مسكر حرام قال أبو عيسى هذا حديث حسن صحيح


002-نهى رسول الله صلى الله عليه وسلم عن الظروف فشكت إليه الأنصار فقالوا ليس لنا وعاء قال فلا إذن قال وفي الباب عن بن مسعود وأبي سعيد وأبي هريرة وعبد الله

نهى رسول الله صلى الله عليه وسلم عن الظروف فشكت إليه الأنصار فقالوا ليس لنا وعاء قال فلا إذن قال وفي الباب عن بن مسعود وأبي سعيد وأبي هريرة وعبد الله بن عمرو قال أبو عيسى هذا حديث حسن صحيح

حدثنا محمود بن غيلان حدثنا أبو داود الحفري عن سفيان عن منصور عن سالم بن أبي الجعد عن جابر بن عبد الله قال نهى رسول الله صلى الله عليه وسلم عن الظروف فشكت إليه الأنصار فقالوا ليس لنا وعاء قال فلا إذن قال وفي الباب عن بن مسعود وأبي سعيد وأبي هريرة وعبد الله بن عمرو قال أبو عيسى هذا حديث حسن صحيح


001-كنا ننبذ لرسول الله صلى الله عليه وسلم في سقاء يوكأ في أعلاه له عزلاء تنبذه غدوة ويشربه عشاء وتنبذه عشاء ويشربه غدوة قال وفي الباب عن جابر وأبي سعيد

كنا ننبذ لرسول الله صلى الله عليه وسلم في سقاء يوكأ في أعلاه له عزلاء تنبذه غدوة ويشربه عشاء وتنبذه عشاء ويشربه غدوة قال وفي الباب عن جابر وأبي سعيد وابن عباس قال أبو عيسى هذا حديث غريب لا نعرفه من حديث يونس بن عبيد إلا من هذا الوجه وقد روي هذا الحديث من غير هذا الوجه عن عائشة أيضا

حدثنا محمد بن المثنى حدثنا عبد الوهاب الثقفي عن يونس بن عبيد عن الحسن البصري عن أمه عن عائشة قالت كنا ننبذ لرسول الله صلى الله عليه وسلم في سقاء يوكأ في أعلاه له عزلاء تنبذه غدوة ويشربه عشاء وتنبذه عشاء ويشربه غدوة قال وفي الباب عن جابر وأبي سعيد وابن عباس قال أبو عيسى هذا حديث غريب لا نعرفه من حديث يونس بن عبيد إلا من هذا الوجه وقد روي هذا الحديث من غير هذا الوجه عن عائشة أيضا


001-إن من الحنطة خمرا ومن الشعير خمرا ومن التمر خمرا ومن الزبيب خمرا ومن العسل خمرا قال وفي الباب عن أبي هريرة قال أبو عيسى هذا حديث غريب

إن من الحنطة خمرا ومن الشعير خمرا ومن التمر خمرا ومن الزبيب خمرا ومن العسل خمرا قال وفي الباب عن أبي هريرة قال أبو عيسى هذا حديث غريب

حدثنا محمد بن يحيى حدثنا محمد بن يوسف حدثنا إسرائيل حدثنا إبراهيم بن مهاجر عن عامر الشعبي عن النعمان بن بشير قال قال رسول الله صلى الله عليه وسلم إن من الحنطة خمرا ومن الشعير خمرا ومن التمر خمرا ومن الزبيب خمرا ومن العسل خمرا قال وفي الباب عن أبي هريرة قال أبو عيسى هذا حديث غريب


002-قال إن من الحنطة خمرا فذكر هذا الحديث

قال إن من الحنطة خمرا فذكر هذا الحديث

حدثنا الحسن بن علي الخلال حدثنا يحيى بن آدم عن إسرائيل نحوه وروى أبو حيان التيمي هذا الحديث عن الشعبي عن بن عمر عن عمر قال إن من الحنطة خمرا فذكر هذا الحديث


003-إن من الحنطة خمرا بهذا وهذا أصح من حديث إبراهيم بن مهاجر وقال علي بن المديني قال يحيى بن سعيد لم يكن إبراهيم بن مهاجر بالقوي الحديث وقد روي من غير

إن من الحنطة خمرا بهذا وهذا أصح من حديث إبراهيم بن مهاجر وقال علي بن المديني قال يحيى بن سعيد لم يكن إبراهيم بن مهاجر بالقوي الحديث وقد روي من غير وجه أيضا عن الشعبي عن النعمان بن بشير

حدثنا بذلك أحمد بن منيع حدثنا عبد الله بن إدريس عن أبي حيان التيمي عن الشعبي عن بن عمر عن عمر بن الخطاب إن من الحنطة خمرا بهذا وهذا أصح من حديث إبراهيم بن مهاجر وقال علي بن المديني قال يحيى بن سعيد لم يكن إبراهيم بن مهاجر بالقوي الحديث وقد روي من غير وجه أيضا عن الشعبي عن النعمان بن بشير


004-الخمر من هاتين الشجرتين النخلة والعنبة قال أبو عيسى هذا حديث حسن صحيح وأبو كثير السحيمي هو العبري واسمه يزيد بن عبد الرحمن بن غفيلة وروى شعبة عن

الخمر من هاتين الشجرتين النخلة والعنبة قال أبو عيسى هذا حديث حسن صحيح وأبو كثير السحيمي هو العبري واسمه يزيد بن عبد الرحمن بن غفيلة وروى شعبة عن عكرمة بن عمار هذا الحديث

حدثنا أحمد بن محمد أخبرنا عبد الله بن المبارك حدثنا الأوزاعي وعكرمة بن عمار قالا حدثنا أبو كثير السحيمي قال سمعت أبا هريرة يقول قال رسول الله صلى الله عليه وسلم الخمر من هاتين الشجرتين النخلة والعنبة قال أبو عيسى هذا حديث حسن صحيح وأبو كثير السحيمي هو العبري واسمه يزيد بن عبد الرحمن بن غفيلة وروى شعبة عن عكرمة بن عمار هذا الحديث


001-أن رسول الله صلى الله عليه وسلم نهى أن ينبذ البسر والرطب جميعا قال أبو عيسى هذا حديث حسن صحيح

أن رسول الله صلى الله عليه وسلم نهى أن ينبذ البسر والرطب جميعا قال أبو عيسى هذا حديث حسن صحيح

حدثنا قتيبة حدثنا الليث بن سعد عن عطاء بن أبي رباح عن جابر بن عبد الله أن رسول الله صلى الله عليه وسلم نهى أن ينبذ البسر والرطب جميعا قال أبو عيسى هذا حديث حسن صحيح


002-أن النبي صلى الله عليه وسلم نهى عن البسر والتمر أن يخلط بينهما وعن الزبيب والتمر أن يخلط بينهما ونهى عن الجرار أن ينبذ فيها قال وفي الباب عن جابر

أن النبي صلى الله عليه وسلم نهى عن البسر والتمر أن يخلط بينهما وعن الزبيب والتمر أن يخلط بينهما ونهى عن الجرار أن ينبذ فيها قال وفي الباب عن جابر وأنس وأبي قتادة وابن عباس وأم سلمة ومعبد بن كعب عن أمه قال أبو عيسى هذا حديث حسن صحيح

حدثنا سفيان بن وكيع حدثنا جرير عن سليمان التيمي عن أبي نضرة عن أبي سعيد أن النبي صلى الله عليه وسلم نهى عن البسر والتمر أن يخلط بينهما وعن الزبيب والتمر أن يخلط بينهما ونهى عن الجرار أن ينبذ فيها قال وفي الباب عن جابر وأنس وأبي قتادة وابن عباس وأم سلمة ومعبد بن كعب عن أمه قال أبو عيسى هذا حديث حسن صحيح


001-أن حذيفة استسقى فأتاه إنسان بإناء من فضة فرماه به وقال إني كنت قد نهيته فأبى أن ينتهي أن رسول الله صلى الله عليه وسلم نهى عن الشرب في آنية الفضة

أن حذيفة استسقى فأتاه إنسان بإناء من فضة فرماه به وقال إني كنت قد نهيته فأبى أن ينتهي أن رسول الله صلى الله عليه وسلم نهى عن الشرب في آنية الفضة والذهب ولبس الحرير والديباج وقال هي لهم في الدنيا ولكم في الآخرة قال وفي الباب عن أم سلمة والبراء وعائشة قال أبو عيسى هذا حديث حسن صحيح

حدثنا محمد بن بشار حدثنا محمد بن جعفر حدثنا شعبة عن الحكم قال سمعت بن أبي ليلى يحدث أن حذيفة استسقى فأتاه إنسان بإناء من فضة فرماه به وقال إني كنت قد نهيته فأبى أن ينتهي أن رسول الله صلى الله عليه وسلم نهى عن الشرب في آنية الفضة والذهب ولبس الحرير والديباج وقال هي لهم في الدنيا ولكم في الآخرة قال وفي الباب عن أم سلمة والبراء وعائشة قال أبو عيسى هذا حديث حسن صحيح


001-أن النبي صلى الله عليه وسلم نهى أن يشرب الرجل قائما فقيل الأكل قال ذاك أشر قال أبو عيسى هذا حديث حسن صحيح

أن النبي صلى الله عليه وسلم نهى أن يشرب الرجل قائما فقيل الأكل قال ذاك أشر قال أبو عيسى هذا حديث حسن صحيح

حدثنا محمد بن بشار حدثنا بن أبي عدي عن سعيد بن أبي عروبة عن قتادة عن أنس أن النبي صلى الله عليه وسلم نهى أن يشرب الرجل قائما فقيل الأكل قال ذاك أشر قال أبو عيسى هذا حديث حسن صحيح


002-كنا نأكل على عهد رسول الله صلى الله عليه وسلم ونحن نمشي ونشرب ونحن قيام قال أبو عيسى هذا حديث صحيح غريب من حديث عبيد الله بن عمر عن نافع عن بن عمر

كنا نأكل على عهد رسول الله صلى الله عليه وسلم ونحن نمشي ونشرب ونحن قيام قال أبو عيسى هذا حديث صحيح غريب من حديث عبيد الله بن عمر عن نافع عن بن عمر وروى عمران بن جرير هذا الحديث عن أبي البزري عن بن عمر وأبو البزري اسمه يزيد بن عطارد

حدثنا أبو السائب سلم بن جنادة الكوفي حدثنا حفص بن غياث عن عبيد الله بن عمر عن نافع عن بن عمر قال كنا نأكل على عهد رسول الله صلى الله عليه وسلم ونحن نمشي ونشرب ونحن قيام قال أبو عيسى هذا حديث صحيح غريب من حديث عبيد الله بن عمر عن نافع عن بن عمر وروى عمران بن جرير هذا الحديث عن أبي البزري عن بن عمر وأبو البزري اسمه يزيد بن عطارد


003-أن النبي صلى الله عليه وسلم نهى عن الشرب قائما قال وفي الباب عن أبي سعيد وأبي هريرة وأنس قال أبو عيسى هذا حديث غريب حسن وهكذا روى غير واحد هذا الحديث

أن النبي صلى الله عليه وسلم نهى عن الشرب قائما قال وفي الباب عن أبي سعيد وأبي هريرة وأنس قال أبو عيسى هذا حديث غريب حسن وهكذا روى غير واحد هذا الحديث عن سعيد عن قتادة عن أبي مسلم عن الجارود عن النبي صلى الله عليه وسلم وروي عن قتادة عن يزيد بن عبد الله بن الشخير عن أبي مسلم عن الجارود أن النبي صلى الله عليه وسلم قال ضالة المسلم حرق النار والجارود هو بن المعلى العبدي صاحب النبي صلى الله عليه وسلم ويقال الجارود بن العلاء أيضا والصحيح بن المعلى

حدثنا حميد بن مسعدة حدثنا خالد بن الحارث عن سعيد عن قتادة عن أبي مسلم عن الجارود بن المعلى أن النبي صلى الله عليه وسلم نهى عن الشرب قائما قال وفي الباب عن أبي سعيد وأبي هريرة وأنس قال أبو عيسى هذا حديث غريب حسن وهكذا روى غير واحد هذا الحديث عن سعيد عن قتادة عن أبي مسلم عن الجارود عن النبي صلى الله عليه وسلم وروي عن قتادة عن يزيد بن عبد الله بن الشخير عن أبي مسلم عن الجارود أن النبي صلى الله عليه وسلم قال ضالة المسلم حرق النار والجارود هو بن المعلى العبدي صاحب النبي صلى الله عليه وسلم ويقال الجارود بن العلاء أيضا والصحيح بن المعلى


001-أن النبي صلى الله عليه وسلم شرب من زمزم وهو قائم قال وفي الباب عن علي وسعد وعبد الله بن عمرو وعائشة قال أبو عيسى هذا حديث حسن صحيح

أن النبي صلى الله عليه وسلم شرب من زمزم وهو قائم قال وفي الباب عن علي وسعد وعبد الله بن عمرو وعائشة قال أبو عيسى هذا حديث حسن صحيح

حدثنا أحمد بن منيع حدثنا هشيم حدثنا عاصم الأحول ومغيرة عن الشعبي عن بن عباس أن النبي صلى الله عليه وسلم شرب من زمزم وهو قائم قال وفي الباب عن علي وسعد وعبد الله بن عمرو وعائشة قال أبو عيسى هذا حديث حسن صحيح


002-رأيت رسول الله صلى الله عليه وسلم يشرب قائما وقاعدا قال أبو عيسى هذا حديث حسن صحيح

رأيت رسول الله صلى الله عليه وسلم يشرب قائما وقاعدا قال أبو عيسى هذا حديث حسن صحيح

حدثنا قتيبة حدثنا محمد بن جعفر عن حسين المعلم عن عمرو بن شعيب عن أبيه عن جده قال رأيت رسول الله صلى الله عليه وسلم يشرب قائما وقاعدا قال أبو عيسى هذا حديث حسن صحيح


001-أن النبي صلى الله عليه وسلم كان يتنفس في الإناء ثلاثا ويقول هو أمرأ وأروى قال أبو عيسى هذا حديث حسن غريب ورواه هشام الدستوائي عن أبي عصام عن أنس وروى

أن النبي صلى الله عليه وسلم كان يتنفس في الإناء ثلاثا ويقول هو أمرأ وأروى قال أبو عيسى هذا حديث حسن غريب ورواه هشام الدستوائي عن أبي عصام عن أنس وروى عزرة بن ثابت عن ثمامة عن أنس أن النبي صلى الله عليه وسلم كان يتنفس في الإناء ثلاثا حدثنا بذلك محمد بن بشار حدثنا عبد الرحمن بن مهدي حدثنا عزرة بن ثابت الأنصاري عن ثمامة عن أنس بن مالك أن النبي صلى الله عليه وسلم كان يتنفس في الإناء ثلاثا قال هذا حديث حسن صحيح

حدثنا قتيبة ويوسف بن حماد قالا حدثنا عبد الوارث بن سعيد عن أبي عصام عن أنس بن مالك أن النبي صلى الله عليه وسلم كان يتنفس في الإناء ثلاثا ويقول هو أمرأ وأروى قال أبو عيسى هذا حديث حسن غريب ورواه هشام الدستوائي عن أبي عصام عن أنس وروى عزرة بن ثابت عن ثمامة عن أنس أن النبي صلى الله عليه وسلم كان يتنفس في الإناء ثلاثا حدثنا بذلك محمد بن بشار حدثنا عبد الرحمن بن مهدي حدثنا عزرة بن ثابت الأنصاري عن ثمامة عن أنس بن مالك أن النبي صلى الله عليه وسلم كان يتنفس في الإناء ثلاثا قال هذا حديث حسن صحيح


002-لا تشربوا واحدا كشرب البعير ولكن اشربوا مثنى وثلاث وسموا إذا أنتم شربتم واحمدوا إذا أنتم رفعتم قال أبو عيسى هذا حديث غريب ويزيد بن سنان الجزري هو أبو

لا تشربوا واحدا كشرب البعير ولكن اشربوا مثنى وثلاث وسموا إذا أنتم شربتم واحمدوا إذا أنتم رفعتم قال أبو عيسى هذا حديث غريب ويزيد بن سنان الجزري هو أبو فروة الرهاوي

حدثنا أبو كريب حدثنا وكيع عن يزيد بن سنان الجزري عن بن لعطاء بن أبي رباح عن أبيه عن بن عباس قال قال رسول الله صلى الله عليه وسلم لا تشربوا واحدا كشرب البعير ولكن اشربوا مثنى وثلاث وسموا إذا أنتم شربتم واحمدوا إذا أنتم رفعتم قال أبو عيسى هذا حديث غريب ويزيد بن سنان الجزري هو أبو فروة الرهاوي


001-أن النبي صلى الله عليه وسلم كان إذا شرب تنفس مرتين قال أبو عيسى هذا حديث غريب لا نعرفه إلا من حديث رشدين بن كريب قال أبا محمد عبد الله بن عبد الرحمن

أن النبي صلى الله عليه وسلم كان إذا شرب تنفس مرتين قال أبو عيسى هذا حديث غريب لا نعرفه إلا من حديث رشدين بن كريب قال أبا محمد عبد الله بن عبد الرحمن عن رشدين بن كريب قلت هو أقوى أو محمد بن كريب فقال ما أقربهما ورشدين بن كريب أرجحهما عندي قال وسألت محمد بن إسماعيل عن هذا فقال محمد بن كريب أرجح من رشدين بن كريب والقول عندي ما قال أبو محمد عبد الله رشدين بن كريب أرجح وأكبر وقد أدرك بن عباس ورآه وهما أخوان وعندهما مناكير

حدثنا علي بن خشرم حدثنا عيسى بن يونس عن رشدين بن كريب عن أبيه عن بن عباس أن النبي صلى الله عليه وسلم كان إذا شرب تنفس مرتين قال أبو عيسى هذا حديث غريب لا نعرفه إلا من حديث رشدين بن كريب قال أبا محمد عبد الله بن عبد الرحمن عن رشدين بن كريب قلت هو أقوى أو محمد بن كريب فقال ما أقربهما ورشدين بن كريب أرجحهما عندي قال وسألت محمد بن إسماعيل عن هذا فقال محمد بن كريب أرجح من رشدين بن كريب والقول عندي ما قال أبو محمد عبد الله رشدين بن كريب أرجح وأكبر وقد أدرك بن عباس ورآه وهما أخوان وعندهما مناكير


001-أن النبي صلى الله عليه وسلم نهى عن النفخ في الشرب فقال رجل القذاة أراها في الإناء قال أهرقها قال فإني لا أروى من نفس واحد قال فأبن القدح إذن عن فيك

أن النبي صلى الله عليه وسلم نهى عن النفخ في الشرب فقال رجل القذاة أراها في الإناء قال أهرقها قال فإني لا أروى من نفس واحد قال فأبن القدح إذن عن فيك قال أبو عيسى هذا حديث حسن صحيح

حدثنا علي بن خشرم أخبرنا عيسى بن يونس عن مالك بن أنس عن أيوب وهو بن حبيب أنه سمع أبا المثنى الجهني يذكر عن أبي سعيد الخدري أن النبي صلى الله عليه وسلم نهى عن النفخ في الشرب فقال رجل القذاة أراها في الإناء قال أهرقها قال فإني لا أروى من نفس واحد قال فأبن القدح إذن عن فيك قال أبو عيسى هذا حديث حسن صحيح


002-أن النبي صلى الله عليه وسلم نهى أن يتنفس في الإناء أو ينفخ فيه قال أبو عيسى هذا حديث حسن صحيح

أن النبي صلى الله عليه وسلم نهى أن يتنفس في الإناء أو ينفخ فيه قال أبو عيسى هذا حديث حسن صحيح

حدثنا بن أبي عمر حدثنا سفيان بن عيينة عن عبد الكريم الجزري عن عكرمة عن بن عباس أن النبي صلى الله عليه وسلم نهى أن يتنفس في الإناء أو ينفخ فيه قال أبو عيسى هذا حديث حسن صحيح


001-إذا شرب أحدكم فلا يتنفس في الإناء قال أبو عيسى هذا حديث حسن صحيح

إذا شرب أحدكم فلا يتنفس في الإناء قال أبو عيسى هذا حديث حسن صحيح

حدثنا إسحاق بن منصور حدثنا عبد الصمد بن عبد الوارث حدثنا هشام الدستوائي عن يحيى بن أبي كثير عن عبد الله بن أبي قتادة عن أبيه أن رسول الله صلى الله عليه وسلم قال إذا شرب أحدكم فلا يتنفس في الإناء قال أبو عيسى هذا حديث حسن صحيح


001-أنه نهي عن اختناث الأسقية قال وفي الباب عن جابر وابن عباس وأبي هريرة قال أبو عيسى هذا حديث حسن صحيح

أنه نهي عن اختناث الأسقية قال وفي الباب عن جابر وابن عباس وأبي هريرة قال أبو عيسى هذا حديث حسن صحيح

حدثنا قتيبة حدثنا سفيان عن الزهري عن عبيد الله بن عبد الله عن أبي سعيد رواية أنه نهي عن اختناث الأسقية قال وفي الباب عن جابر وابن عباس وأبي هريرة قال أبو عيسى هذا حديث حسن صحيح


001-رأيت النبي صلى الله عليه وسلم قام إلى قربة معلقة فخنثها ثم شرب من فيها قال وفي الباب عن أم سليم قال أبو عيسى هذا حديث ليس إسناده بصحيح وعبد الله بن

رأيت النبي صلى الله عليه وسلم قام إلى قربة معلقة فخنثها ثم شرب من فيها قال وفي الباب عن أم سليم قال أبو عيسى هذا حديث ليس إسناده بصحيح وعبد الله بن عمر العمري يضعف في الحديث ولا أدري سمع من عيسى أم لا

حدثنا يحيى بن موسى حدثنا عبد الرزاق أخبرنا عبد الله بن عمر عن عيسى بن عبد الله بن أنيس عن أبيه قال رأيت النبي صلى الله عليه وسلم قام إلى قربة معلقة فخنثها ثم شرب من فيها قال وفي الباب عن أم سليم قال أبو عيسى هذا حديث ليس إسناده بصحيح وعبد الله بن عمر العمري يضعف في الحديث ولا أدري سمع من عيسى أم لا


002-دخل علي رسول الله صلى الله عليه وسلم فشرب من في قربة معلقة قائما فقمت إلى فيها فقطعته قال أبو عيسى هذا حديث حسن صحيح غريب ويزيد بن يزيد بن جابر هو

دخل علي رسول الله صلى الله عليه وسلم فشرب من في قربة معلقة قائما فقمت إلى فيها فقطعته قال أبو عيسى هذا حديث حسن صحيح غريب ويزيد بن يزيد بن جابر هو عبد الرحمن بن يزيد بن جابر وهو أقدم منه موتا

حدثنا بن أبي عمر حدثنا سفيان عن يزيد بن جابر عن عبد الرحمن بن أبي عمرة عن جدته كبشة قالت دخل علي رسول الله صلى الله عليه وسلم فشرب من في قربة معلقة قائما فقمت إلى فيها فقطعته قال أبو عيسى هذا حديث حسن صحيح غريب ويزيد بن يزيد بن جابر هو عبد الرحمن بن يزيد بن جابر وهو أقدم منه موتا


001-أن النبي صلى الله عليه وسلم أتي بلبن قد شيب بماء وعن يمينه أعرابي وعن يساره أبو بكر فشرب ثم أعطى الأعرابي وقال الأيمن فالأيمن قال وفي الباب عن بن

أن النبي صلى الله عليه وسلم أتي بلبن قد شيب بماء وعن يمينه أعرابي وعن يساره أبو بكر فشرب ثم أعطى الأعرابي وقال الأيمن فالأيمن قال وفي الباب عن بن عباس وسهل بن سعد وابن عمر وعبد الله بن بسر قال أبو عيسى هذا حديث حسن صحيح

حدثنا الأنصاري حدثنا معن حدثنا مالك قال وحدثنا قتيبة عن مالك عن بن شهاب عن أنس أن النبي صلى الله عليه وسلم أتي بلبن قد شيب بماء وعن يمينه أعرابي وعن يساره أبو بكر فشرب ثم أعطى الأعرابي وقال الأيمن فالأيمن قال وفي الباب عن بن عباس وسهل بن سعد وابن عمر وعبد الله بن بسر قال أبو عيسى هذا حديث حسن صحيح


001-ساقي القوم آخرهم شربا قال وفي الباب عن بن أبي أوفى قال أبو عيسى هذا حديث حسن صحيح

ساقي القوم آخرهم شربا قال وفي الباب عن بن أبي أوفى قال أبو عيسى هذا حديث حسن صحيح

حدثنا قتيبة حدثنا حماد بن زيد عن ثابت البناني عن عبد الله بن رباح عن أبي قتادة عن النبي صلى الله عليه وسلم قال ساقي القوم آخرهم شربا قال وفي الباب عن بن أبي أوفى قال أبو عيسى هذا حديث حسن صحيح


001-كان أحب الشراب إلى رسول الله صلى الله عليه وسلم الحلو البارد قال أبو عيسى هكذا روى غير واحد عن بن عيينة مثل هذا عن معمر عن الزهري عن عروة عن عائشة

كان أحب الشراب إلى رسول الله صلى الله عليه وسلم الحلو البارد قال أبو عيسى هكذا روى غير واحد عن بن عيينة مثل هذا عن معمر عن الزهري عن عروة عن عائشة والصحيح ما روي عن الزهري عن النبي صلى الله عليه وسلم مرسلا

حدثنا بن أبي عمر حدثنا سفيان بن عيينة عن معمر عن الزهري عن عروة عن عائشة قالت كان أحب الشراب إلى رسول الله صلى الله عليه وسلم الحلو البارد قال أبو عيسى هكذا روى غير واحد عن بن عيينة مثل هذا عن معمر عن الزهري عن عروة عن عائشة والصحيح ما روي عن الزهري عن النبي صلى الله عليه وسلم مرسلا


002-أن رسول الله صلى الله عليه وسلم سئل أي الشراب أطيب قال الحلو البارد قال أبو عيسى وهكذا روى عبد الرزاق عن معمر عن الزهري عن النبي صلى الله عليه وسلم

أن رسول الله صلى الله عليه وسلم سئل أي الشراب أطيب قال الحلو البارد قال أبو عيسى وهكذا روى عبد الرزاق عن معمر عن الزهري عن النبي صلى الله عليه وسلم مرسلا وهذا أصح من حديث بن عيينة رحمه الله

حدثنا أحمد بن محمد أخبرنا عبد الله بن المبارك أخبرنا معمر ويونس عن الزهري أن رسول الله صلى الله عليه وسلم سئل أي الشراب أطيب قال الحلو البارد قال أبو عيسى وهكذا روى عبد الرزاق عن معمر عن الزهري عن النبي صلى الله عليه وسلم مرسلا وهذا أصح من حديث بن عيينة رحمه الله


001-يا رسول الله من أبر قال أمك قال قلت ثم من قال أمك قال قلت ثم من قال أمك قال قلت ثم من قال ثم أباك ثم الأقرب فالأقرب قال وفي الباب عن أبي هريرة وعبد

يا رسول الله من أبر قال أمك قال قلت ثم من قال أمك قال قلت ثم من قال أمك قال قلت ثم من قال ثم أباك ثم الأقرب فالأقرب قال وفي الباب عن أبي هريرة وعبد الله بن عمر وعائشة وأبي الدرداء قال أبو عيسى وبهز بن حكيم هو أبو معاوية بن حيدة القشيري وهذا حديث حسن وقد تكلم شعبة في بهز بن حكيم وهو ثقة عند أهل الحديث وروى عنه معمر والثوري وحماد بن سلمة وغير واحد من الأئمة

حدثنا محمد بن بشار أخبرنا يحيى بن سعيد أخبرنا بهز بن حكيم حدثني أبي عن جدي قال قلت يا رسول الله من أبر قال أمك قال قلت ثم من قال أمك قال قلت ثم من قال أمك قال قلت ثم من قال ثم أباك ثم الأقرب فالأقرب قال وفي الباب عن أبي هريرة وعبد الله بن عمر وعائشة وأبي الدرداء قال أبو عيسى وبهز بن حكيم هو أبو معاوية بن حيدة القشيري وهذا حديث حسن وقد تكلم شعبة في بهز بن حكيم وهو ثقة عند أهل الحديث وروى عنه معمر والثوري وحماد بن سلمة وغير واحد من الأئمة


001-سألت رسول الله صلى الله عليه وسلم فقلت يا رسول الله أي الأعمال أفضل قال الصلاة لميقاتها قلت ثم ماذا يا رسول الله قال بر الوالدين قلت ثم ماذا يا رسول

سألت رسول الله صلى الله عليه وسلم فقلت يا رسول الله أي الأعمال أفضل قال الصلاة لميقاتها قلت ثم ماذا يا رسول الله قال بر الوالدين قلت ثم ماذا يا رسول الله قال الجهاد في سبيل الله ثم سكت عني رسول الله صلى الله عليه وسلم ولو استزدته لزادني قال أبو عيسى وأبو عمرو الشيباني اسمه سعد بن إياس وهو حديث حسن صحيح رواه الشيباني وشعبة وغير واحد عن الوليد بن العيزار وقد روي هذا الحديث من غير وجه عن أبي عمرو الشيباني عن بن مسعود

حدثنا أحمد بن محمد أخبرنا عبد الله بن المبارك عن المسعودي عن الوليد بن العيزار عن أبي عمرو الشيباني عن بن مسعود قال سألت رسول الله صلى الله عليه وسلم فقلت يا رسول الله أي الأعمال أفضل قال الصلاة لميقاتها قلت ثم ماذا يا رسول الله قال بر الوالدين قلت ثم ماذا يا رسول الله قال الجهاد في سبيل الله ثم سكت عني رسول الله صلى الله عليه وسلم ولو استزدته لزادني قال أبو عيسى وأبو عمرو الشيباني اسمه سعد بن إياس وهو حديث حسن صحيح رواه الشيباني وشعبة وغير واحد عن الوليد بن العيزار وقد روي هذا الحديث من غير وجه عن أبي عمرو الشيباني عن بن مسعود


001-رضى الرب في رضى الوالد وسخط الرب في سخط الوالد حدثنا محمد بن بشار حدثنا محمد بن جعفر عن شعبة عن يعلى بن عطاء عن أبيه عن عبد الله بن عمرو نحوه ولم

رضى الرب في رضى الوالد وسخط الرب في سخط الوالد حدثنا محمد بن بشار حدثنا محمد بن جعفر عن شعبة عن يعلى بن عطاء عن أبيه عن عبد الله بن عمرو نحوه ولم يرفعه وهذا أصح قال أبو عيسى وهكذا روى أصحاب شعبة عن شعبة عن يعلى بن عطاء عن أبيه عبد الله بن عمرو موقوفا ولا نعلم أحدا رفعه غير خالد بن الحارث عن شعبة وخالد بن الحارث ثقة مأمون قال سمعت محمد بن المثنى يقول ما رأيت بالبصرة مثل خالد بن الحارث ولا بالكوفة مثل عبد الله بن إدريس قال وفي الباب عن عبد الله بن مسعود

حدثنا أبو حفص عمرو بن علي حدثنا خالد بن الحارث حدثنا شعبة عن يعلى بن عطاء عن أبيه عن عبد الله بن عمرو عن النبي صلى الله عليه وسلم قال رضى الرب في رضى الوالد وسخط الرب في سخط الوالد حدثنا محمد بن بشار حدثنا محمد بن جعفر عن شعبة عن يعلى بن عطاء عن أبيه عن عبد الله بن عمرو نحوه ولم يرفعه وهذا أصح قال أبو عيسى وهكذا روى أصحاب شعبة عن شعبة عن يعلى بن عطاء عن أبيه عبد الله بن عمرو موقوفا ولا نعلم أحدا رفعه غير خالد بن الحارث عن شعبة وخالد بن الحارث ثقة مأمون قال سمعت محمد بن المثنى يقول ما رأيت بالبصرة مثل خالد بن الحارث ولا بالكوفة مثل عبد الله بن إدريس قال وفي الباب عن عبد الله بن مسعود


002-الوالد أوسط أبواب الجنة فإن شئت فأضع ذلك الباب أو احفظه قال وقال بن أبي عمرو ربما قال سفيان إن أمي وربما قال أبي وهذا حديث صحيح وأبو عبد الرحمن

الوالد أوسط أبواب الجنة فإن شئت فأضع ذلك الباب أو احفظه قال وقال بن أبي عمرو ربما قال سفيان إن أمي وربما قال أبي وهذا حديث صحيح وأبو عبد الرحمن السلمي اسمه عبد الله بن حبيب

حدثنا بن أبي عمر حدثنا سفيان بن عيينة عن عطاء بن السائب الهجيمي عن أبي عبد الرحمن السلمي عن أبي الدرداء أن رجلا أتاه فقال إن لي امرأة وإن أمي تأمرني بطلاقها قال أبو الدرداء سمعت رسول الله صلى الله عليه وسلم يقول الوالد أوسط أبواب الجنة فإن شئت فأضع ذلك الباب أو احفظه قال وقال بن أبي عمرو ربما قال سفيان إن أمي وربما قال أبي وهذا حديث صحيح وأبو عبد الرحمن السلمي اسمه عبد الله بن حبيب


001-ألا أحدثكم بأكبر الكبائر قالوا بلى يا رسول الله قال الإشراك بالله وعقوق الوالدين قال وجلس وكان متكئا فقال وشهادة الزور أو قول الزور فما زال رسول الله

ألا أحدثكم بأكبر الكبائر قالوا بلى يا رسول الله قال الإشراك بالله وعقوق الوالدين قال وجلس وكان متكئا فقال وشهادة الزور أو قول الزور فما زال رسول الله صلى الله عليه وسلم يقولها حتى قلنا ليته سكت قال وفي الباب عن أبي سعيد قال أبو عيسى هذا حديث حسن صحيح وأبو بكرة اسمه نفيع بن الحارث

حدثنا حميد بن مسعدة حدثنا بشر بن المفضل حدثنا الجريري عن عبد الرحمن بن أبي بكرة عن أبيه قال قال رسول الله صلى الله عليه وسلم ألا أحدثكم بأكبر الكبائر قالوا بلى يا رسول الله قال الإشراك بالله وعقوق الوالدين قال وجلس وكان متكئا فقال وشهادة الزور أو قول الزور فما زال رسول الله صلى الله عليه وسلم يقولها حتى قلنا ليته سكت قال وفي الباب عن أبي سعيد قال أبو عيسى هذا حديث حسن صحيح وأبو بكرة اسمه نفيع بن الحارث


002-من الكبائر أن يشتم الرجل والديه قالوا يا رسول الله وهل يشتم الرجل والديه قال نعم يسب أبا الرجل فيشتم أباه ويشتم أمه فيسب أمه قال أبو عيسى هذا حديث

من الكبائر أن يشتم الرجل والديه قالوا يا رسول الله وهل يشتم الرجل والديه قال نعم يسب أبا الرجل فيشتم أباه ويشتم أمه فيسب أمه قال أبو عيسى هذا حديث حسن صحيح

حدثنا قتيبة حدثنا الليث بن سعد عن بن الهاد عن سعد بن إبراهيم عن حميد بن عبد الرحمن عن عبد الله بن عمرو قال قال رسول الله صلى الله عليه وسلم من الكبائر أن يشتم الرجل والديه قالوا يا رسول الله وهل يشتم الرجل والديه قال نعم يسب أبا الرجل فيشتم أباه ويشتم أمه فيسب أمه قال أبو عيسى هذا حديث حسن صحيح


001-إن أبر البر أن يصل الرجل أهل ود أبيه قال وفي الباب عن أبي أسيد قال أبو عيسى هذا إسناد صحيح وقد روي هذا الحديث عن بن عمر من غير وجه

إن أبر البر أن يصل الرجل أهل ود أبيه قال وفي الباب عن أبي أسيد قال أبو عيسى هذا إسناد صحيح وقد روي هذا الحديث عن بن عمر من غير وجه

حدثنا أحمد بن محمد أخبرنا عبد الله بن المبارك أخبرنا حيوة بن شريح أخبرني الوليد بن أبي الوليد عن عبد الله بن دينار عن بن عمر قال سمعت رسول الله صلى الله عليه وسلم يقول إن أبر البر أن يصل الرجل أهل ود أبيه قال وفي الباب عن أبي أسيد قال أبو عيسى هذا إسناد صحيح وقد روي هذا الحديث عن بن عمر من غير وجه


001-الخالة بمنزلة الأم وفي الحديث قصة طويلة وهذا حديث صحيح

الخالة بمنزلة الأم وفي الحديث قصة طويلة وهذا حديث صحيح

حدثنا سفيان بن وكيع حدثنا أبي عن إسرائيل قال وحدثنا محمد بن أحمد وهو بن مدوية حدثنا عبيد الله بن موسى عن إسرائيل واللفظ لحديث عبيد الله عن أبي إسحاق الهمداني عن البراء بن عازب عن النبي صلى الله عليه وسلم قال الخالة بمنزلة الأم وفي الحديث قصة طويلة وهذا حديث صحيح


002-نحوه ولم يذكر فيه عن بن عمر وهذا أصح من حديث أبي معاوية وأبو بكر بن حفص هو بن عمر بن سعد بن أبي وقاص

نحوه ولم يذكر فيه عن بن عمر وهذا أصح من حديث أبي معاوية وأبو بكر بن حفص هو بن عمر بن سعد بن أبي وقاص

حدثنا أبو كريب حدثنا أبو معاوية عن محمد بن سوقة عن أبي بكر بن حفص عن النبي صلى الله عليه وسلم نحوه ولم يذكر فيه عن بن عمر وهذا أصح من حديث أبي معاوية وأبو بكر بن حفص هو بن عمر بن سعد بن أبي وقاص


003-يا رسول الله إني أصبت ذنبا عظيما فهل لي من توبة قال هل لك من أم قال لا قال هل لك من خالة قال نعم قال فبرها وفي الباب عن علي

يا رسول الله إني أصبت ذنبا عظيما فهل لي من توبة قال هل لك من أم قال لا قال هل لك من خالة قال نعم قال فبرها وفي الباب عن علي

حدثنا أبو كريب حدثنا أبو معاوية عن محمد بن سوقة عن أبي بكر بن حفص عن بن عمر أن رجلا أتى النبي صلى الله عليه وسلم فقال يا رسول الله إني أصبت ذنبا عظيما فهل لي من توبة قال هل لك من أم قال لا قال هل لك من خالة قال نعم قال فبرها وفي الباب عن علي


001-ثلاث دعوات مستجابات لا شك فيهن دعوة المظلوم ودعوة المسافر ودعوة الوالد على ولده قال أبو عيسى وقد روى الحجاج الصواف هذا الحديث عن يحيى بن أبي كثير

ثلاث دعوات مستجابات لا شك فيهن دعوة المظلوم ودعوة المسافر ودعوة الوالد على ولده قال أبو عيسى وقد روى الحجاج الصواف هذا الحديث عن يحيى بن أبي كثير حديث هشام وأبو جعفر الذي روى عن أبي هريرة يقال له أبو جعفر المؤذن ولا نعرف اسمه وقد روى عنه يحيى بن أبي كثير غير حديث

حدثنا علي بن حجر أخبرنا إسماعيل بن إبراهيم عن هشام الدستوائي عن يحيى بن أبي كثير عن أبي جعفر عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم ثلاث دعوات مستجابات لا شك فيهن دعوة المظلوم ودعوة المسافر ودعوة الوالد على ولده قال أبو عيسى وقد روى الحجاج الصواف هذا الحديث عن يحيى بن أبي كثير حديث هشام وأبو جعفر الذي روى عن أبي هريرة يقال له أبو جعفر المؤذن ولا نعرف اسمه وقد روى عنه يحيى بن أبي كثير غير حديث


001-لا يجزي ولد والدا إلا أن يجده مملوكا فيشتريه فيعتقه قال أبو عيسى هذا حديث حسن لا نعرفه إلا من حديث سهيل بن أبي صالح وقد روى سفيان الثوري وغير واحد عن

لا يجزي ولد والدا إلا أن يجده مملوكا فيشتريه فيعتقه قال أبو عيسى هذا حديث حسن لا نعرفه إلا من حديث سهيل بن أبي صالح وقد روى سفيان الثوري وغير واحد عن سهيل بن أبي صالح هذا الحديث

حدثنا أحمد بن محمد بن موسى أخبرنا جرير عن سهيل بن أبي صالح عن أبيه عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم لا يجزي ولد والدا إلا أن يجده مملوكا فيشتريه فيعتقه قال أبو عيسى هذا حديث حسن لا نعرفه إلا من حديث سهيل بن أبي صالح وقد روى سفيان الثوري وغير واحد عن سهيل بن أبي صالح هذا الحديث


001-اشتكى أبو الرداد الليثي فعاده عبد الرحمن بن عوف فقال خيرهم وأوصلهم ما علمت أبا محمد فقال عبد الرحمن سمعت رسول الله صلى الله عليه وسلم يقول قال الله

اشتكى أبو الرداد الليثي فعاده عبد الرحمن بن عوف فقال خيرهم وأوصلهم ما علمت أبا محمد فقال عبد الرحمن سمعت رسول الله صلى الله عليه وسلم يقول قال الله أنا الله وأنا الرحمن خلقت الرحم وشققت لها من اسمي فمن وصلها وصلته ومن قطعها بتته وفي الباب عن أبي سعيد وابن أبي أوفى وعامر بن ربيعة وأبي هريرة وجبير بن مطعم قال أبو عيسى حديث سفيان عن الزهري حديث صحيح وروى معمر هذا الحديث عن الزهري عن أبي سلمة عن رداد الليثي عن عبد الرحمن بن عوف ومعمر كذا يقول قال محمد وحديث معمر خطأ

حدثنا بن أبي عمر وسعيد بن عبد الرحمن قالا حدثنا سفيان بن عيينة عن الزهري عن أبي سلمة قال اشتكى أبو الرداد الليثي فعاده عبد الرحمن بن عوف فقال خيرهم وأوصلهم ما علمت أبا محمد فقال عبد الرحمن سمعت رسول الله صلى الله عليه وسلم يقول قال الله أنا الله وأنا الرحمن خلقت الرحم وشققت لها من اسمي فمن وصلها وصلته ومن قطعها بتته وفي الباب عن أبي سعيد وابن أبي أوفى وعامر بن ربيعة وأبي هريرة وجبير بن مطعم قال أبو عيسى حديث سفيان عن الزهري حديث صحيح وروى معمر هذا الحديث عن الزهري عن أبي سلمة عن رداد الليثي عن عبد الرحمن بن عوف ومعمر كذا يقول قال محمد وحديث معمر خطأ


001-ليس الواصل بالمكافئ ولكن الواصل الذي إذا انقطعت رحمه وصلها قال أبو عيسى هذا حديث حسن صحيح وفي الباب عن سلمان وعائشة وعبد الله بن عمر

ليس الواصل بالمكافئ ولكن الواصل الذي إذا انقطعت رحمه وصلها قال أبو عيسى هذا حديث حسن صحيح وفي الباب عن سلمان وعائشة وعبد الله بن عمر

حدثنا بن أبي عمر حدثنا سفيان حدثنا بشير أبو إسماعيل وفطر بن خليفة عن مجاهد عن عبد الله بن عمرو عن النبي صلى الله عليه وسلم قال ليس الواصل بالمكافئ ولكن الواصل الذي إذا انقطعت رحمه وصلها قال أبو عيسى هذا حديث حسن صحيح وفي الباب عن سلمان وعائشة وعبد الله بن عمر


002-لا يدخل الجنة قاطع قال بن أبي عمر قال سفيان يعني قاطع رحم قال أبو عيسى هذا حديث حسن صحيح

لا يدخل الجنة قاطع قال بن أبي عمر قال سفيان يعني قاطع رحم قال أبو عيسى هذا حديث حسن صحيح

حدثنا بن أبي عمر ونصر بن علي وسعيد بن عبد الرحمن قالوا حدثنا سفيان عن الزهري عن محمد بن جبير بن مطعم عن أبيه قال قال رسول الله صلى الله عليه وسلم لا يدخل الجنة قاطع قال بن أبي عمر قال سفيان يعني قاطع رحم قال أبو عيسى هذا حديث حسن صحيح


001-خرج رسول الله صلى الله عليه وسلم ذات يوم وهو محتضن أحد ابني ابنته وهو يقول إنكم لتبخلون وتجبنون وتجهلون وإنكم لمن ريحان الله قال وفي الباب عن بن عمر

خرج رسول الله صلى الله عليه وسلم ذات يوم وهو محتضن أحد ابني ابنته وهو يقول إنكم لتبخلون وتجبنون وتجهلون وإنكم لمن ريحان الله قال وفي الباب عن بن عمر والأشعث بن قيس قال أبو عيسى حديث بن عيينة عن إبراهيم بن ميسرة لا نعرفه إلا من حديثه ولا نعرف لعمر بن عبد العزيز سماعا من خولة

حدثنا بن أبي عمر حدثنا سفيان عن إبراهيم بن ميسرة قال سمعت بن أبي سويد يقول سمعت عمر بن عبد العزيز يقول زعمت المرأة الصالحة خولة بنت حكيم قالت خرج رسول الله صلى الله عليه وسلم ذات يوم وهو محتضن أحد ابني ابنته وهو يقول إنكم لتبخلون وتجبنون وتجهلون وإنكم لمن ريحان الله قال وفي الباب عن بن عمر والأشعث بن قيس قال أبو عيسى حديث بن عيينة عن إبراهيم بن ميسرة لا نعرفه إلا من حديثه ولا نعرف لعمر بن عبد العزيز سماعا من خولة


001-إنه من لا يرحم لا يرحم قال وفي الباب عن أنس وعائشة قال أبو عيسى وأبو سلمة بن عبد الرحمن اسمه عبد الله بن عبد الرحمن بن عوف وهذا حديث حسن صحيح

إنه من لا يرحم لا يرحم قال وفي الباب عن أنس وعائشة قال أبو عيسى وأبو سلمة بن عبد الرحمن اسمه عبد الله بن عبد الرحمن بن عوف وهذا حديث حسن صحيح

حدثنا بن أبي عمر وسعيد بن عبد الرحمن قالا حدثنا سفيان عن الزهري عن أبي سلمة عن أبي هريرة قال أبصر الأقرع بن حابس النبي صلى الله عليه وسلم وهو يقبل الحسن قال بن أبي عمر الحسين والحسن فقال إن لي من الولد عشرة ما قبلت أحدا منهم فقال رسول الله صلى الله عليه وسلم إنه من لا يرحم لا يرحم قال وفي الباب عن أنس وعائشة قال أبو عيسى وأبو سلمة بن عبد الرحمن اسمه عبد الله بن عبد الرحمن بن عوف وهذا حديث حسن صحيح


001-لا يكون لأحدكم ثلاث بنات أو ثلاث أخوات فيحسن إليهن إلا دخل الجنة قال وفي الباب عن عائشة وعقبة بن عامر وأنس وجابر وابن عباس قال أبو عيسى وأبو سعيد

لا يكون لأحدكم ثلاث بنات أو ثلاث أخوات فيحسن إليهن إلا دخل الجنة قال وفي الباب عن عائشة وعقبة بن عامر وأنس وجابر وابن عباس قال أبو عيسى وأبو سعيد الخدري اسمه سعد بن مالك بن سنان وسعد بن أبي وقاص هو سعد بن مالك بن وهيب وقد زادوا في هذا الإسناد رجلا

حدثنا قتيبة حدثنا عبد العزيز بن محمد عن سهيل بن أبي صالح عن سعيد بن عبد الرحمن عن أبي سعيد الخدري أن رسول الله صلى الله عليه وسلم قال لا يكون لأحدكم ثلاث بنات أو ثلاث أخوات فيحسن إليهن إلا دخل الجنة قال وفي الباب عن عائشة وعقبة بن عامر وأنس وجابر وابن عباس قال أبو عيسى وأبو سعيد الخدري اسمه سعد بن مالك بن سنان وسعد بن أبي وقاص هو سعد بن مالك بن وهيب وقد زادوا في هذا الإسناد رجلا


002-من ابتلي بشيء من البنات فصبر عليهن كن له حجابا من النار قال أبو عيسى هذا حديث حسن

من ابتلي بشيء من البنات فصبر عليهن كن له حجابا من النار قال أبو عيسى هذا حديث حسن

حدثنا العلاء بن مسلمة البغدادي حدثنا عبد المجيد بن عبد العزيز عن معمر عن الزهري عن عروة عن عائشة قالت قال رسول الله صلى الله عليه وسلم من ابتلي بشيء من البنات فصبر عليهن كن له حجابا من النار قال أبو عيسى هذا حديث حسن


003-من عال جاريتين دخلت أنا وهو الجنة كهاتين وأشار بأصبعيه قال أبو عيسى هذا حديث حسن غريب من هذا الوجه وقد روى محمد بن عبيد عن محمد بن عبد العزيز غير

من عال جاريتين دخلت أنا وهو الجنة كهاتين وأشار بأصبعيه قال أبو عيسى هذا حديث حسن غريب من هذا الوجه وقد روى محمد بن عبيد عن محمد بن عبد العزيز غير حديث بهذا الإسناد وقال عن بن أبي بكر بن عبيد الله بن أنس والصحيح هو عبيد الله بن أبي بكر بن أنس

حدثنا محمد بن وزير الواسطي حدثنا محمد بن عبيد هو الطنافسي حدثنا محمد بن عبد العزيز الراسبي عن أبي بكر بن عبيد الله بن أنس بن مالك عن أنس قال قال رسول الله صلى الله عليه وسلم من عال جاريتين دخلت أنا وهو الجنة كهاتين وأشار بأصبعيه قال أبو عيسى هذا حديث حسن غريب من هذا الوجه وقد روى محمد بن عبيد عن محمد بن عبد العزيز غير حديث بهذا الإسناد وقال عن بن أبي بكر بن عبيد الله بن أنس والصحيح هو عبيد الله بن أبي بكر بن أنس


004-دخلت امرأة معها ابنتان لها فسألت فلم تجد عندي شيئا غير تمرة فأعطيتها إياها فقسمتها بين ابنتيها ولم تأكل منها ثم قامت فخرجت فدخل النبي صلى الله عليه

دخلت امرأة معها ابنتان لها فسألت فلم تجد عندي شيئا غير تمرة فأعطيتها إياها فقسمتها بين ابنتيها ولم تأكل منها ثم قامت فخرجت فدخل النبي صلى الله عليه وسلم فأخبرته فقال النبي صلى الله عليه وسلم من ابتلي بشيء من هذه البنات كن له سترا من النار صحيح

حدثنا أحمد بن محمد أخبرنا عبد الله بن المبارك أخبرنا معمر عن بن شهاب حدثنا عبد الله بن أبي بكر بن حزم عن عروة عن عائشة قالت دخلت امرأة معها ابنتان لها فسألت فلم تجد عندي شيئا غير تمرة فأعطيتها إياها فقسمتها بين ابنتيها ولم تأكل منها ثم قامت فخرجت فدخل النبي صلى الله عليه وسلم فأخبرته فقال النبي صلى الله عليه وسلم من ابتلي بشيء من هذه البنات كن له سترا من النار صحيح


005-من كان له ثلاث بنات أو ثلاث أخوات أو ابنتان أو أختان فأحسن صحبتهن واتقى الله فيهن فله الجنة قال هذا حديث غريب

من كان له ثلاث بنات أو ثلاث أخوات أو ابنتان أو أختان فأحسن صحبتهن واتقى الله فيهن فله الجنة قال هذا حديث غريب

حدثنا أحمد بن محمد أخبرنا عبد الله بن المبارك أخبرنا بن عيينة عن سهيل بن أبي صالح عن أيوب بن شيبة عن سعيد الأعشى عن أبي سعيد الخدري قال قال رسول الله صلى الله عليه وسلم من كان له ثلاث بنات أو ثلاث أخوات أو ابنتان أو أختان فأحسن صحبتهن واتقى الله فيهن فله الجنة قال هذا حديث غريب


001-من قبض يتيما بين المسلمين إلى طعامه وشرابه أدخله الله الجنة إلا أن يعمل ذنبا لا يغفر له قال وفي الباب عن مرة الفهري وأبي هريرة وأبي أمامة وسهل بن سعد

من قبض يتيما بين المسلمين إلى طعامه وشرابه أدخله الله الجنة إلا أن يعمل ذنبا لا يغفر له قال وفي الباب عن مرة الفهري وأبي هريرة وأبي أمامة وسهل بن سعد قال أبو عيسى وحنش هو حسين بن قيس وهو أبو علي الرحبي وسليمان التيمي يقول حنش وهو ضعيف عند أهل الحديث

حدثنا سعيد بن يعقوب الطالقاني حدثنا المعتمر بن سليمان قال سمعت أبي يحدث عن حنش عن عكرمة عن بن عباس أن النبي صلى الله عليه وسلم قال من قبض يتيما بين المسلمين إلى طعامه وشرابه أدخله الله الجنة إلا أن يعمل ذنبا لا يغفر له قال وفي الباب عن مرة الفهري وأبي هريرة وأبي أمامة وسهل بن سعد قال أبو عيسى وحنش هو حسين بن قيس وهو أبو علي الرحبي وسليمان التيمي يقول حنش وهو ضعيف عند أهل الحديث


002-أنا وكافل اليتيم في الجنة كهاتين وأشار بأصبعيه يعني السبابة والوسطى قال أبو عيسى هذا حديث حسن صحيح

أنا وكافل اليتيم في الجنة كهاتين وأشار بأصبعيه يعني السبابة والوسطى قال أبو عيسى هذا حديث حسن صحيح

حدثنا عبد الله بن عمران أبو القاسم المكي القرشي حدثنا عبد العزيز بن أبي حازم عن أبيه عن سهل بن سعد قال قال رسول الله صلى الله عليه وسلم أنا وكافل اليتيم في الجنة كهاتين وأشار بأصبعيه يعني السبابة والوسطى قال أبو عيسى هذا حديث حسن صحيح


001-جاء شيخ يريد النبي صلى الله عليه وسلم فأبطأ القوم عنه أن يوسعوا له فقال النبي صلى الله عليه وسلم ليس منا من لم يرحم صغيرنا ويوقر كبيرنا قال وفي الباب

جاء شيخ يريد النبي صلى الله عليه وسلم فأبطأ القوم عنه أن يوسعوا له فقال النبي صلى الله عليه وسلم ليس منا من لم يرحم صغيرنا ويوقر كبيرنا قال وفي الباب عن عبد الله بن عمرو وأبي هريرة وابن عباس وأبي أمامة قال أبو عيسى هذا حديث غريب وزربي له أحاديث مناكير عن أنس بن مالك وغيره

حدثنا محمد بن مرزوق حدثنا عبيد بن واقد عن زربي قال سمعت أنس بن مالك يقول جاء شيخ يريد النبي صلى الله عليه وسلم فأبطأ القوم عنه أن يوسعوا له فقال النبي صلى الله عليه وسلم ليس منا من لم يرحم صغيرنا ويوقر كبيرنا قال وفي الباب عن عبد الله بن عمرو وأبي هريرة وابن عباس وأبي أمامة قال أبو عيسى هذا حديث غريب وزربي له أحاديث مناكير عن أنس بن مالك وغيره


002-ليس منا من لم يرحم صغيرنا ويعرف شرف كبيرنا حدثنا هناد حدثنا عبدة عن محمد بن إسحاق نحوه إلا أنه قال ويعرف حق كبيرنا

ليس منا من لم يرحم صغيرنا ويعرف شرف كبيرنا حدثنا هناد حدثنا عبدة عن محمد بن إسحاق نحوه إلا أنه قال ويعرف حق كبيرنا

حدثنا أبو بكر محمد بن أبان حدثنا محمد بن فضيل عن محمد بن إسحاق عن عمرو بن شعيب عن أبيه عن جده قال قال رسول الله صلى الله عليه وسلم ليس منا من لم يرحم صغيرنا ويعرف شرف كبيرنا حدثنا هناد حدثنا عبدة عن محمد بن إسحاق نحوه إلا أنه قال ويعرف حق كبيرنا


003-ليس منا من لم يرحم صغيرنا ويوقر كبيرنا ويأمر بالمعروف وينه عن المنكر قال أبو عيسى هذا حديث حسن غريب وحديث محمد بن إسحاق عن عمرو بن شعيب حسن صحيح وقد

ليس منا من لم يرحم صغيرنا ويوقر كبيرنا ويأمر بالمعروف وينه عن المنكر قال أبو عيسى هذا حديث حسن غريب وحديث محمد بن إسحاق عن عمرو بن شعيب حسن صحيح وقد روي عن عبد الله بن عمرو من غير هذا الوجه أيضا قال بعض أهل العلم معنى قول النبي صلى الله عليه وسلم ليس منا يقول ليس من سنتنا ليس من أدبنا وقال علي بن المديني قال يحيى بن سعيد كان سفيان الثوري ينكر هذا التفسير ليس منا يقول ليس من ملتنا

حدثنا أبو بكر محمد بن أبان حدثنا يزيد بن هارون عن شريك عن ليث عن عكرمة عن بن عباس قال قال رسول الله صلى الله عليه وسلم ليس منا من لم يرحم صغيرنا ويوقر كبيرنا ويأمر بالمعروف وينه عن المنكر قال أبو عيسى هذا حديث حسن غريب وحديث محمد بن إسحاق عن عمرو بن شعيب حسن صحيح وقد روي عن عبد الله بن عمرو من غير هذا الوجه أيضا قال بعض أهل العلم معنى قول النبي صلى الله عليه وسلم ليس منا يقول ليس من سنتنا ليس من أدبنا وقال علي بن المديني قال يحيى بن سعيد كان سفيان الثوري ينكر هذا التفسير ليس منا يقول ليس من ملتنا


001-من لا يرحم الناس لا يرحمه الله قال أبو عيسى هذا حديث حسن صحيح قال وفي الباب عن عبد الرحمن بن عوف وأبي سعيد وابن عمر وأبي هريرة وعبد الله بن عمرو

من لا يرحم الناس لا يرحمه الله قال أبو عيسى هذا حديث حسن صحيح قال وفي الباب عن عبد الرحمن بن عوف وأبي سعيد وابن عمر وأبي هريرة وعبد الله بن عمرو

حدثنا محمد بن بشار حدثنا يحيى بن سعيد عن إسماعيل بن أبي خالد حدثنا قيس حدثنا جرير بن عبد الله قال قال رسول الله صلى الله عليه وسلم من لا يرحم الناس لا يرحمه الله قال أبو عيسى هذا حديث حسن صحيح قال وفي الباب عن عبد الرحمن بن عوف وأبي سعيد وابن عمر وأبي هريرة وعبد الله بن عمرو


002-لا تنزع الرحمة إلا من شقي قال وأبو عثمان الذي روى عن أبي هريرة لا يعرف اسمه ويقال هو والد موسى أبي عثمان الذي روى عنه أبو الزناد وقد روى أبو الزناد

لا تنزع الرحمة إلا من شقي قال وأبو عثمان الذي روى عن أبي هريرة لا يعرف اسمه ويقال هو والد موسى أبي عثمان الذي روى عنه أبو الزناد وقد روى أبو الزناد عن موسى بن أبي عثمان عن أبيه عن أبي هريرة عن النبي صلى الله عليه وسلم غير حديث قال أبو عيسى هذا حديث حسن

حدثنا محمود بن غيلان حدثنا أبو داود أخبرنا شعبة قال كتب به إلي منصور وقرأته عليه سمع أبا عثمان مولى المغيرة بن شعبة عن أبي هريرة قال سمعت أبا القاسم صلى الله عليه وسلم يقول لا تنزع الرحمة إلا من شقي قال وأبو عثمان الذي روى عن أبي هريرة لا يعرف اسمه ويقال هو والد موسى أبي عثمان الذي روى عنه أبو الزناد وقد روى أبو الزناد عن موسى بن أبي عثمان عن أبيه عن أبي هريرة عن النبي صلى الله عليه وسلم غير حديث قال أبو عيسى هذا حديث حسن


003-الراحمون يرحمهم الرحمن ارحموا من في الأرض يرحمكم من في السماء الرحم شجنة من الرحمن فمن وصلها وصله الله ومن قطعها قطعه الله قال أبو عيسى هذا حديث حسن

الراحمون يرحمهم الرحمن ارحموا من في الأرض يرحمكم من في السماء الرحم شجنة من الرحمن فمن وصلها وصله الله ومن قطعها قطعه الله قال أبو عيسى هذا حديث حسن صحيح

حدثنا بن أبي عمر حدثنا سفيان عن عمرو بن دينار عن أبي قابوس عن عبد الله بن عمرو قال قال رسول الله صلى الله عليه وسلم الراحمون يرحمهم الرحمن ارحموا من في الأرض يرحمكم من في السماء الرحم شجنة من الرحمن فمن وصلها وصله الله ومن قطعها قطعه الله قال أبو عيسى هذا حديث حسن صحيح


001-بايعت رسول الله صلى الله عليه وسلم على أقام الصلاة وإيتاء الزكاة والنصح لكل مسلم قال وهذا حديث صحيح

بايعت رسول الله صلى الله عليه وسلم على أقام الصلاة وإيتاء الزكاة والنصح لكل مسلم قال وهذا حديث صحيح

حدثنا محمد بن بشار حدثنا يحيى بن سعيد عن إسماعيل بن أبي خالد عن قيس بن أبي حازم عن جرير بن عبد الله قال بايعت رسول الله صلى الله عليه وسلم على أقام الصلاة وإيتاء الزكاة والنصح لكل مسلم قال وهذا حديث صحيح


002-الدين النصيحة ثلاث مرار قالوا يا رسول الله لمن قال لله ولكتابه ولأئمة المسلمين وعامتهم قال أبو عيسى هذا حديث حسن صحيح وفي الباب عن بن عمر وتميم

الدين النصيحة ثلاث مرار قالوا يا رسول الله لمن قال لله ولكتابه ولأئمة المسلمين وعامتهم قال أبو عيسى هذا حديث حسن صحيح وفي الباب عن بن عمر وتميم الداري وجرير وحكيم بن أبي يزيد عن أبيه وثوبان

حدثنا محمد بن بشار حدثنا صفوان بن عيسى عن محمد بن عجلان عن القعقاع بن حكيم عن أبي صالح عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم الدين النصيحة ثلاث مرار قالوا يا رسول الله لمن قال لله ولكتابه ولأئمة المسلمين وعامتهم قال أبو عيسى هذا حديث حسن صحيح وفي الباب عن بن عمر وتميم الداري وجرير وحكيم بن أبي يزيد عن أبيه وثوبان


001-المسلم أخو المسلم لا يخونه ولا يكذبه ولا يخذله كل المسلم على المسلم حرام عرضه وماله ودمه التقوى ههنا بحسب امرئ من الشر أن يحتقر أخاه المسلم قال أبو

المسلم أخو المسلم لا يخونه ولا يكذبه ولا يخذله كل المسلم على المسلم حرام عرضه وماله ودمه التقوى ههنا بحسب امرئ من الشر أن يحتقر أخاه المسلم قال أبو عيسى هذا حديث حسن غريب وفي الباب عن علي وأبي أيوب

حدثنا عبيد بن أسباط بن محمد القرشي حدثني أبي عن هشام بن سعد عن زيد بن أسلم عن أبي صالح عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم المسلم أخو المسلم لا يخونه ولا يكذبه ولا يخذله كل المسلم على المسلم حرام عرضه وماله ودمه التقوى ههنا بحسب امرئ من الشر أن يحتقر أخاه المسلم قال أبو عيسى هذا حديث حسن غريب وفي الباب عن علي وأبي أيوب


002-المؤمن للمؤمن كالبنيان يشد بعضه بعضا قال أبو عيسى هذا حديث حسن صحيح

المؤمن للمؤمن كالبنيان يشد بعضه بعضا قال أبو عيسى هذا حديث حسن صحيح

حدثنا الحسن بن علي الخلال وغير واحد قالوا حدثنا أبو أسامة عن بريد بن عبد الله بن أبي بردة عن جده أبي بردة عن أبي موسى الأشعري قال قال رسول الله صلى الله عليه وسلم المؤمن للمؤمن كالبنيان يشد بعضه بعضا قال أبو عيسى هذا حديث حسن صحيح


003-إن أحدكم مرآة أخيه فإن رأى به أذى فليمطه عنه قال أبو عيسى ويحيى بن عبيد الله ضعفه شعبة قال وفي الباب عن أنس

إن أحدكم مرآة أخيه فإن رأى به أذى فليمطه عنه قال أبو عيسى ويحيى بن عبيد الله ضعفه شعبة قال وفي الباب عن أنس

حدثني أحمد بن محمد أخبرنا عبد الله بن المبارك أخبرنا يحيى بن عبيد الله عن أبيه عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم إن أحدكم مرآة أخيه فإن رأى به أذى فليمطه عنه قال أبو عيسى ويحيى بن عبيد الله ضعفه شعبة قال وفي الباب عن أنس


001-من نفس عن مسلم كربة من كرب الدنيا نفس الله عنه كربة من كرب يوم القيامة ومن يسر على معسر في الدنيا يسر عليه في الدنيا والآخرة ومن ستر على مسلم في

من نفس عن مسلم كربة من كرب الدنيا نفس الله عنه كربة من كرب يوم القيامة ومن يسر على معسر في الدنيا يسر عليه في الدنيا والآخرة ومن ستر على مسلم في الدنيا ستر الله عليه في الدنيا والآخرة والله في عون العبد ما كان العبد في عون أخيه قال وفي الباب عن بن عمر وعقبة بن عامر قال أبو عيسى هذا حديث حسن وقد روى أبو عوانة وغير واحد هذا الحديث عن الأعمش عن أبي صالح عن أبي هريرة عن النبي صلى الله عليه وسلم نحوه ولم يذكروا فيه حدثت عن أبي صالح

حدثنا عبيد بن أسباط بن محمد القرشي حدثني أبي عن الأعمش قال حدثت عن أبي صالح عن أبي هريرة عن النبي صلى الله عليه وسلم قال من نفس عن مسلم كربة من كرب الدنيا نفس الله عنه كربة من كرب يوم القيامة ومن يسر على معسر في الدنيا يسر عليه في الدنيا والآخرة ومن ستر على مسلم في الدنيا ستر الله عليه في الدنيا والآخرة والله في عون العبد ما كان العبد في عون أخيه قال وفي الباب عن بن عمر وعقبة بن عامر قال أبو عيسى هذا حديث حسن وقد روى أبو عوانة وغير واحد هذا الحديث عن الأعمش عن أبي صالح عن أبي هريرة عن النبي صلى الله عليه وسلم نحوه ولم يذكروا فيه حدثت عن أبي صالح


001-من رد عن عرض أخيه رد الله عن وجهه النار يوم القيامة قال وفي الباب عن أسماء بنت يزيد قال أبو عيسى هذا حديث حسن

من رد عن عرض أخيه رد الله عن وجهه النار يوم القيامة قال وفي الباب عن أسماء بنت يزيد قال أبو عيسى هذا حديث حسن

حدثنا أحمد بن محمد أخبرنا بن المبارك عن أبي بكر النهشلي عن مرزوق أبي بكر التيمي عن أم الدرداء عن أبي الدرداء عن النبي صلى الله عليه وسلم قال من رد عن عرض أخيه رد الله عن وجهه النار يوم القيامة قال وفي الباب عن أسماء بنت يزيد قال أبو عيسى هذا حديث حسن


001-لا يحل لمسلم أن يهجر أخاه فوق ثلاث يلتقيان فيصد هذا ويصد هذا وخيرهما الذي يبدأ بالسلام قال وفي الباب عن عبد الله بن مسعود وأنس وأبي هريرة وهشام بن

لا يحل لمسلم أن يهجر أخاه فوق ثلاث يلتقيان فيصد هذا ويصد هذا وخيرهما الذي يبدأ بالسلام قال وفي الباب عن عبد الله بن مسعود وأنس وأبي هريرة وهشام بن عامر وأبي هند الداري قال أبو عيسى هذا حديث حسن صحيح

حدثنا بن أبي عمر حدثنا سفيان حدثنا الزهري ح قال وحدثنا سعيد بن عبد الرحمن حدثنا سفيان عن الزهري عن عطاء بن يزيد الليثي عن أبي أيوب الأنصاري أن رسول الله صلى الله عليه وسلم قال لا يحل لمسلم أن يهجر أخاه فوق ثلاث يلتقيان فيصد هذا ويصد هذا وخيرهما الذي يبدأ بالسلام قال وفي الباب عن عبد الله بن مسعود وأنس وأبي هريرة وهشام بن عامر وأبي هند الداري قال أبو عيسى هذا حديث حسن صحيح


001-لما قدم عبد الرحمن بن عوف المدينة آخى النبي صلى الله عليه وسلم بينه وبين سعد بن الربيع فقال له هلم أقاسمك مالي نصفين ولي امرأتان فأطلق إحداهما فإذا

لما قدم عبد الرحمن بن عوف المدينة آخى النبي صلى الله عليه وسلم بينه وبين سعد بن الربيع فقال له هلم أقاسمك مالي نصفين ولي امرأتان فأطلق إحداهما فإذا انقضت عدتها فتزوجها فقال بارك الله لك في أهلك ومالك دلوني على السوق فدلوه على السوق فما رجع يومئذ إلا ومعه شيء من أقط وسمن قد استفضله فرآه رسول الله صلى الله عليه وسلم بعد ذلك وعليه وضر من صفرة فقال مهيم قال تزوجت امرأة من الأنصار قال فما أصدقتها قال نواة قال حميد أو قال وزن نواة من ذهب فقال أولم ولو بشاة قال أبو عيسى هذا حديث حسن صحيح قال أحمد بن حنبل وزن نواة من ذهب وزن ثلاثة دراهم وثلث وقال إسحاق بن إبراهيم وزن نواة من ذهب وزن خمسة دراهم سمعت إسحاق بن منصور يذكر عنهما هذا

حدثنا أحمد بن منيع حدثنا إسماعيل بن إبراهيم حدثنا حميد عن أنس قال لما قدم عبد الرحمن بن عوف المدينة آخى النبي صلى الله عليه وسلم بينه وبين سعد بن الربيع فقال له هلم أقاسمك مالي نصفين ولي امرأتان فأطلق إحداهما فإذا انقضت عدتها فتزوجها فقال بارك الله لك في أهلك ومالك دلوني على السوق فدلوه على السوق فما رجع يومئذ إلا ومعه شيء من أقط وسمن قد استفضله فرآه رسول الله صلى الله عليه وسلم بعد ذلك وعليه وضر من صفرة فقال مهيم قال تزوجت امرأة من الأنصار قال فما أصدقتها قال نواة قال حميد أو قال وزن نواة من ذهب فقال أولم ولو بشاة قال أبو عيسى هذا حديث حسن صحيح قال أحمد بن حنبل وزن نواة من ذهب وزن ثلاثة دراهم وثلث وقال إسحاق بن إبراهيم وزن نواة من ذهب وزن خمسة دراهم سمعت إسحاق بن منصور يذكر عنهما هذا


001-يا رسول الله ما الغيبة قال ذكرك أخاك بما يكره قال أرأيت إن كان فيه ما أقول قال إن كان فيه ما تقول فقد اغتبته وإن لم يكن فيه ما تقول فقد بهته قال وفي

يا رسول الله ما الغيبة قال ذكرك أخاك بما يكره قال أرأيت إن كان فيه ما أقول قال إن كان فيه ما تقول فقد اغتبته وإن لم يكن فيه ما تقول فقد بهته قال وفي الباب عن أبي برزة وابن عمر وعبد الله بن عمرو قال أبو عيسى هذا حديث حسن صحيح

حدثنا قتيبة حدثنا عبد العزيز بن محمد عن العلاء بن عبد الرحمن عن أبيه عن أبي هريرة قال قيل يا رسول الله ما الغيبة قال ذكرك أخاك بما يكره قال أرأيت إن كان فيه ما أقول قال إن كان فيه ما تقول فقد اغتبته وإن لم يكن فيه ما تقول فقد بهته قال وفي الباب عن أبي برزة وابن عمر وعبد الله بن عمرو قال أبو عيسى هذا حديث حسن صحيح


001-لا تقاطعوا ولا تدابروا ولا تباغضوا ولا تحاسدوا وكونوا عباد الله إخوانا ولا يحل لمسلم أن يهجر أخاه فوق ثلاث قال أبو عيسى هذا حديث حسن صحيح قال وفي

لا تقاطعوا ولا تدابروا ولا تباغضوا ولا تحاسدوا وكونوا عباد الله إخوانا ولا يحل لمسلم أن يهجر أخاه فوق ثلاث قال أبو عيسى هذا حديث حسن صحيح قال وفي الباب عن أبي بكر الصديق والزبير بن العوام وابن مسعود وأبي هريرة

حدثنا عبد الجبار بن العلاء العطار وسعيد بن عبد الرحمن قالا حدثنا سفيان عن الزهري عن أنس قال قال رسول الله صلى الله عليه وسلم لا تقاطعوا ولا تدابروا ولا تباغضوا ولا تحاسدوا وكونوا عباد الله إخوانا ولا يحل لمسلم أن يهجر أخاه فوق ثلاث قال أبو عيسى هذا حديث حسن صحيح قال وفي الباب عن أبي بكر الصديق والزبير بن العوام وابن مسعود وأبي هريرة


002-لا حسد إلا في اثنتين رجل آتاه الله مالا فهو ينفق منه آناء الليل وآناء النهار ورجل آتاه الله القرآن فهو يقوم به آناء الليل وآناء النهار قال أبو عيسى

لا حسد إلا في اثنتين رجل آتاه الله مالا فهو ينفق منه آناء الليل وآناء النهار ورجل آتاه الله القرآن فهو يقوم به آناء الليل وآناء النهار قال أبو عيسى هذا حديث حسن صحيح وقد روي عن بن مسعود وأبي هريرة عن النبي صلى الله عليه وسلم نحو هذا

حدثنا بن أبي عمر حدثنا سفيان حدثنا الزهري عن أبيه قال قال رسول الله صلى الله عليه وسلم لا حسد إلا في اثنتين رجل آتاه الله مالا فهو ينفق منه آناء الليل وآناء النهار ورجل آتاه الله القرآن فهو يقوم به آناء الليل وآناء النهار قال أبو عيسى هذا حديث حسن صحيح وقد روي عن بن مسعود وأبي هريرة عن النبي صلى الله عليه وسلم نحو هذا


001-إن الشيطان قد يئس أن يعبده المصلون ولكن في التحريش بينهم قال وفي الباب عن أنس وسليمان بن عمرو بن الأحوص عن أبيه قال أبو عيسى هذا حديث حسن وأبو سفيان

إن الشيطان قد يئس أن يعبده المصلون ولكن في التحريش بينهم قال وفي الباب عن أنس وسليمان بن عمرو بن الأحوص عن أبيه قال أبو عيسى هذا حديث حسن وأبو سفيان اسمه طلحة بن نافع

حدثنا هناد حدثنا أبو معاوية عن الأعمش عن أبي سفيان عن جابر قال قال النبي صلى الله عليه وسلم إن الشيطان قد يئس أن يعبده المصلون ولكن في التحريش بينهم قال وفي الباب عن أنس وسليمان بن عمرو بن الأحوص عن أبيه قال أبو عيسى هذا حديث حسن وأبو سفيان اسمه طلحة بن نافع


001-ليس بالكاذب من أصلح بين الناس فقال خيرا أو نمى خيرا قال أبو عيسى هذا حديث حسن صحيح

ليس بالكاذب من أصلح بين الناس فقال خيرا أو نمى خيرا قال أبو عيسى هذا حديث حسن صحيح

حدثنا أحمد بن منيع حدثنا إسماعيل بن إبراهيم عن معمر عن الزهري عن حميد بن عبد الرحمن عن أمه أم كلثوم بنت عقبة قالت سمعت رسول الله صلى الله عليه وسلم يقول ليس بالكاذب من أصلح بين الناس فقال خيرا أو نمى خيرا قال أبو عيسى هذا حديث حسن صحيح


002-لا يحل الكذب إلا في ثلاث يحدث الرجل امرأته ليرضيها والكذب في الحرب والكذب ليصلح بين الناس وقال محمود في حديثه لا يصلح الكذب إلا في ثلاث هذا حديث لا

لا يحل الكذب إلا في ثلاث يحدث الرجل امرأته ليرضيها والكذب في الحرب والكذب ليصلح بين الناس وقال محمود في حديثه لا يصلح الكذب إلا في ثلاث هذا حديث لا نعرفه من حديث أسماء إلا من حديث بن خثيم وروى داود بن أبي هند هذا الحديث عن شهر بن حوشب عن النبي صلى الله عليه وسلم ولم يذكر فيه عن أسماء حدثنا بذلك محمد بن العلاء حدثنا بن أبي زائدة عن داود وفي الباب عن أبي بكر

حدثنا محمد بن بشار حدثنا أبو أحمد الزبيري حدثنا سفيان قال وحدثنا محمود بن غيلان حدثنا بشر بن السري وأبو أحمد قالا حدثنا سفيان عن عبد الله بن عثمان بن خثيم عن شهر بن حوشب عن أسماء بنت يزيد قالت قال رسول الله صلى الله عليه وسلم لا يحل الكذب إلا في ثلاث يحدث الرجل امرأته ليرضيها والكذب في الحرب والكذب ليصلح بين الناس وقال محمود في حديثه لا يصلح الكذب إلا في ثلاث هذا حديث لا نعرفه من حديث أسماء إلا من حديث بن خثيم وروى داود بن أبي هند هذا الحديث عن شهر بن حوشب عن النبي صلى الله عليه وسلم ولم يذكر فيه عن أسماء حدثنا بذلك محمد بن العلاء حدثنا بن أبي زائدة عن داود وفي الباب عن أبي بكر


001-من ضار ضار الله به ومن شاق شاق الله عليه قال أبو عيسى هذا حديث حسن غريب

من ضار ضار الله به ومن شاق شاق الله عليه قال أبو عيسى هذا حديث حسن غريب

حدثنا قتيبة حدثنا الليث عن يحيى بن سعيد عن محمد بن يحيى بن حبان عن لؤلؤة عن أبي صرمة أن رسول الله صلى الله عليه وسلم قال من ضار ضار الله به ومن شاق شاق الله عليه قال أبو عيسى هذا حديث حسن غريب


002-ملعون من ضار مؤمنا أو مكر به قال أبو عيسى هذا حديث غريب

ملعون من ضار مؤمنا أو مكر به قال أبو عيسى هذا حديث غريب

حدثنا عبد بن حميد حدثنا زيد بن الحباب العكلي حدثني أبو سلمة الكندي حدثنا فرقد السبخي عن مرة بن شراحيل الهمداني وهو الطيب عن أبي بكر الصديق قال قال رسول الله صلى الله عليه وسلم ملعون من ضار مؤمنا أو مكر به قال أبو عيسى هذا حديث غريب


001-ما زال جبريل يوصيني بالجار حتى ظننت انه سيورثه قال أبو عيسى هذا حديث حسن صحيح

ما زال جبريل يوصيني بالجار حتى ظننت انه سيورثه قال أبو عيسى هذا حديث حسن صحيح

حدثنا قتيبة حدثنا الليث بن سعد عن يحيى بن سعيد عن أبي بكر هو بن محمد بن عمرو بن حزم عن عمرة عن عائشة أن رسول الله صلى الله عليه وسلم قال ما زال جبريل يوصيني بالجار حتى ظننت انه سيورثه قال أبو عيسى هذا حديث حسن صحيح


002-أن عبد الله بن عمرو ذبحت له شاة في أهله فلما جاء قال أهديتم لجارنا اليهودي أهديتم لجارنا اليهودي سمعت رسول الله صلى الله عليه وسلم يقول ما زال جبريل

أن عبد الله بن عمرو ذبحت له شاة في أهله فلما جاء قال أهديتم لجارنا اليهودي أهديتم لجارنا اليهودي سمعت رسول الله صلى الله عليه وسلم يقول ما زال جبريل يوصيني بالجار حتى ظننت أنه سيورثه قال وفي الباب عن عائشة وابن عباس وأبي هريرة وأنس والمقداد بن الأسود وعقبة بن عامر وأبي شريح وأبي أمامة قال أبو عيسى هذا حديث حسن غريب من هذا الوجه وقد روي هذا الحديث عن مجاهد عن عائشة وأبي هريرة عن النبي صلى الله عليه وسلم أيضا

حدثنا محمد بن عبد الأعلى حدثنا سفيان بن عيينة عن داود بن شابور وبشير أبي إسماعيل عن مجاهد أن عبد الله بن عمرو ذبحت له شاة في أهله فلما جاء قال أهديتم لجارنا اليهودي أهديتم لجارنا اليهودي سمعت رسول الله صلى الله عليه وسلم يقول ما زال جبريل يوصيني بالجار حتى ظننت أنه سيورثه قال وفي الباب عن عائشة وابن عباس وأبي هريرة وأنس والمقداد بن الأسود وعقبة بن عامر وأبي شريح وأبي أمامة قال أبو عيسى هذا حديث حسن غريب من هذا الوجه وقد روي هذا الحديث عن مجاهد عن عائشة وأبي هريرة عن النبي صلى الله عليه وسلم أيضا


003-خير الأصحاب عند الله خيرهم لصاحبه وخير الجيران عند الله خيرهم لجاره قال أبو عيسى هذا حديث حسن غريب وأبو عبد الرحمن الحبلي اسمه عبد الله بن يزيد

خير الأصحاب عند الله خيرهم لصاحبه وخير الجيران عند الله خيرهم لجاره قال أبو عيسى هذا حديث حسن غريب وأبو عبد الرحمن الحبلي اسمه عبد الله بن يزيد

حدثنا أحمد بن محمد حدثنا عبد الله بن المبارك عن حيوة بن شريح عن شرحبيل بن شريك عن أبي عبد الرحمن الحبلي عن عبد الله بن عمرو قال قال رسول الله صلى الله عليه وسلم خير الأصحاب عند الله خيرهم لصاحبه وخير الجيران عند الله خيرهم لجاره قال أبو عيسى هذا حديث حسن غريب وأبو عبد الرحمن الحبلي اسمه عبد الله بن يزيد


001-إخوانكم جعلهم الله فتية تحت أيديكم فمن كان أخوه تحت يده فليطعمه من طعامه وليلبسه من لباسه ولا يكلفه ما يغلبه فإن كلفه ما يغلبه فليعنه قال وفي الباب

إخوانكم جعلهم الله فتية تحت أيديكم فمن كان أخوه تحت يده فليطعمه من طعامه وليلبسه من لباسه ولا يكلفه ما يغلبه فإن كلفه ما يغلبه فليعنه قال وفي الباب عن علي وأم سلمة وابن عمر وأبي هريرة قال أبو عيسى هذا حديث حسن صحيح

حدثنا محمد بن بشار حدثنا عبد الرحمن بن مهدي حدثنا سفيان عن واصل عن المعرور بن سويد عن أبي ذر قال قال رسول الله صلى الله عليه وسلم إخوانكم جعلهم الله فتية تحت أيديكم فمن كان أخوه تحت يده فليطعمه من طعامه وليلبسه من لباسه ولا يكلفه ما يغلبه فإن كلفه ما يغلبه فليعنه قال وفي الباب عن علي وأم سلمة وابن عمر وأبي هريرة قال أبو عيسى هذا حديث حسن صحيح


002-لا يدخل الجنة سيء الملكة قال أبو عيسى هذا حديث غريب وقد تكلم أيوب السختياني وغير واحد في فرقد السبخي من قبل حفظه

لا يدخل الجنة سيء الملكة قال أبو عيسى هذا حديث غريب وقد تكلم أيوب السختياني وغير واحد في فرقد السبخي من قبل حفظه

حدثنا أحمد بن منيع حدثنا يزيد بن هارون عن همام بن يحيى عن فرقد السبخي عن مرة عن أبي بكر عن النبي صلى الله عليه وسلم قال لا يدخل الجنة سيء الملكة قال أبو عيسى هذا حديث غريب وقد تكلم أيوب السختياني وغير واحد في فرقد السبخي من قبل حفظه


001-من قذف مملوكه بريئا مما قال له أقام عليه الحد يوم القيامة إلا أن يكون كما قال قال أبو عيسى هذا حديث حسن صحيح وابن أبي نعم هو عبد الرحمن بن أبي نعم

من قذف مملوكه بريئا مما قال له أقام عليه الحد يوم القيامة إلا أن يكون كما قال قال أبو عيسى هذا حديث حسن صحيح وابن أبي نعم هو عبد الرحمن بن أبي نعم البجلي يكنى أبا الحكم وفي الباب عن سويد بن مقرن وعبد الله بن عمر

حدثنا أحمد بن محمد أخبرنا عبد الله بن المبارك عن فضيل بن غزوان عن بن أبي نعم عن أبي هريرة قال قال أبو القاسم صلى الله عليه وسلم نبي التوبة من قذف مملوكه بريئا مما قال له أقام عليه الحد يوم القيامة إلا أن يكون كما قال قال أبو عيسى هذا حديث حسن صحيح وابن أبي نعم هو عبد الرحمن بن أبي نعم البجلي يكنى أبا الحكم وفي الباب عن سويد بن مقرن وعبد الله بن عمر


002-كنت أضرب مملوكا لي فسمعت قائلا من خلفي يقول اعلم أبا مسعود أعلم أبا مسعود فالتفت فإذا أنا برسول الله صلى الله عليه وسلم فقال لله أقدر عليك منك عليه

كنت أضرب مملوكا لي فسمعت قائلا من خلفي يقول اعلم أبا مسعود أعلم أبا مسعود فالتفت فإذا أنا برسول الله صلى الله عليه وسلم فقال لله أقدر عليك منك عليه قال أبو مسعود فما ضربت مملوكا لي بعد ذلك قال أبو عيسى هذا حديث حسن صحيح وإبراهيم التيمي إبراهيم بن يزيد بن شريك

حدثنا محمود بن غيلان حدثنا مؤمل حدثنا سفيان عن الأعمش عن إبراهيم التيمي عن أبيه عن أبي مسعود الأنصاري قال كنت أضرب مملوكا لي فسمعت قائلا من خلفي يقول اعلم أبا مسعود أعلم أبا مسعود فالتفت فإذا أنا برسول الله صلى الله عليه وسلم فقال لله أقدر عليك منك عليه قال أبو مسعود فما ضربت مملوكا لي بعد ذلك قال أبو عيسى هذا حديث حسن صحيح وإبراهيم التيمي إبراهيم بن يزيد بن شريك


001-جاء رجل إلى النبي صلى الله عليه وسلم فقال يا رسول الله كم أعفو عن الخادم فصمت رسول الله صلى الله عليه وسلم ثم قال يا رسول الله كم أعفو عن الخادم فقال

جاء رجل إلى النبي صلى الله عليه وسلم فقال يا رسول الله كم أعفو عن الخادم فصمت رسول الله صلى الله عليه وسلم ثم قال يا رسول الله كم أعفو عن الخادم فقال كل يوم سبعين مرة قال أبو عيسى هذا حديث حسن غريب ورواه عبد الله بن وهب عن أبي الخولاني نحوا من هذا والعباس هو بن خليد الحجري المصري حدثنا قتيبة حدثنا عبد الله بن وهب عن أبي هانئ الخولاني بهذا الإسناد نحوه وروى بعضهم هذا الحديث عن عبد الله بن وهب بهذا الإسناد وقال عن عبد الله بن عمرو

حدثنا قتيبة حدثنا رشدين بن سعد عن أبي هانئ الخولاني عن عباس الحجري عن عبد الله بن عمر قال جاء رجل إلى النبي صلى الله عليه وسلم فقال يا رسول الله كم أعفو عن الخادم فصمت رسول الله صلى الله عليه وسلم ثم قال يا رسول الله كم أعفو عن الخادم فقال كل يوم سبعين مرة قال أبو عيسى هذا حديث حسن غريب ورواه عبد الله بن وهب عن أبي الخولاني نحوا من هذا والعباس هو بن خليد الحجري المصري حدثنا قتيبة حدثنا عبد الله بن وهب عن أبي هانئ الخولاني بهذا الإسناد نحوه وروى بعضهم هذا الحديث عن عبد الله بن وهب بهذا الإسناد وقال عن عبد الله بن عمرو


001-إذا ضرب أحدكم خادمه فذكر الله فارفعوا أيديكم قال أبو عيسى وأبو هارون العبدي اسمه عمارة بن جوين قال قال أبو بكر العطار قال علي بن المديني قال يحيى بن

إذا ضرب أحدكم خادمه فذكر الله فارفعوا أيديكم قال أبو عيسى وأبو هارون العبدي اسمه عمارة بن جوين قال قال أبو بكر العطار قال علي بن المديني قال يحيى بن سعيد ضعف شعبة أبا هارون العبدي قال يحيى وما زال بن عون يروي عن أبي هريرة حتى مات

حدثنا أحمد بن محمد أخبرنا عبد الله بن المبارك عن سفيان عن أبي هارون العبدي عن أبي سعيد الخدري قال قال رسول الله صلى الله عليه وسلم إذا ضرب أحدكم خادمه فذكر الله فارفعوا أيديكم قال أبو عيسى وأبو هارون العبدي اسمه عمارة بن جوين قال قال أبو بكر العطار قال علي بن المديني قال يحيى بن سعيد ضعف شعبة أبا هارون العبدي قال يحيى وما زال بن عون يروي عن أبي هريرة حتى مات


001-لأن يؤدب الرجل ولده خير من أن يتصدق بصاع قال أبو عيسى هذا حديث غريب وناصح هو أبو العلاء كوفي ليس عند أهل الحديث بالقوي ولا يعرف هذا الحديث إلا من هذا

لأن يؤدب الرجل ولده خير من أن يتصدق بصاع قال أبو عيسى هذا حديث غريب وناصح هو أبو العلاء كوفي ليس عند أهل الحديث بالقوي ولا يعرف هذا الحديث إلا من هذا الوجه وناصح شيخ آخر بصري يروي عن عمار بن أبي عمار وغيره هو أثبت من هذا

حدثنا قتيبة حدثنا يحيى بن يعلى عن ناصح عن سماك بن حرب عن جابر بن سمرة قال قال رسول الله صلى الله عليه وسلم لأن يؤدب الرجل ولده خير من أن يتصدق بصاع قال أبو عيسى هذا حديث غريب وناصح هو أبو العلاء كوفي ليس عند أهل الحديث بالقوي ولا يعرف هذا الحديث إلا من هذا الوجه وناصح شيخ آخر بصري يروي عن عمار بن أبي عمار وغيره هو أثبت من هذا


002-ما نحل والد ولدا من نحل أفضل من أدب حسن قال أبو عيسى هذا حديث غريب لا نعرفه إلا من حديث عامر بن أبي عامر الخراز وهو عامر بن صالح بن رستم الخزاز وأيوب

ما نحل والد ولدا من نحل أفضل من أدب حسن قال أبو عيسى هذا حديث غريب لا نعرفه إلا من حديث عامر بن أبي عامر الخراز وهو عامر بن صالح بن رستم الخزاز وأيوب بن موسى هو بن عمرو بن سعيد بن العاصي وهذا عندي حديث مرسل

حدثنا نصر بن علي الجهضمي حدثنا عامر بن أبي عامر الخزاز حدثنا أيوب بن موسى عن أبيه عن جده أن رسول الله صلى الله عليه وسلم قال ما نحل والد ولدا من نحل أفضل من أدب حسن قال أبو عيسى هذا حديث غريب لا نعرفه إلا من حديث عامر بن أبي عامر الخراز وهو عامر بن صالح بن رستم الخزاز وأيوب بن موسى هو بن عمرو بن سعيد بن العاصي وهذا عندي حديث مرسل


001-أن النبي صلى الله عليه وسلم كان يقبل الهدية ويثيب عليها وفي الباب عن أبي هريرة وأنس وابن عمر وجابر قال أبو عيسى هذا حديث حسن غريب صحيح من هذا الوجه

أن النبي صلى الله عليه وسلم كان يقبل الهدية ويثيب عليها وفي الباب عن أبي هريرة وأنس وابن عمر وجابر قال أبو عيسى هذا حديث حسن غريب صحيح من هذا الوجه لا نعرفه إلا من حديث عيسى بن يونس عن هشام

حدثنا يحيى بن أكثم وعلي بن خشرم قالا حدثنا عيسى بن يونس عن هشام بن عروة عن أبيه عن عائشة أن النبي صلى الله عليه وسلم كان يقبل الهدية ويثيب عليها وفي الباب عن أبي هريرة وأنس وابن عمر وجابر قال أبو عيسى هذا حديث حسن غريب صحيح من هذا الوجه لا نعرفه إلا من حديث عيسى بن يونس عن هشام


001-من لا يشكر الناس لا يشكر الله قال هذا حديث حسن صحيح

من لا يشكر الناس لا يشكر الله قال هذا حديث حسن صحيح

حدثنا أحمد بن محمد أخبرنا عبد الله بن المبارك حدثنا الربيع بن مسلم حدثنا محمد بن زياد عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم من لا يشكر الناس لا يشكر الله قال هذا حديث حسن صحيح


002-من لم يشكر الناس لم يشكر الله وفي الباب عن أبي هريرة والأشعث بن قيس والنعمان بن بشير قال أبو عيسى هذا حديث حسن صحيح

من لم يشكر الناس لم يشكر الله وفي الباب عن أبي هريرة والأشعث بن قيس والنعمان بن بشير قال أبو عيسى هذا حديث حسن صحيح

حدثنا هناد حدثنا أبو معاوية عن بن أبي ليلى وحدثنا سفيان بن وكيع حدثنا حميد بن عبد الرحمن الرواسي عن بن أبي ليلى عن عطية عن أبي سعيد قال قال رسول الله صلى الله عليه وسلم من لم يشكر الناس لم يشكر الله وفي الباب عن أبي هريرة والأشعث بن قيس والنعمان بن بشير قال أبو عيسى هذا حديث حسن صحيح


001-تبسمك في وجه أخيك لك صدقة وأمرك بالمعروف ونهيك عن المنكر صدقة وإرشادك الرجل في أرض الضلال لك صدقة وبصرك للرجل الرديء البصر لك صدقة وإماطتك الحجر

تبسمك في وجه أخيك لك صدقة وأمرك بالمعروف ونهيك عن المنكر صدقة وإرشادك الرجل في أرض الضلال لك صدقة وبصرك للرجل الرديء البصر لك صدقة وإماطتك الحجر والشوكة والعظم عن الطريق لك صدقة وإفراغك من دلوك في دلو أخيك لك صدقة قال وفي الباب عن بن مسعود وجابر وحذيفة وعائشة وأبي هريرة قال أبو عيسى هذا حديث حسن غريب وأبو زميل اسمه سماك بن الوليد الحنفي

حدثنا عباس بن عبد العظيم العنبري حدثنا النضر بن محمد الجرشي اليمامي حدثنا عكرمة بن عمار حدثنا أبو زميل عن مالك بن مرثد عن أبيه عن أبي ذر قال قال رسول الله صلى الله عليه وسلم تبسمك في وجه أخيك لك صدقة وأمرك بالمعروف ونهيك عن المنكر صدقة وإرشادك الرجل في أرض الضلال لك صدقة وبصرك للرجل الرديء البصر لك صدقة وإماطتك الحجر والشوكة والعظم عن الطريق لك صدقة وإفراغك من دلوك في دلو أخيك لك صدقة قال وفي الباب عن بن مسعود وجابر وحذيفة وعائشة وأبي هريرة قال أبو عيسى هذا حديث حسن غريب وأبو زميل اسمه سماك بن الوليد الحنفي


001-من منح منيحة لبن أو ورق أو هدى زقاقا كان له مثل عتق رقبة قال أبو عيسى هذا حديث حسن صحيح غريب من حديث أبي إسحاق عن طلحة بن مصرف لا نعرفه إلا من هذا

من منح منيحة لبن أو ورق أو هدى زقاقا كان له مثل عتق رقبة قال أبو عيسى هذا حديث حسن صحيح غريب من حديث أبي إسحاق عن طلحة بن مصرف لا نعرفه إلا من هذا الوجه وقد روى منصور بن المعتمر وشعبة عن طلحة بن مصرف هذا الحديث وفي الباب عن النعمان بن بشير ومعنى قوله من منح منيحة ورق إنما يعني به قرض الدراهم قوله أو هدى زقاقا يعني به هداية الطريق

حدثنا أبو كريب حدثنا إبراهيم بن يوسف بن أبي إسحاق عن أبيه عن أبي إسحاق عن طلحة بن مصرف قال سمعت عبد الرحمن بن عوسجة يقول سمعت البراء بن عازب يقول سمعت رسول الله صلى الله عليه وسلم يقول من منح منيحة لبن أو ورق أو هدى زقاقا كان له مثل عتق رقبة قال أبو عيسى هذا حديث حسن صحيح غريب من حديث أبي إسحاق عن طلحة بن مصرف لا نعرفه إلا من هذا الوجه وقد روى منصور بن المعتمر وشعبة عن طلحة بن مصرف هذا الحديث وفي الباب عن النعمان بن بشير ومعنى قوله من منح منيحة ورق إنما يعني به قرض الدراهم قوله أو هدى زقاقا يعني به هداية الطريق


001-بينما رجل يمشي في طريق إذ وجد غصن شوك فأخره فشكر الله له فغفر له وفي الباب عن أبي برزة وابن عباس وأبي ذر قال أبو عيسى هذا حديث حسن صحيح

بينما رجل يمشي في طريق إذ وجد غصن شوك فأخره فشكر الله له فغفر له وفي الباب عن أبي برزة وابن عباس وأبي ذر قال أبو عيسى هذا حديث حسن صحيح

حدثنا قتيبة عن مالك بن أنس عن سمي عن أبي صالح عن أبي هريرة عن النبي صلى الله عليه وسلم قال بينما رجل يمشي في طريق إذ وجد غصن شوك فأخره فشكر الله له فغفر له وفي الباب عن أبي برزة وابن عباس وأبي ذر قال أبو عيسى هذا حديث حسن صحيح


001-إذا حدث الرجل الحديث ثم التفت فهي أمانة قال أبو عيسى هذا حديث حسن وإنما نعرفه من حديث بن أبي ذئب

إذا حدث الرجل الحديث ثم التفت فهي أمانة قال أبو عيسى هذا حديث حسن وإنما نعرفه من حديث بن أبي ذئب

حدثنا أحمد بن محمد أخبرنا عبد الله بن المبارك عن بن أبي ذئب قال أخبرني عبد الرحمن بن عطاء عن عبد الملك بن جابر بن عتيك عن جابر بن عبد الله عن النبي صلى الله عليه وسلم قال إذا حدث الرجل الحديث ثم التفت فهي أمانة قال أبو عيسى هذا حديث حسن وإنما نعرفه من حديث بن أبي ذئب


001-يا رسول الله إنه ليس لي من بيتي إلا ما أدخل علي الزبير أفأعطي قال نعم ولا توكى فيوكى عليك يقول لا تحصي فيحصى عليك وفي الباب عن عائشة وأبي هريرة قال

يا رسول الله إنه ليس لي من بيتي إلا ما أدخل علي الزبير أفأعطي قال نعم ولا توكى فيوكى عليك يقول لا تحصي فيحصى عليك وفي الباب عن عائشة وأبي هريرة قال أبو عيسى هذا حديث حسن صحيح وروى بعضهم هذا الحديث بهذا الإسناد عن بن أبي مليكة عن عباد بن عبد الله بن الزبير عن أسماء بنت أبي بكر رضي الله عنهما وروى غير واحد هذا عن أيوب ولم يذكروا فيه عن عباد بن عبد الله بن الزبير

حدثنا أبو الخطاب زياد بن يحيى البصري حدثنا حاتم بن وردان حدثنا أيوب عن بن أبي مليكة عن أسماء بنت أبي بكر قالت قلت يا رسول الله إنه ليس لي من بيتي إلا ما أدخل علي الزبير أفأعطي قال نعم ولا توكى فيوكى عليك يقول لا تحصي فيحصى عليك وفي الباب عن عائشة وأبي هريرة قال أبو عيسى هذا حديث حسن صحيح وروى بعضهم هذا الحديث بهذا الإسناد عن بن أبي مليكة عن عباد بن عبد الله بن الزبير عن أسماء بنت أبي بكر رضي الله عنهما وروى غير واحد هذا عن أيوب ولم يذكروا فيه عن عباد بن عبد الله بن الزبير


002-السخي قريب من الله قريب من الجنة قريب من الناس بعيد من النار والبخيل بعيد من الله بعيد من الناس قريب من النار ولجاهل سخي أحب إلى الله من عابد بخيل

السخي قريب من الله قريب من الجنة قريب من الناس بعيد من النار والبخيل بعيد من الله بعيد من الناس قريب من النار ولجاهل سخي أحب إلى الله من عابد بخيل قال أبو عيسى هذا حديث غريب لا نعرفه من حديث يحيى بن سعيد عن الأعرج عن أبي هريرة إلا من حديث سعيد بن محمد وقد خولف سعيد بن محمد في رواية هذا الحديث عن يحيى بن سعيد إنما يروى عن يحيى بن سعيد عن عائشة شيء مرسل

حدثنا الحسن بن عرفة حدثنا سعيد بن محمد الوراق عن يحيى بن سعيد عن الأعرج عن أبي هريرة عن النبي صلى الله عليه وسلم قال السخي قريب من الله قريب من الجنة قريب من الناس بعيد من النار والبخيل بعيد من الله بعيد من الناس قريب من النار ولجاهل سخي أحب إلى الله من عابد بخيل قال أبو عيسى هذا حديث غريب لا نعرفه من حديث يحيى بن سعيد عن الأعرج عن أبي هريرة إلا من حديث سعيد بن محمد وقد خولف سعيد بن محمد في رواية هذا الحديث عن يحيى بن سعيد إنما يروى عن يحيى بن سعيد عن عائشة شيء مرسل


001-خصلتان لا تجتمعان في مؤمن البخل وسوء الخلق قال أبو عيسى هذا حديث غريب لا نعرفه إلا من حديث صدقة بن موسى وفي الباب عن أبي هريرة

خصلتان لا تجتمعان في مؤمن البخل وسوء الخلق قال أبو عيسى هذا حديث غريب لا نعرفه إلا من حديث صدقة بن موسى وفي الباب عن أبي هريرة

حدثنا أبو حفص عمرو بن علي أخبرنا أبو داود حدثنا صدقة بن موسى حدثنا مالك بن دينار عن عبد الله بن غالب الحداني عن أبي سعيد الخدري قال قال رسول الله صلى الله عليه وسلم خصلتان لا تجتمعان في مؤمن البخل وسوء الخلق قال أبو عيسى هذا حديث غريب لا نعرفه إلا من حديث صدقة بن موسى وفي الباب عن أبي هريرة


002-لا يدخل الجنة خب ولا منان ولا بخيل قال أبو عيسى هذا حديث حسن غريب

لا يدخل الجنة خب ولا منان ولا بخيل قال أبو عيسى هذا حديث حسن غريب

حدثنا أحمد بن منيع حدثنا يزيد بن هارون حدثنا صدقة بن موسى عن فرقد السبخي عن مرة الطيب عن أبي بكر الصديق عن النبي صلى الله عليه وسلم قال لا يدخل الجنة خب ولا منان ولا بخيل قال أبو عيسى هذا حديث حسن غريب


003-المؤمن غر كريم والفاجر خب لئيم قال أبو عيسى هذا حديث غريب لا نعرفه إلا من هذا الوجه

المؤمن غر كريم والفاجر خب لئيم قال أبو عيسى هذا حديث غريب لا نعرفه إلا من هذا الوجه

حدثنا محمد بن رافع حدثنا عبد الرزاق عن بشر بن رافع عن يحيى بن أبي كثير عن أبي سلمة عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم المؤمن غر كريم والفاجر خب لئيم قال أبو عيسى هذا حديث غريب لا نعرفه إلا من هذا الوجه


001-نفقة الرجل على أهله صدقة وفي الباب عن عبد الله بن عمرو وعمرو بن أمية الضمري وأبي هريرة قال أبو عيسى هذا حديث حسن صحيح

نفقة الرجل على أهله صدقة وفي الباب عن عبد الله بن عمرو وعمرو بن أمية الضمري وأبي هريرة قال أبو عيسى هذا حديث حسن صحيح

حدثنا أحمد بن محمد أخبرنا عبد الله بن المبارك عن شعبة عن عدي بن ثابت عن عبد الله بن يزيد عن أبي مسعود الأنصاري عن النبي صلى الله عليه وسلم قال نفقة الرجل على أهله صدقة وفي الباب عن عبد الله بن عمرو وعمرو بن أمية الضمري وأبي هريرة قال أبو عيسى هذا حديث حسن صحيح


002-أفضل الدينار دينار ينفقه الرجل على عياله ودينار ينفقه الرجل على دابته في سبيل الله ودينار ينفقه الرجل على أصحابه في سبيل الله قال أبو قلابة بدأ

أفضل الدينار دينار ينفقه الرجل على عياله ودينار ينفقه الرجل على دابته في سبيل الله ودينار ينفقه الرجل على أصحابه في سبيل الله قال أبو قلابة بدأ بالعيال ثم قال فأي رجل أعظم أجرا من رجل ينفق على عيال له صغار يعفهم الله به ويغنيهم الله به قال أبو عيسى هذا حديث حسن صحيح

حدثنا قتيبة حدثنا حماد بن زيد عن أيوب عن أبي قلابة عن أبي أسماء عن ثوبان أن النبي صلى الله عليه وسلم قال أفضل الدينار دينار ينفقه الرجل على عياله ودينار ينفقه الرجل على دابته في سبيل الله ودينار ينفقه الرجل على أصحابه في سبيل الله قال أبو قلابة بدأ بالعيال ثم قال فأي رجل أعظم أجرا من رجل ينفق على عيال له صغار يعفهم الله به ويغنيهم الله به قال أبو عيسى هذا حديث حسن صحيح


001-أبصرت عيناي رسول الله صلى الله عليه وسلم وسمعته أذناي حين تكلم به قال من كان يؤمن بالله واليوم الآخر فليكرم ضيفه جائزته قال وما جائزته قال يوم وليلة

أبصرت عيناي رسول الله صلى الله عليه وسلم وسمعته أذناي حين تكلم به قال من كان يؤمن بالله واليوم الآخر فليكرم ضيفه جائزته قال وما جائزته قال يوم وليلة والضيافة ثلاثة أيام وما كان بعد ذلك فهو صدقة ومن كان يؤمن بالله واليوم الآخر فليقل خيرا أو ليسكت قال أبو عيسى هذا حديث حسن صحيح

حدثنا قتيبة حدثنا الليث بن سعد عن سعيد بن أبي سعيد المقبري عن أبي شريح العدوي أنه قال أبصرت عيناي رسول الله صلى الله عليه وسلم وسمعته أذناي حين تكلم به قال من كان يؤمن بالله واليوم الآخر فليكرم ضيفه جائزته قال وما جائزته قال يوم وليلة والضيافة ثلاثة أيام وما كان بعد ذلك فهو صدقة ومن كان يؤمن بالله واليوم الآخر فليقل خيرا أو ليسكت قال أبو عيسى هذا حديث حسن صحيح


002-الضيافة ثلاثة أيام وجائزته يوم وليلة وما أنفق عليه بعد ذلك فهو صدقة ولا يحل له أن يثوي عنده حتى يحرجه وفي الباب عن عائشة وأبي هريرة وقد روى مالك بن

الضيافة ثلاثة أيام وجائزته يوم وليلة وما أنفق عليه بعد ذلك فهو صدقة ولا يحل له أن يثوي عنده حتى يحرجه وفي الباب عن عائشة وأبي هريرة وقد روى مالك بن أنس والليث بن سعد عن المقبري قال أبو عيسى هذا حديث حسن صحيح وأبو شريح الخزاعي هو الكعبي وهو العدوي اسمه خويلد بن عمرو ومعنى قوله لا يثوي عنده يعني الضيف لا يقيم عنده حتى يشتد على صاحب المنزل والحرج هو الضيق إنما قوله حتى يحرجه يقول حتى يضيق عليه

حدثنا بن أبي عمر حدثنا سفيان عن بن عجلان عن سعيد المقبري عن أبي شريح الكعبي أن رسول الله صلى الله عليه وسلم قال الضيافة ثلاثة أيام وجائزته يوم وليلة وما أنفق عليه بعد ذلك فهو صدقة ولا يحل له أن يثوي عنده حتى يحرجه وفي الباب عن عائشة وأبي هريرة وقد روى مالك بن أنس والليث بن سعد عن المقبري قال أبو عيسى هذا حديث حسن صحيح وأبو شريح الخزاعي هو الكعبي وهو العدوي اسمه خويلد بن عمرو ومعنى قوله لا يثوي عنده يعني الضيف لا يقيم عنده حتى يشتد على صاحب المنزل والحرج هو الضيق إنما قوله حتى يحرجه يقول حتى يضيق عليه


001-الساعي على الأرملة والمسكين كالمجاهد في سبيل الله أو كالذي يصوم النهار ويقوم الليل حدثنا الأنصاري حدثنا معن حدثنا مالك عن ثور بن زيد الديلي عن أبي

الساعي على الأرملة والمسكين كالمجاهد في سبيل الله أو كالذي يصوم النهار ويقوم الليل حدثنا الأنصاري حدثنا معن حدثنا مالك عن ثور بن زيد الديلي عن أبي الغيث عن أبي هريرة عن النبي صلى الله عليه وسلم مثل ذلك وهذا الحديث حديث حسن غريب صحيح وأبو الغيث اسمه سالم مولى عبد الله بن مطيع وثور بن زيد مدني وثور بن يزيد شامي

حدثنا الأنصاري حدثنا معن حدثنا مالك عن صفوان بن سليم يرفعه إلى النبي صلى الله عليه وسلم قال الساعي على الأرملة والمسكين كالمجاهد في سبيل الله أو كالذي يصوم النهار ويقوم الليل حدثنا الأنصاري حدثنا معن حدثنا مالك عن ثور بن زيد الديلي عن أبي الغيث عن أبي هريرة عن النبي صلى الله عليه وسلم مثل ذلك وهذا الحديث حديث حسن غريب صحيح وأبو الغيث اسمه سالم مولى عبد الله بن مطيع وثور بن زيد مدني وثور بن يزيد شامي


001-كل معروف صدقة وإن من المعروف أن تلقى أخاك بوجه طلق وأن تفرغ من دلوك في إناء أخيك وفي الباب عن أبي ذر قال أبو عيسى هذا حديث حسن

كل معروف صدقة وإن من المعروف أن تلقى أخاك بوجه طلق وأن تفرغ من دلوك في إناء أخيك وفي الباب عن أبي ذر قال أبو عيسى هذا حديث حسن

حدثنا قتيبة حدثنا المنكدر بن محمد بن المنكدر عن أبيه عن جابر بن عبد الله قال قال رسول الله صلى الله عليه وسلم كل معروف صدقة وإن من المعروف أن تلقى أخاك بوجه طلق وأن تفرغ من دلوك في إناء أخيك وفي الباب عن أبي ذر قال أبو عيسى هذا حديث حسن


001-عليكم بالصدق فإن الصدق يهدي إلى البر وإن البر يهدي إلى الجنة وما يزال الرجل يصدق ويتحرى الصدق حتى يكتب عند الله صديقا وإياكم والكذب فإن الكذب يهدي

عليكم بالصدق فإن الصدق يهدي إلى البر وإن البر يهدي إلى الجنة وما يزال الرجل يصدق ويتحرى الصدق حتى يكتب عند الله صديقا وإياكم والكذب فإن الكذب يهدي إلى الفجور وإن الفجور يهدي إلى النار وما يزال العبد يكذب ويتحرى الكذب حتى يكتب عند الله كذابا وفي الباب عن أبي بكر الصديق وعمر وعبد الله بن الشخير وابن عمر قال أبو عيسى هذا حديث حسن صحيح

حدثنا هناد حدثنا أبو معاوية عن الأعمش عن شقيق بن سلمة عن عبد الله بن مسعود قال قال رسول الله صلى الله عليه وسلم عليكم بالصدق فإن الصدق يهدي إلى البر وإن البر يهدي إلى الجنة وما يزال الرجل يصدق ويتحرى الصدق حتى يكتب عند الله صديقا وإياكم والكذب فإن الكذب يهدي إلى الفجور وإن الفجور يهدي إلى النار وما يزال العبد يكذب ويتحرى الكذب حتى يكتب عند الله كذابا وفي الباب عن أبي بكر الصديق وعمر وعبد الله بن الشخير وابن عمر قال أبو عيسى هذا حديث حسن صحيح


002-إذا كذب العبد تباعد عنه الملك ميلا من نتن ما جاء به قال يحيى فأقر به عبد الرحمن بن هارون فقال نعم قال أبو عيسى هذا حديث حسن جيد غريب لا نعرفه إلا من

إذا كذب العبد تباعد عنه الملك ميلا من نتن ما جاء به قال يحيى فأقر به عبد الرحمن بن هارون فقال نعم قال أبو عيسى هذا حديث حسن جيد غريب لا نعرفه إلا من هذا الوجه تفرد عبد الرحيم بن هارون

حدثنا يحيى بن موسى قال قلت لعبد الرحيم بن هارون الغساني حدثكم عبد العزيز بن أبي رواد عن نافع عن بن عمر أن النبي صلى الله عليه وسلم قال إذا كذب العبد تباعد عنه الملك ميلا من نتن ما جاء به قال يحيى فأقر به عبد الرحمن بن هارون فقال نعم قال أبو عيسى هذا حديث حسن جيد غريب لا نعرفه إلا من هذا الوجه تفرد عبد الرحيم بن هارون


003-ما كان خلق أبغض إلى رسول الله صلى الله عليه وسلم من الكذب ولقد كان الرجل يحدث عند النبي صلى الله عليه وسلم بالكذبة فما يزال في نفسه حتى يعلم أنه قد

ما كان خلق أبغض إلى رسول الله صلى الله عليه وسلم من الكذب ولقد كان الرجل يحدث عند النبي صلى الله عليه وسلم بالكذبة فما يزال في نفسه حتى يعلم أنه قد أحدث منها توبة قال أبو عيسى هذا حديث حسن

حدثنا يحيى بن موسى حدثنا عبد الرزاق عن معمر عن أيوب عن بن أبي مليكة عن عائشة قالت ما كان خلق أبغض إلى رسول الله صلى الله عليه وسلم من الكذب ولقد كان الرجل يحدث عند النبي صلى الله عليه وسلم بالكذبة فما يزال في نفسه حتى يعلم أنه قد أحدث منها توبة قال أبو عيسى هذا حديث حسن


001-ما كان الفحش في شيء إلا شانه وما كان الحياء في شيء إلا زانه وفي الباب عن عائشة قال أبو عيسى هذا حديث حسن غريب لا نعرفه إلا من حديث عبد الرزاق

ما كان الفحش في شيء إلا شانه وما كان الحياء في شيء إلا زانه وفي الباب عن عائشة قال أبو عيسى هذا حديث حسن غريب لا نعرفه إلا من حديث عبد الرزاق

حدثنا محمد بن عبد الأعلى الصنعاني وغير واحد قالوا حدثنا عبد الرزاق عن معمر عن ثابت عن أنس قال قال رسول الله صلى الله عليه وسلم ما كان الفحش في شيء إلا شانه وما كان الحياء في شيء إلا زانه وفي الباب عن عائشة قال أبو عيسى هذا حديث حسن غريب لا نعرفه إلا من حديث عبد الرزاق


002-خياركم أحاسنكم أخلاقا ولم يكن النبي صلى الله عليه وسلم فاحشا ولا متفحشا قال أبو عيسى هذا حديث حسن صحيح

خياركم أحاسنكم أخلاقا ولم يكن النبي صلى الله عليه وسلم فاحشا ولا متفحشا قال أبو عيسى هذا حديث حسن صحيح

حدثنا محمود بن غيلان حدثنا أبو داود قال أنبأنا شعبة عن الأعمش قال سمعت أبا وائل يحدث عن مسروق عن عبد الله بن عمرو قال قال رسول الله صلى الله عليه وسلم خياركم أحاسنكم أخلاقا ولم يكن النبي صلى الله عليه وسلم فاحشا ولا متفحشا قال أبو عيسى هذا حديث حسن صحيح


001-لا تلاعنوا بلعنة الله ولا بغضبه ولا بالنار قال وفي الباب عن بن عباس وأبي هريرة وابن عمر وعمران بن حصين قال أبو عيسى هذا حديث حسن صحيح

لا تلاعنوا بلعنة الله ولا بغضبه ولا بالنار قال وفي الباب عن بن عباس وأبي هريرة وابن عمر وعمران بن حصين قال أبو عيسى هذا حديث حسن صحيح

حدثنا محمد بن المثنى حدثنا عبد الرحمن بن المهدي حدثنا هشام عن قتادة عن الحسن عن سمرة بن جندب قال قال رسول الله صلى الله عليه وسلم لا تلاعنوا بلعنة الله ولا بغضبه ولا بالنار قال وفي الباب عن بن عباس وأبي هريرة وابن عمر وعمران بن حصين قال أبو عيسى هذا حديث حسن صحيح


002-ليس المؤمن بالطعان ولا اللعان ولا الفاحش ولا البذيء قال أبو عيسى هذا حديث حسن غريب وقد روي عن عبد الله من غير هذا الوجه

ليس المؤمن بالطعان ولا اللعان ولا الفاحش ولا البذيء قال أبو عيسى هذا حديث حسن غريب وقد روي عن عبد الله من غير هذا الوجه

حدثنا محمد بن يحيى الأزدي البصري حدثنا محمد بن سابق عن إسرائيل عن الأعمش عن إبراهيم عن علقمة عن عبد الله قال قال رسول الله صلى الله عليه وسلم ليس المؤمن بالطعان ولا اللعان ولا الفاحش ولا البذيء قال أبو عيسى هذا حديث حسن غريب وقد روي عن عبد الله من غير هذا الوجه


003-لا تلعن الريح فإنها مأمورة وإنه من لعن شيئا ليس له بأهل رجعت اللعنة عليه قال أبو عيسى هذا حديث حسن غريب لا نعلم أحدا أسنده غير بشر بن عمر

لا تلعن الريح فإنها مأمورة وإنه من لعن شيئا ليس له بأهل رجعت اللعنة عليه قال أبو عيسى هذا حديث حسن غريب لا نعلم أحدا أسنده غير بشر بن عمر

حدثنا زيد بن أخزم الطائي البصري حدثنا بشر بن عمر حدثنا أبان بن يزيد عن قتادة عن أبي العالية عن بن عباس أن رجلا لعن الريح عند النبي صلى الله عليه وسلم فقال لا تلعن الريح فإنها مأمورة وإنه من لعن شيئا ليس له بأهل رجعت اللعنة عليه قال أبو عيسى هذا حديث حسن غريب لا نعلم أحدا أسنده غير بشر بن عمر


001-تعلموا من أنسابكم ما تصلون به أرحامكم فإن صلة الرحم محبة في الأهل مثراة في المال منسأة في الأثر قال أبو عيسى هذا حديث غريب من هذا الوجه ومعنى قوله

تعلموا من أنسابكم ما تصلون به أرحامكم فإن صلة الرحم محبة في الأهل مثراة في المال منسأة في الأثر قال أبو عيسى هذا حديث غريب من هذا الوجه ومعنى قوله منسأة في الأثر يعني زيادة في العمر

حدثنا أحمد بن محمد أخبرنا عبد الله بن المبارك عن عبد الملك بن عيسى الثقفي عن يزيد مولى المنبعث عن أبي هريرة عن النبي صلى الله عليه وسلم قال تعلموا من أنسابكم ما تصلون به أرحامكم فإن صلة الرحم محبة في الأهل مثراة في المال منسأة في الأثر قال أبو عيسى هذا حديث غريب من هذا الوجه ومعنى قوله منسأة في الأثر يعني زيادة في العمر


001-ما دعوة أسرع إجابة من دعوة غائب لغائب قال أبو عيسى هذا حديث غريب لا نعرفه إلا من هذا الوجه والأفريقي يضعف في الحديث وهو عبد الله بن زياد بن أنعم وعبد

ما دعوة أسرع إجابة من دعوة غائب لغائب قال أبو عيسى هذا حديث غريب لا نعرفه إلا من هذا الوجه والأفريقي يضعف في الحديث وهو عبد الله بن زياد بن أنعم وعبد الله بن يزيد هو أبو عبد الرحمن الحبلي

حدثنا عبد بن حميد حدثنا قبيصة عن سفيان عن عبد الرحمن بن زياد بن أنعم عن عبد الله بن يزيد عن عبد الله بن عمرو عن النبي صلى الله عليه وسلم قال ما دعوة أسرع إجابة من دعوة غائب لغائب قال أبو عيسى هذا حديث غريب لا نعرفه إلا من هذا الوجه والأفريقي يضعف في الحديث وهو عبد الله بن زياد بن أنعم وعبد الله بن يزيد هو أبو عبد الرحمن الحبلي


001-المستبان ما قالا فعلى البادي منهما ما لم يعتد المظلوم وفي الباب عن سعد وابن مسعود وعبد الله بن مغفل قال أبو عيسى هذا حديث حسن صحيح

المستبان ما قالا فعلى البادي منهما ما لم يعتد المظلوم وفي الباب عن سعد وابن مسعود وعبد الله بن مغفل قال أبو عيسى هذا حديث حسن صحيح

حدثنا قتيبة حدثنا عبد العزيز بن محمد عن العلاء بن عبد الرحمن عن أبيه عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال المستبان ما قالا فعلى البادي منهما ما لم يعتد المظلوم وفي الباب عن سعد وابن مسعود وعبد الله بن مغفل قال أبو عيسى هذا حديث حسن صحيح


002-لا تسبوا الأموات فتؤذوا الأحياء قال أبو عيسى وقد أختلف أصحاب سفيان في هذا الحديث فروى بعضهم مثل الحفري وروى بعضهم عن سفيان عن زياد بن علاقة قال سمعت

لا تسبوا الأموات فتؤذوا الأحياء قال أبو عيسى وقد أختلف أصحاب سفيان في هذا الحديث فروى بعضهم مثل الحفري وروى بعضهم عن سفيان عن زياد بن علاقة قال سمعت رجلا يحدث عند المغيرة بن شعبة عن النبي صلى الله عليه وسلم نحوه

حدثنا محمود بن غيلان حدثنا أبو داود الحفري عن سفيان عن زياد بن علاقة قال سمعت المغيرة بن شعبة يقول قال رسول الله صلى الله عليه وسلم لا تسبوا الأموات فتؤذوا الأحياء قال أبو عيسى وقد أختلف أصحاب سفيان في هذا الحديث فروى بعضهم مثل الحفري وروى بعضهم عن سفيان عن زياد بن علاقة قال سمعت رجلا يحدث عند المغيرة بن شعبة عن النبي صلى الله عليه وسلم نحوه


003-سباب المسلم فسوق وقتاله كفر قال زبيد قلت لأبي وائل أأنت سمعته من عبد الله قال نعم قال قال أبو عيسى هذا حديث حسن صحيح

سباب المسلم فسوق وقتاله كفر قال زبيد قلت لأبي وائل أأنت سمعته من عبد الله قال نعم قال قال أبو عيسى هذا حديث حسن صحيح

حدثنا محمود بن غيلان حدثنا وكيع حدثنا سفيان عن زبيد بن الحارث عن أبي وائل عن عبد الله بن مسعود قال قال رسول الله صلى الله عليه وسلم سباب المسلم فسوق وقتاله كفر قال زبيد قلت لأبي وائل أأنت سمعته من عبد الله قال نعم قال قال أبو عيسى هذا حديث حسن صحيح


001-إن في الجنة غرفا ترى ظهورها من بطونها وبطونها من ظهورها فقام أعرابي فقال لمن هي يا رسول الله قال لمن أطاب الكلام وأطعم الطعام وأدام الصيام وصلى لله

إن في الجنة غرفا ترى ظهورها من بطونها وبطونها من ظهورها فقام أعرابي فقال لمن هي يا رسول الله قال لمن أطاب الكلام وأطعم الطعام وأدام الصيام وصلى لله بالليل والناس نيام قال أبو عيسى هذا حديث غريب لا نعرفه إلا من حديث عبد الرحمن بن إسحاق تكلم بعض أهل الحديث في عبد الرحمن بن إسحاق هذا من قبل حفظه وهو كوفي وعبد الرحمن بن إسحاق القرشي مدني وهو اثبت من هذا وكلاهما كانا في عصر واحد

حدثنا علي بن حجر حدثنا علي بن مسهر عن عبد الرحمن بن إسحاق عن النعمان بن سعد عن علي قال قال النبي صلى الله عليه وسلم إن في الجنة غرفا ترى ظهورها من بطونها وبطونها من ظهورها فقام أعرابي فقال لمن هي يا رسول الله قال لمن أطاب الكلام وأطعم الطعام وأدام الصيام وصلى لله بالليل والناس نيام قال أبو عيسى هذا حديث غريب لا نعرفه إلا من حديث عبد الرحمن بن إسحاق تكلم بعض أهل الحديث في عبد الرحمن بن إسحاق هذا من قبل حفظه وهو كوفي وعبد الرحمن بن إسحاق القرشي مدني وهو اثبت من هذا وكلاهما كانا في عصر واحد


001-نعما لأحدهم أن يطيع ربه ويؤدي حق سيده يعني المملوك وقال كعب صدق الله ورسوله وفي الباب عن أبي موسى وابن عمر قال أبو عيسى هذا حديث حسن صحيح

نعما لأحدهم أن يطيع ربه ويؤدي حق سيده يعني المملوك وقال كعب صدق الله ورسوله وفي الباب عن أبي موسى وابن عمر قال أبو عيسى هذا حديث حسن صحيح

حدثنا بن أبي عمر حدثنا سفيان عن الأعمش عن أبي صالح عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال نعما لأحدهم أن يطيع ربه ويؤدي حق سيده يعني المملوك وقال كعب صدق الله ورسوله وفي الباب عن أبي موسى وابن عمر قال أبو عيسى هذا حديث حسن صحيح


002-ثلاثة على كثبان المسك أراه قال يوم القيامة عبد أدى حق الله وحق مواليه ورجل أم قوما وهم به راضون ورجل ينادي بالصلوات الخمس في كل يوم وليلة قال أبو

ثلاثة على كثبان المسك أراه قال يوم القيامة عبد أدى حق الله وحق مواليه ورجل أم قوما وهم به راضون ورجل ينادي بالصلوات الخمس في كل يوم وليلة قال أبو عيسى هذا حديث حسن غريب لا نعرفه إلا من حديث سفيان الثوري عن اليقظان إلا من حديث وكيع وأبو اليقظان اسمه عثمان بن قيس ويقال بن عمير وهو أشهر

حدثنا أبو كريب حدثنا وكيع عن سفيان عن أبي اليقظان عن زاذان عن بن عمر قال قال رسول الله صلى الله عليه وسلم ثلاثة على كثبان المسك أراه قال يوم القيامة عبد أدى حق الله وحق مواليه ورجل أم قوما وهم به راضون ورجل ينادي بالصلوات الخمس في كل يوم وليلة قال أبو عيسى هذا حديث حسن غريب لا نعرفه إلا من حديث سفيان الثوري عن اليقظان إلا من حديث وكيع وأبو اليقظان اسمه عثمان بن قيس ويقال بن عمير وهو أشهر


001-اتق الله حيثما كنت وأتبع السيئة الحسنة تمحها وخالق الناس بخلق حسن قال وفي الباب عن أبي هريرة قال أبو عيسى هذا حديث حسن صحيح حدثنا محمود بن غيلان

اتق الله حيثما كنت وأتبع السيئة الحسنة تمحها وخالق الناس بخلق حسن قال وفي الباب عن أبي هريرة قال أبو عيسى هذا حديث حسن صحيح حدثنا محمود بن غيلان حدثنا أبو أحمد وأبو نعيم عن سفيان عن حبيب بهذا الإسناد نحوه قال محمود حدثنا وكيع عن سفيان عن حبيب بن أبي ثابت عن ميمون بن أبي شبيب عن معاذ بن جبل عن النبي صلى الله عليه وسلم نحوه قال محمود والصحيح حديث أبي ذر

حدثنا محمد بن بشار حدثنا عبد الرحمن بن مهدي حدثنا سفيان عن حبيب بن أبي ثابت عن ميمون بن أبي شبيب عن أبي ذر قال قال لي رسول الله صلى الله عليه وسلم اتق الله حيثما كنت وأتبع السيئة الحسنة تمحها وخالق الناس بخلق حسن قال وفي الباب عن أبي هريرة قال أبو عيسى هذا حديث حسن صحيح حدثنا محمود بن غيلان حدثنا أبو أحمد وأبو نعيم عن سفيان عن حبيب بهذا الإسناد نحوه قال محمود حدثنا وكيع عن سفيان عن حبيب بن أبي ثابت عن ميمون بن أبي شبيب عن معاذ بن جبل عن النبي صلى الله عليه وسلم نحوه قال محمود والصحيح حديث أبي ذر


001-إياكم والظن فإن الظن أكذب الحديث قال أبو عيسى هذا حديث حسن صحيح قال وسمعت عبد بن حميد يذكر عن بعض أصحاب سفيان قال قال سفيان الظن ظنان فظن إثم وظن ليس

إياكم والظن فإن الظن أكذب الحديث قال أبو عيسى هذا حديث حسن صحيح قال وسمعت عبد بن حميد يذكر عن بعض أصحاب سفيان قال قال سفيان الظن ظنان فظن إثم وظن ليس بإثم فأما الظن الذي هو إثم فالذي يظن ظنا ويتكلم به وأما الظن الذي ليس بإثم فالذي يظن ولا يتكلم به

حدثنا بن أبي عمر حدثنا سفيان عن أبي الزناد عن الأعرج عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال إياكم والظن فإن الظن أكذب الحديث قال أبو عيسى هذا حديث حسن صحيح قال وسمعت عبد بن حميد يذكر عن بعض أصحاب سفيان قال قال سفيان الظن ظنان فظن إثم وظن ليس بإثم فأما الظن الذي هو إثم فالذي يظن ظنا ويتكلم به وأما الظن الذي ليس بإثم فالذي يظن ولا يتكلم به


001-إن كان رسول الله صلى الله عليه وسلم ليخالطنا حتى إن كان ليقول لأخ لي صغير يا أبا عمير ما فعل النغير حدثنا هناد حدثنا وكيع عن شعبة عن أبي التياح عن

إن كان رسول الله صلى الله عليه وسلم ليخالطنا حتى إن كان ليقول لأخ لي صغير يا أبا عمير ما فعل النغير حدثنا هناد حدثنا وكيع عن شعبة عن أبي التياح عن أنس نحوه وأبو التياح اسمه يزيد بن حميد الضبيعي قال أبو عيسى هذا حديث حسن صحيح

حدثنا عبد الله بن الوضاح الكوفي حدثنا عبد الله بن إدريس عن شعبة عن أبي التياح عن أنس قال إن كان رسول الله صلى الله عليه وسلم ليخالطنا حتى إن كان ليقول لأخ لي صغير يا أبا عمير ما فعل النغير حدثنا هناد حدثنا وكيع عن شعبة عن أبي التياح عن أنس نحوه وأبو التياح اسمه يزيد بن حميد الضبيعي قال أبو عيسى هذا حديث حسن صحيح


002-يا رسول الله إنك تداعبنا قال إني لا أقول إلا حقا قال أبو عيسى هذا حديث حسن صحيح

يا رسول الله إنك تداعبنا قال إني لا أقول إلا حقا قال أبو عيسى هذا حديث حسن صحيح

حدثنا عباس بن محمد الدوري البغدادي حدثنا علي بن الحسن أخبرنا عبد الله بن المبارك عن أسامة بن زيد عن سعيد المقبري عن أبي هريرة قال قالوا يا رسول الله إنك تداعبنا قال إني لا أقول إلا حقا قال أبو عيسى هذا حديث حسن صحيح


003-إني حاملك على ولد الناقة فقال يا رسول الله ما أصنع بولد الناقة فقال رسول الله صلى الله عليه وسلم وهل تلد الإبل إلا النوق قال أبو عيسى هذا حديث حسن

إني حاملك على ولد الناقة فقال يا رسول الله ما أصنع بولد الناقة فقال رسول الله صلى الله عليه وسلم وهل تلد الإبل إلا النوق قال أبو عيسى هذا حديث حسن صحيح غريب

حدثنا قتيبة حدثنا خالد بن عبد الله الواسطي عن حميد عن أنس بن مالك أن رجلا استحمل رسول الله صلى الله عليه وسلم فقال إني حاملك على ولد الناقة فقال يا رسول الله ما أصنع بولد الناقة فقال رسول الله صلى الله عليه وسلم وهل تلد الإبل إلا النوق قال أبو عيسى هذا حديث حسن صحيح غريب


004-أن النبي صلى الله عليه وسلم قال له يا ذا الأذنين قال محمود قال أبو أسامة يعني مازحه وهذا الحديث حديث صحيح غريب

أن النبي صلى الله عليه وسلم قال له يا ذا الأذنين قال محمود قال أبو أسامة يعني مازحه وهذا الحديث حديث صحيح غريب

حدثنا محمود بن غيلان حدثنا أبو أسامة عن شريك عن عاصم الأحول عن أنس بن مالك أن النبي صلى الله عليه وسلم قال له يا ذا الأذنين قال محمود قال أبو أسامة يعني مازحه وهذا الحديث حديث صحيح غريب


001-من ترك الكذب وهو باطل بني له في ربض الجنة ومن ترك المراء وهو محق بني له في وسطها ومن حسن خلقه بني له في أعلاها وهذا الحديث حديث حسن لا نعرفه إلا من

من ترك الكذب وهو باطل بني له في ربض الجنة ومن ترك المراء وهو محق بني له في وسطها ومن حسن خلقه بني له في أعلاها وهذا الحديث حديث حسن لا نعرفه إلا من حديث سلمة بن وردان عن أنس بن مالك

حدثنا عقبة بن مكرم العمي البصري حدثنا بن أبي فديك قال حدثني سلمة بن وردان الليثي عن أنس بن مالك قال قال رسول الله صلى الله عليه وسلم من ترك الكذب وهو باطل بني له في ربض الجنة ومن ترك المراء وهو محق بني له في وسطها ومن حسن خلقه بني له في أعلاها وهذا الحديث حديث حسن لا نعرفه إلا من حديث سلمة بن وردان عن أنس بن مالك


002-كفى بك إثما أن لا تزال مخاصما وهذا الحديث حديث غريب لا نعرفه إلا من هذا الوجه

كفى بك إثما أن لا تزال مخاصما وهذا الحديث حديث غريب لا نعرفه إلا من هذا الوجه

حدثنا فضالة بن الفضل الكوفي حدثنا أبو بكر بن عياش عن بن وهب بن منبه عن أبيه عن بن عباس قال قال رسول الله صلى الله عليه وسلم كفى بك إثما أن لا تزال مخاصما وهذا الحديث حديث غريب لا نعرفه إلا من هذا الوجه


003-لا تمار أخاك ولا تمازحه ولا تعده موعدة فتخلفه قال أبو عيسى هذا حديث حسن غريب لا نعرفه إلا من هذا الوجه وعبد الملك هو بن بشير

لا تمار أخاك ولا تمازحه ولا تعده موعدة فتخلفه قال أبو عيسى هذا حديث حسن غريب لا نعرفه إلا من هذا الوجه وعبد الملك هو بن بشير

حدثنا زياد بن أيوب البغدادي حدثنا المحاربي عن الليث وهو بن أبي سليم عن عبد الملك عن عكرمة عن بن عباس عن النبي صلى الله عليه وسلم قال لا تمار أخاك ولا تمازحه ولا تعده موعدة فتخلفه قال أبو عيسى هذا حديث حسن غريب لا نعرفه إلا من هذا الوجه وعبد الملك هو بن بشير


001-استأذن رجل على رسول الله صلى الله عليه وسلم وأنا عنده فقال بئس بن العشيرة أو أخو العشيرة ثم أذن له فألان له القول فلما خرج قلت له يا رسول الله قلت له

استأذن رجل على رسول الله صلى الله عليه وسلم وأنا عنده فقال بئس بن العشيرة أو أخو العشيرة ثم أذن له فألان له القول فلما خرج قلت له يا رسول الله قلت له ما قلت ثم ألنت له القول فقال يا عائشة إن من شر الناس من تركه الناس أو ودعه الناس اتقاء فحشه قال أبو عيسى هذا حديث حسن صحيح

حدثنا بن أبي عمر حدثنا سفيان بن عيينة عن محمد بن المنكدر عن عروة بن الزبير عن عائشة قالت استأذن رجل على رسول الله صلى الله عليه وسلم وأنا عنده فقال بئس بن العشيرة أو أخو العشيرة ثم أذن له فألان له القول فلما خرج قلت له يا رسول الله قلت له ما قلت ثم ألنت له القول فقال يا عائشة إن من شر الناس من تركه الناس أو ودعه الناس اتقاء فحشه قال أبو عيسى هذا حديث حسن صحيح


001-أحبب حبيبك هونا ما عسى أن يكون بغيضك يوما ما وأبغض بغيضك هونا ما عسى أن يكون حبيبك يوما ما قال أبو عيسى هذا حديث غريب لا نعرفه بهذا الإسناد إلا من

أحبب حبيبك هونا ما عسى أن يكون بغيضك يوما ما وأبغض بغيضك هونا ما عسى أن يكون حبيبك يوما ما قال أبو عيسى هذا حديث غريب لا نعرفه بهذا الإسناد إلا من هذا الوجه وقد روي هذا الحديث عن أيوب بإسناد غير هذا رواه الحسن بن أبي جعفر وهو حديث ضعيف أيضا بإسناد له عن علي عن النبي صلى الله عليه وسلم والصحيح عن علي موقوف قوله

حدثنا أبو كريب حدثنا سويد بن عمرو الكلبي عن حماد بن سلمة عن أيوب عن محمد بن سيرين عن أبي هريرة أراه رفعه قال أحبب حبيبك هونا ما عسى أن يكون بغيضك يوما ما وأبغض بغيضك هونا ما عسى أن يكون حبيبك يوما ما قال أبو عيسى هذا حديث غريب لا نعرفه بهذا الإسناد إلا من هذا الوجه وقد روي هذا الحديث عن أيوب بإسناد غير هذا رواه الحسن بن أبي جعفر وهو حديث ضعيف أيضا بإسناد له عن علي عن النبي صلى الله عليه وسلم والصحيح عن علي موقوف قوله


001-لا يدخل الجنة من كان في قلبه مثقال حبة من خردل من كبر ولا يدخل النار من كان في قلبه مثقال حبة من إيمان وفي الباب عن أبي هريرة وابن عباس وسلمة بن

لا يدخل الجنة من كان في قلبه مثقال حبة من خردل من كبر ولا يدخل النار من كان في قلبه مثقال حبة من إيمان وفي الباب عن أبي هريرة وابن عباس وسلمة بن الأكوع وأبي سعيد قال أبو عيسى هذا حديث حسن صحيح

حدثنا أبو هشام الرفاعي حدثنا أبو بكر بن عياش عن الأعمش عن إبراهيم عن علقمة عن عبد الله قال قال رسول الله صلى الله عليه وسلم لا يدخل الجنة من كان في قلبه مثقال حبة من خردل من كبر ولا يدخل النار من كان في قلبه مثقال حبة من إيمان وفي الباب عن أبي هريرة وابن عباس وسلمة بن الأكوع وأبي سعيد قال أبو عيسى هذا حديث حسن صحيح


002-لا يدخل الجنة من كان في قلبه مثقال ذرة من كبر ولا يدخل النار يعني من كان في قلبه مثقال ذرة من إيمان قال فقال له رجل إنه يعجبني أن يكون ثوبي حسنا

لا يدخل الجنة من كان في قلبه مثقال ذرة من كبر ولا يدخل النار يعني من كان في قلبه مثقال ذرة من إيمان قال فقال له رجل إنه يعجبني أن يكون ثوبي حسنا ونعلي حسنة قال إن الله يحب الجمال ولكن الكبر من بطر الحق وغمص الناس وقال بعض أهل العلم في تفسير هذا الحديث لا يدخل النار من كان في قلبه مثقال ذرة من إيمان إنما معناه لا يخلد في النار وهكذا روي عن أبي سعيد الخدري عن النبي صلى الله عليه وسلم قال لا يخرج من النار من كان في قلبه مثقال ذرة من إيمان وقد فسر غير واحد من التابعين هذه الآية { ربنا إنك من تدخل النار فقد أخزيته } فقال من تخلد في النار فقد أخزيته قال أبو عيسى هذا حديث حسن صحيح غريب

حدثنا محمد بن المثنى وعبد الله بن عبد الرحمن قالا حدثنا يحيى بن حماد حدثنا شعبة عن أبان بن تغلب عن فضيل بن عمرو عن إبراهيم عن علقمة عن عبد الله عن النبي صلى الله عليه وسلم قال لا يدخل الجنة من كان في قلبه مثقال ذرة من كبر ولا يدخل النار يعني من كان في قلبه مثقال ذرة من إيمان قال فقال له رجل إنه يعجبني أن يكون ثوبي حسنا ونعلي حسنة قال إن الله يحب الجمال ولكن الكبر من بطر الحق وغمص الناس وقال بعض أهل العلم في تفسير هذا الحديث لا يدخل النار من كان في قلبه مثقال ذرة من إيمان إنما معناه لا يخلد في النار وهكذا روي عن أبي سعيد الخدري عن النبي صلى الله عليه وسلم قال لا يخرج من النار من كان في قلبه مثقال ذرة من إيمان وقد فسر غير واحد من التابعين هذه الآية " ربنا إنك من تدخل النار فقد أخزيته " فقال من تخلد في النار فقد أخزيته قال أبو عيسى هذا حديث حسن صحيح غريب


003-لا يزال الرجل يذهب بنفسه حتى يكتب في الجبارين فيصيبه ما أصابهم قال أبو عيسى هذا حديث حسن غريب

لا يزال الرجل يذهب بنفسه حتى يكتب في الجبارين فيصيبه ما أصابهم قال أبو عيسى هذا حديث حسن غريب

حدثنا أبو كريب حدثنا أبو معاوية عن عمر بن راشد عن إياس بن سلمة بن الأكوع عن أبيه قال قال رسول الله صلى الله عليه وسلم لا يزال الرجل يذهب بنفسه حتى يكتب في الجبارين فيصيبه ما أصابهم قال أبو عيسى هذا حديث حسن غريب


004-من فعل هذا فليس فيه من الكبر شيء قال أبو عيسى هذا حديث حسن صحيح غريب

من فعل هذا فليس فيه من الكبر شيء قال أبو عيسى هذا حديث حسن صحيح غريب

حدثنا علي بن عيسى البغدادي حدثنا شبابة بن سوار حدثنا بن أبي ذئب عن القاسم بن عباس عن نافع بن جبير بن مطعم عن أبيه قال تكونون في التيه وقد ركبت الحمار ولبست الشملة وقد حلبت الشاة وقد قال رسول الله صلى الله عليه وسلم من فعل هذا فليس فيه من الكبر شيء قال أبو عيسى هذا حديث حسن صحيح غريب


001-ما شيء أثقل في ميزان المؤمن يوم القيامة من خلق حسن وإن الله ليبغض الفاحش البذيء قال أبو عيسى وفي الباب عن عائشة وأبي هريرة وأنس وأسامة بن شريك وهذا

ما شيء أثقل في ميزان المؤمن يوم القيامة من خلق حسن وإن الله ليبغض الفاحش البذيء قال أبو عيسى وفي الباب عن عائشة وأبي هريرة وأنس وأسامة بن شريك وهذا حديث حسن صحيح

حدثنا بن أبي عمر حدثنا عمرو بن دينار عن بن أبي مليكة عن يعلى بن مملك عن أم الدرداء عن أبي الدرداء أن النبي صلى الله عليه وسلم قال ما شيء أثقل في ميزان المؤمن يوم القيامة من خلق حسن وإن الله ليبغض الفاحش البذيء قال أبو عيسى وفي الباب عن عائشة وأبي هريرة وأنس وأسامة بن شريك وهذا حديث حسن صحيح


002-ما من شيء يوضع في الميزان أثقل من حسن الخلق وإن صاحب حسن الخلق ليبلغ به درجة صاحب الصوم والصلاة قال أبو عيسى هذا حديث غريب من هذا الوجه

ما من شيء يوضع في الميزان أثقل من حسن الخلق وإن صاحب حسن الخلق ليبلغ به درجة صاحب الصوم والصلاة قال أبو عيسى هذا حديث غريب من هذا الوجه

حدثنا أبو كريب حدثنا قبيصة بن الليث الكوفي عن مطرف عن عطاء عن أم الدرداء عن أبي الدرداء قال سمعت النبي صلى الله عليه وسلم يقول ما من شيء يوضع في الميزان أثقل من حسن الخلق وإن صاحب حسن الخلق ليبلغ به درجة صاحب الصوم والصلاة قال أبو عيسى هذا حديث غريب من هذا الوجه


003-سئل رسول الله صلى الله عليه وسلم عن أكثر ما يدخل الناس الجنة فقال تقوى الله وحسن الخلق وسئل عن أكثر ما يدخل الناس النار فقال الفم والفرج قال أبو عيسى

سئل رسول الله صلى الله عليه وسلم عن أكثر ما يدخل الناس الجنة فقال تقوى الله وحسن الخلق وسئل عن أكثر ما يدخل الناس النار فقال الفم والفرج قال أبو عيسى هذا حديث صحيح غريب وعبد الله بن إدريس هو بن يزيد عبد الرحمن الأودي

حدثنا أبو كريب محمد بن العلاء حدثنا عبد الله بن إدريس حدثني أبي عن جدي عن أبي هريرة قال سئل رسول الله صلى الله عليه وسلم عن أكثر ما يدخل الناس الجنة فقال تقوى الله وحسن الخلق وسئل عن أكثر ما يدخل الناس النار فقال الفم والفرج قال أبو عيسى هذا حديث صحيح غريب وعبد الله بن إدريس هو بن يزيد عبد الرحمن الأودي


004-أنه وصف حسن الخلق فقال هو بسط الوجه وبذل المعروف وكف الأذى

أنه وصف حسن الخلق فقال هو بسط الوجه وبذل المعروف وكف الأذى

حدثنا أحمد بن عبدة الضبي حدثنا أبو وهب عن عبد الله بن المبارك أنه وصف حسن الخلق فقال هو بسط الوجه وبذل المعروف وكف الأذى


001-يا رسول الله الرجل أمر به فلا يقريني ولا يضيفني فيمر بي أفأقريه قال لا أقره قال ورآني رث الثياب فقال هل لك من مال قلت من كل المال قد أعطاني الله من

يا رسول الله الرجل أمر به فلا يقريني ولا يضيفني فيمر بي أفأقريه قال لا أقره قال ورآني رث الثياب فقال هل لك من مال قلت من كل المال قد أعطاني الله من الإبل والغنم قال فلير عليك قال أبو عيسى وفي الباب عن عائشة وجابر وأبي هريرة وهذا حديث حسن صحيح وأبو الأحوص اسمه عوف بن مالك بن نضلة الجشمي ومعنى قوله أقره أضفه القرى هو الضيافة

حدثنا بندار وأحمد بن منيع ومحمود بن غيلان قالوا حدثنا أبو أحمد الزبيري عن سفيان عن أبي إسحاق عن أبي الأحوص عن أبيه قال قلت يا رسول الله الرجل أمر به فلا يقريني ولا يضيفني فيمر بي أفأقريه قال لا أقره قال ورآني رث الثياب فقال هل لك من مال قلت من كل المال قد أعطاني الله من الإبل والغنم قال فلير عليك قال أبو عيسى وفي الباب عن عائشة وجابر وأبي هريرة وهذا حديث حسن صحيح وأبو الأحوص اسمه عوف بن مالك بن نضلة الجشمي ومعنى قوله أقره أضفه القرى هو الضيافة


002-لا تكونوا إمعة تقولون إن أحسن الناس أحسنا وإن ظلموا ظلمنا ولكن وطنوا أنفسكم إن أحسن الناس أن تحسنوا وإن اساءوا فلا تظلموا قال أبو عيسى هذا حديث حسن

لا تكونوا إمعة تقولون إن أحسن الناس أحسنا وإن ظلموا ظلمنا ولكن وطنوا أنفسكم إن أحسن الناس أن تحسنوا وإن اساءوا فلا تظلموا قال أبو عيسى هذا حديث حسن غريب لا نعرفه إلا من هذا الوجه

حدثنا أبو هاشم الرفاعي محمد بن يزيد حدثنا محمد بن فضيل عن الوليد بن عبد الله بن جميع عن أبي الطفيل عن حذيفة قال قال رسول الله صلى الله عليه وسلم لا تكونوا إمعة تقولون إن أحسن الناس أحسنا وإن ظلموا ظلمنا ولكن وطنوا أنفسكم إن أحسن الناس أن تحسنوا وإن اساءوا فلا تظلموا قال أبو عيسى هذا حديث حسن غريب لا نعرفه إلا من هذا الوجه


001-من عاد مريضا أو زار أخا له في الله ناداه مناد أن طبت وطاب ممشاك وتبوأت من الجنة منزلا قال أبو عيسى هذا حديث حسن غريب وأبو سنان اسمه عيسى بن سنان وقد

من عاد مريضا أو زار أخا له في الله ناداه مناد أن طبت وطاب ممشاك وتبوأت من الجنة منزلا قال أبو عيسى هذا حديث حسن غريب وأبو سنان اسمه عيسى بن سنان وقد حماد بن سلمة عن ثابت عن أبي رافع عن أبي هريرة عن النبي صلى الله عليه وسلم شيئا من هذا

حدثنا محمد بن بشار والحسين بن أبي كبشة البصري قالا حدثنا يوسف بن يعقوب السدوسي حدثنا أبو سنان القسملي هو الشامي عن عثمان بن أبي سودة عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم من عاد مريضا أو زار أخا له في الله ناداه مناد أن طبت وطاب ممشاك وتبوأت من الجنة منزلا قال أبو عيسى هذا حديث حسن غريب وأبو سنان اسمه عيسى بن سنان وقد حماد بن سلمة عن ثابت عن أبي رافع عن أبي هريرة عن النبي صلى الله عليه وسلم شيئا من هذا


001-الحياء من الإيمان والإيمان في الجنة والبذاء من الجفاء والجفاء في النار قال أبو عيسى وفي الباب عن بن عمر وأبي بكرة وأبي أمامة وعمران بن حصين هذا حديث

الحياء من الإيمان والإيمان في الجنة والبذاء من الجفاء والجفاء في النار قال أبو عيسى وفي الباب عن بن عمر وأبي بكرة وأبي أمامة وعمران بن حصين هذا حديث حسن صحيح

حدثنا أبو كريب حدثنا عبدة بن سليمان وعبد الرحيم ومحمد بن بشر عن محمد بن عمرو حدثنا أبو سلمة عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم الحياء من الإيمان والإيمان في الجنة والبذاء من الجفاء والجفاء في النار قال أبو عيسى وفي الباب عن بن عمر وأبي بكرة وأبي أمامة وعمران بن حصين هذا حديث حسن صحيح


001-السمت الحسن والتؤدة والاقتصاد جزء من أربعة وعشرين جزءا من النبوة وفي الباب عن بن عباس وهذا حديث حسن غريب حدثنا قتيبة حدثنا نوح بن قيس عن عبد الله بن

السمت الحسن والتؤدة والاقتصاد جزء من أربعة وعشرين جزءا من النبوة وفي الباب عن بن عباس وهذا حديث حسن غريب حدثنا قتيبة حدثنا نوح بن قيس عن عبد الله بن عمران عن عبد الله بن سرجس عن النبي صلى الله عليه وسلم نحوه ولم يذكر فيه عن عاصم والصحيح حديث نصر بن علي

حدثنا نصر بن علي الجهضمي حدثنا نوح بن قيس عن عبد الله بن عمران عن عاصم الأحول عن عبد الله بن سرجس المزني أن النبي صلى الله عليه وسلم قال السمت الحسن والتؤدة والاقتصاد جزء من أربعة وعشرين جزءا من النبوة وفي الباب عن بن عباس وهذا حديث حسن غريب حدثنا قتيبة حدثنا نوح بن قيس عن عبد الله بن عمران عن عبد الله بن سرجس عن النبي صلى الله عليه وسلم نحوه ولم يذكر فيه عن عاصم والصحيح حديث نصر بن علي


002-أن النبي صلى الله عليه وسلم قال لأشج عبد القيس إن فيك خصلتين يحبهما الله الحلم والأناة قال أبو عيسى هذا حديث حسن صحيح غريب وفي الباب عن الأشج العصري

أن النبي صلى الله عليه وسلم قال لأشج عبد القيس إن فيك خصلتين يحبهما الله الحلم والأناة قال أبو عيسى هذا حديث حسن صحيح غريب وفي الباب عن الأشج العصري

حدثنا محمد بن عبد الله بن بزيع حدثنا بشر بن المفضل عن قرة بن خالد عن أبي حمزة عن بن عباس أن النبي صلى الله عليه وسلم قال لأشج عبد القيس إن فيك خصلتين يحبهما الله الحلم والأناة قال أبو عيسى هذا حديث حسن صحيح غريب وفي الباب عن الأشج العصري


003-الأناة من الله والعجلة من الشيطان قال أبو عيسى هذا حديث غريب وقد تكلم بعض أهل الحديث في عبد المهيمن بن عباس بن سهل وضعفه من قبل حفظه والأشج بن عبد

الأناة من الله والعجلة من الشيطان قال أبو عيسى هذا حديث غريب وقد تكلم بعض أهل الحديث في عبد المهيمن بن عباس بن سهل وضعفه من قبل حفظه والأشج بن عبد القيس اسمه المنذر بن عائذ

حدثنا أبو مصعب المدني حدثنا عبد المهيمن بن عباس بن سهل بن سعد الساعدي عن أبيه عن جده قال قال رسول الله صلى الله عليه وسلم الأناة من الله والعجلة من الشيطان قال أبو عيسى هذا حديث غريب وقد تكلم بعض أهل الحديث في عبد المهيمن بن عباس بن سهل وضعفه من قبل حفظه والأشج بن عبد القيس اسمه المنذر بن عائذ


001-من أعطي حظه من الرفق فقد أعطي حظه من الخير ومن حرم حظه من الرفق فقد حرم حظه من الخير قال أبو عيسى وفي الباب عن عائشة وجرير بن عبد الله وأبي هريرة

من أعطي حظه من الرفق فقد أعطي حظه من الخير ومن حرم حظه من الرفق فقد حرم حظه من الخير قال أبو عيسى وفي الباب عن عائشة وجرير بن عبد الله وأبي هريرة وهذا حديث حسن صحيح

حدثنا بن أبي عمر حدثنا سفيان بن عيينة عن عمرو بن دينار عن بن أبي مليكة عن يعلى بن مملك عن أم الدرداء عن أبي الدرداء عن النبي صلى الله عليه وسلم قال من أعطي حظه من الرفق فقد أعطي حظه من الخير ومن حرم حظه من الرفق فقد حرم حظه من الخير قال أبو عيسى وفي الباب عن عائشة وجرير بن عبد الله وأبي هريرة وهذا حديث حسن صحيح


001-أن رسول الله صلى الله عليه وسلم بعث معاذ بن جبل إلى اليمن فقال اتق دعوة المظلوم فإنها ليس بينها وبين الله حجاب قال أبو عيسى وفي الباب عن أنس وأبي

أن رسول الله صلى الله عليه وسلم بعث معاذ بن جبل إلى اليمن فقال اتق دعوة المظلوم فإنها ليس بينها وبين الله حجاب قال أبو عيسى وفي الباب عن أنس وأبي هريرة وعبد الله بن عمر وأبي سعيد وهذا حديث حسن صحيح وأبو معبد اسمه نافذ

حدثنا أبو كريب حدثنا وكيع عن زكريا بن إسحاق عن يحيى بن عبد الله بن صيفي عن أبي معبد عن بن عباس أن رسول الله صلى الله عليه وسلم بعث معاذ بن جبل إلى اليمن فقال اتق دعوة المظلوم فإنها ليس بينها وبين الله حجاب قال أبو عيسى وفي الباب عن أنس وأبي هريرة وعبد الله بن عمر وأبي سعيد وهذا حديث حسن صحيح وأبو معبد اسمه نافذ


001-خدمت النبي صلى الله عليه وسلم عشر سنين فما قال لي أف قط وما قال لشيء صنعته لم صنعته ولا لشيء تركته لم تركته وكان رسول الله صلى الله عليه وسلم من أحسن

خدمت النبي صلى الله عليه وسلم عشر سنين فما قال لي أف قط وما قال لشيء صنعته لم صنعته ولا لشيء تركته لم تركته وكان رسول الله صلى الله عليه وسلم من أحسن الناس خلقا ولامسست خزا قط ولا حريرا ولا شيئا كان ألين من كف رسول الله صلى الله عليه وسلم ولا شممت مسكا قط ولا عطرا كان أطيب من عرق النبي صلى الله عليه وسلم قال أبو عيسى وفي الباب عن عائشة والبراء وهذا حديث حسن صحيح

حدثنا قتيبة حدثنا جعفر بن سليمان الضبعي عن ثابت عن أنس قال خدمت النبي صلى الله عليه وسلم عشر سنين فما قال لي أف قط وما قال لشيء صنعته لم صنعته ولا لشيء تركته لم تركته وكان رسول الله صلى الله عليه وسلم من أحسن الناس خلقا ولامسست خزا قط ولا حريرا ولا شيئا كان ألين من كف رسول الله صلى الله عليه وسلم ولا شممت مسكا قط ولا عطرا كان أطيب من عرق النبي صلى الله عليه وسلم قال أبو عيسى وفي الباب عن عائشة والبراء وهذا حديث حسن صحيح


002-سألت عائشة عن خلق رسول الله صلى الله عليه وسلم فقالت لم يكن فاحشا ولا متفحشا ولا صخابا في الأسواق ولا يجزي بالسيئة السيئة ولكن يعفو ويصفح قال أبو

سألت عائشة عن خلق رسول الله صلى الله عليه وسلم فقالت لم يكن فاحشا ولا متفحشا ولا صخابا في الأسواق ولا يجزي بالسيئة السيئة ولكن يعفو ويصفح قال أبو عيسى هذا حديث حسن صحيح وأبو عبد الله الجدلي اسمه عبد بن عبد ويقال عبد الرحمن بن عبد

حدثنا محمود بن غيلان حدثنا أبو داود قال أنبأنا شعبة عن أبي إسحاق قال سمعت أبا عبد الله الجدلي يقول سألت عائشة عن خلق رسول الله صلى الله عليه وسلم فقالت لم يكن فاحشا ولا متفحشا ولا صخابا في الأسواق ولا يجزي بالسيئة السيئة ولكن يعفو ويصفح قال أبو عيسى هذا حديث حسن صحيح وأبو عبد الله الجدلي اسمه عبد بن عبد ويقال عبد الرحمن بن عبد


001-ما غرت على أحد من أزواج النبي صلى الله عليه وسلم ما غرت على خديجة وما بي أن أكون أدركتها وما ذاك إلا لكثرة ذكر رسول الله صلى الله عليه وسلم لها وإن

ما غرت على أحد من أزواج النبي صلى الله عليه وسلم ما غرت على خديجة وما بي أن أكون أدركتها وما ذاك إلا لكثرة ذكر رسول الله صلى الله عليه وسلم لها وإن كان ليذبح الشاة فيتتبع بها صدائق خديجة فيهديها لهن قال أبو عيسى هذا حديث حسن غريب صحيح

حدثنا أبو هشام الرفاعي حدثنا حفص بن غياث عن هشام بن عروة عن أبيه عن عائشة قالت ما غرت على أحد من أزواج النبي صلى الله عليه وسلم ما غرت على خديجة وما بي أن أكون أدركتها وما ذاك إلا لكثرة ذكر رسول الله صلى الله عليه وسلم لها وإن كان ليذبح الشاة فيتتبع بها صدائق خديجة فيهديها لهن قال أبو عيسى هذا حديث حسن غريب صحيح


001-إن من أحبكم إلي وأقربكم مني مجلسا يوم القيامة أحاسنكم أخلاقا وإن أبغضكم إلي وأبعدكم مني مجلسا يوم القيامة الثرثارون والمتشدقون والمتفيهقون قالوا يا

إن من أحبكم إلي وأقربكم مني مجلسا يوم القيامة أحاسنكم أخلاقا وإن أبغضكم إلي وأبعدكم مني مجلسا يوم القيامة الثرثارون والمتشدقون والمتفيهقون قالوا يا رسول الله قد علمنا الثرثارون والمتشدقون فما المتفيهقون قال المتكبرون قال أبو عيسى وفي الباب عن أبي هريرة وهذا حديث حسن غريب من هذا الوجه وروى بعضهم هذا الحديث عن المبارك بن فضالة عن محمد بن المنكدر عن جابر عن النبي صلى الله عليه وسلم ولم يذكر فيه عن عبد ربه بن سعيد وهذا أصح والثرثار هو الكثير الكلام والمتشدق الذي يتطاول على الناس في الكلام ويبذو عليهم

حدثنا أحمد بن الحسن بن خراش البغدادي حدثنا حبان بن هلال حدثنا مبارك بن فضالة حدثني عبد ربه بن سعيد عن محمد بن المنكدر عن جابر أن رسول الله صلى الله عليه وسلم قال إن من أحبكم إلي وأقربكم مني مجلسا يوم القيامة أحاسنكم أخلاقا وإن أبغضكم إلي وأبعدكم مني مجلسا يوم القيامة الثرثارون والمتشدقون والمتفيهقون قالوا يا رسول الله قد علمنا الثرثارون والمتشدقون فما المتفيهقون قال المتكبرون قال أبو عيسى وفي الباب عن أبي هريرة وهذا حديث حسن غريب من هذا الوجه وروى بعضهم هذا الحديث عن المبارك بن فضالة عن محمد بن المنكدر عن جابر عن النبي صلى الله عليه وسلم ولم يذكر فيه عن عبد ربه بن سعيد وهذا أصح والثرثار هو الكثير الكلام والمتشدق الذي يتطاول على الناس في الكلام ويبذو عليهم


001-لا يكون المؤمن لعانا قال أبو عيسى وفي الباب عن عبد الله بن مسعود وهذا حديث حسن غريب وروى بعضهم بهذا الإسناد عن النبي صلى الله عليه وسلم قال لا ينبغي

لا يكون المؤمن لعانا قال أبو عيسى وفي الباب عن عبد الله بن مسعود وهذا حديث حسن غريب وروى بعضهم بهذا الإسناد عن النبي صلى الله عليه وسلم قال لا ينبغي للمؤمن أن يكون لعانا وهذا الحديث مفسر

حدثنا محمد بن بشار حدثنا أبو عامر عن كثير بن زيد عن سالم عن بن عمر قال قال النبي صلى الله عليه وسلم لا يكون المؤمن لعانا قال أبو عيسى وفي الباب عن عبد الله بن مسعود وهذا حديث حسن غريب وروى بعضهم بهذا الإسناد عن النبي صلى الله عليه وسلم قال لا ينبغي للمؤمن أن يكون لعانا وهذا الحديث مفسر


001-علمني شيئا ولا تكثر علي لعلي أعيه قال لا تغضب فردد ذلك مرارا كل ذلك يقول لا تغضب قال أبو عيسى وفي الباب عن أبي سعيد وسليمان بن صرد وهذا حديث حسن صحيح

علمني شيئا ولا تكثر علي لعلي أعيه قال لا تغضب فردد ذلك مرارا كل ذلك يقول لا تغضب قال أبو عيسى وفي الباب عن أبي سعيد وسليمان بن صرد وهذا حديث حسن صحيح غريب من هذا الوجه وأبو حصين اسمه عثمان بن عاصم الأسدي

حدثنا أبو كريب وحدثنا أبو بكر بن عياش عن أبي حصين عن أبي صالح عن أبي هريرة قال جاء رجل إلى النبي صلى الله عليه وسلم قال علمني شيئا ولا تكثر علي لعلي أعيه قال لا تغضب فردد ذلك مرارا كل ذلك يقول لا تغضب قال أبو عيسى وفي الباب عن أبي سعيد وسليمان بن صرد وهذا حديث حسن صحيح غريب من هذا الوجه وأبو حصين اسمه عثمان بن عاصم الأسدي


001-من كظم غيظا وهو يستطيع أن ينفذه دعاه الله يوم القيامة على رءوس الخلائق حتى يخيره في أي الحور شاء قال هذا حديث حسن غريب

من كظم غيظا وهو يستطيع أن ينفذه دعاه الله يوم القيامة على رءوس الخلائق حتى يخيره في أي الحور شاء قال هذا حديث حسن غريب

حدثنا عباس الدوري وغير واحد قالوا حدثنا عبد الله بن يزيد المقرئ حدثنا سعيد بن أبي أيوب حدثني أبو مرحوم عبد الرحيم بن ميمون عن سهل بن معاذ بن أنس الجهني عن أبيه عن النبي صلى الله عليه وسلم قال من كظم غيظا وهو يستطيع أن ينفذه دعاه الله يوم القيامة على رءوس الخلائق حتى يخيره في أي الحور شاء قال هذا حديث حسن غريب


001-ما أكرم شاب شيخا لسنه إلا قيض الله له من يكرمه عند سنه قال أبو عيسى هذا حديث غريب لا نعرفه إلا من حديث هذا الشيخ يزيد بن بيان وأبو الرحال الأنصاري

ما أكرم شاب شيخا لسنه إلا قيض الله له من يكرمه عند سنه قال أبو عيسى هذا حديث غريب لا نعرفه إلا من حديث هذا الشيخ يزيد بن بيان وأبو الرحال الأنصاري آخر

حدثنا محمد بن المثنى حدثنا يزيد بن بيان العقيلي حدثنا أبو الرحال الأنصاري عن أنس بن مالك قال قال رسول الله صلى الله عليه وسلم ما أكرم شاب شيخا لسنه إلا قيض الله له من يكرمه عند سنه قال أبو عيسى هذا حديث غريب لا نعرفه إلا من حديث هذا الشيخ يزيد بن بيان وأبو الرحال الأنصاري آخر


001-تفتح أبواب الجنة يوم الإثنين والخميس فيغفر فيهما لمن لا يشرك بالله شيئا إلا المهتجرين يقال ردوا هذين حتى يصطلحا قال أبو عيسى هذا حديث حسن صحيح ويروى

تفتح أبواب الجنة يوم الإثنين والخميس فيغفر فيهما لمن لا يشرك بالله شيئا إلا المهتجرين يقال ردوا هذين حتى يصطلحا قال أبو عيسى هذا حديث حسن صحيح ويروى في بعض الحديث ذروا هذين يصطلحا قال ومعنى قوله المهتجرين يعني المتصارمين وهذا مثل ما روي عن النبي صلى الله عليه وسلم انه قال لا يحل لمسلم أن يهجر أخاه فوق ثلاثة أيام

حدثنا قتيبة حدثنا عبد العزيز بن محمد عن سهيل بن أبي صالح عن أبيه عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال تفتح أبواب الجنة يوم الإثنين والخميس فيغفر فيهما لمن لا يشرك بالله شيئا إلا المهتجرين يقال ردوا هذين حتى يصطلحا قال أبو عيسى هذا حديث حسن صحيح ويروى في بعض الحديث ذروا هذين يصطلحا قال ومعنى قوله المهتجرين يعني المتصارمين وهذا مثل ما روي عن النبي صلى الله عليه وسلم انه قال لا يحل لمسلم أن يهجر أخاه فوق ثلاثة أيام


001-أن ناسا من الأنصار سألوا النبي صلى الله عليه وسلم فأعطاهم ثم سألوه فأعطاهم ثم قال ما يكون عندي من خير فلن أدخره عنكم ومن يستغن يغنه الله ومن يستعفف

أن ناسا من الأنصار سألوا النبي صلى الله عليه وسلم فأعطاهم ثم سألوه فأعطاهم ثم قال ما يكون عندي من خير فلن أدخره عنكم ومن يستغن يغنه الله ومن يستعفف يعفه الله ومن يتصبر يصبره الله وما أعطي أحد شيئا هو خير وأوسع من الصبر قال أبو عيسى وفي الباب عن أنس وهذا حديث حسن صحيح وقد روي عن مالك الحديث فلن أدخره عنكم والمعنى فيه واحد يقول لن احبسه عنكم

حدثنا الأنصاري حدثنا معن حدثنا مالك بن أنس عن الزهري عن عطاء بن يزيد عن أبي سعيد أن ناسا من الأنصار سألوا النبي صلى الله عليه وسلم فأعطاهم ثم سألوه فأعطاهم ثم قال ما يكون عندي من خير فلن أدخره عنكم ومن يستغن يغنه الله ومن يستعفف يعفه الله ومن يتصبر يصبره الله وما أعطي أحد شيئا هو خير وأوسع من الصبر قال أبو عيسى وفي الباب عن أنس وهذا حديث حسن صحيح وقد روي عن مالك الحديث فلن أدخره عنكم والمعنى فيه واحد يقول لن احبسه عنكم


001-إن من شر الناس عند الله يوم القيامة ذا الوجهين قال أبو عيسى وفي الباب عن أنس وعمار وهذا حديث حسن صحيح

إن من شر الناس عند الله يوم القيامة ذا الوجهين قال أبو عيسى وفي الباب عن أنس وعمار وهذا حديث حسن صحيح

حدثنا هناد حدثنا أبو معاوية عن الأعمش عن أبي صالح عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم إن من شر الناس عند الله يوم القيامة ذا الوجهين قال أبو عيسى وفي الباب عن أنس وعمار وهذا حديث حسن صحيح


001-مر رجل على حذيفة بن اليمان فقيل له إن هذا يبلغ الأمراء الحديث عن الناس فقال حذيفة سمعت رسول الله صلى الله عليه وسلم يقول لا يدخل الجنة قتات قال سفيان

مر رجل على حذيفة بن اليمان فقيل له إن هذا يبلغ الأمراء الحديث عن الناس فقال حذيفة سمعت رسول الله صلى الله عليه وسلم يقول لا يدخل الجنة قتات قال سفيان والقتات النمام وهذا حديث حسن صحيح

حدثنا بن أبي عمر حدثنا سفيان بن عيينة عن منصور عن إبراهيم عن همام بن الحارث قال مر رجل على حذيفة بن اليمان فقيل له إن هذا يبلغ الأمراء الحديث عن الناس فقال حذيفة سمعت رسول الله صلى الله عليه وسلم يقول لا يدخل الجنة قتات قال سفيان والقتات النمام وهذا حديث حسن صحيح


001-الحياء والعي شعبتان من الإيمان والبذاء والبيان شعبتان من النفاق قال أبو عيسى هذا حديث حسن غريب إنما نعرفه من حديث أبي غسان محمد مطرف قال والعي قلة

الحياء والعي شعبتان من الإيمان والبذاء والبيان شعبتان من النفاق قال أبو عيسى هذا حديث حسن غريب إنما نعرفه من حديث أبي غسان محمد مطرف قال والعي قلة الكلام والبذاء هو الفحش في الكلام والبيان هو كثرة الكلام مثل هؤلاء الخطباء الذين يخطبون فيوسعون في الكلام ويتفصحون فيه من مدح الناس فيما لا يرضي الله

حدثنا أحمد بن منيع حدثنا يزيد بن هارون عن أبي غسان محمد بن مطرف عن حسان بن عطية عن أبي أمامة عن النبي صلى الله عليه وسلم قال الحياء والعي شعبتان من الإيمان والبذاء والبيان شعبتان من النفاق قال أبو عيسى هذا حديث حسن غريب إنما نعرفه من حديث أبي غسان محمد مطرف قال والعي قلة الكلام والبذاء هو الفحش في الكلام والبيان هو كثرة الكلام مثل هؤلاء الخطباء الذين يخطبون فيوسعون في الكلام ويتفصحون فيه من مدح الناس فيما لا يرضي الله


001-أن رجلين قدما في زمان رسول الله صلى الله عليه وسلم فخطبا فعجب الناس من كلامهما فالتفت إلينا رسول الله صلى الله عليه وسلم فقال إن من البيان سحرا أو إن

أن رجلين قدما في زمان رسول الله صلى الله عليه وسلم فخطبا فعجب الناس من كلامهما فالتفت إلينا رسول الله صلى الله عليه وسلم فقال إن من البيان سحرا أو إن بعض البيان سحر قال أبو عيسى وفي الباب عن عمار وابن مسعود وعبد الله بن الشخير وهذا حديث حسن صحيح

حدثنا قتيبة حدثنا عبد العزيز بن محمد عن زيد بن أسلم عن بن عمر أن رجلين قدما في زمان رسول الله صلى الله عليه وسلم فخطبا فعجب الناس من كلامهما فالتفت إلينا رسول الله صلى الله عليه وسلم فقال إن من البيان سحرا أو إن بعض البيان سحر قال أبو عيسى وفي الباب عن عمار وابن مسعود وعبد الله بن الشخير وهذا حديث حسن صحيح


001-ما نقصت صدقة من مال ومازاد الله رجلا بعفو إلا عزا أو ما تواضع أحد لله إلا رفعه الله قال أبو عيسى وفي الباب عن عبد الرحمن بن عوف وابن عباس وأبي كبشة

ما نقصت صدقة من مال ومازاد الله رجلا بعفو إلا عزا أو ما تواضع أحد لله إلا رفعه الله قال أبو عيسى وفي الباب عن عبد الرحمن بن عوف وابن عباس وأبي كبشة الأنماري واسمه عمر بن سعد وهذا حديث حسن صحيح

حدثنا قتيبة حدثنا عبد العزيز بن محمد عن العلاء بن عبد الرحمن عن أبيه عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال ما نقصت صدقة من مال ومازاد الله رجلا بعفو إلا عزا أو ما تواضع أحد لله إلا رفعه الله قال أبو عيسى وفي الباب عن عبد الرحمن بن عوف وابن عباس وأبي كبشة الأنماري واسمه عمر بن سعد وهذا حديث حسن صحيح


001-الظلم ظلمات يوم القيامة قال أبو عيسى وفي الباب عن عبد الله بن عمرو وعائشة وأبي موسى وأبي هريرة وجابر وهذا حديث حسن صحيح غريب من حديث بن عمر

الظلم ظلمات يوم القيامة قال أبو عيسى وفي الباب عن عبد الله بن عمرو وعائشة وأبي موسى وأبي هريرة وجابر وهذا حديث حسن صحيح غريب من حديث بن عمر

حدثنا عباس العنبري حدثنا أبو داود الطيالسي عن عبد العزيز بن عبد الله بن أبي سلمة عن عبد الله بن دينار عن بن عمر عن النبي صلى الله عليه وسلم وقال الظلم ظلمات يوم القيامة قال أبو عيسى وفي الباب عن عبد الله بن عمرو وعائشة وأبي موسى وأبي هريرة وجابر وهذا حديث حسن صحيح غريب من حديث بن عمر


001-ما عاب رسول الله صلى الله عليه وسلم طعاما قط كان إذا اشتهاه أكله وإلا تركه قال أبو عيسى هذا حديث حسن صحيح وأبو حازم هو الأشجعي الكوفي واسمه سلمان

ما عاب رسول الله صلى الله عليه وسلم طعاما قط كان إذا اشتهاه أكله وإلا تركه قال أبو عيسى هذا حديث حسن صحيح وأبو حازم هو الأشجعي الكوفي واسمه سلمان مولى عزة الأشجعية

حدثنا أحمد بن محمد أخبرنا عبد الله بن المبارك عن سفيان عن الأعمش عن أبي حازم عن أبي هريرة قال ما عاب رسول الله صلى الله عليه وسلم طعاما قط كان إذا اشتهاه أكله وإلا تركه قال أبو عيسى هذا حديث حسن صحيح وأبو حازم هو الأشجعي الكوفي واسمه سلمان مولى عزة الأشجعية


001-صعد رسول الله صلى الله عليه وسلم المنبر فنادى بصوت رفيع فقال يا معشر من قد أسلم بلسانه ولم يفض الإيمان إلى قلبه لا تؤذوا المسلمين ولا تعيروهم ولا

صعد رسول الله صلى الله عليه وسلم المنبر فنادى بصوت رفيع فقال يا معشر من قد أسلم بلسانه ولم يفض الإيمان إلى قلبه لا تؤذوا المسلمين ولا تعيروهم ولا تتبعوا عوراتهم فإنه من تتبع عورة أخيه المسلم تتبع الله عورته ومن تتبع الله عورته يفضحه ولو في جوف رحله قال ونظر بن عمر يوما إلى البيت أو إلى الكعبة فقال ما أعظمك وأعظم حرمتك والمؤمن أعظم حرمة عند الله منك قال أبو عيسى هذا حديث حسن غريب لا نعرفه إلا من حديث الحسين بن واقد وروى إسحاق بن إبراهيم السمرقندي عن حسين بن واقد نحوه وروي عن أبي برزة الأسلمي عن النبي صلى الله عليه وسلم نحو هذا

حدثنا يحيى بن أكثم والجارود بن معاذ قالا حدثنا الفضل بن موسى حدثنا الحسين بن واقد عن أوفى بن دلهم عن نافع عن بن عمر قال صعد رسول الله صلى الله عليه وسلم المنبر فنادى بصوت رفيع فقال يا معشر من قد أسلم بلسانه ولم يفض الإيمان إلى قلبه لا تؤذوا المسلمين ولا تعيروهم ولا تتبعوا عوراتهم فإنه من تتبع عورة أخيه المسلم تتبع الله عورته ومن تتبع الله عورته يفضحه ولو في جوف رحله قال ونظر بن عمر يوما إلى البيت أو إلى الكعبة فقال ما أعظمك وأعظم حرمتك والمؤمن أعظم حرمة عند الله منك قال أبو عيسى هذا حديث حسن غريب لا نعرفه إلا من حديث الحسين بن واقد وروى إسحاق بن إبراهيم السمرقندي عن حسين بن واقد نحوه وروي عن أبي برزة الأسلمي عن النبي صلى الله عليه وسلم نحو هذا


001-لا حليم إلا ذو عثرة ولا حكيم إلا ذو تجربة قال أبو عيسى هذا حديث حسن غريب لا نعرفه إلا من هذا الوجه

لا حليم إلا ذو عثرة ولا حكيم إلا ذو تجربة قال أبو عيسى هذا حديث حسن غريب لا نعرفه إلا من هذا الوجه

حدثنا قتيبة حدثنا عبد الله بن وهب عن عمرو بن الحارث عن دراج عن أبي الهيثم عن أبي سعيد قال قال رسول الله صلى الله عليه وسلم لا حليم إلا ذو عثرة ولا حكيم إلا ذو تجربة قال أبو عيسى هذا حديث حسن غريب لا نعرفه إلا من هذا الوجه


001-من أعطي عطاء فوجد فليجز به ومن لم يجد فليثن فإن من أثنى فقد شكر ومن كتم فقد كفر ومن تحلى بما لم يعطه كان كلابس ثوبي زور قال أبو عيسى هذا حديث حسن

من أعطي عطاء فوجد فليجز به ومن لم يجد فليثن فإن من أثنى فقد شكر ومن كتم فقد كفر ومن تحلى بما لم يعطه كان كلابس ثوبي زور قال أبو عيسى هذا حديث حسن غريب وفي الباب عن أسماء بنت أبي بكر وعائشة ومعنى قوله ومن كتم فقد كفر يقول قد كفر تلك نعمة

حدثنا علي بن حجر أخبرنا إسماعيل بن عياش عن عمارة بن غزية عن أبي الزبير عن جابر عن النبي صلى الله عليه وسلم قال من أعطي عطاء فوجد فليجز به ومن لم يجد فليثن فإن من أثنى فقد شكر ومن كتم فقد كفر ومن تحلى بما لم يعطه كان كلابس ثوبي زور قال أبو عيسى هذا حديث حسن غريب وفي الباب عن أسماء بنت أبي بكر وعائشة ومعنى قوله ومن كتم فقد كفر يقول قد كفر تلك نعمة


002-من صنع إليه معروف فقال لفاعله جزاك الله خيرا فقد أبلغ في الثناء قال أبو عيسى هذا حديث حسن جيد غريب لا نعرفه من حديث أسامة بن زيد إلا من هذا الوجه وقد

من صنع إليه معروف فقال لفاعله جزاك الله خيرا فقد أبلغ في الثناء قال أبو عيسى هذا حديث حسن جيد غريب لا نعرفه من حديث أسامة بن زيد إلا من هذا الوجه وقد روي عن أبي هريرة عن النبي صلى الله عليه وسلم بمثله وسألت محمدا فلم يعرفه حدثني عبد الرحيم بن حازم البلخي قال سمعت المكي بن إبراهيم يقول كنا عند بن جريج المكي فجاء سائل فسأله فقال بن جريج لخازنه أعطه دينارا فقال ما عندي إلا دينار أن أعطيته لجعت وعيالك قال فغضب وقال أعطه قال المكي فنحن عند بن جريج إذ جاءه رجل بكتاب وصرة وقد بعث إليه بعض إخوانه وفي الكتاب إني قد بعثت خمسين دينارا قال فحل بن جريج الصرة فعدها فإذا هي أحد وخمسون دينارا قال فقال بن جريج لخازنه قد أعطيت واحدا فرده الله عليك وزادك خمسين دينارا تم كتاب البر والصلة ويليه كتاب الطب

حدثنا الحسين بن الحسن المرزوي بمكة وإبراهيم بن سعيد الجوهري قالا حدثنا الأحوص بن جواب عن سعير بن الخمس عن سليمان التيمي عن أبي عثمان النهدي عن أسامة بن زيد قال قال رسول الله صلى الله عليه وسلم من صنع إليه معروف فقال لفاعله جزاك الله خيرا فقد أبلغ في الثناء قال أبو عيسى هذا حديث حسن جيد غريب لا نعرفه من حديث أسامة بن زيد إلا من هذا الوجه وقد روي عن أبي هريرة عن النبي صلى الله عليه وسلم بمثله وسألت محمدا فلم يعرفه حدثني عبد الرحيم بن حازم البلخي قال سمعت المكي بن إبراهيم يقول كنا عند بن جريج المكي فجاء سائل فسأله فقال بن جريج لخازنه أعطه دينارا فقال ما عندي إلا دينار أن أعطيته لجعت وعيالك قال فغضب وقال أعطه قال المكي فنحن عند بن جريج إذ جاءه رجل بكتاب وصرة وقد بعث إليه بعض إخوانه وفي الكتاب إني قد بعثت خمسين دينارا قال فحل بن جريج الصرة فعدها فإذا هي أحد وخمسون دينارا قال فقال بن جريج لخازنه قد أعطيت واحدا فرده الله عليك وزادك خمسين دينارا تم كتاب البر والصلة ويليه كتاب الطب


001-إذا أحب الله عبدا حماه الدنيا كما يظل أحدكم يحمي سقيمه الماء قال أبو عيسى وفي الباب عن صهيب وأم المنذر وهذا حديث حسن غريب وقد روى هذا الحديث عن محمود

إذا أحب الله عبدا حماه الدنيا كما يظل أحدكم يحمي سقيمه الماء قال أبو عيسى وفي الباب عن صهيب وأم المنذر وهذا حديث حسن غريب وقد روى هذا الحديث عن محمود بن لبيد عن النبي صلى الله عليه وسلم مرسلا حدثنا علي بن حجر أخبرنا إسماعيل بن جعفر عن عمرو عن عاصم بن عمر بن قتادة عن محمود بن لبيد عن النبي صلى الله عليه وسلم نحوه ولم يذكر فيه عن قتادة بن النعمان قال أبو عيسى وقتادة بن النعمان الظفري هو أخو أبي سعيد الخدري لأمه ومحمود بن لبيد قد أدرك النبي صلى الله عليه وسلم ورآه وهو غلام صغير

حدثنا محمد بن يحيى حدثنا إسحاق بن محمد الفروي حدثنا إسماعيل بن جعفر عن عمارة بن غزية عن عاصم بن عمر بن قتادة عن محمود بن لبيد عن قتادة بن النعمان أن رسول الله صلى الله عليه وسلم قال إذا أحب الله عبدا حماه الدنيا كما يظل أحدكم يحمي سقيمه الماء قال أبو عيسى وفي الباب عن صهيب وأم المنذر وهذا حديث حسن غريب وقد روى هذا الحديث عن محمود بن لبيد عن النبي صلى الله عليه وسلم مرسلا حدثنا علي بن حجر أخبرنا إسماعيل بن جعفر عن عمرو عن عاصم بن عمر بن قتادة عن محمود بن لبيد عن النبي صلى الله عليه وسلم نحوه ولم يذكر فيه عن قتادة بن النعمان قال أبو عيسى وقتادة بن النعمان الظفري هو أخو أبي سعيد الخدري لأمه ومحمود بن لبيد قد أدرك النبي صلى الله عليه وسلم ورآه وهو غلام صغير


002-دخل علي رسول الله صلى الله عليه وسلم ومعه علي ولنا دوال معلقة قالت فجعل رسول الله صلى الله عليه وسلم يأكل وعلي معه يأكل فقال رسول الله صلى الله عليه

دخل علي رسول الله صلى الله عليه وسلم ومعه علي ولنا دوال معلقة قالت فجعل رسول الله صلى الله عليه وسلم يأكل وعلي معه يأكل فقال رسول الله صلى الله عليه وسلم لعلي مه مه يا علي فإنك ناقه قال فجلس علي والنبي صلى الله عليه وسلم يأكل قالت فجعلت لهم سلقا وشعيرا فقال النبي صلى الله عليه وسلم يا علي من هذا فأصب فإنه أوفق لك قال أبو عيسى هذا حديث حسن غريب لا نعرفه إلا من حديث فليح ويروى عن فليح عن أيوب بن عبد الرحمن حدثنا محمد بن بشار حدثنا أبو عامر وأبو داود قالا حدثنا فليح بن سليمان عن أيوب بن عبد الرحمن عن يعقوب عن أم المنذر الأنصارية في حديثه قالت دخل علينا رسول الله صلى الله عليه وسلم فذكر نحو حديث يونس بن محمد إلا أنه قال أنفع لك وقال محمد بن بشار وحدثنيه أيوب بن عبد الرحمن هذا حديث جيد غريب

حدثنا عباس بن محمد الدوري حدثنا يونس بن محمد حدثنا فليح بن سليمان عن عثمان بن عبد الرحمن التيمي عن يعقوب بن أبي يعقوب عن أم المنذر قالت دخل علي رسول الله صلى الله عليه وسلم ومعه علي ولنا دوال معلقة قالت فجعل رسول الله صلى الله عليه وسلم يأكل وعلي معه يأكل فقال رسول الله صلى الله عليه وسلم لعلي مه مه يا علي فإنك ناقه قال فجلس علي والنبي صلى الله عليه وسلم يأكل قالت فجعلت لهم سلقا وشعيرا فقال النبي صلى الله عليه وسلم يا علي من هذا فأصب فإنه أوفق لك قال أبو عيسى هذا حديث حسن غريب لا نعرفه إلا من حديث فليح ويروى عن فليح عن أيوب بن عبد الرحمن حدثنا محمد بن بشار حدثنا أبو عامر وأبو داود قالا حدثنا فليح بن سليمان عن أيوب بن عبد الرحمن عن يعقوب عن أم المنذر الأنصارية في حديثه قالت دخل علينا رسول الله صلى الله عليه وسلم فذكر نحو حديث يونس بن محمد إلا أنه قال أنفع لك وقال محمد بن بشار وحدثنيه أيوب بن عبد الرحمن هذا حديث جيد غريب


001-يا رسول الله ألا نتداوى قال نعم يا عباد الله تداووا فإن الله لم يضع داء إلا وضع له شفاء أو قال دواء إلا داء واحدا قالوا يا رسول الله وما هو قال الهرم

يا رسول الله ألا نتداوى قال نعم يا عباد الله تداووا فإن الله لم يضع داء إلا وضع له شفاء أو قال دواء إلا داء واحدا قالوا يا رسول الله وما هو قال الهرم قال أبو عيسى وفي الباب عن بن مسعود وأبي هريرة وأبي خزامة عن أبيه وابن عباس وهذا حديث حسن صحيح

حدثنا بشر بن معاذ العقدي حدثنا أبو عوانة عن زياد بن علاقة عن أسامة بن شريك قال قالت الأعراب يا رسول الله ألا نتداوى قال نعم يا عباد الله تداووا فإن الله لم يضع داء إلا وضع له شفاء أو قال دواء إلا داء واحدا قالوا يا رسول الله وما هو قال الهرم قال أبو عيسى وفي الباب عن بن مسعود وأبي هريرة وأبي خزامة عن أبيه وابن عباس وهذا حديث حسن صحيح


001-كان رسول الله صلى الله عليه وسلم إذا أخذ أهله الوعك أمر بالحساء فصنع ثم أمرهم فحسوا منه وكان يقول إنه ليرتق فؤاد الحزين ويسرو عن فؤاد السقيم كما تسرو

كان رسول الله صلى الله عليه وسلم إذا أخذ أهله الوعك أمر بالحساء فصنع ثم أمرهم فحسوا منه وكان يقول إنه ليرتق فؤاد الحزين ويسرو عن فؤاد السقيم كما تسرو إحداكن الوسخ بالماء عن وجهها قال أبو عيسى هذا حديث حسن صحيح وقد رواه بن المبارك عن يونس عن الزهري عن عروة عن عائشة عن النبي صلى الله عليه وسلم حدثنا بذلك الحسين بن محمد حدثنا به أبو إسحاق الطالقاني عن بن المبارك

حدثنا أحمد بن منيع أخبرنا إسماعيل بن إبراهيم حدثنا محمد بن السائب بن بركة عن أمه عن عائشة قالت كان رسول الله صلى الله عليه وسلم إذا أخذ أهله الوعك أمر بالحساء فصنع ثم أمرهم فحسوا منه وكان يقول إنه ليرتق فؤاد الحزين ويسرو عن فؤاد السقيم كما تسرو إحداكن الوسخ بالماء عن وجهها قال أبو عيسى هذا حديث حسن صحيح وقد رواه بن المبارك عن يونس عن الزهري عن عروة عن عائشة عن النبي صلى الله عليه وسلم حدثنا بذلك الحسين بن محمد حدثنا به أبو إسحاق الطالقاني عن بن المبارك


001-لا تكرهوا مرضاكم على الطعام فإن الله يطعمهم ويسقيهم قال أبو عيسى هذا حديث حسن غريب لا نعرفه إلا من هذا الوجه

لا تكرهوا مرضاكم على الطعام فإن الله يطعمهم ويسقيهم قال أبو عيسى هذا حديث حسن غريب لا نعرفه إلا من هذا الوجه

حدثنا أبو كريب حدثنا بكر بن يونس بن بكير عن موسى بن علي عن أبيه عن عقبة بن عامر الجهني قال قال رسول الله صلى الله عليه وسلم لا تكرهوا مرضاكم على الطعام فإن الله يطعمهم ويسقيهم قال أبو عيسى هذا حديث حسن غريب لا نعرفه إلا من هذا الوجه


001-عليكم بهذه الحبة السوداء فإن فيها شفاء من كل داء إلا السام والسام الموت قال أبو عيسى وفي الباب عن بريدة وابن عمر وعائشة وهذا حديث حسن صحيح والحبة

عليكم بهذه الحبة السوداء فإن فيها شفاء من كل داء إلا السام والسام الموت قال أبو عيسى وفي الباب عن بريدة وابن عمر وعائشة وهذا حديث حسن صحيح والحبة السوداء هي الشونيز

حدثنا بن أبي عمرو سعيد بن عبد الرحمن المخزومي قال حدثنا سفيان عن الزهري عن أبي سلمة عن أبي هريرة أن النبي صلى الله عليه وسلم قال عليكم بهذه الحبة السوداء فإن فيها شفاء من كل داء إلا السام والسام الموت قال أبو عيسى وفي الباب عن بريدة وابن عمر وعائشة وهذا حديث حسن صحيح والحبة السوداء هي الشونيز


001-أن ناسا من عرينة قدموا المدينة فاجتووها فبعثهم رسول الله صلى الله عليه وسلم في إبل الصدقة وقال اشربوا من ألبانها وأبوالها قال أبو عيسى وفي الباب عن

أن ناسا من عرينة قدموا المدينة فاجتووها فبعثهم رسول الله صلى الله عليه وسلم في إبل الصدقة وقال اشربوا من ألبانها وأبوالها قال أبو عيسى وفي الباب عن بن عباس وهذا حديث حسن صحيح

حدثنا الحسن بن محمد الزعفراني حدثنا عفان حدثنا عثمان بن سلمة أخبرنا حميد وثابت وقتادة عن أنس أن ناسا من عرينة قدموا المدينة فاجتووها فبعثهم رسول الله صلى الله عليه وسلم في إبل الصدقة وقال اشربوا من ألبانها وأبوالها قال أبو عيسى وفي الباب عن بن عباس وهذا حديث حسن صحيح


001-من قتل نفسه بحديدة جاء يوم القيامة وحديدته في يده يتوجأ بها في بطنه في نار جهنم خالدا مخلدا أبدا ومن قتل نفسه بسم فسمه في يده يتحساه في نار جهنم

من قتل نفسه بحديدة جاء يوم القيامة وحديدته في يده يتوجأ بها في بطنه في نار جهنم خالدا مخلدا أبدا ومن قتل نفسه بسم فسمه في يده يتحساه في نار جهنم خالدا مخلدا أبدا

حدثنا أحمد بن منيع حدثنا عبيدة بن حميد عن الأعمش عن أبي صالح عن أبي هريرة أراه رفعه قال من قتل نفسه بحديدة جاء يوم القيامة وحديدته في يده يتوجأ بها في بطنه في نار جهنم خالدا مخلدا أبدا ومن قتل نفسه بسم فسمه في يده يتحساه في نار جهنم خالدا مخلدا أبدا


002-من قتل نفسه بحديدة فحديدته في يده يتوجأ بها في بطنه في نار جهنم خالدا مخلدا فيها أبدا ومن قتل نفسه بسم فسمه في يده يتحساه في نار جهنم خالدا مخلدا

من قتل نفسه بحديدة فحديدته في يده يتوجأ بها في بطنه في نار جهنم خالدا مخلدا فيها أبدا ومن قتل نفسه بسم فسمه في يده يتحساه في نار جهنم خالدا مخلدا فيها أبدا ومن تردى من جبل فقتل نفسه فهو يتردى في نار جهنم خالدا مخلدا فيها أبدا حدثنا محمد بن العلاء حدثنا وكيع وأبو معاوية عن الأعمش عن أبي صالح عن أبي هريرة عن النبي صلى الله عليه وسلم نحو حديث شعبة عن الأعمش قال أبو عيسى هذا حديث صحيح وهو أصح من الحديث الأول هكذا روى غير واحد هذا الحديث عن الأعمش عن أبي صالح عن أبي هريرة عن النبي صلى الله عليه وسلم وروى محمد بن عجلان عن سعيد المقبري عن أبي هريرة عن النبي صلى الله عليه وسلم قال من قتل نفسه بسم عذب في نار جهنم ولم يذكر فيه خالدا مخلدا فيها أبدا وهكذا رواه أبو الزناد عن الأعرج عن أبي هريرة عن النبي صلى الله عليه وسلم وهذا أصح لأن الروايات إنما تجئ بأن أهل التوحيد يعذبون في النار ثم يخرجون منها ولم يذكر أنهم يخلدون فيها

حدثنا محمود بن غيلان حدثنا أبو داود عن شعبة عن الأعمش قال سمعت أبا صالح عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال من قتل نفسه بحديدة فحديدته في يده يتوجأ بها في بطنه في نار جهنم خالدا مخلدا فيها أبدا ومن قتل نفسه بسم فسمه في يده يتحساه في نار جهنم خالدا مخلدا فيها أبدا ومن تردى من جبل فقتل نفسه فهو يتردى في نار جهنم خالدا مخلدا فيها أبدا حدثنا محمد بن العلاء حدثنا وكيع وأبو معاوية عن الأعمش عن أبي صالح عن أبي هريرة عن النبي صلى الله عليه وسلم نحو حديث شعبة عن الأعمش قال أبو عيسى هذا حديث صحيح وهو أصح من الحديث الأول هكذا روى غير واحد هذا الحديث عن الأعمش عن أبي صالح عن أبي هريرة عن النبي صلى الله عليه وسلم وروى محمد بن عجلان عن سعيد المقبري عن أبي هريرة عن النبي صلى الله عليه وسلم قال من قتل نفسه بسم عذب في نار جهنم ولم يذكر فيه خالدا مخلدا فيها أبدا وهكذا رواه أبو الزناد عن الأعرج عن أبي هريرة عن النبي صلى الله عليه وسلم وهذا أصح لأن الروايات إنما تجئ بأن أهل التوحيد يعذبون في النار ثم يخرجون منها ولم يذكر أنهم يخلدون فيها


003-نهى رسول الله صلى الله عليه وسلم عن الدواء الخبيث قال أبو عيسى يعني السم

نهى رسول الله صلى الله عليه وسلم عن الدواء الخبيث قال أبو عيسى يعني السم

حدثنا سويد بن نصر أخبرنا عبد الله بن المبارك عن يونس بن أبي إسحاق عن مجاهد عن أبي هريرة قال نهى رسول الله صلى الله عليه وسلم عن الدواء الخبيث قال أبو عيسى يعني السم


001-إنها ليست بدواء ولكنها داء حدثنا محمود حدثنا النضر بن شميل وشبابة عن شعبة بمثله قال محمود قال النضر طارق بن سويد وقال شبابة سويد بن طارق قال أبو عيسى

إنها ليست بدواء ولكنها داء حدثنا محمود حدثنا النضر بن شميل وشبابة عن شعبة بمثله قال محمود قال النضر طارق بن سويد وقال شبابة سويد بن طارق قال أبو عيسى هذا حديث حسن صحيح

حدثنا محمود بن غيلان حدثنا أبو داود عن شعبة عن سماك أنه سمع علقمة بن وائل عن أبيه أنه شهد النبي صلى الله عليه وسلم وسأله سويد بن طارق أو طارق بن سويد عن الخمر فنهاه عنه فقال إننا نتداوى بها فقال رسول الله صلى الله عليه وسلم إنها ليست بدواء ولكنها داء حدثنا محمود حدثنا النضر بن شميل وشبابة عن شعبة بمثله قال محمود قال النضر طارق بن سويد وقال شبابة سويد بن طارق قال أبو عيسى هذا حديث حسن صحيح


001-إن خير ما تداويتم به السعوط واللدود والحجامة والمشي فلما اشتكى رسول الله صلى الله عليه وسلم لده أصحابه فلما فرغوا قال لدوهم قال فلدوا كلهم غير العباس

إن خير ما تداويتم به السعوط واللدود والحجامة والمشي فلما اشتكى رسول الله صلى الله عليه وسلم لده أصحابه فلما فرغوا قال لدوهم قال فلدوا كلهم غير العباس

حدثنا محمد بن مدوية حدثنا عبد الرحمن بن حماد الشعبي حدثنا عباد بن منصور عن عكرمة عن بن عباس قال قال رسول الله صلى الله عليه وسلم إن خير ما تداويتم به السعوط واللدود والحجامة والمشي فلما اشتكى رسول الله صلى الله عليه وسلم لده أصحابه فلما فرغوا قال لدوهم قال فلدوا كلهم غير العباس


002-إن خير ما تداويتم به اللدود والسعوط والحجامة والمشي وخير ما اكتحلتم به الإثمد فإنه يجلو البصر وينبت الشعر وكان لرسول الله صلى الله عليه وسلم مكحلة

إن خير ما تداويتم به اللدود والسعوط والحجامة والمشي وخير ما اكتحلتم به الإثمد فإنه يجلو البصر وينبت الشعر وكان لرسول الله صلى الله عليه وسلم مكحلة يكتحل بها عند النوم ثلاثا في كل عين قال أبو عيسى هذا حديث حسن غريب وهو حديث عباد بن منصور

حدثنا محمد بن يحيى حدثنا يزيد بن هارون حدثنا عباد بن منصور عن عكرمة عن بن عباس قال قال رسول الله صلى الله عليه وسلم إن خير ما تداويتم به اللدود والسعوط والحجامة والمشي وخير ما اكتحلتم به الإثمد فإنه يجلو البصر وينبت الشعر وكان لرسول الله صلى الله عليه وسلم مكحلة يكتحل بها عند النوم ثلاثا في كل عين قال أبو عيسى هذا حديث حسن غريب وهو حديث عباد بن منصور


001-أن رسول الله صلى الله عليه وسلم نهى عن الكي قال فابتلينا فاكتوينا فما أفلحنا ولا أنجحنا قال أبو عيسى هذا حديث حسن صحيح حدثنا عبد القدوس بن محمد حدثنا

أن رسول الله صلى الله عليه وسلم نهى عن الكي قال فابتلينا فاكتوينا فما أفلحنا ولا أنجحنا قال أبو عيسى هذا حديث حسن صحيح حدثنا عبد القدوس بن محمد حدثنا عمرو بن عاصم حدثنا همام عن قتادة عن الحسن عن عمران بن حصين قال نهينا عن الكي قال أبو عيسى وفي الباب عن بن مسعود وعقبة بن عامر وابن عباس وهذا حديث حسن صحيح

حدثنا محمد بن بشار حدثنا محمد بن جعفر حدثنا شعبة عن قتادة عن الحسن عن عمران بن حصين أن رسول الله صلى الله عليه وسلم نهى عن الكي قال فابتلينا فاكتوينا فما أفلحنا ولا أنجحنا قال أبو عيسى هذا حديث حسن صحيح حدثنا عبد القدوس بن محمد حدثنا عمرو بن عاصم حدثنا همام عن قتادة عن الحسن عن عمران بن حصين قال نهينا عن الكي قال أبو عيسى وفي الباب عن بن مسعود وعقبة بن عامر وابن عباس وهذا حديث حسن صحيح


001-أن النبي صلى الله عليه وسلم كوى أسعد بن زرارة من الشوكة قال أبو عيسى وفي الباب عن أبي وجابر وهذا حديث حسن غريب

أن النبي صلى الله عليه وسلم كوى أسعد بن زرارة من الشوكة قال أبو عيسى وفي الباب عن أبي وجابر وهذا حديث حسن غريب

حدثنا حميد بن مسعدة حدثنا يزيد بن زريع أخبرنا معمر عن الزهري عن أنس أن النبي صلى الله عليه وسلم كوى أسعد بن زرارة من الشوكة قال أبو عيسى وفي الباب عن أبي وجابر وهذا حديث حسن غريب


001-كان رسول الله صلى الله عليه وسلم يحتجم في الأخدعين والكاهل وكان يحتجم لسبع عشرة وتسع عشرة وإحدى وعشرين قال أبو عيسى وفي الباب عن بن عباس ومعقل بن

كان رسول الله صلى الله عليه وسلم يحتجم في الأخدعين والكاهل وكان يحتجم لسبع عشرة وتسع عشرة وإحدى وعشرين قال أبو عيسى وفي الباب عن بن عباس ومعقل بن يسار وهذا حديث حسن غريب

حدثنا عبد القدوس بن محمد حدثنا عمرو بن عاصم حدثنا همام وجرير بن حازم قالا حدثنا قتادة عن أنس قال كان رسول الله صلى الله عليه وسلم يحتجم في الأخدعين والكاهل وكان يحتجم لسبع عشرة وتسع عشرة وإحدى وعشرين قال أبو عيسى وفي الباب عن بن عباس ومعقل بن يسار وهذا حديث حسن غريب


002-حدث رسول الله صلى الله عليه وسلم عن ليلة أسري به أنه لم يمر على ملأ من الملائكة إلا أمروه أن مر أمتك بالحجامة قال أبو عيسى وهذا حديث حسن غريب من حديث

حدث رسول الله صلى الله عليه وسلم عن ليلة أسري به أنه لم يمر على ملأ من الملائكة إلا أمروه أن مر أمتك بالحجامة قال أبو عيسى وهذا حديث حسن غريب من حديث بن مسعود

حدثنا أحمد بن بديل الكوفي حدثنا محمد بن فضيل حدثنا عبد الرحمن بن إسحاق عن القاسم بن عبد الرحمن هو بن عبد الله بن مسعود عن أبيه عن بن مسعود قال حدث رسول الله صلى الله عليه وسلم عن ليلة أسري به أنه لم يمر على ملأ من الملائكة إلا أمروه أن مر أمتك بالحجامة قال أبو عيسى وهذا حديث حسن غريب من حديث بن مسعود


003-كان لابن عباس غلمة ثلاثة حجامون فكان اثنان منهم يغلان عليه وعلى أهله وواحد يحجمه ويحجم أهله قال وقال بن عباس قال نبي الله صلى الله عليه وسلم نعم

كان لابن عباس غلمة ثلاثة حجامون فكان اثنان منهم يغلان عليه وعلى أهله وواحد يحجمه ويحجم أهله قال وقال بن عباس قال نبي الله صلى الله عليه وسلم نعم العبد الحجام يذهب الدم ويخف الصلب ويجلو عن البصر وقال إن رسول الله صلى الله عليه وسلم حين عرج به ما مر على ملأ من الملائكة إلا قالوا عليك بالحجامة وقال إن خير ما تحتجمون فيه يوم سبع عشرة ويوم تسع عشرة ويوم إحدى وعشرين وقال إن خير ما تداويتم به السعوط واللدود والحجامة والمشي وإن رسول الله صلى الله عليه وسلم لده العباس وأصحابه فقال رسول الله صلى الله عليه وسلم من لدني فكلهم أمسكوا فقال لا يبقى أحد ممن في البيت إلا لد غير عمه العباس قال عبد قال النضر اللدود الوجور قال أبو عيسى هذا حديث حسن غريب لا نعرفه إلا من حديث عباد بن منصور وفي الباب عن عائشة

حدثنا عبد بن حميد أخبرنا النضر بن شميل حدثنا عباد بن منصور قال سمعت عكرمة يقول كان لابن عباس غلمة ثلاثة حجامون فكان اثنان منهم يغلان عليه وعلى أهله وواحد يحجمه ويحجم أهله قال وقال بن عباس قال نبي الله صلى الله عليه وسلم نعم العبد الحجام يذهب الدم ويخف الصلب ويجلو عن البصر وقال إن رسول الله صلى الله عليه وسلم حين عرج به ما مر على ملأ من الملائكة إلا قالوا عليك بالحجامة وقال إن خير ما تحتجمون فيه يوم سبع عشرة ويوم تسع عشرة ويوم إحدى وعشرين وقال إن خير ما تداويتم به السعوط واللدود والحجامة والمشي وإن رسول الله صلى الله عليه وسلم لده العباس وأصحابه فقال رسول الله صلى الله عليه وسلم من لدني فكلهم أمسكوا فقال لا يبقى أحد ممن في البيت إلا لد غير عمه العباس قال عبد قال النضر اللدود الوجور قال أبو عيسى هذا حديث حسن غريب لا نعرفه إلا من حديث عباد بن منصور وفي الباب عن عائشة


001-ما كان يكون برسول الله صلى الله عليه وسلم قرحة ولا نكبة إلا أمرني رسول الله صلى الله عليه وسلم أن أضع عليها الحناء قال أبو عيسى هذا حديث حسن غريب

ما كان يكون برسول الله صلى الله عليه وسلم قرحة ولا نكبة إلا أمرني رسول الله صلى الله عليه وسلم أن أضع عليها الحناء قال أبو عيسى هذا حديث حسن غريب إنما نعرفه من حديث فائد وروى هذا الحديث عن فائد وقال عن عبيد الله بن علي عن جدته سلمى وعبيد الله بن علي أصح ويقال سلمى حدثنا محمد بن العلاء حدثنا زيد بن حباب عن فائد مولى عبيد الله بن علي عن مولاه عبيد الله بن علي عن جدته عن النبي صلى الله عليه وسلم نحوه بمعناه

حدثنا أحمد بن منيع حدثنا حماد بن خالد الخياط حدثنا فائد مولى لآل أبي رافع عن علي بن عبيد الله عن جدته سلمى وكانت تخدم النبي صلى الله عليه وسلم قالت ما كان يكون برسول الله صلى الله عليه وسلم قرحة ولا نكبة إلا أمرني رسول الله صلى الله عليه وسلم أن أضع عليها الحناء قال أبو عيسى هذا حديث حسن غريب إنما نعرفه من حديث فائد وروى هذا الحديث عن فائد وقال عن عبيد الله بن علي عن جدته سلمى وعبيد الله بن علي أصح ويقال سلمى حدثنا محمد بن العلاء حدثنا زيد بن حباب عن فائد مولى عبيد الله بن علي عن مولاه عبيد الله بن علي عن جدته عن النبي صلى الله عليه وسلم نحوه بمعناه


001-من اكتوى أو استرقى فقد برئ من التوكل قال أبو عيسى وفي الباب عن بن مسعود وابن عباس وعمران بن حصين قال أبو عيسى هذا حديث حسن صحيح

من اكتوى أو استرقى فقد برئ من التوكل قال أبو عيسى وفي الباب عن بن مسعود وابن عباس وعمران بن حصين قال أبو عيسى هذا حديث حسن صحيح

حدثنا محمد بن بشار حدثنا عبد الرحمن بن مهدي حدثنا سفيان عن منصور عن مجاهد عن عقار بن المغيرة بن شعبة عن أبيه قال قال رسول الله صلى الله عليه وسلم من اكتوى أو استرقى فقد برئ من التوكل قال أبو عيسى وفي الباب عن بن مسعود وابن عباس وعمران بن حصين قال أبو عيسى هذا حديث حسن صحيح


001-أن رسول الله صلى الله عليه وسلم رخص في الرقية من الحمة والعين والنملة حدثنا محمود بن غيلان حدثنا يحيى بن آدم وأبو نعيم قالا حدثنا سفيان عن عاصم

أن رسول الله صلى الله عليه وسلم رخص في الرقية من الحمة والعين والنملة حدثنا محمود بن غيلان حدثنا يحيى بن آدم وأبو نعيم قالا حدثنا سفيان عن عاصم الأحول عن يوسف بن عبد الله بن الحارث عن أنس بن مالك أن رسول الله صلى الله عليه وسلم رخص في الرقية من الحمة والنملة قال أبو عيسى هذا حديث حسن غريب قال أبو عيسى وهذا عندي أصح من حديث معاوية بن هشام عن سفيان قال أبو عيسى وفي الباب عن بريدة وعمران بن حصين وجابر وعائشة وطلق بن علي وعمرو بن حزم وأبي خزامة عن أبيه

حدثنا عبدة بن عبد الله الخزاعي حدثنا معاوية بن هشام عن سفيان عن عاصم عن عبد الله بن الحارث عن أنس أن رسول الله صلى الله عليه وسلم رخص في الرقية من الحمة والعين والنملة حدثنا محمود بن غيلان حدثنا يحيى بن آدم وأبو نعيم قالا حدثنا سفيان عن عاصم الأحول عن يوسف بن عبد الله بن الحارث عن أنس بن مالك أن رسول الله صلى الله عليه وسلم رخص في الرقية من الحمة والنملة قال أبو عيسى هذا حديث حسن غريب قال أبو عيسى وهذا عندي أصح من حديث معاوية بن هشام عن سفيان قال أبو عيسى وفي الباب عن بريدة وعمران بن حصين وجابر وعائشة وطلق بن علي وعمرو بن حزم وأبي خزامة عن أبيه


002-لا رقيه إلا من عين أو حمة قال أبو عيسى وروى شعبة هذا الحديث عن حصين عن الشعبي عن بريدة عن صلى الله عليه وسلم بمثله

لا رقيه إلا من عين أو حمة قال أبو عيسى وروى شعبة هذا الحديث عن حصين عن الشعبي عن بريدة عن صلى الله عليه وسلم بمثله

حدثنا بن أبي عمر حدثنا سفيان عن حصين عن الشعبي عن عمران بن حصين أن رسول الله صلى الله عليه وسلم قال لا رقيه إلا من عين أو حمة قال أبو عيسى وروى شعبة هذا الحديث عن حصين عن الشعبي عن بريدة عن صلى الله عليه وسلم بمثله


001-كان رسول الله صلى الله عليه وسلم يتعوذ من الجان وعين الإنسان حتى نزلت المعوذتان فلما نزلتا أخذ بهما وترك ما سواهما قال أبو عيسى وفي الباب عن أنس وهذا

كان رسول الله صلى الله عليه وسلم يتعوذ من الجان وعين الإنسان حتى نزلت المعوذتان فلما نزلتا أخذ بهما وترك ما سواهما قال أبو عيسى وفي الباب عن أنس وهذا حديث حسن غريب

حدثنا هشام بن يونس الكوفي حدثنا القاسم بن مالك المزني عن الجريري عن أبي نضرة عن أبي سعيد قال كان رسول الله صلى الله عليه وسلم يتعوذ من الجان وعين الإنسان حتى نزلت المعوذتان فلما نزلتا أخذ بهما وترك ما سواهما قال أبو عيسى وفي الباب عن أنس وهذا حديث حسن غريب


001-يا رسول الله إن ولد جعفر تسرع إليهم العين أفأسترقي لهم فقال نعم فإنه لو كان شيء سابق القدر لسبقته العين قال أبو عيسى وفي الباب عن عمران بن حصين

يا رسول الله إن ولد جعفر تسرع إليهم العين أفأسترقي لهم فقال نعم فإنه لو كان شيء سابق القدر لسبقته العين قال أبو عيسى وفي الباب عن عمران بن حصين وبريدة وهذا حديث حسن صحيح وقد روي هذا عن أيوب عن عمرو بن دينار عن عروة بن عامر عن عبيد بن رفاعة عن أسماء بنت عميس عن النبي صلى الله عليه وسلم حدثنا بذلك الحسن بن علي الخلال حدثنا عبد الرزاق عن معمر عن أيوب بهذا

حدثنا بن أبي عمر حدثنا سفيان عن عمرو بن دينار عن عروة وهو أبو حاتم بن عامر عن عبيد بن رفاعة الزرقي أن أسماء بنت عميس قالت يا رسول الله إن ولد جعفر تسرع إليهم العين أفأسترقي لهم فقال نعم فإنه لو كان شيء سابق القدر لسبقته العين قال أبو عيسى وفي الباب عن عمران بن حصين وبريدة وهذا حديث حسن صحيح وقد روي هذا عن أيوب عن عمرو بن دينار عن عروة بن عامر عن عبيد بن رفاعة عن أسماء بنت عميس عن النبي صلى الله عليه وسلم حدثنا بذلك الحسن بن علي الخلال حدثنا عبد الرزاق عن معمر عن أيوب بهذا


002-كان رسول الله صلى الله عليه وسلم يعوذ الحسن والحسين يقول أعيذكما بكلمات الله التامة من كل شيطان وهامة ويقول هكذا كان إبراهيم يعوذ إسحاق وإسماعيل

كان رسول الله صلى الله عليه وسلم يعوذ الحسن والحسين يقول أعيذكما بكلمات الله التامة من كل شيطان وهامة ويقول هكذا كان إبراهيم يعوذ إسحاق وإسماعيل عليهم السلام حدثنا الحسن بن علي الخلال حدثنا يزيد بن هارون وعبد الرزاق عن سفيان عن منصور نحوه بمعناه قال أبو عيسى هذا حديث حسن صحيح

حدثنا محمود بن غيلان حدثنا عبد الرزاق ويعلى عن سفيان عن منصور عن المنهال بن عمرو عن سعيد بن جبير عن بن عباس قال كان رسول الله صلى الله عليه وسلم يعوذ الحسن والحسين يقول أعيذكما بكلمات الله التامة من كل شيطان وهامة ويقول هكذا كان إبراهيم يعوذ إسحاق وإسماعيل عليهم السلام حدثنا الحسن بن علي الخلال حدثنا يزيد بن هارون وعبد الرزاق عن سفيان عن منصور نحوه بمعناه قال أبو عيسى هذا حديث حسن صحيح


001-لا شيء في الهام والعين حق

لا شيء في الهام والعين حق

حدثنا أبو حفص عمرو بن علي حدثنا يحيى بن كثير أبو غسان العنبري حدثنا علي بن المبارك عن يحيى بن أبي كثير حدثني حية بن حابس التميمي حدثني أبي أنه سمع رسول الله صلى الله عليه وسلم يقول لا شيء في الهام والعين حق


002-لو كان شيء سابق القدر لسبقته العين وإذا استغسلتم فاغسلوا قال أبو عيسى وفي الباب عن عبد الله بن عمرو وهذا حديث حسن صحيح غريب وحديث حية بن حابس حديث

لو كان شيء سابق القدر لسبقته العين وإذا استغسلتم فاغسلوا قال أبو عيسى وفي الباب عن عبد الله بن عمرو وهذا حديث حسن صحيح غريب وحديث حية بن حابس حديث غريب وروى شيبان عن يحيى بن أبي كثير عن حية بن حابس عن أبيه عن أبي هريرة عن النبي صلى الله عليه وسلم وعلي بن المبارك وحرب بن شداد لا يذكران فيه عن أبي هريرة

حدثنا أحمد بن الحسن بن خراش البغدادي حدثنا أحمد بن إسحاق الحضرمي حدثنا وهيب عن بن طاوس عن أبيه عن بن عباس قال قال رسول الله صلى الله عليه وسلم لو كان شيء سابق القدر لسبقته العين وإذا استغسلتم فاغسلوا قال أبو عيسى وفي الباب عن عبد الله بن عمرو وهذا حديث حسن صحيح غريب وحديث حية بن حابس حديث غريب وروى شيبان عن يحيى بن أبي كثير عن حية بن حابس عن أبيه عن أبي هريرة عن النبي صلى الله عليه وسلم وعلي بن المبارك وحرب بن شداد لا يذكران فيه عن أبي هريرة


001-بعثنا رسول الله صلى الله عليه وسلم في سرية فنزلنا بقوم فسألناهم القرى فلم يقرونا فلدغ سيدهم فأتونا فقالوا هل فيكم من يرقي من العقرب قلت نعم أنا ولكن

بعثنا رسول الله صلى الله عليه وسلم في سرية فنزلنا بقوم فسألناهم القرى فلم يقرونا فلدغ سيدهم فأتونا فقالوا هل فيكم من يرقي من العقرب قلت نعم أنا ولكن لا أرقيه حتى تعطونا غنما قال فأنا أعطيكم ثلاثين شاة فقلنا فقرأت عليه الحمد لله سبع مرات فبرأ وقبضنا الغنم قال فعرض في أنفسنا منها شيء فقلنا لا تعجلوا حتى تأتوا رسول الله صلى الله عليه وسلم قال فلما قدمنا عليه ذكرت له الذي صنعت قال وما علمت أنها رقية اقبضوا الغنم واضربوا لي معكم بسهم قال أبو عيسى هذا حديث حسن وأبو نضرة اسمه المنذر بن مالك بن قطعة ورخص الشافعي للمعلم أن يأخذ على تعليم القرآن أجرا ويرى له أن يشترط على ذلك واحتج بهذا الحديث وجعفر بن إياس هو جعفر بن أبي وحشية وهو أبو بشر وروى شعبة وأبو عوانة وهشام وغير واحد عن أبي بشر هذا الحديث عن أبي المتوكل عن أبي سعيد عن النبي صلى الله عليه وسلم

حدثنا هناد حدثنا أبو معاوية عن الأعمش عن جعفر بن إياس عن أبي نضرة عن أبي سعيد الخدري قال بعثنا رسول الله صلى الله عليه وسلم في سرية فنزلنا بقوم فسألناهم القرى فلم يقرونا فلدغ سيدهم فأتونا فقالوا هل فيكم من يرقي من العقرب قلت نعم أنا ولكن لا أرقيه حتى تعطونا غنما قال فأنا أعطيكم ثلاثين شاة فقلنا فقرأت عليه الحمد لله سبع مرات فبرأ وقبضنا الغنم قال فعرض في أنفسنا منها شيء فقلنا لا تعجلوا حتى تأتوا رسول الله صلى الله عليه وسلم قال فلما قدمنا عليه ذكرت له الذي صنعت قال وما علمت أنها رقية اقبضوا الغنم واضربوا لي معكم بسهم قال أبو عيسى هذا حديث حسن وأبو نضرة اسمه المنذر بن مالك بن قطعة ورخص الشافعي للمعلم أن يأخذ على تعليم القرآن أجرا ويرى له أن يشترط على ذلك واحتج بهذا الحديث وجعفر بن إياس هو جعفر بن أبي وحشية وهو أبو بشر وروى شعبة وأبو عوانة وهشام وغير واحد عن أبي بشر هذا الحديث عن أبي المتوكل عن أبي سعيد عن النبي صلى الله عليه وسلم


002-مروا بحي من العرب فلم يقروهم ولم يضيفوهم فاشتكى سيدهم فأتونا فقالوا هل عندكم دواء قلنا نعم ولكن لم تقرونا ولم تضيفونا فلا نفعل حتى تجعلوا لنا جعلا

مروا بحي من العرب فلم يقروهم ولم يضيفوهم فاشتكى سيدهم فأتونا فقالوا هل عندكم دواء قلنا نعم ولكن لم تقرونا ولم تضيفونا فلا نفعل حتى تجعلوا لنا جعلا فجعلوا على ذلك قطيعا من الغنم قال فجعل رجل منا يقرأ عليه بفاتحة الكتاب فبرأ فلما أتينا النبي صلى الله عليه وسلم ذكرنا ذلك له قال وما يدريك أنها رقية ولم يذكر نهيا منه وقال كلوا واضربوا لي معكم بسهم قال أبو عيسى هذا حديث صحيح وهذا أصح من حديث الأعمش عن جعفر بن إياس وهكذا روى غير واحد هذا الحديث عن أبي بشر جعفر بن أبي وحشية عن أبي المتوكل عن أبي سعيد وجعفر بن إياس هو جعفر بن أبي وحشية

حدثنا أبو موسى محمد بن المثنى حدثني عبد الصمد بن عبد الوارث حدثنا شعبة حدثنا أبو بشر قال سمعت أبا المتوكل يحدث عن أبي سعيد أن ناسا من أصحاب النبي صلى الله عليه وسلم مروا بحي من العرب فلم يقروهم ولم يضيفوهم فاشتكى سيدهم فأتونا فقالوا هل عندكم دواء قلنا نعم ولكن لم تقرونا ولم تضيفونا فلا نفعل حتى تجعلوا لنا جعلا فجعلوا على ذلك قطيعا من الغنم قال فجعل رجل منا يقرأ عليه بفاتحة الكتاب فبرأ فلما أتينا النبي صلى الله عليه وسلم ذكرنا ذلك له قال وما يدريك أنها رقية ولم يذكر نهيا منه وقال كلوا واضربوا لي معكم بسهم قال أبو عيسى هذا حديث صحيح وهذا أصح من حديث الأعمش عن جعفر بن إياس وهكذا روى غير واحد هذا الحديث عن أبي بشر جعفر بن أبي وحشية عن أبي المتوكل عن أبي سعيد وجعفر بن إياس هو جعفر بن أبي وحشية


001-سألت رسول الله صلى الله عليه وسلم فقلت يا رسول الله أرأيت رقى نسترقيها ودواء نتداوى به وتقاة نتقيها هل ترد من قدر الله شيئا قال هي من قدر الله قال

سألت رسول الله صلى الله عليه وسلم فقلت يا رسول الله أرأيت رقى نسترقيها ودواء نتداوى به وتقاة نتقيها هل ترد من قدر الله شيئا قال هي من قدر الله قال أبو عيسى هذا حديث حسن صحيح حدثنا سعيد بن عبد الرحمن حدثنا سفيان عن الزهري عن أبي خزامة عن أبيه عن النبي صلى الله عليه وسلم نحوه وهذا حديث حسن صحيح وقد روى عن بن عيينة كلا الروايتين وقال بعضهم عن أبي خزامة عن أبيه وقال بعضهم عن بن أبي خزامة عن أبيه وقال بعضهم عن أبي خزامة وقد روى غير بن عيينة هذا الحديث عن الزهري عن أبي خزامة عن أبيه وهذا أصح ولا نعرف لأبي خزامة عن أبيه غير هذا الحديث

حدثنا بن أبي عمر حدثنا سفيان عن الزهري عن أبي خزامة عن أبيه قال سألت رسول الله صلى الله عليه وسلم فقلت يا رسول الله أرأيت رقى نسترقيها ودواء نتداوى به وتقاة نتقيها هل ترد من قدر الله شيئا قال هي من قدر الله قال أبو عيسى هذا حديث حسن صحيح حدثنا سعيد بن عبد الرحمن حدثنا سفيان عن الزهري عن أبي خزامة عن أبيه عن النبي صلى الله عليه وسلم نحوه وهذا حديث حسن صحيح وقد روى عن بن عيينة كلا الروايتين وقال بعضهم عن أبي خزامة عن أبيه وقال بعضهم عن بن أبي خزامة عن أبيه وقال بعضهم عن أبي خزامة وقد روى غير بن عيينة هذا الحديث عن الزهري عن أبي خزامة عن أبيه وهذا أصح ولا نعرف لأبي خزامة عن أبيه غير هذا الحديث


001-العجوة من الجنة وفيها شفاء من السم والكمأة من المن وماؤها شفاء للعين قال أبو عيسى وفي الباب عن سعيد بن زيد وأبي سعيد وجابر وهذا حديث غريب وهو من حديث

العجوة من الجنة وفيها شفاء من السم والكمأة من المن وماؤها شفاء للعين قال أبو عيسى وفي الباب عن سعيد بن زيد وأبي سعيد وجابر وهذا حديث غريب وهو من حديث محمد بن عمرو ولا نعرفه إلا من حديث سعيد بن عامر عن محمد بن عمرو

حدثنا أبو عبيدة أحمد بن عبد الله الهمداني وهو بن أبي السفر ومحمود بن غيلان قالا حدثنا سعيد بن عامر عن محمد بن عمرو عن أبي سلمة عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم العجوة من الجنة وفيها شفاء من السم والكمأة من المن وماؤها شفاء للعين قال أبو عيسى وفي الباب عن سعيد بن زيد وأبي سعيد وجابر وهذا حديث غريب وهو من حديث محمد بن عمرو ولا نعرفه إلا من حديث سعيد بن عامر عن محمد بن عمرو


002-الكمأة من المن وماؤها شفاء للعين قال أبو عيسى هذا حديث حسن صحيح

الكمأة من المن وماؤها شفاء للعين قال أبو عيسى هذا حديث حسن صحيح

حدثنا أبو كريب حدثنا عمر بن عبيد الطنافسي عن عبد الملك بن عمير وحدثنا محمد بن المثنى حدثنا محمد بن جعفر حدثنا شعبة عن عبد الملك بن عمير عن عمرو بن حريث عن سعيد بن زيد عن النبي صلى الله عليه وسلم قال الكمأة من المن وماؤها شفاء للعين قال أبو عيسى هذا حديث حسن صحيح


003-الكمأة جدري الأرض فقال النبي صلى الله عليه وسلم الكمأة من المن وماؤها شفاء للعين والعجوة من الجنة وهي شفاء من السم قال أبو عيسى هذا حديث حسن

الكمأة جدري الأرض فقال النبي صلى الله عليه وسلم الكمأة من المن وماؤها شفاء للعين والعجوة من الجنة وهي شفاء من السم قال أبو عيسى هذا حديث حسن

حدثنا محمد بن بشار حدثنا معاذ بن هشام حدثنا أبي عن قتادة عن شهر بن حوشب عن أبي هريرة أن ناسا من أصحاب النبي صلى الله عليه وسلم قالوا الكمأة جدري الأرض فقال النبي صلى الله عليه وسلم الكمأة من المن وماؤها شفاء للعين والعجوة من الجنة وهي شفاء من السم قال أبو عيسى هذا حديث حسن


004-أخذت ثلاثة أكمؤ أو خمسا أو سبعا فعصرتهن فجعلت ماءهن في قارورة فكحلت به جارية لي فبرأت

أخذت ثلاثة أكمؤ أو خمسا أو سبعا فعصرتهن فجعلت ماءهن في قارورة فكحلت به جارية لي فبرأت

حدثنا محمد بن بشار حدثنا معاذ حدثنا أبي عن قتادة قال حدثت أن أبا هريرة قال أخذت ثلاثة أكمؤ أو خمسا أو سبعا فعصرتهن فجعلت ماءهن في قارورة فكحلت به جارية لي فبرأت


005-يأخذ كل يوم إحدى وعشرين حبة فيجعلهن في خرقة فلينقعه فيتسعط به كل يوم في منخره الأيمن قطرتين وفي الأيسر قطرة والثاني في الأيسر قطرتين وفي الأيمن قطرة

يأخذ كل يوم إحدى وعشرين حبة فيجعلهن في خرقة فلينقعه فيتسعط به كل يوم في منخره الأيمن قطرتين وفي الأيسر قطرة والثاني في الأيسر قطرتين وفي الأيمن قطرة والثالث في الأيمن قطرتين وفي الأيسر قطرة

حدثنا محمد بن بشار حدثنا معاذ حدثنا أبي عن قتادة قال حدثت أن أبا هريرة قال الشونيز دواء من كل داء إلا السام قال قتادة يأخذ كل يوم إحدى وعشرين حبة فيجعلهن في خرقة فلينقعه فيتسعط به كل يوم في منخره الأيمن قطرتين وفي الأيسر قطرة والثاني في الأيسر قطرتين وفي الأيمن قطرة والثالث في الأيمن قطرتين وفي الأيسر قطرة


001-نهى رسول الله صلى الله عليه وسلم عن ثمن الكلب ومهر البغي وحلوان الكاهن قال أبو عيسى هذا حديث حسن صحيح

نهى رسول الله صلى الله عليه وسلم عن ثمن الكلب ومهر البغي وحلوان الكاهن قال أبو عيسى هذا حديث حسن صحيح

حدثنا قتيبة حدثنا الليث عن بن شهاب عن أبي بكر بن عبد الرحمن عن أبي مسعود الأنصاري قال نهى رسول الله صلى الله عليه وسلم عن ثمن الكلب ومهر البغي وحلوان الكاهن قال أبو عيسى هذا حديث حسن صحيح


001-دخلت على عبد الله بن عكيم أبي معبد الجهني أعوده وبه حمرة فقلنا ألا تعلق شيئا قال الموت أقرب من ذلك قال النبي صلى الله عليه وسلم من تعلق شيئا وكل إليه

دخلت على عبد الله بن عكيم أبي معبد الجهني أعوده وبه حمرة فقلنا ألا تعلق شيئا قال الموت أقرب من ذلك قال النبي صلى الله عليه وسلم من تعلق شيئا وكل إليه قال أبو عيسى وحديث عبد الله بن عكيم إنما نعرفه من حديث محمد بن أبي ليلى وعبد الله بن عكيم لم يسمع من النبي صلى الله عليه وسلم وكان في زمن النبي صلى الله عليه وسلم يقول كتب إلينا رسول الله صلى الله عليه وسلم حدثنا محمد بن بشار حدثنا يحيى بن سعيد بن سعيد عن بن أبي ليلى نحوه بمعناه قال أبو عيسى وفي الباب عن عقبة بن عامر

حدثنا محمد بن مدوية حدثنا عبيد الله بن موسى عن محمد بن عبد الرحمن بن أبي ليلى عن عيسى أخيه قال دخلت على عبد الله بن عكيم أبي معبد الجهني أعوده وبه حمرة فقلنا ألا تعلق شيئا قال الموت أقرب من ذلك قال النبي صلى الله عليه وسلم من تعلق شيئا وكل إليه قال أبو عيسى وحديث عبد الله بن عكيم إنما نعرفه من حديث محمد بن أبي ليلى وعبد الله بن عكيم لم يسمع من النبي صلى الله عليه وسلم وكان في زمن النبي صلى الله عليه وسلم يقول كتب إلينا رسول الله صلى الله عليه وسلم حدثنا محمد بن بشار حدثنا يحيى بن سعيد بن سعيد عن بن أبي ليلى نحوه بمعناه قال أبو عيسى وفي الباب عن عقبة بن عامر


001-الحمى فور من النار فأبردوها بالماء قال أبو عيسى وفي الباب عن أسماء بنت أبي بكر وابن عمر وامرأة الزبير وعائشة وابن عباس

الحمى فور من النار فأبردوها بالماء قال أبو عيسى وفي الباب عن أسماء بنت أبي بكر وابن عمر وامرأة الزبير وعائشة وابن عباس

حدثنا هناد حدثنا أبو الأحوص عن سعيد بن مسروق عن عباية بن رفاعة عن جده رافع بن خديج عن النبي صلى الله عليه وسلم قال الحمى فور من النار فأبردوها بالماء قال أبو عيسى وفي الباب عن أسماء بنت أبي بكر وابن عمر وامرأة الزبير وعائشة وابن عباس


002-إن الحمى من فيح جهنم فأبردوها بالماء حدثنا هارون بن إسحاق حدثنا عبدة عن هشام بن عروة عن فاطمة بنت المنذر عن أسماء بنت أبي بكر عن النبي صلى الله عليه

إن الحمى من فيح جهنم فأبردوها بالماء حدثنا هارون بن إسحاق حدثنا عبدة عن هشام بن عروة عن فاطمة بنت المنذر عن أسماء بنت أبي بكر عن النبي صلى الله عليه وسلم نحوه قال أبو عيسى وفي حديث أسماء كلام أكثر من هذا وكلا الحديثين صحيح

حدثنا هارون بن إسحاق الهمداني حدثنا عبدة بن سليمان عن هشام بن عروة عن أبيه عن عائشة أن رسول الله صلى الله عليه وسلم قال إن الحمى من فيح جهنم فأبردوها بالماء حدثنا هارون بن إسحاق حدثنا عبدة عن هشام بن عروة عن فاطمة بنت المنذر عن أسماء بنت أبي بكر عن النبي صلى الله عليه وسلم نحوه قال أبو عيسى وفي حديث أسماء كلام أكثر من هذا وكلا الحديثين صحيح


003-أن النبي صلى الله عليه وسلم كان يعلمهم من الحمى ومن الأوجاع كلها أن يقول بسم الله الكبير أعوذ بالله العظيم من شر كل عرق نعار ومن شر حر النار قال أبو

أن النبي صلى الله عليه وسلم كان يعلمهم من الحمى ومن الأوجاع كلها أن يقول بسم الله الكبير أعوذ بالله العظيم من شر كل عرق نعار ومن شر حر النار قال أبو عيسى هذا حديث غريب لا نعرفه إلا من حديث إبراهيم بن إسماعيل بن أبي حبيبة وإبراهيم يضعف في الحديث ويروى عرق يعار

حدثنا محمد بن بشار حدثنا أبو عامر العقدي حدثنا إبراهيم بن إسماعيل بن أبي حبيبة عن داود بن حصين عن عكرمة عن بن عباس أن النبي صلى الله عليه وسلم كان يعلمهم من الحمى ومن الأوجاع كلها أن يقول بسم الله الكبير أعوذ بالله العظيم من شر كل عرق نعار ومن شر حر النار قال أبو عيسى هذا حديث غريب لا نعرفه إلا من حديث إبراهيم بن إسماعيل بن أبي حبيبة وإبراهيم يضعف في الحديث ويروى عرق يعار


001-أردت أن أنهى عن الغيال فإذا فارس والروم يفعلون ولا يقتلون أولادهم قال أبو عيسى وفي الباب عن أسماء بنت يزيد وهذا حديث حسن صحيح وقد رواه مالك عن أبي

أردت أن أنهى عن الغيال فإذا فارس والروم يفعلون ولا يقتلون أولادهم قال أبو عيسى وفي الباب عن أسماء بنت يزيد وهذا حديث حسن صحيح وقد رواه مالك عن أبي الأسود عن عروة عن عائشة عن جدامة بنت وهب عن النبي صلى الله عليه وسلم قال مالك والغيال أن يطأ الرجل امرأته وهي ترضع

حدثنا أحمد بن منيع حدثنا يحيى بن إسحاق حدثنا يحيى بن أيوب عن محمد بن عبد الرحمن بن نوفل عن عروة عن عائشة عن ابنة وهب وهي جدامة قالت سمعت رسول الله صلى الله عليه وسلم يقول أردت أن أنهى عن الغيال فإذا فارس والروم يفعلون ولا يقتلون أولادهم قال أبو عيسى وفي الباب عن أسماء بنت يزيد وهذا حديث حسن صحيح وقد رواه مالك عن أبي الأسود عن عروة عن عائشة عن جدامة بنت وهب عن النبي صلى الله عليه وسلم قال مالك والغيال أن يطأ الرجل امرأته وهي ترضع


002-لقد هممت أن أنهى عن الغيلة حتى ذكرت أن الروم وفارس يصنعون ذلك فلا يضر أولادهم قال مالك والغيلة أن يمس الرجل امرأته وهي ترضع قال عيسى بن أحمد وحدثنا

لقد هممت أن أنهى عن الغيلة حتى ذكرت أن الروم وفارس يصنعون ذلك فلا يضر أولادهم قال مالك والغيلة أن يمس الرجل امرأته وهي ترضع قال عيسى بن أحمد وحدثنا إسحاق بن عيسى حدثني مالك عن أبي الأسود نحوه قال أبو عيسى هذا حديث حسن غريب صحيح

حدثنا عيسى بن أحمد حدثنا بن وهب حدثني مالك عن أبي الأسود محمد بن عبد الرحمن بن نوفل عن عروة عن عائشة عن جدامة بنت وهب الأسدية أنها سمعت رسول الله صلى الله عليه وسلم يقول لقد هممت أن أنهى عن الغيلة حتى ذكرت أن الروم وفارس يصنعون ذلك فلا يضر أولادهم قال مالك والغيلة أن يمس الرجل امرأته وهي ترضع قال عيسى بن أحمد وحدثنا إسحاق بن عيسى حدثني مالك عن أبي الأسود نحوه قال أبو عيسى هذا حديث حسن غريب صحيح


001-أن النبي صلى الله عليه وسلم كان ينعت الزيت والورس من ذات الجنب قال قتادة يلده ويلده من الجانب الذي يشتكيه قال أبو عيسى هذا حديث حسن صحيح وأبو عبد

أن النبي صلى الله عليه وسلم كان ينعت الزيت والورس من ذات الجنب قال قتادة يلده ويلده من الجانب الذي يشتكيه قال أبو عيسى هذا حديث حسن صحيح وأبو عبد الله اسمه ميمون هو شيخ بصري

حدثنا محمد بن بشار حدثنا معاذ بن هشام حدثني أبي عن قتادة عن أبي عبد الله عن زيد بن أرقم أن النبي صلى الله عليه وسلم كان ينعت الزيت والورس من ذات الجنب قال قتادة يلده ويلده من الجانب الذي يشتكيه قال أبو عيسى هذا حديث حسن صحيح وأبو عبد الله اسمه ميمون هو شيخ بصري


002-أمرنا رسول الله صلى الله عليه وسلم أن نتداوى من ذات الجنب بالقسط البحري والزيت قال أبو عيسى هذا حديث حسن غريب صحيح لا نعرفه إلا من حديث ميمون عن زيد

أمرنا رسول الله صلى الله عليه وسلم أن نتداوى من ذات الجنب بالقسط البحري والزيت قال أبو عيسى هذا حديث حسن غريب صحيح لا نعرفه إلا من حديث ميمون عن زيد أرقم وقد روى عن ميمون غير واحد هذا الحديث

حدثنا رجاء بن محمد العذري البصري حدثنا عمرو بن محمد بن أبي رزين حدثنا شعبة عن خالد الحذاء حدثنا ميمون أبو عبد الله قال سمعت زيد بن أرقم قال أمرنا رسول الله صلى الله عليه وسلم أن نتداوى من ذات الجنب بالقسط البحري والزيت قال أبو عيسى هذا حديث حسن غريب صحيح لا نعرفه إلا من حديث ميمون عن زيد أرقم وقد روى عن ميمون غير واحد هذا الحديث


003-أتاني رسول الله صلى الله عليه وسلم وبي وجع قد كان يهلكني فقال رسول الله صلى الله عليه وسلم امسح بيمينك سبع مرات وقل أعوذ بعزة الله وقوته من شر ما أجد

أتاني رسول الله صلى الله عليه وسلم وبي وجع قد كان يهلكني فقال رسول الله صلى الله عليه وسلم امسح بيمينك سبع مرات وقل أعوذ بعزة الله وقوته من شر ما أجد قال ففعلت فأذهب الله ما كان بي فلم أزل آمر به أهلي وغيرهم قال أبو عيسى هذا حديث حسن صحيح

حدثنا إسحاق بن موسى الأنصاري حدثنا معن حدثنا مالك عن يزيد بن خصيفة عن عمرو بن عبد الله بن كعب السلمي أن نافع بن جبير بن مطعم أخبره عن عثمان بن أبي العاصي أنه قال أتاني رسول الله صلى الله عليه وسلم وبي وجع قد كان يهلكني فقال رسول الله صلى الله عليه وسلم امسح بيمينك سبع مرات وقل أعوذ بعزة الله وقوته من شر ما أجد قال ففعلت فأذهب الله ما كان بي فلم أزل آمر به أهلي وغيرهم قال أبو عيسى هذا حديث حسن صحيح


001-أن رسول الله صلى الله عليه وسلم سألها بم تستمشين قالت بالشبرم قال حار جار قالت ثم استمشيت بالسنا فقال النبي صلى الله عليه وسلم لو أن شيئا كان فيه

أن رسول الله صلى الله عليه وسلم سألها بم تستمشين قالت بالشبرم قال حار جار قالت ثم استمشيت بالسنا فقال النبي صلى الله عليه وسلم لو أن شيئا كان فيه شفاء من الموت لكان في السنا قال أبو عيسى هذا حديث حسن غريب يعني دواء المشي

حدثنا محمد بن بشار حدثنا محمد بن بكر حدثنا عبد الحميد بن جعفر حدثني عتبة بن عبد الله عن أسماء بنت عميس أن رسول الله صلى الله عليه وسلم سألها بم تستمشين قالت بالشبرم قال حار جار قالت ثم استمشيت بالسنا فقال النبي صلى الله عليه وسلم لو أن شيئا كان فيه شفاء من الموت لكان في السنا قال أبو عيسى هذا حديث حسن غريب يعني دواء المشي


001-إن أخي استطلق بطنه فقال اسقه عسلا فسقاه ثم جاء فقال يا رسول الله قد سقيته عسلا فلم يزده إلا استطلاقا فقال رسول الله صلى الله عليه وسلم اسقه عسلا

إن أخي استطلق بطنه فقال اسقه عسلا فسقاه ثم جاء فقال يا رسول الله قد سقيته عسلا فلم يزده إلا استطلاقا فقال رسول الله صلى الله عليه وسلم اسقه عسلا فسقاه ثم جاءه فقال يا رسول الله قد سقيته عسلا فلم يزده إلا استطلاقا قال فقال رسول الله صلى الله عليه وسلم صدق الله وكذب بطن أخيك اسقه عسلا فسقاه عسلا فبرأ قال أبو عيسى هذا حديث حسن صحيح

حدثنا محمد بن بشار حدثنا محمد بن جعفر حدثنا شعبة عن قتادة عن أبي المتوكل عن أبي سعيد قال جاء رجل إلى النبي صلى الله عليه وسلم فقال إن أخي استطلق بطنه فقال اسقه عسلا فسقاه ثم جاء فقال يا رسول الله قد سقيته عسلا فلم يزده إلا استطلاقا فقال رسول الله صلى الله عليه وسلم اسقه عسلا فسقاه ثم جاءه فقال يا رسول الله قد سقيته عسلا فلم يزده إلا استطلاقا قال فقال رسول الله صلى الله عليه وسلم صدق الله وكذب بطن أخيك اسقه عسلا فسقاه عسلا فبرأ قال أبو عيسى هذا حديث حسن صحيح


002-ما من عبد مسلم يعود مريضا لم يحضر أجله فيقول سبع مرات أسأل الله العظيم رب العرش العظيم أن يشفيك إلا عوفي قال أبو عيسى هذا حديث حسن غريب لا نعرفه إلا

ما من عبد مسلم يعود مريضا لم يحضر أجله فيقول سبع مرات أسأل الله العظيم رب العرش العظيم أن يشفيك إلا عوفي قال أبو عيسى هذا حديث حسن غريب لا نعرفه إلا من حديث المنهال بن عمرو

حدثنا محمد بن المثنى حدثنا محمد بن جعفر حدثنا شعبة عن يزيد بن خالد قال سمعت المنهال بن عمرو يحدث عن سعيد بن جبير عن بن عباس عن النبي صلى الله عليه وسلم أنه قال ما من عبد مسلم يعود مريضا لم يحضر أجله فيقول سبع مرات أسأل الله العظيم رب العرش العظيم أن يشفيك إلا عوفي قال أبو عيسى هذا حديث حسن غريب لا نعرفه إلا من حديث المنهال بن عمرو


003-إذا أصاب أحدكم الحمى فإن الحمى قطعة من النار فليطفئها عنه بالماء فليستنقع نهرا جاريا ليستقبل جرية الماء فيقول بسم الله اللهم اشف عبدك وصدق رسولك بعد

إذا أصاب أحدكم الحمى فإن الحمى قطعة من النار فليطفئها عنه بالماء فليستنقع نهرا جاريا ليستقبل جرية الماء فيقول بسم الله اللهم اشف عبدك وصدق رسولك بعد صلاة الصبح قبل طلوع الشمس فليغتمس فيه ثلاث غمسات ثلاثة أيام فإن لم يبرأ في ثلاث فخمس وإن لم يبرأ في خمس فسبع فإن لم يبرأ في سبع فتسع فإنها لا تكاد تجاوز تسعا بإذن الله قال أبو عيسى هذا حديث غريب

حدثنا أحمد بن سعيد الأشقر الرباطي حدثنا روح بن عبادة حدثنا مرزوق أبو عبد الله الشامي حدثنا رجل من أهل الشام أخبرنا ثوبان عن النبي صلى الله عليه وسلم قال إذا أصاب أحدكم الحمى فإن الحمى قطعة من النار فليطفئها عنه بالماء فليستنقع نهرا جاريا ليستقبل جرية الماء فيقول بسم الله اللهم اشف عبدك وصدق رسولك بعد صلاة الصبح قبل طلوع الشمس فليغتمس فيه ثلاث غمسات ثلاثة أيام فإن لم يبرأ في ثلاث فخمس وإن لم يبرأ في خمس فسبع فإن لم يبرأ في سبع فتسع فإنها لا تكاد تجاوز تسعا بإذن الله قال أبو عيسى هذا حديث غريب


001-ما بقي أحد أعلم به مني كان علي يأتي بالماء في ترسه وفاطمة تغسل عنه الدم وأحرق له حصير فحشى به جرحه قال أبو عيسى هذا حديث حسن صحيح

ما بقي أحد أعلم به مني كان علي يأتي بالماء في ترسه وفاطمة تغسل عنه الدم وأحرق له حصير فحشى به جرحه قال أبو عيسى هذا حديث حسن صحيح

حدثنا بن أبي عمر حدثنا سفيان عن أبي حازم قال سئل سهل بن سعد وأنا اسمع بأي شيء دووي جرح رسول الله صلى الله عليه وسلم فقال ما بقي أحد أعلم به مني كان علي يأتي بالماء في ترسه وفاطمة تغسل عنه الدم وأحرق له حصير فحشى به جرحه قال أبو عيسى هذا حديث حسن صحيح


002-إنما مثل المريض إذا برأ وصح كالبردة تقع من السماء في صفائها ولونها

إنما مثل المريض إذا برأ وصح كالبردة تقع من السماء في صفائها ولونها

حدثنا علي بن حجر قال أخبرنا الوليد بن محمد الموقري عن الزهري عن أنس بن مالك قال قال رسول الله صلى الله عليه وسلم إنما مثل المريض إذا برأ وصح كالبردة تقع من السماء في صفائها ولونها


003-إذا دخلتم على المريض فنفسوا له في أجله فإن ذلك لا يرد شيئا ويطيب بنفسه قال أبو عيسى هذا حديث غريب

إذا دخلتم على المريض فنفسوا له في أجله فإن ذلك لا يرد شيئا ويطيب بنفسه قال أبو عيسى هذا حديث غريب

حدثنا عبد الله بن سعيد الأشج حدثنا عقبة بن خالد السكوني عن موسى بن محمد بن إبراهيم التيمي عن أبيه عن أبي سعيد الخدري قال قال رسول الله صلى الله عليه وسلم إذا دخلتم على المريض فنفسوا له في أجله فإن ذلك لا يرد شيئا ويطيب بنفسه قال أبو عيسى هذا حديث غريب


004-أن النبي صلى الله عليه وسلم عاد رجلا من وعك كان به فقال أبشر فإن الله يقول هي ناري أسلطها على عبدي المذنب لتكون حظه من النار

أن النبي صلى الله عليه وسلم عاد رجلا من وعك كان به فقال أبشر فإن الله يقول هي ناري أسلطها على عبدي المذنب لتكون حظه من النار

حدثنا هناد ومحمود بن غيلان قالا حدثنا أبو أسامة عن عبد الرحمن بن يزيد بن جابر عن إسماعيل بن عبيد الله عن أبي صالح الأشعري عن أبي هريرة أن النبي صلى الله عليه وسلم عاد رجلا من وعك كان به فقال أبشر فإن الله يقول هي ناري أسلطها على عبدي المذنب لتكون حظه من النار


005-كانوا يرتجون الحمى ليلة كفارة لما نقص من الذنوب تم كتاب الطب ويليه كتاب الفرائض

كانوا يرتجون الحمى ليلة كفارة لما نقص من الذنوب تم كتاب الطب ويليه كتاب الفرائض

حدثنا إسحاق بن منصور قال أخبرنا عبد الرحمن بن مهدي عن سفيان الثوري عن هشام بن حسان عن الحسن قال كانوا يرتجون الحمى ليلة كفارة لما نقص من الذنوب تم كتاب الطب ويليه كتاب الفرائض


001-من ترك مالا فلأهله ومن ترك ضياعا فإلي قال أبو عيسى هذا حديث حسن صحيح وفي الباب عن جابر وأنس وقد رواه الزهري عن أبي سلمة عن أبي هريرة عن النبي صلى

من ترك مالا فلأهله ومن ترك ضياعا فإلي قال أبو عيسى هذا حديث حسن صحيح وفي الباب عن جابر وأنس وقد رواه الزهري عن أبي سلمة عن أبي هريرة عن النبي صلى الله عليه وسلم أطول من هذا وأتم معنى ضياعا ضائعا ليس له شيء فأنا أعوله وأنفق عليه

حدثنا سعيد بن يحيى بن سعيد الأموي حدثنا أبي حدثنا محمد بن عمرو حدثنا أبو سلمة عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم من ترك مالا فلأهله ومن ترك ضياعا فإلي قال أبو عيسى هذا حديث حسن صحيح وفي الباب عن جابر وأنس وقد رواه الزهري عن أبي سلمة عن أبي هريرة عن النبي صلى الله عليه وسلم أطول من هذا وأتم معنى ضياعا ضائعا ليس له شيء فأنا أعوله وأنفق عليه


001-تعلموا القرآن والفرائض وعلموا الناس فإني مقبوض قال أبو عيسى هذا حديث فيه اضطراب وروى أبو أسامة هذا الحديث عن عوف رجل عن سليمان بن جابر عن بن مسعود عن

تعلموا القرآن والفرائض وعلموا الناس فإني مقبوض قال أبو عيسى هذا حديث فيه اضطراب وروى أبو أسامة هذا الحديث عن عوف رجل عن سليمان بن جابر عن بن مسعود عن النبي صلى الله عليه وسلم حدثنا بذلك الحسين بن حريث أخبرنا أبو أسامة عن عوف بهذا بمعناه ومحمد بن القاسم الأسدي قد ضعفه أحمد بن حنبل وغيره

حدثنا عبد الأعلى بن واصل حدثنا محمد بن القاسم الأسدي حدثنا الفضل بن دلهم حدثنا عوف عن شهر بن حوشب عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم تعلموا القرآن والفرائض وعلموا الناس فإني مقبوض قال أبو عيسى هذا حديث فيه اضطراب وروى أبو أسامة هذا الحديث عن عوف رجل عن سليمان بن جابر عن بن مسعود عن النبي صلى الله عليه وسلم حدثنا بذلك الحسين بن حريث أخبرنا أبو أسامة عن عوف بهذا بمعناه ومحمد بن القاسم الأسدي قد ضعفه أحمد بن حنبل وغيره


001-يا رسول الله هاتان ابنتا سعد بن الربيع قتل أبوهما معك يوم أحد شهيدا وإن عمهما أخذ مالهما فلم يدع لهما مالا ولا تنكحان إلا ولهما مال قال يقضي الله في

يا رسول الله هاتان ابنتا سعد بن الربيع قتل أبوهما معك يوم أحد شهيدا وإن عمهما أخذ مالهما فلم يدع لهما مالا ولا تنكحان إلا ولهما مال قال يقضي الله في ذلك فنزلت آية الميراث فبعث رسول الله صلى الله عليه وسلم إلى عمهما فقال أعط ابنتي سعد الثلثين وأعط أمهما الثمن وما بقي فهو لك قال أبو عيسى هذا حديث صحيح لا نعرفه إلا من حديث عبد الله بن محمد بن عقيل وقد رواه شريك أيضا عن عبد الله بن محمد بن عقيل

حدثنا عبد بن حميد حدثني زكريا بن عدي أخبرنا عبيد الله بن عمرو عن عبد الله بن محمد بن عقيل عن جابر بن عبد الله قال جاءت امرأة سعد بن الربيع بابنتيها من سعد إلى رسول الله صلى الله عليه وسلم فقالت يا رسول الله هاتان ابنتا سعد بن الربيع قتل أبوهما معك يوم أحد شهيدا وإن عمهما أخذ مالهما فلم يدع لهما مالا ولا تنكحان إلا ولهما مال قال يقضي الله في ذلك فنزلت آية الميراث فبعث رسول الله صلى الله عليه وسلم إلى عمهما فقال أعط ابنتي سعد الثلثين وأعط أمهما الثمن وما بقي فهو لك قال أبو عيسى هذا حديث صحيح لا نعرفه إلا من حديث عبد الله بن محمد بن عقيل وقد رواه شريك أيضا عن عبد الله بن محمد بن عقيل


001-جاء رجل إلى أبي موسى وسلمان بن ربيعة فسألهما عن الابنة وابنة الابن وأخت لأب وأم فقالا للابنة النصف وللأخت من الأب والأم ما بقي وقالا له انطلق إلى عبد

جاء رجل إلى أبي موسى وسلمان بن ربيعة فسألهما عن الابنة وابنة الابن وأخت لأب وأم فقالا للابنة النصف وللأخت من الأب والأم ما بقي وقالا له انطلق إلى عبد الله فاسأله فإنه سيتابعنا فأتى عبد الله فذكر ذلك له وأخبره بما قالا قال عبد الله قد ضللت إذا وما أنا من المهتدين ولكن أقضي فيهما كما قضى رسول الله صلى الله عليه وسلم للابنة النصف ولابنة الابن السدس تكملة الثلثين وللأخت ما بقي قال أبو عيسى هذا حديث حسن صحيح وأبو قيس الأودي اسمه عبد الرحمن بن ثروان الكوفي وقد رواه شعبة عن أبي قيس

حدثنا الحسن بن عرفة حدثنا يزيد بن هارون عن سفيان الثوري عن أبي قيس الأودي عن هزيل بن شرحبيل قال جاء رجل إلى أبي موسى وسلمان بن ربيعة فسألهما عن الابنة وابنة الابن وأخت لأب وأم فقالا للابنة النصف وللأخت من الأب والأم ما بقي وقالا له انطلق إلى عبد الله فاسأله فإنه سيتابعنا فأتى عبد الله فذكر ذلك له وأخبره بما قالا قال عبد الله قد ضللت إذا وما أنا من المهتدين ولكن أقضي فيهما كما قضى رسول الله صلى الله عليه وسلم للابنة النصف ولابنة الابن السدس تكملة الثلثين وللأخت ما بقي قال أبو عيسى هذا حديث حسن صحيح وأبو قيس الأودي اسمه عبد الرحمن بن ثروان الكوفي وقد رواه شعبة عن أبي قيس


001-إنكم تقرؤون هذه الآية { من بعد وصية توصون بها أو دين } وإن رسول الله صلى الله عليه وسلم قضى بالدين قبل الوصية وإن أعيان بني الأم يتوارثون دون بني

إنكم تقرؤون هذه الآية { من بعد وصية توصون بها أو دين } وإن رسول الله صلى الله عليه وسلم قضى بالدين قبل الوصية وإن أعيان بني الأم يتوارثون دون بني العلات الرجل يرث أخاه لأبيه وأمه دون أخيه لأبيه حدثنا بندار حدثنا يزيد بن هارون أخبرنا زكريا بن أبي زائدة عن أبي إسحاق عن الحارث عن علي عن النبي صلى الله عليه وسلم بمثله

حدثنا بندار حدثنا يزيد بن هارون أخبرنا سفيان عن أبي إسحاق عن الحارث عن علي أنه قال إنكم تقرؤون هذه الآية " من بعد وصية توصون بها أو دين " وإن رسول الله صلى الله عليه وسلم قضى بالدين قبل الوصية وإن أعيان بني الأم يتوارثون دون بني العلات الرجل يرث أخاه لأبيه وأمه دون أخيه لأبيه حدثنا بندار حدثنا يزيد بن هارون أخبرنا زكريا بن أبي زائدة عن أبي إسحاق عن الحارث عن علي عن النبي صلى الله عليه وسلم بمثله


002-قضى رسول الله صلى الله عليه وسلم أن أعيان بني الأم يتوارثون دون بني العلات قال أبو عيسى هذا حديث لا نعرفه إلا من حديث أبي إسحاق عن الحارث عن علي وقد

قضى رسول الله صلى الله عليه وسلم أن أعيان بني الأم يتوارثون دون بني العلات قال أبو عيسى هذا حديث لا نعرفه إلا من حديث أبي إسحاق عن الحارث عن علي وقد تكلم بعض أهل العلم في الحارث والعمل على هذا الحديث عند عامة أهل العلم

حدثنا بن أبي عمر حدثنا سفيان حدثنا أبو إسحاق عن الحارث عن علي قال قضى رسول الله صلى الله عليه وسلم أن أعيان بني الأم يتوارثون دون بني العلات قال أبو عيسى هذا حديث لا نعرفه إلا من حديث أبي إسحاق عن الحارث عن علي وقد تكلم بعض أهل العلم في الحارث والعمل على هذا الحديث عند عامة أهل العلم


001-جاءني رسول الله صلى الله عليه وسلم يعودني وأنا مريض في بني سلمة فقلت يا نبي الله كيف أقسم مالي بين ولدي فلم يرد علي شيئا فنزلت { يوصيكم الله في

جاءني رسول الله صلى الله عليه وسلم يعودني وأنا مريض في بني سلمة فقلت يا نبي الله كيف أقسم مالي بين ولدي فلم يرد علي شيئا فنزلت { يوصيكم الله في أولادكم للذكر مثل حظ الأنثيين } الآية قال أبو عيسى هذا حديث حسن صحيح وقد رواه شعبة وابن عيينة وغيره عن محمد بن المنكدر عن جابر

حدثنا عبد بن حميد حدثنا عبد الرحمن بن سعد أخبرنا عمرو بن أبي قيس عن محمد بن المنكدر عن جابر بن عبد الله قال جاءني رسول الله صلى الله عليه وسلم يعودني وأنا مريض في بني سلمة فقلت يا نبي الله كيف أقسم مالي بين ولدي فلم يرد علي شيئا فنزلت " يوصيكم الله في أولادكم للذكر مثل حظ الأنثيين " الآية قال أبو عيسى هذا حديث حسن صحيح وقد رواه شعبة وابن عيينة وغيره عن محمد بن المنكدر عن جابر


001-مرضت فأتاني رسول الله صلى الله عليه وسلم يعودني فوجدني قد أغمي علي فأتى ومعه أبو بكر وعمر وهما ماشيان فتوضأ رسول الله صلى الله عليه وسلم فصب علي من

مرضت فأتاني رسول الله صلى الله عليه وسلم يعودني فوجدني قد أغمي علي فأتى ومعه أبو بكر وعمر وهما ماشيان فتوضأ رسول الله صلى الله عليه وسلم فصب علي من وضوئه فأفقت فقلت يا رسول الله كيف أقضي في مالي أو كيف أصنع في مالي فلم يجبني شيئا وكان له تسع أخوات حتى نزلت آية الميراث { يستفتونك قل الله يفتيكم في الكلالة } الآية قال جابر في نزلت قال أبو عيسى هذا حديث حسن صحيح

حدثنا الفضل بن الصباح البغدادي أخبرنا بن عيينة أخبرنا محمد بن المنكدر سمع جابر بن عبد الله يقول مرضت فأتاني رسول الله صلى الله عليه وسلم يعودني فوجدني قد أغمي علي فأتى ومعه أبو بكر وعمر وهما ماشيان فتوضأ رسول الله صلى الله عليه وسلم فصب علي من وضوئه فأفقت فقلت يا رسول الله كيف أقضي في مالي أو كيف أصنع في مالي فلم يجبني شيئا وكان له تسع أخوات حتى نزلت آية الميراث " يستفتونك قل الله يفتيكم في الكلالة " الآية قال جابر في نزلت قال أبو عيسى هذا حديث حسن صحيح


001-ألحقوا الفرائض بأهلها فما بقي فهو لأولى رجل ذكر حدثنا عبد بن حميد أخبرنا عبد الرزاق عن معمر عن بن طاوس عن أبيه عن بن عباس عن النبي صلى الله عليه وسلم

ألحقوا الفرائض بأهلها فما بقي فهو لأولى رجل ذكر حدثنا عبد بن حميد أخبرنا عبد الرزاق عن معمر عن بن طاوس عن أبيه عن بن عباس عن النبي صلى الله عليه وسلم نحوه قال أبو عيسى هذا حديث حسن وقد روى بعضهم عن بن طاوس عن أبيه عن صلى الله عليه وسلم مرسلا

حدثنا عبد الله بن عبد الرحمن أخبرنا مسلم بن إبراهيم حدثنا وهيب حدثنا بن طاوس عن أبيه عن بن عباس عن النبي صلى الله عليه وسلم قال ألحقوا الفرائض بأهلها فما بقي فهو لأولى رجل ذكر حدثنا عبد بن حميد أخبرنا عبد الرزاق عن معمر عن بن طاوس عن أبيه عن بن عباس عن النبي صلى الله عليه وسلم نحوه قال أبو عيسى هذا حديث حسن وقد روى بعضهم عن بن طاوس عن أبيه عن صلى الله عليه وسلم مرسلا


001-إن ابني مات فمالي في ميراثه قال لك السدس فلما ولى دعاه فقال لك سدس آخر فلما ولى دعاه قال إن السدس الآخر طعمة قال أبو عيسى هذا حديث حسن صحيح وفي الباب

إن ابني مات فمالي في ميراثه قال لك السدس فلما ولى دعاه فقال لك سدس آخر فلما ولى دعاه قال إن السدس الآخر طعمة قال أبو عيسى هذا حديث حسن صحيح وفي الباب عن معقل بن يسار

حدثنا الحسن بن عرفة حدثنا يزيد بن هارون عن همام بن يحيى عن قتادة عن الحسن عن عمران بن حصين قال جاء رجل إلى رسول الله صلى الله عليه وسلم فقال إن ابني مات فمالي في ميراثه قال لك السدس فلما ولى دعاه فقال لك سدس آخر فلما ولى دعاه قال إن السدس الآخر طعمة قال أبو عيسى هذا حديث حسن صحيح وفي الباب عن معقل بن يسار


001-جاءت الجدة أم الأم وأم الأب إلى أبي بكر فقالت أن بن ابني أو بن بنتي مات وقد أخبرت أن لي في كتاب الله حقا فقال أبو بكر ما أجد لك في الكتاب من حق وما

جاءت الجدة أم الأم وأم الأب إلى أبي بكر فقالت أن بن ابني أو بن بنتي مات وقد أخبرت أن لي في كتاب الله حقا فقال أبو بكر ما أجد لك في الكتاب من حق وما سمعت رسول الله صلى الله عليه وسلم قضى لك بشيء وسأسأل الناس قال فسأل فشهد المغيرة بن شعبة أن رسول الله صلى الله عليه وسلم أعطاها السدس قال ومن سمع ذلك معك قال محمد بن مسلمة قال فأعطاها السدس ثم جاءت الجدة الأخرى التي تخالفها إلى عمر قال سفيان وزادني فيه معمر عن الزهري ولم أحفظه عن الزهري ولكن حفظته من معمر أن عمر قال أن اجتمعتما فهو لكما وأيتكما انفردت به فهو لها

حدثنا بن أبي عمر حدثنا سفيان حدثنا الزهري قال مرة قال قبيصة وقال مرة رجل عن قبيصة بن ذؤيب قال جاءت الجدة أم الأم وأم الأب إلى أبي بكر فقالت أن بن ابني أو بن بنتي مات وقد أخبرت أن لي في كتاب الله حقا فقال أبو بكر ما أجد لك في الكتاب من حق وما سمعت رسول الله صلى الله عليه وسلم قضى لك بشيء وسأسأل الناس قال فسأل فشهد المغيرة بن شعبة أن رسول الله صلى الله عليه وسلم أعطاها السدس قال ومن سمع ذلك معك قال محمد بن مسلمة قال فأعطاها السدس ثم جاءت الجدة الأخرى التي تخالفها إلى عمر قال سفيان وزادني فيه معمر عن الزهري ولم أحفظه عن الزهري ولكن حفظته من معمر أن عمر قال أن اجتمعتما فهو لكما وأيتكما انفردت به فهو لها


002-جاءت الجدة إلى أبي بكر تسأله ميراثها قال فقال لها ما لك في كتاب الله شيء وما لك في سنة رسول الله صلى الله عليه وسلم شيء فارجعي حتى أسأل الناس فسأل

جاءت الجدة إلى أبي بكر تسأله ميراثها قال فقال لها ما لك في كتاب الله شيء وما لك في سنة رسول الله صلى الله عليه وسلم شيء فارجعي حتى أسأل الناس فسأل الناس فقال المغيرة بن شعبة حضرت رسول الله صلى الله عليه وسلم فأعطاها السدس فقال أبو بكر هل معك غيرك فقام محمد بن مسلمة الأنصاري فقال مثل ما قال المغيرة بن شعبة فأنفذه لها أبو بكر قال ثم جاءت الجدة الأخرى إلى عمر بن الخطاب تسأله ميراثها فقال ما لك في كتاب الله شيء ولكن هو ذاك السدس فإن اجتمعتما فيه فهو بينكما وأيتكما خلت به فهو لها قال أبو عيسى وفي الباب عن بريدة وهذا أحسن وهو أصح من حديث بن عيينة

حدثنا الأنصاري حدثنا معن حدثنا مالك عن بن شهاب عن عثمان بن إسحاق بن خرشة عن قبيصة بن ذؤيب قال جاءت الجدة إلى أبي بكر تسأله ميراثها قال فقال لها ما لك في كتاب الله شيء وما لك في سنة رسول الله صلى الله عليه وسلم شيء فارجعي حتى أسأل الناس فسأل الناس فقال المغيرة بن شعبة حضرت رسول الله صلى الله عليه وسلم فأعطاها السدس فقال أبو بكر هل معك غيرك فقام محمد بن مسلمة الأنصاري فقال مثل ما قال المغيرة بن شعبة فأنفذه لها أبو بكر قال ثم جاءت الجدة الأخرى إلى عمر بن الخطاب تسأله ميراثها فقال ما لك في كتاب الله شيء ولكن هو ذاك السدس فإن اجتمعتما فيه فهو بينكما وأيتكما خلت به فهو لها قال أبو عيسى وفي الباب عن بريدة وهذا أحسن وهو أصح من حديث بن عيينة


001-في الجدة مع ابنها إنها أول جدة أطعمها رسول الله صلى الله عليه وسلم سدسا مع ابنها وابنها حي قال أبو عيسى هذا حديث لا نعرفه مرفوعا إلا من هذا الوجه وقد

في الجدة مع ابنها إنها أول جدة أطعمها رسول الله صلى الله عليه وسلم سدسا مع ابنها وابنها حي قال أبو عيسى هذا حديث لا نعرفه مرفوعا إلا من هذا الوجه وقد ورث أصحاب النبي صلى الله عليه وسلم الجدة مع ابنها ولم يورثها بعضهم

حدثنا الحسن بن عرفة حدثنا يزيد بن هارون عن محمد بن سالم عن الشعبي عن مسروق عن عبد الله بن مسعود قال في الجدة مع ابنها إنها أول جدة أطعمها رسول الله صلى الله عليه وسلم سدسا مع ابنها وابنها حي قال أبو عيسى هذا حديث لا نعرفه مرفوعا إلا من هذا الوجه وقد ورث أصحاب النبي صلى الله عليه وسلم الجدة مع ابنها ولم يورثها بعضهم


001-الله ورسوله مولى من لا مولى له والخال وارث من لا وارث له قال أبو عيسى وفي الباب عن عائشة والمقدام بن معد يكرب وهذا حديث حسن صحيح

الله ورسوله مولى من لا مولى له والخال وارث من لا وارث له قال أبو عيسى وفي الباب عن عائشة والمقدام بن معد يكرب وهذا حديث حسن صحيح

حدثنا بندار حدثنا أبو أحمد الزبيري حدثنا سفيان عن عبد الرحمن بن الحارث عن حكيم بن حكيم بن عباد بن حنيف عن أبي أمامة بن سهل بن حنيف قال كتب عمر بن الخطاب إلى أبي عبيدة أن رسول الله صلى الله عليه وسلم قال الله ورسوله مولى من لا مولى له والخال وارث من لا وارث له قال أبو عيسى وفي الباب عن عائشة والمقدام بن معد يكرب وهذا حديث حسن صحيح


002-الخال وارث من لا وارث له وهذا حديث حسن غريب وقد أرسله بعضهم ولم يذكر فيه عن عائشة واختلف فيه أصحاب النبي صلى الله عليه وسلم فورث بعضهم الخال والخالة

الخال وارث من لا وارث له وهذا حديث حسن غريب وقد أرسله بعضهم ولم يذكر فيه عن عائشة واختلف فيه أصحاب النبي صلى الله عليه وسلم فورث بعضهم الخال والخالة والعمة وإلى هذا الحديث ذهب أكثر أهل العلم في توريث ذوي الأرحام وأما زيد بن ثابت فلم يورثهم وجعل الميراث في بيت المال

أخبرنا إسحاق بن منصور أخبرنا أبو عاصم عن بن جريج عن عمرو بن مسلم عن طاوس عن عائشة قالت قال رسول الله صلى الله عليه وسلم الخال وارث من لا وارث له وهذا حديث حسن غريب وقد أرسله بعضهم ولم يذكر فيه عن عائشة واختلف فيه أصحاب النبي صلى الله عليه وسلم فورث بعضهم الخال والخالة والعمة وإلى هذا الحديث ذهب أكثر أهل العلم في توريث ذوي الأرحام وأما زيد بن ثابت فلم يورثهم وجعل الميراث في بيت المال


001-أن مولى للنبي صلى الله عليه وسلم وقع من عذق نخلة فمات فقال النبي صلى الله عليه وسلم انظروا هل له من وارث قالوا لا قال فادفعوه إلى بعض أهل القرية وهذا

أن مولى للنبي صلى الله عليه وسلم وقع من عذق نخلة فمات فقال النبي صلى الله عليه وسلم انظروا هل له من وارث قالوا لا قال فادفعوه إلى بعض أهل القرية وهذا حديث حسن

حدثنا بندار حدثنا يزيد بن هارون أخبرنا سفيان عن عبد الرحمن بن الأصبهاني عن مجاهد وهو بن وردان عن عروة عن عائشة أن مولى للنبي صلى الله عليه وسلم وقع من عذق نخلة فمات فقال النبي صلى الله عليه وسلم انظروا هل له من وارث قالوا لا قال فادفعوه إلى بعض أهل القرية وهذا حديث حسن


001-أن رجلا مات على عهد رسول الله صلى الله عليه وسلم ولم يدع وارثا إلا عبدا هو أعتقه فأعطاه النبي صلى الله عليه وسلم ميراثه قال أبو عيسى هذا حديث حسن

أن رجلا مات على عهد رسول الله صلى الله عليه وسلم ولم يدع وارثا إلا عبدا هو أعتقه فأعطاه النبي صلى الله عليه وسلم ميراثه قال أبو عيسى هذا حديث حسن والعمل عند أهل العلم في هذا الباب إذا مات الرجل ولم يترك عصبة أن ميراثه يجعل في بيت مال المسلمين

حدثنا بن أبي عمر حدثنا سفيان عن عمرو بن دينار عن عوسجة عن بن عباس أن رجلا مات على عهد رسول الله صلى الله عليه وسلم ولم يدع وارثا إلا عبدا هو أعتقه فأعطاه النبي صلى الله عليه وسلم ميراثه قال أبو عيسى هذا حديث حسن والعمل عند أهل العلم في هذا الباب إذا مات الرجل ولم يترك عصبة أن ميراثه يجعل في بيت مال المسلمين


001-لا يرث المسلم الكافر ولا الكافر المسلم حدثنا بن أبي عمر حدثنا سفيان حدثنا الزهري نحوه قال أبو عيسى وفي الباب عن جابر وعبد الله بن عمرو وهذا حديث حسن

لا يرث المسلم الكافر ولا الكافر المسلم حدثنا بن أبي عمر حدثنا سفيان حدثنا الزهري نحوه قال أبو عيسى وفي الباب عن جابر وعبد الله بن عمرو وهذا حديث حسن صحيح هكذا رواه معمر وغير واحد عن الزهري نحو هذا وروى مالك عن الزهري عن علي بن حسين عن عمر بن عثمان عن أسامة بن زيد عن النبي صلى الله عليه وسلم نحوه وحديث مالك وهم وهم فيه مالك وقد رواه بعضهم عن مالك فقال عن عمرو بن عثمان وأكثر أصحاب مالك قالوا عن مالك عن عمر بن عثمان وعمرو بن عثمان بن عفان هو مشهور من ولد عثمان ولا يعرف عمر بن عثمان والعمل على هذا الحديث عند أهل العلم واختلف بعض أهل العلم في ميراث المرتد فجعل أكثر أهل العلم من أصحاب النبي صلى الله عليه وسلم وغيرهم المال لورثته من المسلمين وقال بعضهم لا يرثه ورثته من المسلمين واحتجوا بحديث النبي صلى الله عليه وسلم لا يرث المسلم الكافر وهو قول الشافعي

حدثنا سعيد بن عبد الرحمن المخزومي وغير واحد قالوا حدثنا سفيان عن الزهري ح وحدثنا علي بن حجر أخبرنا هشيم عن الزهري عن علي بن حسين عن عمرو بن عثمان عن أسامة بن زيد أن رسول الله صلى الله عليه وسلم قال لا يرث المسلم الكافر ولا الكافر المسلم حدثنا بن أبي عمر حدثنا سفيان حدثنا الزهري نحوه قال أبو عيسى وفي الباب عن جابر وعبد الله بن عمرو وهذا حديث حسن صحيح هكذا رواه معمر وغير واحد عن الزهري نحو هذا وروى مالك عن الزهري عن علي بن حسين عن عمر بن عثمان عن أسامة بن زيد عن النبي صلى الله عليه وسلم نحوه وحديث مالك وهم وهم فيه مالك وقد رواه بعضهم عن مالك فقال عن عمرو بن عثمان وأكثر أصحاب مالك قالوا عن مالك عن عمر بن عثمان وعمرو بن عثمان بن عفان هو مشهور من ولد عثمان ولا يعرف عمر بن عثمان والعمل على هذا الحديث عند أهل العلم واختلف بعض أهل العلم في ميراث المرتد فجعل أكثر أهل العلم من أصحاب النبي صلى الله عليه وسلم وغيرهم المال لورثته من المسلمين وقال بعضهم لا يرثه ورثته من المسلمين واحتجوا بحديث النبي صلى الله عليه وسلم لا يرث المسلم الكافر وهو قول الشافعي


001-لا يتوارث أهل ملتين قال أبو عيسى هذا حديث لا نعرفه من حديث جابر إلا من حديث بن أبي ليلى

لا يتوارث أهل ملتين قال أبو عيسى هذا حديث لا نعرفه من حديث جابر إلا من حديث بن أبي ليلى

حدثنا حميد بن مسعدة حدثنا حصين بن نمير عن بن أبي ليلى عن أبي الزبير عن جابر عن النبي صلى الله عليه وسلم قال لا يتوارث أهل ملتين قال أبو عيسى هذا حديث لا نعرفه من حديث جابر إلا من حديث بن أبي ليلى


001-القاتل لا يرث قال أبو عيسى هذا حديث لا يصح لا يعرف إلا من هذا الوجه وإسحاق بن أبي فروة قد تركه بعض أهل الحديث منهم أحمد بن حنبل والعمل على هذا عند

القاتل لا يرث قال أبو عيسى هذا حديث لا يصح لا يعرف إلا من هذا الوجه وإسحاق بن أبي فروة قد تركه بعض أهل الحديث منهم أحمد بن حنبل والعمل على هذا عند أهل العلم أن القاتل لا يرث كان القتل عمدا أو خطأ وقال بعضهم إذا كان القتل خطأ فإنه يرث وهو قول مالك

حدثنا قتيبة حدثنا الليث عن إسحاق بن عبد الله عن الزهري عن حميد بن عبد الرحمن عن أبي هريرة عن النبي صلى الله عليه وسلم قال القاتل لا يرث قال أبو عيسى هذا حديث لا يصح لا يعرف إلا من هذا الوجه وإسحاق بن أبي فروة قد تركه بعض أهل الحديث منهم أحمد بن حنبل والعمل على هذا عند أهل العلم أن القاتل لا يرث كان القتل عمدا أو خطأ وقال بعضهم إذا كان القتل خطأ فإنه يرث وهو قول مالك


001-الدية على العاقلة ولا ترث المرأة من دية زوجها شيئا فأخبره الضحاك بن سفيان الكلابي أن رسول الله صلى الله عليه وسلم كتب إليه أن ورث امرأة أشيم الضبابي

الدية على العاقلة ولا ترث المرأة من دية زوجها شيئا فأخبره الضحاك بن سفيان الكلابي أن رسول الله صلى الله عليه وسلم كتب إليه أن ورث امرأة أشيم الضبابي من دية زوجها قال أبو عيسى هذا حديث حسن صحيح

حدثنا قتيبة وأحمد بن منيع وغير واحد قالوا حدثنا سفيان بن عيينة عن الزهري عن سعيد بن المسيب قال قال عمر الدية على العاقلة ولا ترث المرأة من دية زوجها شيئا فأخبره الضحاك بن سفيان الكلابي أن رسول الله صلى الله عليه وسلم كتب إليه أن ورث امرأة أشيم الضبابي من دية زوجها قال أبو عيسى هذا حديث حسن صحيح


001-أن رسول الله صلى الله عليه وسلم قضى في جنين امرأة من بني لحيان سقط ميتا بغرة عبد أو أمة ثم أن المرأة التي قضي عليها بالغرة توفيت فقضى رسول الله صلى

أن رسول الله صلى الله عليه وسلم قضى في جنين امرأة من بني لحيان سقط ميتا بغرة عبد أو أمة ثم أن المرأة التي قضي عليها بالغرة توفيت فقضى رسول الله صلى الله عليه وسلم أن ميراثها لبنيها وزوجها وأن عقلها على عصبتها قال أبو عيسى وروى يونس هذا الحديث عن الزهري عن سعيد بن المسيب وأبي سلمة عن أبي هريرة عن النبي صلى الله عليه وسلم نحوه ورواه مالك عن الزهري عن أبي سلمة عن أبي هريرة ومالك عن الزهري عن سعيد بن المسيب عن النبي صلى الله عليه وسلم مرسل

حدثنا قتيبة حدثنا الليث عن بن شهاب عن سعيد بن المسيب عن أبي هريرة أن رسول الله صلى الله عليه وسلم قضى في جنين امرأة من بني لحيان سقط ميتا بغرة عبد أو أمة ثم أن المرأة التي قضي عليها بالغرة توفيت فقضى رسول الله صلى الله عليه وسلم أن ميراثها لبنيها وزوجها وأن عقلها على عصبتها قال أبو عيسى وروى يونس هذا الحديث عن الزهري عن سعيد بن المسيب وأبي سلمة عن أبي هريرة عن النبي صلى الله عليه وسلم نحوه ورواه مالك عن الزهري عن أبي سلمة عن أبي هريرة ومالك عن الزهري عن سعيد بن المسيب عن النبي صلى الله عليه وسلم مرسل


001-سألت رسول الله صلى الله عليه وسلم ما السنة في الرجل من أهل الشرك يسلم على يدي رجل من المسلمين فقال رسول الله صلى الله عليه وسلم هو أولى الناس بمحياه

سألت رسول الله صلى الله عليه وسلم ما السنة في الرجل من أهل الشرك يسلم على يدي رجل من المسلمين فقال رسول الله صلى الله عليه وسلم هو أولى الناس بمحياه ومماته قال أبو عيسى هذا حديث لا نعرفه إلا من حديث عبد الله بن وهب ويقال موهب عن تميم الداري وقد أدخل بعضهم بين عبد الله بن وهب وبين تميم الداري قبيصة بن ذؤيب ولا يصح رواه يحيى بن حمزة عن عبد العزيز بن عمر وزاد فيه قبيصة بن ذؤيب والعمل على هذا الحديث عند بعض أهل العلم وهو عندي ليس بمتصل وقال بعضهم يجعل ميراثه في بيت المال وهو قول الشافعي واحتج بحديث النبي صلى الله عليه وسلم أن الولاء لمن أعتق

حدثنا أبو كريب حدثنا أبو أسامة وابن نمير ووكيع عن عبد العزيز بن عمر بن عبد العزيز عن عبد الله بن وهب وقال بعضهم عن عبد الله بن وهب عن تميم الداري قال سألت رسول الله صلى الله عليه وسلم ما السنة في الرجل من أهل الشرك يسلم على يدي رجل من المسلمين فقال رسول الله صلى الله عليه وسلم هو أولى الناس بمحياه ومماته قال أبو عيسى هذا حديث لا نعرفه إلا من حديث عبد الله بن وهب ويقال موهب عن تميم الداري وقد أدخل بعضهم بين عبد الله بن وهب وبين تميم الداري قبيصة بن ذؤيب ولا يصح رواه يحيى بن حمزة عن عبد العزيز بن عمر وزاد فيه قبيصة بن ذؤيب والعمل على هذا الحديث عند بعض أهل العلم وهو عندي ليس بمتصل وقال بعضهم يجعل ميراثه في بيت المال وهو قول الشافعي واحتج بحديث النبي صلى الله عليه وسلم أن الولاء لمن أعتق


001-أيما رجل عاهر بحرة أو أمة فالولد ولد زنا لا يرث ولا يورث قال أبو عيسى وقد روى غير بن لهيعة هذا الحديث عن عمرو بن شعيب والعمل على هذا عند أهل العلم أن

أيما رجل عاهر بحرة أو أمة فالولد ولد زنا لا يرث ولا يورث قال أبو عيسى وقد روى غير بن لهيعة هذا الحديث عن عمرو بن شعيب والعمل على هذا عند أهل العلم أن ولد الزنا لا يرث من أبيه

حدثنا قتيبة حدثنا بن لهيعة عن عمرو بن شعيب عن أبيه عن جده أن رسول الله صلى الله عليه وسلم قال أيما رجل عاهر بحرة أو أمة فالولد ولد زنا لا يرث ولا يورث قال أبو عيسى وقد روى غير بن لهيعة هذا الحديث عن عمرو بن شعيب والعمل على هذا عند أهل العلم أن ولد الزنا لا يرث من أبيه


001-يرث الولاء من يرث المال قال أبو عيسى هذا حديث ليس إسناده بالقوي

يرث الولاء من يرث المال قال أبو عيسى هذا حديث ليس إسناده بالقوي

حدثنا قتيبة حدثنا بن لهيعة عن عمرو بن شعيب عن أبيه عن جده أن رسول الله صلى الله عليه وسلم قال يرث الولاء من يرث المال قال أبو عيسى هذا حديث ليس إسناده بالقوي


001-تحوز ثلاثة مواريث عتيقها ولقيطها وولدها الذي لاعنت عليه هذا حديث حسن غريب لا يعرف إلا من هذا الوجه من حديث محمد بن حرب

تحوز ثلاثة مواريث عتيقها ولقيطها وولدها الذي لاعنت عليه هذا حديث حسن غريب لا يعرف إلا من هذا الوجه من حديث محمد بن حرب

حدثنا هارون أبو موسى المستملي البغدادي حدثنا محمد بن حرب حدثنا عمر بن رؤبة التغلبي عن عبد الواحد بن عبد الله بن بسر البصري عن واثلة بن الأسقع قال قال رسول الله صلى الله عليه وسلم المرأة تحوز ثلاثة مواريث عتيقها ولقيطها وولدها الذي لاعنت عليه هذا حديث حسن غريب لا يعرف إلا من هذا الوجه من حديث محمد بن حرب


001-مرضت عام الفتح مرضا أشفيت منه على الموت فأتاني رسول الله صلى الله عليه وسلم يعودني فقلت يا رسول الله إن لي مالا كثيرا وليس يرثني إلا ابنتي أفأوصي

مرضت عام الفتح مرضا أشفيت منه على الموت فأتاني رسول الله صلى الله عليه وسلم يعودني فقلت يا رسول الله إن لي مالا كثيرا وليس يرثني إلا ابنتي أفأوصي بمالي كله قال لا قلت فثلثي مالي قال لا قلت فالشطر قال لا قلت فالثلث قال الثلث والثلث كثير إنك أن تدع ورثتك أغنياء خير من أن تدعهم عالة يتكففون الناس وإنك لن تنفق نفقة إلا أجرت فيها حتى اللقمة ترفعها إلى في امرأتك قال قلت يا رسول الله أخلف عن هجرتي قال إنك لن تخلف بعدي فتعمل عملا تريد به وجه الله إلا ازددت به رفعة ودرجة ولعلك أن تخلف حتى ينتفع بك أقوام ويضر بك آخرون اللهم أمض لأصحابي هجرتهم ولا تردهم على أعقابهم لكن البائس سعد بن خولة يرثي له رسول الله صلى الله عليه وسلم أن مات بمكة قال أبو عيسى وفي الباب عن بن عباس وهذا حديث حسن صحيح وقد روي هذا الحديث من غير وجه عن سعد بن أبي وقاص والعمل على هذا عند أهل العلم انه ليس للرجل أن يوصي بأكثر من الثلث وقد استحب بعض أهل العلم أن ينقص من الثلث لقول رسول الله صلى الله عليه وسلم والثلث كثير

حدثنا بن أبي عمر حدثنا سفيان بن عيينة عن الزهري عن عامر بن سعد بن أبي وقاص عن أبيه قال مرضت عام الفتح مرضا أشفيت منه على الموت فأتاني رسول الله صلى الله عليه وسلم يعودني فقلت يا رسول الله إن لي مالا كثيرا وليس يرثني إلا ابنتي أفأوصي بمالي كله قال لا قلت فثلثي مالي قال لا قلت فالشطر قال لا قلت فالثلث قال الثلث والثلث كثير إنك أن تدع ورثتك أغنياء خير من أن تدعهم عالة يتكففون الناس وإنك لن تنفق نفقة إلا أجرت فيها حتى اللقمة ترفعها إلى في امرأتك قال قلت يا رسول الله أخلف عن هجرتي قال إنك لن تخلف بعدي فتعمل عملا تريد به وجه الله إلا ازددت به رفعة ودرجة ولعلك أن تخلف حتى ينتفع بك أقوام ويضر بك آخرون اللهم أمض لأصحابي هجرتهم ولا تردهم على أعقابهم لكن البائس سعد بن خولة يرثي له رسول الله صلى الله عليه وسلم أن مات بمكة قال أبو عيسى وفي الباب عن بن عباس وهذا حديث حسن صحيح وقد روي هذا الحديث من غير وجه عن سعد بن أبي وقاص والعمل على هذا عند أهل العلم انه ليس للرجل أن يوصي بأكثر من الثلث وقد استحب بعض أهل العلم أن ينقص من الثلث لقول رسول الله صلى الله عليه وسلم والثلث كثير


001-إن الرجل ليعمل والمرأة بطاعة الله ستين سنة ثم يحضرهما الموت فيضاران في الوصية فتجب لهما النار ثم قرأ علي أبو هريرة { من بعد وصية يوصى بها أو دين غير

إن الرجل ليعمل والمرأة بطاعة الله ستين سنة ثم يحضرهما الموت فيضاران في الوصية فتجب لهما النار ثم قرأ علي أبو هريرة { من بعد وصية يوصى بها أو دين غير مضار وصية من الله } إلى قوله { ذلك الفوز العظيم } قال أبو عيسى هذا حديث حسن صحيح غريب ونصر بن علي الذي روى عن الأشعث بن جابر هو جد نصر بن علي الجهضمي

حدثنا نصر بن علي الجهضمي حدثنا عبد الصمد بن عبد الوارث حدثنا نصر بن علي وهو جد هذا النصر حدثنا الأشعث بن جابر عن شهر بن حوشب عن أبي هريرة أنه حدثه عن رسول الله صلى الله عليه وسلم قال إن الرجل ليعمل والمرأة بطاعة الله ستين سنة ثم يحضرهما الموت فيضاران في الوصية فتجب لهما النار ثم قرأ علي أبو هريرة " من بعد وصية يوصى بها أو دين غير مضار وصية من الله " إلى قوله " ذلك الفوز العظيم " قال أبو عيسى هذا حديث حسن صحيح غريب ونصر بن علي الذي روى عن الأشعث بن جابر هو جد نصر بن علي الجهضمي


001-ما حق امرئ مسلم يبيت ليلتين وله ما يوصي فيه إلا ووصيته مكتوبة عنده قال أبو عيسى هذا حديث حسن صحيح وقد روي عن الزهري عن سالم عن بن عمر النبي صلى الله

ما حق امرئ مسلم يبيت ليلتين وله ما يوصي فيه إلا ووصيته مكتوبة عنده قال أبو عيسى هذا حديث حسن صحيح وقد روي عن الزهري عن سالم عن بن عمر النبي صلى الله عليه وسلم نحوه

حدثنا بن أبي عمر حدثنا سفيان عن أيوب عن نافع عن بن عمر قال قال النبي صلى الله عليه وسلم ما حق امرئ مسلم يبيت ليلتين وله ما يوصي فيه إلا ووصيته مكتوبة عنده قال أبو عيسى هذا حديث حسن صحيح وقد روي عن الزهري عن سالم عن بن عمر النبي صلى الله عليه وسلم نحوه


001-أوصى رسول الله صلى الله عليه وسلم قال لا قلت كيف كتبت الوصية وكيف أمر الناس قال أوصى بكتاب الله قال أبو عيسى هذا حديث حسن صحيح غريب لا نعرفه إلا من

أوصى رسول الله صلى الله عليه وسلم قال لا قلت كيف كتبت الوصية وكيف أمر الناس قال أوصى بكتاب الله قال أبو عيسى هذا حديث حسن صحيح غريب لا نعرفه إلا من حديث مالك بن مغول

حدثنا أحمد بن منيع حدثنا أبو قطن عمرو بن الهيثم البغدادي حدثنا مالك بن مغول عن طلحة بن مصرف قال قلت لابن أبي أوفى أوصى رسول الله صلى الله عليه وسلم قال لا قلت كيف كتبت الوصية وكيف أمر الناس قال أوصى بكتاب الله قال أبو عيسى هذا حديث حسن صحيح غريب لا نعرفه إلا من حديث مالك بن مغول


001-في خطبته عام حجة الوداع إن الله قد أعطى لكل ذي حق حقه فلا وصية لوارث الولد للفراش وللعاهر الحجر وحسابهم على الله ومن ادعى إلى غير أبيه أو انتمى إلى

في خطبته عام حجة الوداع إن الله قد أعطى لكل ذي حق حقه فلا وصية لوارث الولد للفراش وللعاهر الحجر وحسابهم على الله ومن ادعى إلى غير أبيه أو انتمى إلى غير مواليه فعليه لعنة الله التابعة إلى يوم القيامة لا تنفق امرأة من بيت زوجها إلا بإذن زوجها قيل يا رسول الله ولا الطعام قال ذلك أفضل أموالنا ثم قال العارية مؤداة والمنحة مردودة والدين مقضي والزعيم غارم قال أبو عيسى وفي الباب عن عمرو بن خارجة وأنس وهو حديث حسن صحيح وقد روى عن أبي أمامة عن النبي صلى الله عليه وسلم من غير هذا الوجه ورواية إسماعيل بن عياش عن أهل العراق وأهل الحجاز ليس بذلك فيما تفرد به لأنه روى عنهم مناكير وروايته عن أهل الشام أصح هكذا قال محمد بن إسماعيل قال سمعت أحمد بن الحسن يقول قال أحمد بن حنبل إسماعيل بن عياش أصلح حديثا من بقية ولبقية أحاديث مناكير عن الثقات وسمعت عبد الله بن عبد الرحمن يقول سمعت زكريا بن عدي يقول قال أبو إسحاق الفزاري خذوا عن بقية ما حدث عن الثقات ولا تأخذوا عن إسماعيل بن عياش ما حدث عن الثقات ولا عن غير الثقات

حدثنا علي بن حجر وهناد قالا حدثنا إسماعيل بن عياش حدثنا شرحبيل بن مسلم الخولاني عن أبي أمامة الباهلي قال سمعت رسول الله صلى الله عليه وسلم يقول في خطبته عام حجة الوداع إن الله قد أعطى لكل ذي حق حقه فلا وصية لوارث الولد للفراش وللعاهر الحجر وحسابهم على الله ومن ادعى إلى غير أبيه أو انتمى إلى غير مواليه فعليه لعنة الله التابعة إلى يوم القيامة لا تنفق امرأة من بيت زوجها إلا بإذن زوجها قيل يا رسول الله ولا الطعام قال ذلك أفضل أموالنا ثم قال العارية مؤداة والمنحة مردودة والدين مقضي والزعيم غارم قال أبو عيسى وفي الباب عن عمرو بن خارجة وأنس وهو حديث حسن صحيح وقد روى عن أبي أمامة عن النبي صلى الله عليه وسلم من غير هذا الوجه ورواية إسماعيل بن عياش عن أهل العراق وأهل الحجاز ليس بذلك فيما تفرد به لأنه روى عنهم مناكير وروايته عن أهل الشام أصح هكذا قال محمد بن إسماعيل قال سمعت أحمد بن الحسن يقول قال أحمد بن حنبل إسماعيل بن عياش أصلح حديثا من بقية ولبقية أحاديث مناكير عن الثقات وسمعت عبد الله بن عبد الرحمن يقول سمعت زكريا بن عدي يقول قال أبو إسحاق الفزاري خذوا عن بقية ما حدث عن الثقات ولا تأخذوا عن إسماعيل بن عياش ما حدث عن الثقات ولا عن غير الثقات


002-أن النبي صلى الله عليه وسلم خطب على ناقته وأنا تحت جرانها وهي تقصع بجرتها وإن لعابها يسيل بين كتفي فسمعته يقول إن الله أعطى كل ذي حق حقه ولا وصية

أن النبي صلى الله عليه وسلم خطب على ناقته وأنا تحت جرانها وهي تقصع بجرتها وإن لعابها يسيل بين كتفي فسمعته يقول إن الله أعطى كل ذي حق حقه ولا وصية لوارث والولد للفراش وللعاهر الحجر ومن ادعى إلى غير أبيه أو انتمى إلى غير مواليه رغبة عنهم فعليه لعنة الله لا يقبل الله منه صرفا ولا عدلا قال وسمعت أحمد بن الحسن يقول قال أحمد بن حنبل لا أبالي بحديث شهر بن حوشب قال وسألت محمد بن إسماعيل عن شهر بن حوشب فوثقه وقال إنما يتكلم فيه بن عون ثم روى بن عون عن هلال بن أبي زينب عن شهر بن حوشب قال أبو عيسى هذا حديث حسن صحيح

حدثنا قتيبة حدثنا أبو عوانة عن قتادة عن شهر بن حوشب عن عبد الرحمن بن غنم عن عمرو بن خارجة أن النبي صلى الله عليه وسلم خطب على ناقته وأنا تحت جرانها وهي تقصع بجرتها وإن لعابها يسيل بين كتفي فسمعته يقول إن الله أعطى كل ذي حق حقه ولا وصية لوارث والولد للفراش وللعاهر الحجر ومن ادعى إلى غير أبيه أو انتمى إلى غير مواليه رغبة عنهم فعليه لعنة الله لا يقبل الله منه صرفا ولا عدلا قال وسمعت أحمد بن الحسن يقول قال أحمد بن حنبل لا أبالي بحديث شهر بن حوشب قال وسألت محمد بن إسماعيل عن شهر بن حوشب فوثقه وقال إنما يتكلم فيه بن عون ثم روى بن عون عن هلال بن أبي زينب عن شهر بن حوشب قال أبو عيسى هذا حديث حسن صحيح


001-أن النبي صلى الله عليه وسلم قضى بالدين قبل الوصية وأنتم تقرون الوصية قبل الدين قال أبو عيسى والعمل على هذا عند عامة أهل العلم أنه يبدأ بالدين قبل

أن النبي صلى الله عليه وسلم قضى بالدين قبل الوصية وأنتم تقرون الوصية قبل الدين قال أبو عيسى والعمل على هذا عند عامة أهل العلم أنه يبدأ بالدين قبل الوصية

حدثنا بن أبي عمر حدثنا سفيان بن عيينة عن أبي إسحاق الهمداني عن الحارث عن علي أن النبي صلى الله عليه وسلم قضى بالدين قبل الوصية وأنتم تقرون الوصية قبل الدين قال أبو عيسى والعمل على هذا عند عامة أهل العلم أنه يبدأ بالدين قبل الوصية


001-أوصى الي أخي بطائفة من ماله فلقيت أبا الدرداء فقلت إن أخي أوصى إلي بطائفة من ماله فأين ترى لي وضعه في الفقراء أو المساكين أو المجاهدين في سبيل الله

أوصى الي أخي بطائفة من ماله فلقيت أبا الدرداء فقلت إن أخي أوصى إلي بطائفة من ماله فأين ترى لي وضعه في الفقراء أو المساكين أو المجاهدين في سبيل الله فقال أما أنا فلو كنت لم أعدل بالمجاهدين سمعت رسول الله صلى الله عليه وسلم يقول مثل الذي يعتق عند الموت كمثل الذي يهدي إذا شبع قال أبو عيسى هذا حديث حسن صحيح

حدثنا بندار حدثنا عبد الرحمن بن مهدي حدثنا سفيان عن أبي إسحاق عن أبي حبيبة الطائي قال أوصى الي أخي بطائفة من ماله فلقيت أبا الدرداء فقلت إن أخي أوصى إلي بطائفة من ماله فأين ترى لي وضعه في الفقراء أو المساكين أو المجاهدين في سبيل الله فقال أما أنا فلو كنت لم أعدل بالمجاهدين سمعت رسول الله صلى الله عليه وسلم يقول مثل الذي يعتق عند الموت كمثل الذي يهدي إذا شبع قال أبو عيسى هذا حديث حسن صحيح


002-أن بريرة جاءت تستعين عائشة في كتابتها ولم تكن قضت من كتابتها شيئا فقالت لها عائشة ارجعي إلى أهلك فإن أحبوا أن أقضي عنك كتابتك ويكون لي ولاؤك فعلت

أن بريرة جاءت تستعين عائشة في كتابتها ولم تكن قضت من كتابتها شيئا فقالت لها عائشة ارجعي إلى أهلك فإن أحبوا أن أقضي عنك كتابتك ويكون لي ولاؤك فعلت فذكرت ذلك بريرة لأهلها فأبوا وقالوا إن شاءت أن تحتسب عليك ويكون لنا ولاؤك فلتفعل فذكرت ذلك لرسول الله صلى الله عليه وسلم فقال لها رسول الله صلى الله عليه وسلم ابتاعي فأعتقي فإنما الولاء لمن أعتق ثم قام رسول الله صلى الله عليه وسلم فقال ما بال أقوام يشترطون شروطا ليست في كتاب الله من اشترط شرطا ليس في كتاب الله فليس له وإن اشترط مائة مرة قال أبو عيسى هذا حديث حسن صحيح وقد روي من غير وجه عن عائشة والعمل هذا عند أهل العلم أن الولاء لمن أعتق

حدثنا قتيبة حدثنا الليث عن بن شهاب عن عروة أن عائشة أخبرته أن بريرة جاءت تستعين عائشة في كتابتها ولم تكن قضت من كتابتها شيئا فقالت لها عائشة ارجعي إلى أهلك فإن أحبوا أن أقضي عنك كتابتك ويكون لي ولاؤك فعلت فذكرت ذلك بريرة لأهلها فأبوا وقالوا إن شاءت أن تحتسب عليك ويكون لنا ولاؤك فلتفعل فذكرت ذلك لرسول الله صلى الله عليه وسلم فقال لها رسول الله صلى الله عليه وسلم ابتاعي فأعتقي فإنما الولاء لمن أعتق ثم قام رسول الله صلى الله عليه وسلم فقال ما بال أقوام يشترطون شروطا ليست في كتاب الله من اشترط شرطا ليس في كتاب الله فليس له وإن اشترط مائة مرة قال أبو عيسى هذا حديث حسن صحيح وقد روي من غير وجه عن عائشة والعمل هذا عند أهل العلم أن الولاء لمن أعتق


001-الولاء لمن أعطى الثمن أو لمن ولي النعمة قال أبو عيسى وفي الباب عن بن عمر وأبي هريرة وهذا حديث حسن صحيح والعمل على هذا عند أهل العلم

الولاء لمن أعطى الثمن أو لمن ولي النعمة قال أبو عيسى وفي الباب عن بن عمر وأبي هريرة وهذا حديث حسن صحيح والعمل على هذا عند أهل العلم

حدثنا بندار حدثنا عبد الرحمن بن مهدي حدثنا سفيان عن منصور عن إبراهيم عن الأسود عن عائشة أنها أرادت أن تشتري بريرة فاشترطوا الولاء فقال النبي صلى الله عليه وسلم الولاء لمن أعطى الثمن أو لمن ولي النعمة قال أبو عيسى وفي الباب عن بن عمر وأبي هريرة وهذا حديث حسن صحيح والعمل على هذا عند أهل العلم


001-أن رسول الله صلى الله عليه وسلم نهى عن بيع الولاء وعن هبته قال أبو عيسى هذا حديث حسن صحيح لا نعرفه إلا من حديث عبد الله بن دينار عن بن عمر عن النبي

أن رسول الله صلى الله عليه وسلم نهى عن بيع الولاء وعن هبته قال أبو عيسى هذا حديث حسن صحيح لا نعرفه إلا من حديث عبد الله بن دينار عن بن عمر عن النبي صلى الله عليه وسلم أنه نهى عن بيع الولاء وعن هبته وقد رواه شعبة وسفيان الثوري ومالك بن أنس عن عبد الله بن دينار ويروى عن شعبة قال لوددت أن عبد الله بن دينار حين حدث بهذا الحديث أذن لي حتى كنت أقوم إليه فأقبل رأسه وروى يحيى بن سليم هذا الحديث عن عبيد الله بن عمر عن نافع عن بن عمر عن النبي صلى الله عليه وسلم وهو وهم وهم فيه يحيى بن سليم والصحيح عن عبيد الله بن عمر عن عبد الله بن دينار عن بن عمر عن النبي صلى الله عليه وسلم هكذا رواه غير واحد عن عبيد الله بن عمر قال أبو عيسى وتفرد عبد الله بن دينار بهذا الحديث

حدثنا بن أبي عمر حدثنا سفيان بن عيينة حدثنا عبد الله بن دينار سمع عبد الله بن عمر أن رسول الله صلى الله عليه وسلم نهى عن بيع الولاء وعن هبته قال أبو عيسى هذا حديث حسن صحيح لا نعرفه إلا من حديث عبد الله بن دينار عن بن عمر عن النبي صلى الله عليه وسلم أنه نهى عن بيع الولاء وعن هبته وقد رواه شعبة وسفيان الثوري ومالك بن أنس عن عبد الله بن دينار ويروى عن شعبة قال لوددت أن عبد الله بن دينار حين حدث بهذا الحديث أذن لي حتى كنت أقوم إليه فأقبل رأسه وروى يحيى بن سليم هذا الحديث عن عبيد الله بن عمر عن نافع عن بن عمر عن النبي صلى الله عليه وسلم وهو وهم وهم فيه يحيى بن سليم والصحيح عن عبيد الله بن عمر عن عبد الله بن دينار عن بن عمر عن النبي صلى الله عليه وسلم هكذا رواه غير واحد عن عبيد الله بن عمر قال أبو عيسى وتفرد عبد الله بن دينار بهذا الحديث


001-المدينة حرام ما بين عير إلى ثور فمن أحدث فيها حدثا أو آوى محدثا فعليه لعنة الله والملائكة والناس أجمعين لا يقبل الله منه يوم القيامة صرفا ولا عدلا

المدينة حرام ما بين عير إلى ثور فمن أحدث فيها حدثا أو آوى محدثا فعليه لعنة الله والملائكة والناس أجمعين لا يقبل الله منه يوم القيامة صرفا ولا عدلا ومن ادعى إلى غير أبيه أو تولى غير مواليه فعليه لعنة الله والملائكة والناس أجمعين لا يقبل منه صرف ولا عدل وذمة المسلمين واحدة يسعى بها أدناهم قال أبو عيسى وروى بعضهم عن الأعمش عن إبراهيم التيمي عن الحارث بن عن علي نحوه قال أبو عيسى هذا حديث حسن صحيح وقد روي من غير وجه عن علي عن النبي صلى الله عليه وسلم

حدثنا هناد حدثنا أبو معاوية عن الأعمش عن إبراهيم التيمي عن أبيه قال خطبنا علي فقال من زعم أن عندنا شيئا نقرؤه إلا كتاب الله وهذه الصحيفة صحيفة فيها أسنان الإبل وأشياء من الجراحات فقد كذب وقال فيها قال رسول الله صلى الله عليه وسلم المدينة حرام ما بين عير إلى ثور فمن أحدث فيها حدثا أو آوى محدثا فعليه لعنة الله والملائكة والناس أجمعين لا يقبل الله منه يوم القيامة صرفا ولا عدلا ومن ادعى إلى غير أبيه أو تولى غير مواليه فعليه لعنة الله والملائكة والناس أجمعين لا يقبل منه صرف ولا عدل وذمة المسلمين واحدة يسعى بها أدناهم قال أبو عيسى وروى بعضهم عن الأعمش عن إبراهيم التيمي عن الحارث بن عن علي نحوه قال أبو عيسى هذا حديث حسن صحيح وقد روي من غير وجه عن علي عن النبي صلى الله عليه وسلم


001-يا رسول الله إن امرأتي ولدت غلاما أسود فقال النبي صلى الله عليه وسلم هل لك من إبل قال نعم قال فما ألوانها قال حمر قال فهل فيها أورق قال نعم إن فيها

يا رسول الله إن امرأتي ولدت غلاما أسود فقال النبي صلى الله عليه وسلم هل لك من إبل قال نعم قال فما ألوانها قال حمر قال فهل فيها أورق قال نعم إن فيها لورقا قال أنى أتاها ذلك قال لعل عرقا نزعها قال فهذا لعل عرقا نزعه قال أبو عيسى هذا حديث حسن صحيح

حدثنا عبد الجبار بن العلاء بن عبد الجبار العطار وسعيد بن عبد الرحمن المخزومي قالا حدثنا سفيان عن الزهري عن سعيد بن المسيب عن أبي هريرة قال جاء رجل من بني فزارة إلى النبي صلى الله عليه وسلم فقال يا رسول الله إن امرأتي ولدت غلاما أسود فقال النبي صلى الله عليه وسلم هل لك من إبل قال نعم قال فما ألوانها قال حمر قال فهل فيها أورق قال نعم إن فيها لورقا قال أنى أتاها ذلك قال لعل عرقا نزعها قال فهذا لعل عرقا نزعه قال أبو عيسى هذا حديث حسن صحيح


001-أن النبي صلى الله عليه وسلم دخل عليها مسرورا تبرق أسارير وجهه فقال ألم تري أن مجززا نظر آنفا إلى زيد بن حارثة وأسامة بن زيد فقال هذه الأقدام بعضها من

أن النبي صلى الله عليه وسلم دخل عليها مسرورا تبرق أسارير وجهه فقال ألم تري أن مجززا نظر آنفا إلى زيد بن حارثة وأسامة بن زيد فقال هذه الأقدام بعضها من بعض قال أبو عيسى هذا حديث حسن صحيح وقد روى بن عيينة هذا الحديث عن الزهري عن عروة عن عائشة وزاد فيه ألم تري أن مجززا مر على زيد بن حارثة وأسامة بن زيد قد غطيا رؤوسهما وبدت أقدامهما فقال إن هذه الأقدام بعضها من بعض وهكذا حدثنا سعيد بن عبد الرحمن وغير واحد عن سفيان بن عيينة هذا الحديث عن الزهري عن عروة عن عائشة وهذا حديث حسن صحيح وقد احتج بعض أهل العلم بهذا الحديث في إقامة أمر القافة

حدثنا قتيبة حدثنا الليث عن بن شهاب عن عروة عن عائشة أن النبي صلى الله عليه وسلم دخل عليها مسرورا تبرق أسارير وجهه فقال ألم تري أن مجززا نظر آنفا إلى زيد بن حارثة وأسامة بن زيد فقال هذه الأقدام بعضها من بعض قال أبو عيسى هذا حديث حسن صحيح وقد روى بن عيينة هذا الحديث عن الزهري عن عروة عن عائشة وزاد فيه ألم تري أن مجززا مر على زيد بن حارثة وأسامة بن زيد قد غطيا رؤوسهما وبدت أقدامهما فقال إن هذه الأقدام بعضها من بعض وهكذا حدثنا سعيد بن عبد الرحمن وغير واحد عن سفيان بن عيينة هذا الحديث عن الزهري عن عروة عن عائشة وهذا حديث حسن صحيح وقد احتج بعض أهل العلم بهذا الحديث في إقامة أمر القافة


001-تهادوا فإن الهدية تذهب وحر الصدر ولا تحقرن جارة لجارتها ولو شق فرسن شاة قال أبو عيسى هذا حديث غريب من هذا الوجه وأبو معشر اسمه نجيح مولى بني هاشم وقد

تهادوا فإن الهدية تذهب وحر الصدر ولا تحقرن جارة لجارتها ولو شق فرسن شاة قال أبو عيسى هذا حديث غريب من هذا الوجه وأبو معشر اسمه نجيح مولى بني هاشم وقد تكلم فيه بعض أهل العلم من قبل حفظه

حدثنا أزهر بن مروان البصري حدثنا محمد بن سواء حدثنا أبو معشر عن سعيد عن أبي هريرة عن النبي صلى الله عليه وسلم قال تهادوا فإن الهدية تذهب وحر الصدر ولا تحقرن جارة لجارتها ولو شق فرسن شاة قال أبو عيسى هذا حديث غريب من هذا الوجه وأبو معشر اسمه نجيح مولى بني هاشم وقد تكلم فيه بعض أهل العلم من قبل حفظه


001-مثل الذي يعطي العطية ثم يرجع فيها كالكلب أكل حتى إذا شبع قاء ثم عاد فرجع في قيئه قال أبو عيسى وفي الباب عن بن عباس وعبد الله بن عمرو

مثل الذي يعطي العطية ثم يرجع فيها كالكلب أكل حتى إذا شبع قاء ثم عاد فرجع في قيئه قال أبو عيسى وفي الباب عن بن عباس وعبد الله بن عمرو

حدثنا أحمد بن منيع حدثنا إسحاق بن يوسف الأزرق حدثنا حسين المكتب عن عمرو بن شعيب عن طاوس عن بن عمر أن رسول الله صلى الله عليه وسلم قال مثل الذي يعطي العطية ثم يرجع فيها كالكلب أكل حتى إذا شبع قاء ثم عاد فرجع في قيئه قال أبو عيسى وفي الباب عن بن عباس وعبد الله بن عمرو


002-لا يحل للرجل أن يعطي عطية ثم يرجع فيها إلا الوالد فيما يعطي ولده ومثل الذي يعطي العطية ثم يرجع فيها كمثل الكلب أكل حتى إذا شبع قاء ثم عاد في قيئه قال

لا يحل للرجل أن يعطي عطية ثم يرجع فيها إلا الوالد فيما يعطي ولده ومثل الذي يعطي العطية ثم يرجع فيها كمثل الكلب أكل حتى إذا شبع قاء ثم عاد في قيئه قال أبو عيسى هذا حديث حسن صحيح قال الشافعي لا يحل لمن وهب هبة أن يرجع فيها إلا الوالد فله أن يرجع فيما أعطى ولده واحتج بهذا الحديث تم كتاب الولاء والهبة ويليه كتاب القدر

حدثنا محمد بن بشار حدثنا بن أبي عدي عن حسين المعلم عن عمرو بن شعيب حدثني طاوس عن بن عمر وابن عباس يرفعان الحديث قال لا يحل للرجل أن يعطي عطية ثم يرجع فيها إلا الوالد فيما يعطي ولده ومثل الذي يعطي العطية ثم يرجع فيها كمثل الكلب أكل حتى إذا شبع قاء ثم عاد في قيئه قال أبو عيسى هذا حديث حسن صحيح قال الشافعي لا يحل لمن وهب هبة أن يرجع فيها إلا الوالد فله أن يرجع فيما أعطى ولده واحتج بهذا الحديث تم كتاب الولاء والهبة ويليه كتاب القدر


001-خرج علينا رسول الله صلى الله عليه وسلم ونحن نتنازع في القدر فغضب حتى احمر وجهه حتى كأنما فقئ في وجنتيه الرمان فقال أبهذا أمرتم أم بهذا أرسلت إليكم

خرج علينا رسول الله صلى الله عليه وسلم ونحن نتنازع في القدر فغضب حتى احمر وجهه حتى كأنما فقئ في وجنتيه الرمان فقال أبهذا أمرتم أم بهذا أرسلت إليكم إنما هلك من كان قبلكم حين تنازعوا في هذا الأمر عزمت عليكم عزمت عليكم ألا تتنازعوا فيه قال أبو عيسى وفي الباب عن عمر وعائشة وأنس وهذا حديث غريب لا نعرفه من هذا الوجه من حديث صالح المري وصالح المري له غرائب ينفرد بها لا يتابع عليها

حدثنا عبد الله بن معاوية الجمحي البصري حدثنا صالح المري عن هشام بن حسان عن محمد بن سيرين عن أبي هريرة قال خرج علينا رسول الله صلى الله عليه وسلم ونحن نتنازع في القدر فغضب حتى احمر وجهه حتى كأنما فقئ في وجنتيه الرمان فقال أبهذا أمرتم أم بهذا أرسلت إليكم إنما هلك من كان قبلكم حين تنازعوا في هذا الأمر عزمت عليكم عزمت عليكم ألا تتنازعوا فيه قال أبو عيسى وفي الباب عن عمر وعائشة وأنس وهذا حديث غريب لا نعرفه من هذا الوجه من حديث صالح المري وصالح المري له غرائب ينفرد بها لا يتابع عليها


001-احتج آدم وموسى فقال موسى يا آدم أنت الذي خلقك الله بيده ونفخ فيك من روحه أغويت الناس وأخرجتهم من الجنة قال فقال آدم وأنت موسى الذي اصطفاك الله بكلامه

احتج آدم وموسى فقال موسى يا آدم أنت الذي خلقك الله بيده ونفخ فيك من روحه أغويت الناس وأخرجتهم من الجنة قال فقال آدم وأنت موسى الذي اصطفاك الله بكلامه أتلومني على عمل عملته كتبه الله علي قبل أن يخلق السماوات والأرض قال فحج آدم موسى قال أبو عيسى وفي الباب عن عمر وجندب وهذا حديث حسن صحيح غريب من هذا من حديث سليمان التيمي عن الأعمش وقد روى بعض أصحاب الأعمش عن الأعمش عن أبي صالح عن أبي هريرة عن النبي صلى الله عليه وسلم نحوه وقال بعضهم عن الأعمش عن أبي صالح عن أبي سعيد عن النبي صلى الله عليه وسلم وقد روي هذا الحديث من غير وجه عن أبي هريرة عن النبي صلى الله عليه وسلم

حدثنا يحيى بن حبيب بن عربي حدثنا المعتمر بن سليمان حدثنا أبي عن سليمان الأعمش عن أبي صالح عن أبي هريرة عن النبي صلى الله عليه وسلم قال احتج آدم وموسى فقال موسى يا آدم أنت الذي خلقك الله بيده ونفخ فيك من روحه أغويت الناس وأخرجتهم من الجنة قال فقال آدم وأنت موسى الذي اصطفاك الله بكلامه أتلومني على عمل عملته كتبه الله علي قبل أن يخلق السماوات والأرض قال فحج آدم موسى قال أبو عيسى وفي الباب عن عمر وجندب وهذا حديث حسن صحيح غريب من هذا من حديث سليمان التيمي عن الأعمش وقد روى بعض أصحاب الأعمش عن الأعمش عن أبي صالح عن أبي هريرة عن النبي صلى الله عليه وسلم نحوه وقال بعضهم عن الأعمش عن أبي صالح عن أبي سعيد عن النبي صلى الله عليه وسلم وقد روي هذا الحديث من غير وجه عن أبي هريرة عن النبي صلى الله عليه وسلم


001-يا رسول الله أرأيت ما نعمل فيه أمر مبتدع أو مبتدأ أو فيما قد فرغ منه فقال فيما قد فرغ منه يا بن الخطاب وكل ميسر أما من كان من أهل السعادة فإنه يعمل

يا رسول الله أرأيت ما نعمل فيه أمر مبتدع أو مبتدأ أو فيما قد فرغ منه فقال فيما قد فرغ منه يا بن الخطاب وكل ميسر أما من كان من أهل السعادة فإنه يعمل للسعادة وأما من كان من أهل الشقاء فإنه يعمل للشقاء قال أبو عيسى وفي الباب عن علي وحذيفة بن أسيد وأنس وعمران بن حصين حديث حسن صحيح

حدثنا بندار حدثنا عبد الرحمن بن مهدي حدثنا شعبة عن عاصم بن عبد الله قال سمعت سالم بن عبد الله يحدث عن أبيه قال قال عمر يا رسول الله أرأيت ما نعمل فيه أمر مبتدع أو مبتدأ أو فيما قد فرغ منه فقال فيما قد فرغ منه يا بن الخطاب وكل ميسر أما من كان من أهل السعادة فإنه يعمل للسعادة وأما من كان من أهل الشقاء فإنه يعمل للشقاء قال أبو عيسى وفي الباب عن علي وحذيفة بن أسيد وأنس وعمران بن حصين حديث حسن صحيح


002-بينما نحن مع رسول الله صلى الله عليه وسلم وهو ينكت في الأرض إذ رفع رأسه إلى السماء ثم قال ما منكم من أحد إلا قد علم وقال وكيع إلا قد كتب مقعده من

بينما نحن مع رسول الله صلى الله عليه وسلم وهو ينكت في الأرض إذ رفع رأسه إلى السماء ثم قال ما منكم من أحد إلا قد علم وقال وكيع إلا قد كتب مقعده من النار ومقعده من الجنة قالوا أفلا نتكل يا رسول الله قال لا اعملوا فكل ميسر لما خلق له قال أبو عيسى هذا حديث حسن صحيح

حدثنا الحسن بن علي الحلواني حدثنا عبد الله بن نمير ووكيع عن الأعمش عن سعد بن عبيدة عن أبي عبد الرحمن السلمي عن علي قال بينما نحن مع رسول الله صلى الله عليه وسلم وهو ينكت في الأرض إذ رفع رأسه إلى السماء ثم قال ما منكم من أحد إلا قد علم وقال وكيع إلا قد كتب مقعده من النار ومقعده من الجنة قالوا أفلا نتكل يا رسول الله قال لا اعملوا فكل ميسر لما خلق له قال أبو عيسى هذا حديث حسن صحيح


001-إن أحدكم يجمع خلقه في بطن أمه في أربعين يوما ثم يكون علقة مثل ذلك ثم يكون مضغة مثل ذلك ثم يرسل الله إليه الملك فينفخ فيه ويؤمر بأربع يكتب رزقه وأجله

إن أحدكم يجمع خلقه في بطن أمه في أربعين يوما ثم يكون علقة مثل ذلك ثم يكون مضغة مثل ذلك ثم يرسل الله إليه الملك فينفخ فيه ويؤمر بأربع يكتب رزقه وأجله وعمله وشقي أو سعيد فوالذي لا إله غيره إن أحدكم ليعمل بعمل أهل الجنة حتى ما يكون بينه وبينها إلا ذراع ثم يسبق عليه الكتاب فيختم له بعمل أهل النار فيدخلها وإن أحدكم ليعمل بعمل أهل النار حتى ما يكون بينه وبينها إلا ذراع ثم يسبق عليه الكتاب فيختم له بعمل أهل الجنة فيدخلها قال أبو عيسى وهذا حديث حسن صحيح حدثنا محمد بن بشار حدثنا يحيى بن سعيد حدثنا الأعمش حدثنا زيد بن وهب عن عبد الله بن مسعود قال حدثنا رسول الله صلى الله عليه وسلم فذكر مثله قال أبو عيسى وفي الباب عن أبي هريرة وأنس وسمعت أحمد بن الحسن قال سمعت أحمد بن حنبل يقول ما رأيت بعيني مثل يحيى بن سعيد القطان وهذا حديث حسن صحيح وقد روى شعبة والثوري عن الأعمش نحوه حدثنا محمد بن العلاء حدثنا وكيع عن الأعمش عن زيد نحوه

حدثنا هناد حدثنا أبو معاوية عن الأعمش عن زيد بن وهب عن عبد الله بن مسعود قال حدثنا رسول الله صلى الله عليه وسلم وهو الصادق المصدوق إن أحدكم يجمع خلقه في بطن أمه في أربعين يوما ثم يكون علقة مثل ذلك ثم يكون مضغة مثل ذلك ثم يرسل الله إليه الملك فينفخ فيه ويؤمر بأربع يكتب رزقه وأجله وعمله وشقي أو سعيد فوالذي لا إله غيره إن أحدكم ليعمل بعمل أهل الجنة حتى ما يكون بينه وبينها إلا ذراع ثم يسبق عليه الكتاب فيختم له بعمل أهل النار فيدخلها وإن أحدكم ليعمل بعمل أهل النار حتى ما يكون بينه وبينها إلا ذراع ثم يسبق عليه الكتاب فيختم له بعمل أهل الجنة فيدخلها قال أبو عيسى وهذا حديث حسن صحيح حدثنا محمد بن بشار حدثنا يحيى بن سعيد حدثنا الأعمش حدثنا زيد بن وهب عن عبد الله بن مسعود قال حدثنا رسول الله صلى الله عليه وسلم فذكر مثله قال أبو عيسى وفي الباب عن أبي هريرة وأنس وسمعت أحمد بن الحسن قال سمعت أحمد بن حنبل يقول ما رأيت بعيني مثل يحيى بن سعيد القطان وهذا حديث حسن صحيح وقد روى شعبة والثوري عن الأعمش نحوه حدثنا محمد بن العلاء حدثنا وكيع عن الأعمش عن زيد نحوه


001-كل مولود يولد على الملة فأبواه يهودانه أو ينصرانه أو يشركانه قيل يا رسول الله فمن هلك قبل ذلك قال الله أعلم بما كانوا عاملين به حدثنا أبو كريب

كل مولود يولد على الملة فأبواه يهودانه أو ينصرانه أو يشركانه قيل يا رسول الله فمن هلك قبل ذلك قال الله أعلم بما كانوا عاملين به حدثنا أبو كريب والحسين بن حريث قالا حدثنا وكيع عن الأعمش عن أبي صالح عن أبي هريرة عن النبي صلى الله عليه وسلم نحوه بمعناه وقال يولد على الفطرة قال أبو عيسى هذا حديث حسن صحيح وقد رواه شعبة وغيره عن الأعمش عن أبي صالح عن أبي هريرة عن النبي صلى الله عليه وسلم وفي الباب عن الأسود بن سريع

حدثنا محمد بن يحيى القطعي البصري حدثنا عبد العزيز بن ربيعة البناني حدثنا الأعمش عن أبي صالح عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم كل مولود يولد على الملة فأبواه يهودانه أو ينصرانه أو يشركانه قيل يا رسول الله فمن هلك قبل ذلك قال الله أعلم بما كانوا عاملين به حدثنا أبو كريب والحسين بن حريث قالا حدثنا وكيع عن الأعمش عن أبي صالح عن أبي هريرة عن النبي صلى الله عليه وسلم نحوه بمعناه وقال يولد على الفطرة قال أبو عيسى هذا حديث حسن صحيح وقد رواه شعبة وغيره عن الأعمش عن أبي صالح عن أبي هريرة عن النبي صلى الله عليه وسلم وفي الباب عن الأسود بن سريع


001-لا يرد القضاء إلا الدعاء ولا يزيد في العمر إلا البر قال أبو عيسى وفي الباب عن أبي أسيد وهذا حديث حسن غريب من حديث سلمان لا نعرفه إلا من حديث يحيى بن

لا يرد القضاء إلا الدعاء ولا يزيد في العمر إلا البر قال أبو عيسى وفي الباب عن أبي أسيد وهذا حديث حسن غريب من حديث سلمان لا نعرفه إلا من حديث يحيى بن الضريس وأبو مودود اثنان أحدهما يقال له فضة وهو الذي روى هذا الحديث اسمه فضة بصري والآخر عبد العزيز بن أبي سليمان أحدهما بصري والأخر مدني وكانا في عصر واحد

حدثنا محمد بن حميد الرازي وسعيد بن يعقوب قالا حدثنا يحيى بن الضريس عن أبي مودود عن سليمان التيمي عن أبي عثمان النهدي عن سلمان قال قال رسول الله صلى الله عليه وسلم لا يرد القضاء إلا الدعاء ولا يزيد في العمر إلا البر قال أبو عيسى وفي الباب عن أبي أسيد وهذا حديث حسن غريب من حديث سلمان لا نعرفه إلا من حديث يحيى بن الضريس وأبو مودود اثنان أحدهما يقال له فضة وهو الذي روى هذا الحديث اسمه فضة بصري والآخر عبد العزيز بن أبي سليمان أحدهما بصري والأخر مدني وكانا في عصر واحد


001-كان رسول الله صلى الله عليه وسلم يكثر أن يقول يا مقلب القلوب ثبت قلبي على دينك فقلت يا رسول الله آمنا بك وبما جئت به فهل تخاف علينا قال نعم إن القلوب

كان رسول الله صلى الله عليه وسلم يكثر أن يقول يا مقلب القلوب ثبت قلبي على دينك فقلت يا رسول الله آمنا بك وبما جئت به فهل تخاف علينا قال نعم إن القلوب بين إصبعين من أصابع الله يقلبها كيف يشاء قال أبو عيسى وفي الباب عن النواس بن سمعان وأم سلمة وعبد الله بن عمرو وعائشة وهذا حديث حسن وهكذا روى غير واحد عن الأعمش عن أبي سفيان عن أنس وروى بعضهم عن الأعمش عن أبي سفيان عن جابر عن النبي صلى الله عليه وسلم وحديث أبي سفيان عن أنس أصح

حدثنا هناد حدثنا أبو معاوية عن الأعمش عن أبي سفيان عن أنس قال كان رسول الله صلى الله عليه وسلم يكثر أن يقول يا مقلب القلوب ثبت قلبي على دينك فقلت يا رسول الله آمنا بك وبما جئت به فهل تخاف علينا قال نعم إن القلوب بين إصبعين من أصابع الله يقلبها كيف يشاء قال أبو عيسى وفي الباب عن النواس بن سمعان وأم سلمة وعبد الله بن عمرو وعائشة وهذا حديث حسن وهكذا روى غير واحد عن الأعمش عن أبي سفيان عن أنس وروى بعضهم عن الأعمش عن أبي سفيان عن جابر عن النبي صلى الله عليه وسلم وحديث أبي سفيان عن أنس أصح


001-خرج علينا رسول الله صلى الله عليه وسلم وفي يده كتابان فقال أتدرون ما هذان الكتابان فقلنا لا يا رسول الله إلا أن تخبرنا فقال للذي في يده اليمنى هذا

خرج علينا رسول الله صلى الله عليه وسلم وفي يده كتابان فقال أتدرون ما هذان الكتابان فقلنا لا يا رسول الله إلا أن تخبرنا فقال للذي في يده اليمنى هذا كتاب من رب العالمين فيه أسماء أهل الجنة وأسماء آبائهم وقبائلهم ثم أجمل على آخرهم فلا يزاد فيهم ولا ينقص منهم أبدا ثم قال للذي في شماله هذا كتاب من رب العالمين فيه أسماء أهل النار وأسماء آبائهم وقبائلهم ثم أجمل على آخرهم فلا يزاد فيهم ولا ينقص منهم أبدا فقال أصحابه ففيم العمل يا رسول الله إن كان أمر قد فرغ منه فقال سددوا وقاربوا فإن صاحب الجنة يختم له بعمل أهل الجنة وإن عمل أي عمل وإن صاحب النار يختم له بعمل أهل النار وإن عمل أي عمل ثم قال رسول الله صلى الله عليه وسلم بيديه فنبذهما ثم قال فرغ ربكم من العباد فريق في الجنة وفريق في السعير حدثنا قتيبة حدثنا بكر بن مضر عن أبي قبيل نحوه قال أبو عيسى وفي الباب عن بن عمر وهذا حديث حسن غريب صحيح وأبو قبيل اسمه حبي بن هانئ

حدثنا قتيبة حدثنا الليث عن أبي قبيل عن شفي بن ماتع عن عبد الله بن عمرو بن العاصي قال خرج علينا رسول الله صلى الله عليه وسلم وفي يده كتابان فقال أتدرون ما هذان الكتابان فقلنا لا يا رسول الله إلا أن تخبرنا فقال للذي في يده اليمنى هذا كتاب من رب العالمين فيه أسماء أهل الجنة وأسماء آبائهم وقبائلهم ثم أجمل على آخرهم فلا يزاد فيهم ولا ينقص منهم أبدا ثم قال للذي في شماله هذا كتاب من رب العالمين فيه أسماء أهل النار وأسماء آبائهم وقبائلهم ثم أجمل على آخرهم فلا يزاد فيهم ولا ينقص منهم أبدا فقال أصحابه ففيم العمل يا رسول الله إن كان أمر قد فرغ منه فقال سددوا وقاربوا فإن صاحب الجنة يختم له بعمل أهل الجنة وإن عمل أي عمل وإن صاحب النار يختم له بعمل أهل النار وإن عمل أي عمل ثم قال رسول الله صلى الله عليه وسلم بيديه فنبذهما ثم قال فرغ ربكم من العباد فريق في الجنة وفريق في السعير حدثنا قتيبة حدثنا بكر بن مضر عن أبي قبيل نحوه قال أبو عيسى وفي الباب عن بن عمر وهذا حديث حسن غريب صحيح وأبو قبيل اسمه حبي بن هانئ


002-إذا أراد الله بعبد خيرا استعمله فقيل كيف يستعمله يا رسول الله قال يوفقه لعمل صالح قبل الموت قال أبو عيسى هذا حديث حسن صحيح

إذا أراد الله بعبد خيرا استعمله فقيل كيف يستعمله يا رسول الله قال يوفقه لعمل صالح قبل الموت قال أبو عيسى هذا حديث حسن صحيح

حدثنا علي بن حجر حدثنا إسماعيل بن جعفر عن حميد عن أنس قال قال رسول الله صلى الله عليه وسلم إذا أراد الله بعبد خيرا استعمله فقيل كيف يستعمله يا رسول الله قال يوفقه لعمل صالح قبل الموت قال أبو عيسى هذا حديث حسن صحيح


001-لا يعدي شيء شيئا فقال أعرابي يا رسول الله البعير الجرب الحشفة بذنبه فتجرب الإبل كلها فقال رسول الله صلى الله عليه وسلم فمن أجرب الأول لا عدوى ولا صفر

لا يعدي شيء شيئا فقال أعرابي يا رسول الله البعير الجرب الحشفة بذنبه فتجرب الإبل كلها فقال رسول الله صلى الله عليه وسلم فمن أجرب الأول لا عدوى ولا صفر خلق الله كل نفس وكتب حياتها ورزقها ومصائبها قال أبو عيسى وفي الباب عن أبي هريرة وابن عباس وأنس قال وسمعت محمد عمرو بن صفوان الثقفي البصري قال سمعت علي بن المديني يقول لو حلفت بين الركن والمقام لحلفت أني لم أر أحدا أعلم من عبد الرحمن بن مهدي

حدثنا بندار حدثنا عبد الرحمن بن مهدي حدثنا سفيان عن عمارة بن القعقاع حدثنا أبو زرعة بن عمرو بن جرير قال حدثنا صاحب لنا عن بن مسعود قال قام فينا رسول الله صلى الله عليه وسلم فقال لا يعدي شيء شيئا فقال أعرابي يا رسول الله البعير الجرب الحشفة بذنبه فتجرب الإبل كلها فقال رسول الله صلى الله عليه وسلم فمن أجرب الأول لا عدوى ولا صفر خلق الله كل نفس وكتب حياتها ورزقها ومصائبها قال أبو عيسى وفي الباب عن أبي هريرة وابن عباس وأنس قال وسمعت محمد عمرو بن صفوان الثقفي البصري قال سمعت علي بن المديني يقول لو حلفت بين الركن والمقام لحلفت أني لم أر أحدا أعلم من عبد الرحمن بن مهدي


001-لا يؤمن عبد حتى يؤمن بالقدر خيره وشره حتى يعلم أن ما أصابه لم يكن ليخطئه وأن ما أخطأه لم يكن ليصيبه قال أبو عيسى وفي الباب عن عبادة وجابر وعبد الله

لا يؤمن عبد حتى يؤمن بالقدر خيره وشره حتى يعلم أن ما أصابه لم يكن ليخطئه وأن ما أخطأه لم يكن ليصيبه قال أبو عيسى وفي الباب عن عبادة وجابر وعبد الله بن عمرو وهذا حديث لا نعرفه إلا من حديث عبد الله بن ميمون وعبد الله بن ميمون منكر الحديث

حدثنا أبو الخطاب زياد بن يحيى البصري حدثنا عبد الله بن ميمون عن جعفر بن محمد عن أبيه عن جابر بن عبد الله قال قال رسول الله صلى الله عليه وسلم لا يؤمن عبد حتى يؤمن بالقدر خيره وشره حتى يعلم أن ما أصابه لم يكن ليخطئه وأن ما أخطأه لم يكن ليصيبه قال أبو عيسى وفي الباب عن عبادة وجابر وعبد الله بن عمرو وهذا حديث لا نعرفه إلا من حديث عبد الله بن ميمون وعبد الله بن ميمون منكر الحديث


002-لا يؤمن عبد حتى يؤمن بأربع يشهد أن لا إله إلا الله وأني محمد رسول الله بعثني بالحق ويؤمن بالموت وبالبعث بعد الموت ويؤمن بالقدر حدثنا محمود بن غيلان

لا يؤمن عبد حتى يؤمن بأربع يشهد أن لا إله إلا الله وأني محمد رسول الله بعثني بالحق ويؤمن بالموت وبالبعث بعد الموت ويؤمن بالقدر حدثنا محمود بن غيلان حدثنا النضر بن شميل عن شعبة نحوه إلا أنه قال ربعي عن رجل عن علي قال أبو عيسى حديث أبي داود عن شعبة عندي أصح من حديث النضر روى غير واحد عن منصور عن ربعي عن علي حدثنا الجارودي قال سمعت وكيعا يقول بلغنا أن ربعيا لم يكذب في الإسلام كذبة

حدثنا محمود بن غيلان حدثنا أبو داود قال أنبأنا شعبة عن منصور عن ربعي بن خراش عن علي قال قال رسول الله صلى الله عليه وسلم لا يؤمن عبد حتى يؤمن بأربع يشهد أن لا إله إلا الله وأني محمد رسول الله بعثني بالحق ويؤمن بالموت وبالبعث بعد الموت ويؤمن بالقدر حدثنا محمود بن غيلان حدثنا النضر بن شميل عن شعبة نحوه إلا أنه قال ربعي عن رجل عن علي قال أبو عيسى حديث أبي داود عن شعبة عندي أصح من حديث النضر روى غير واحد عن منصور عن ربعي عن علي حدثنا الجارودي قال سمعت وكيعا يقول بلغنا أن ربعيا لم يكذب في الإسلام كذبة


001-إذا قضى الله لعبد أن يموت بأرض جعل له إليها حاجة قال أبو عيسى وفي الباب عن أبي عزة وهذا حديث حسن غريب ولا يعرف لمطر بن عكامس عن النبي صلى الله عليه

إذا قضى الله لعبد أن يموت بأرض جعل له إليها حاجة قال أبو عيسى وفي الباب عن أبي عزة وهذا حديث حسن غريب ولا يعرف لمطر بن عكامس عن النبي صلى الله عليه وسلم غير هذا الحديث حدثنا محمود بن غيلان حدثنا مؤمل وأبو داود الحفري عن سفيان نحوه

حدثنا بندار حدثنا مؤمل حدثنا سفيان عن أبي إسحاق عن مطر بن عكامس قال قال رسول الله صلى الله عليه وسلم إذا قضى الله لعبد أن يموت بأرض جعل له إليها حاجة قال أبو عيسى وفي الباب عن أبي عزة وهذا حديث حسن غريب ولا يعرف لمطر بن عكامس عن النبي صلى الله عليه وسلم غير هذا الحديث حدثنا محمود بن غيلان حدثنا مؤمل وأبو داود الحفري عن سفيان نحوه


002-إذا قضى الله لعبد أن يموت بأرض جعل له إليها حاجة أو قال بها حاجة قال أبو عيسى هذا حديث صحيح وأبو عزة له صحبة واسمه يسار بن عبد وأبو المليح اسمه عامر

إذا قضى الله لعبد أن يموت بأرض جعل له إليها حاجة أو قال بها حاجة قال أبو عيسى هذا حديث صحيح وأبو عزة له صحبة واسمه يسار بن عبد وأبو المليح اسمه عامر بن أسامة بن عمير الهذلي ويقال زيد بن أسامة

حدثنا أحمد بن منيع وعلي بن حجر المعنى واحد قالا حدثنا إسماعيل بن إبراهيم عن أيوب عن أبي المليح بن أسامة عن أبي عزة قال قال رسول الله صلى الله عليه وسلم إذا قضى الله لعبد أن يموت بأرض جعل له إليها حاجة أو قال بها حاجة قال أبو عيسى هذا حديث صحيح وأبو عزة له صحبة واسمه يسار بن عبد وأبو المليح اسمه عامر بن أسامة بن عمير الهذلي ويقال زيد بن أسامة


001-يا رسول الله أرأيت رقى نسترقيها ودواء نتداوى به تقاة نتقيها هل ترد من قدر الله شيئا فقال هي من قدر الله قال أبو عيسى هذا حديث لا نعرفه إلا من حديث

يا رسول الله أرأيت رقى نسترقيها ودواء نتداوى به تقاة نتقيها هل ترد من قدر الله شيئا فقال هي من قدر الله قال أبو عيسى هذا حديث لا نعرفه إلا من حديث الزهري وقد روى غير واحد هذا سفيان عن الزهري عن أبي خزامة عن أبيه وهذا أصح وهكذا قال غير واحد عن الزهري عن أبي خزامة عن أبيه

حدثنا سعيد بن عبد الرحمن المخزومي حدثنا سفيان بن عيينة عن بن أبي خزامة عن أبيه أن رجلا أتى النبي صلى الله عليه وسلم فقال يا رسول الله أرأيت رقى نسترقيها ودواء نتداوى به تقاة نتقيها هل ترد من قدر الله شيئا فقال هي من قدر الله قال أبو عيسى هذا حديث لا نعرفه إلا من حديث الزهري وقد روى غير واحد هذا سفيان عن الزهري عن أبي خزامة عن أبيه وهذا أصح وهكذا قال غير واحد عن الزهري عن أبي خزامة عن أبيه


001-صنفان من أمتي ليس لهما في الإسلام نصيب المرجئة والقدرية قال أبو عيسى وفي الباب عن عمر وابن عمر ورافع بن خديج وهذا حديث غريب حسن صحيح حدثنا محمد بن

صنفان من أمتي ليس لهما في الإسلام نصيب المرجئة والقدرية قال أبو عيسى وفي الباب عن عمر وابن عمر ورافع بن خديج وهذا حديث غريب حسن صحيح حدثنا محمد بن رافع حدثنا محمد بن بشر حدثنا سلام بن أبي عمرة عن عكرمة عن بن عباس عن النبي صلى الله عليه وسلم نحوه

حدثنا واصل بن عبد الأعلى الكوفي حدثنا محمد بن فضيل عن القاسم بن حبيب وعلي بن نزار عن نزار عن عكرمة عن بن عباس قال قال رسول الله صلى الله عليه وسلم صنفان من أمتي ليس لهما في الإسلام نصيب المرجئة والقدرية قال أبو عيسى وفي الباب عن عمر وابن عمر ورافع بن خديج وهذا حديث غريب حسن صحيح حدثنا محمد بن رافع حدثنا محمد بن بشر حدثنا سلام بن أبي عمرة عن عكرمة عن بن عباس عن النبي صلى الله عليه وسلم نحوه


002-مثل بن آدم وإلى جنبه تسع وتسعون منية إن أخطأته المنايا وقع في الهرم حتى يموت قال أبو عيسى وهذا حديث حسن غريب لا نعرفه إلا من هذا الوجه وأبو العوام هو

مثل بن آدم وإلى جنبه تسع وتسعون منية إن أخطأته المنايا وقع في الهرم حتى يموت قال أبو عيسى وهذا حديث حسن غريب لا نعرفه إلا من هذا الوجه وأبو العوام هو عمران وهو بن داود القطان

حدثنا أبو هريرة محمد بن فراس البصري حدثنا أبو قتيبة حدثنا أبو العوام عن قتادة عن مطرف بن عبد الله بن الشخير عن أبيه عن النبي صلى الله عليه وسلم قال مثل بن آدم وإلى جنبه تسع وتسعون منية إن أخطأته المنايا وقع في الهرم حتى يموت قال أبو عيسى وهذا حديث حسن غريب لا نعرفه إلا من هذا الوجه وأبو العوام هو عمران وهو بن داود القطان


001-من سعادة بن آدم رضاه بما قضى الله له ومن شقاوة بن آدم تركه استخارة الله ومن شقاوة بن آدم سخطه بما قضى الله له قال أبو عيسى هذا حديث غريب لا نعرفه إلا

من سعادة بن آدم رضاه بما قضى الله له ومن شقاوة بن آدم تركه استخارة الله ومن شقاوة بن آدم سخطه بما قضى الله له قال أبو عيسى هذا حديث غريب لا نعرفه إلا من حديث محمد بن أبي حميد ويقال له أيضا حماد بن أبي حميد وهو أبو إبراهيم المدني وليس هو بالقوي عند أهل الحديث

حدثنا محمد بن بشار حدثنا أبو عامر عن محمد بن أبي حميد عن إسماعيل بن محمد بن سعد بن أبي وقاص عن أبيه عن سعد قال قال رسول الله صلى الله عليه وسلم من سعادة بن آدم رضاه بما قضى الله له ومن شقاوة بن آدم تركه استخارة الله ومن شقاوة بن آدم سخطه بما قضى الله له قال أبو عيسى هذا حديث غريب لا نعرفه إلا من حديث محمد بن أبي حميد ويقال له أيضا حماد بن أبي حميد وهو أبو إبراهيم المدني وليس هو بالقوي عند أهل الحديث


002-يكون في هذه الأمة أو في أمتي الشك منه خسف أو مسخ أو قذف في أهل القدر قال أبو عيسى هذا حديث حسن صحيح غريب وأبو صخر اسمه حميد بن زياد

يكون في هذه الأمة أو في أمتي الشك منه خسف أو مسخ أو قذف في أهل القدر قال أبو عيسى هذا حديث حسن صحيح غريب وأبو صخر اسمه حميد بن زياد

حدثنا محمد بن بشار حدثنا أبو عاصم حدثنا حيوة بن شريح أخبرني أبو صخر قال حدثني نافع أن بن عمر جاءه رجل فقال إن فلانا يقرأ عليك السلام فقال له إنه بلغني أنه قد أحدث فإن كان قد أحدث فلا تقرئه مني السلام فإني سمعت رسول الله صلى الله عليه وسلم يقول يكون في هذه الأمة أو في أمتي الشك منه خسف أو مسخ أو قذف في أهل القدر قال أبو عيسى هذا حديث حسن صحيح غريب وأبو صخر اسمه حميد بن زياد


003-يكون في أمتي خسف ومسخ وذلك في المكذبين بالقدر

يكون في أمتي خسف ومسخ وذلك في المكذبين بالقدر

حدثنا قتيبة حدثنا رشدين بن سعد عن أبي صخر حميد بن زياد عن نافع عن بن عمر عن النبي صلى الله عليه وسلم يكون في أمتي خسف ومسخ وذلك في المكذبين بالقدر


004-ستة لعنتهم لعنهم الله وكل نبي كان الزائد في كتاب الله والمكذب بقدر الله والمتسلط بالجبروت ليعز بذلك من أذل الله ويذل من أعز الله والمستحل لحرم الله

ستة لعنتهم لعنهم الله وكل نبي كان الزائد في كتاب الله والمكذب بقدر الله والمتسلط بالجبروت ليعز بذلك من أذل الله ويذل من أعز الله والمستحل لحرم الله والمستحل من عترتي ما حرم الله والتارك لسنتي قال أبو عيسى هكذا روى عبد الرحمن بن أبي الموالي هذا الحديث عن عبيد بن عبد الرحمن بن موهب عن عمرة عن عائشة عن النبي صلى الله عليه وسلم ورواه سفيان الثوري وحفص بن غياث وغير واحد عن عبيد الله بن عبد الرحمن بن موهب عن علي بن حسين عن النبي صلى الله عليه وسلم مرسلا وهذا أصح

حدثنا قتيبة حدثنا عبد الرحمن بن زيد بن أبي الموالي المزني عن عبيد الله بن عبد الرحمن بن موهب عن عمرة عن عائشة قالت قال رسول الله صلى الله عليه وسلم ستة لعنتهم لعنهم الله وكل نبي كان الزائد في كتاب الله والمكذب بقدر الله والمتسلط بالجبروت ليعز بذلك من أذل الله ويذل من أعز الله والمستحل لحرم الله والمستحل من عترتي ما حرم الله والتارك لسنتي قال أبو عيسى هكذا روى عبد الرحمن بن أبي الموالي هذا الحديث عن عبيد بن عبد الرحمن بن موهب عن عمرة عن عائشة عن النبي صلى الله عليه وسلم ورواه سفيان الثوري وحفص بن غياث وغير واحد عن عبيد الله بن عبد الرحمن بن موهب عن علي بن حسين عن النبي صلى الله عليه وسلم مرسلا وهذا أصح


005-يا أبا محمد إن أهل البصرة يقولون في القدر قال يا بني أتقرأ القرآن قلت نعم قال فاقرأ الزخرف قال فقرأت { حم والكتاب المبين إنا جعلناه قرآنا عربيا لعلكم

يا أبا محمد إن أهل البصرة يقولون في القدر قال يا بني أتقرأ القرآن قلت نعم قال فاقرأ الزخرف قال فقرأت { حم والكتاب المبين إنا جعلناه قرآنا عربيا لعلكم تعقلون وإنه في أم الكتاب لدينا لعلي حكيم } فقال أتدري ما أم الكتاب قلت الله ورسوله أعلم قال فإنه كتاب كتبه الله قبل أن يخلق السماوات وقبل أن يخلق الأرض فيه إن فرعون من أهل النار وفيه { تبت يدا أبي لهب وتب } قال عطاء فلقيت الوليد بن عبادة بن الصامت صاحب رسول الله صلى الله عليه وسلم فسألته ما كان وصية أبيك عند الموت قال دعاني أبي فقال لي يا بني اتق الله واعلم أنك لن تتقي الله حتى تؤمن بالله وتؤمن بالقدر كله خيره وشره فإن مت على غير هذا دخلت النار إني سمعت رسول الله صلى الله عليه وسلم يقول إن أول ما خلق الله القلم فقال اكتب فقال ما أكتب قال اكتب القدر ما كان وما هو كائن إلى الأبد قال أبو عيسى وهذا حديث غريب من هذا الوجه

حدثنا يحيى بن موسى حدثنا أبو داود الطيالسي حدثنا عبد الواحد بن سليم قال قدمت مكة فلقيت عطاء بن رباح فقلت له يا أبا محمد إن أهل البصرة يقولون في القدر قال يا بني أتقرأ القرآن قلت نعم قال فاقرأ الزخرف قال فقرأت " حم والكتاب المبين إنا جعلناه قرآنا عربيا لعلكم تعقلون وإنه في أم الكتاب لدينا لعلي حكيم " فقال أتدري ما أم الكتاب قلت الله ورسوله أعلم قال فإنه كتاب كتبه الله قبل أن يخلق السماوات وقبل أن يخلق الأرض فيه إن فرعون من أهل النار وفيه " تبت يدا أبي لهب وتب " قال عطاء فلقيت الوليد بن عبادة بن الصامت صاحب رسول الله صلى الله عليه وسلم فسألته ما كان وصية أبيك عند الموت قال دعاني أبي فقال لي يا بني اتق الله واعلم أنك لن تتقي الله حتى تؤمن بالله وتؤمن بالقدر كله خيره وشره فإن مت على غير هذا دخلت النار إني سمعت رسول الله صلى الله عليه وسلم يقول إن أول ما خلق الله القلم فقال اكتب فقال ما أكتب قال اكتب القدر ما كان وما هو كائن إلى الأبد قال أبو عيسى وهذا حديث غريب من هذا الوجه


006-قدر الله المقادير قبل أن يخلق السماوات والأرض بخمسين ألف سنة قال أبو عيسى هذا حديث حسن صحيح غريب

قدر الله المقادير قبل أن يخلق السماوات والأرض بخمسين ألف سنة قال أبو عيسى هذا حديث حسن صحيح غريب

حدثنا إبراهيم بن عبد الله بن المنذر الباهلي الصنعاني حدثنا عبد الله بن يزيد المقبري حدثنا حيوة بن شريح حدثني أبو هانئ الخولاني أنه سمع أبا عبد الرحمن الحبلي يقول سمعت عبد الله بن عمرو يقول سمعت رسول الله صلى الله عليه وسلم يقول قدر الله المقادير قبل أن يخلق السماوات والأرض بخمسين ألف سنة قال أبو عيسى هذا حديث حسن صحيح غريب


007-جاء مشركو قريش إلى رسول الله صلى الله عليه وسلم يخاصمون في القدر فنزلت هذه الآية { يوم يسحبون في النار على وجوههم ذوقوا مس سقر إنا كل شيء خلقناه بقدر

جاء مشركو قريش إلى رسول الله صلى الله عليه وسلم يخاصمون في القدر فنزلت هذه الآية { يوم يسحبون في النار على وجوههم ذوقوا مس سقر إنا كل شيء خلقناه بقدر } قال أبو عيسى هذا حديث صحيح حدثنا قبيصة حدثنا عبد الرحمن بن زيد الحديث المتقدم تم كتاب القدر ويليه كتاب الفتن

حدثنا أبو كريب محمد بن العلاء ومحمد بن بشار قالا حدثنا وكيع عن سفيان الثوري عن زياد بن إسماعيل عن محمد بن عباد بن جعفر المخزومي عن أبي هريرة قال جاء مشركو قريش إلى رسول الله صلى الله عليه وسلم يخاصمون في القدر فنزلت هذه الآية " يوم يسحبون في النار على وجوههم ذوقوا مس سقر إنا كل شيء خلقناه بقدر " قال أبو عيسى هذا حديث صحيح حدثنا قبيصة حدثنا عبد الرحمن بن زيد الحديث المتقدم تم كتاب القدر ويليه كتاب الفتن


001-لا يحل دم امرئ مسلم إلا بإحدى ثلاث زنا بعد إحصان أو ارتداد بعد إسلام أو قتل نفسا بغير حق فقتل به فوالله ما زنيت في جاهلية ولا في إسلام ولا ارتددت منذ

لا يحل دم امرئ مسلم إلا بإحدى ثلاث زنا بعد إحصان أو ارتداد بعد إسلام أو قتل نفسا بغير حق فقتل به فوالله ما زنيت في جاهلية ولا في إسلام ولا ارتددت منذ بايعت رسول الله صلى الله عليه وسلم ولا قتلت النفس التي حرم الله فبم تقتلونني قال أبو عيسى وفي الباب عن بن مسعود وعائشة وابن عباس وهذا حديث حسن ورواه حماد بن سلمة عن يحيى بن سعيد فرفعه وروى يحيى بن سعيد القطان وغير واحد عن يحيى بن سعيد هذا الحديث فأوقفوه ولم يرفعوه وقد روي هذا الحديث من غير وجه عن عثمان عن النبي صلى الله عليه وسلم مرفوعا

حدثنا أحمد بن الضبي حدثنا حماد بن زيد عن يحيى بن سعيد عن أبي أمامة بن سهل بن حنيف أن عثمان بن عفان أشرف يوم الدار فقال أنشدكم الله أتعلمون أن رسول الله صلى الله عليه وسلم قال لا يحل دم امرئ مسلم إلا بإحدى ثلاث زنا بعد إحصان أو ارتداد بعد إسلام أو قتل نفسا بغير حق فقتل به فوالله ما زنيت في جاهلية ولا في إسلام ولا ارتددت منذ بايعت رسول الله صلى الله عليه وسلم ولا قتلت النفس التي حرم الله فبم تقتلونني قال أبو عيسى وفي الباب عن بن مسعود وعائشة وابن عباس وهذا حديث حسن ورواه حماد بن سلمة عن يحيى بن سعيد فرفعه وروى يحيى بن سعيد القطان وغير واحد عن يحيى بن سعيد هذا الحديث فأوقفوه ولم يرفعوه وقد روي هذا الحديث من غير وجه عن عثمان عن النبي صلى الله عليه وسلم مرفوعا


001-في حجة الوداع للناس أي يوم هذا قالوا يوم الحج الأكبر قال فإن دماءكم وأموالكم وأعراضكم بينكم حرام كحرمة يومكم هذا في بلدكم هذا ألا لا يجني جان إلا على

في حجة الوداع للناس أي يوم هذا قالوا يوم الحج الأكبر قال فإن دماءكم وأموالكم وأعراضكم بينكم حرام كحرمة يومكم هذا في بلدكم هذا ألا لا يجني جان إلا على نفسه ألا لا يجني جان على ولده ولا مولود على والده ألا وإن الشيطان قد أيس من أن يعبد في بلادكم هذه أبدا ولكن ستكون له طاعة فيما تحتقرون من أعمالكم فسيرضى به قال أبو عيسى وفي الباب عن أبي بكرة وابن عباس وجابر وحذيم بن عمرو السعدي وهذا حديث حسن صحيح وروى زائدة عن شبيب بن غرقدة نحوه ولا نعرفه إلا من حديث شبيب بن غرقدة

حدثنا هناد حدثنا أبو الأحوص عن شبيب بن غرقدة عن سليمان بن عمرو بن الأحوص عن أبيه قال سمعت رسول الله صلى الله عليه وسلم يقول في حجة الوداع للناس أي يوم هذا قالوا يوم الحج الأكبر قال فإن دماءكم وأموالكم وأعراضكم بينكم حرام كحرمة يومكم هذا في بلدكم هذا ألا لا يجني جان إلا على نفسه ألا لا يجني جان على ولده ولا مولود على والده ألا وإن الشيطان قد أيس من أن يعبد في بلادكم هذه أبدا ولكن ستكون له طاعة فيما تحتقرون من أعمالكم فسيرضى به قال أبو عيسى وفي الباب عن أبي بكرة وابن عباس وجابر وحذيم بن عمرو السعدي وهذا حديث حسن صحيح وروى زائدة عن شبيب بن غرقدة نحوه ولا نعرفه إلا من حديث شبيب بن غرقدة


001-لا يأخذ أحدكم عصا أخيه لاعبا أو جادا فمن أخذ عصا أخيه فليردها إليه قال أبو عيسى وفي الباب عن بن عمر وسليمان بن صرد وجعدة وأبي هريرة وهذا حديث حسن

لا يأخذ أحدكم عصا أخيه لاعبا أو جادا فمن أخذ عصا أخيه فليردها إليه قال أبو عيسى وفي الباب عن بن عمر وسليمان بن صرد وجعدة وأبي هريرة وهذا حديث حسن غريب لا نعرفه إلا من حديث بن أبي ذئب والسائب بن يزيد له صحبة قد سمع من النبي صلى الله عليه وسلم أحاديث وهو غلام وقبض النبي صلى الله عليه وسلم وهو بن سبع سنين ووالده يزيد بن السائب له أحاديث هو من أصحاب النبي صلى الله عليه وسلم وقد روى عن النبي صلى الله عليه وسلم والسائب بن يزيد هو بن أخت نمر

حدثنا بندار حدثنا يحيى بن سعيد حدثنا بن أبي ذئب حدثنا عبد الله بن السائب بن يزيد عن أبيه عن جده قال قال رسول الله صلى الله عليه وسلم لا يأخذ أحدكم عصا أخيه لاعبا أو جادا فمن أخذ عصا أخيه فليردها إليه قال أبو عيسى وفي الباب عن بن عمر وسليمان بن صرد وجعدة وأبي هريرة وهذا حديث حسن غريب لا نعرفه إلا من حديث بن أبي ذئب والسائب بن يزيد له صحبة قد سمع من النبي صلى الله عليه وسلم أحاديث وهو غلام وقبض النبي صلى الله عليه وسلم وهو بن سبع سنين ووالده يزيد بن السائب له أحاديث هو من أصحاب النبي صلى الله عليه وسلم وقد روى عن النبي صلى الله عليه وسلم والسائب بن يزيد هو بن أخت نمر


002-حج يزيد مع النبي صلى الله عليه وسلم حجة الوداع وأنا بن سبع سنين فقال علي بن المديني عن يحيى بن سعيد القطان كان محمد بن يوسف ثبتا صاحب حديث وكان

حج يزيد مع النبي صلى الله عليه وسلم حجة الوداع وأنا بن سبع سنين فقال علي بن المديني عن يحيى بن سعيد القطان كان محمد بن يوسف ثبتا صاحب حديث وكان السائب بن يزيد جده وكان محمد بن يوسف يقول حدثني السائب بن يزيد وهو جدي من قبل أمي

حدثنا قتيبة حدثنا حاتم بن إسماعيل عن محمد بن يوسف عن السائب بن يزيد قال حج يزيد مع النبي صلى الله عليه وسلم حجة الوداع وأنا بن سبع سنين فقال علي بن المديني عن يحيى بن سعيد القطان كان محمد بن يوسف ثبتا صاحب حديث وكان السائب بن يزيد جده وكان محمد بن يوسف يقول حدثني السائب بن يزيد وهو جدي من قبل أمي


001-من أشار على أخيه بحديدة لعنته الملائكة قال أبو عيسى وفي الباب عن أبي بكر وعائشة وجابر وهذا حديث حسن صحيح غريب من هذا الوجه يستغرب من حديث خالد الحذاء

من أشار على أخيه بحديدة لعنته الملائكة قال أبو عيسى وفي الباب عن أبي بكر وعائشة وجابر وهذا حديث حسن صحيح غريب من هذا الوجه يستغرب من حديث خالد الحذاء ورواه أيوب عن محمد بن سيرين عن أبي هريرة نحوه ولم يرفعه وزاد فيه وإن كان أخاه لأبيه وأمه قال وأخبرنا بذلك قتيبة حدثنا حماد بن زيد عن أيوب بهذا

حدثنا عبد الله بن الصباح العطار الهاشمي حدثنا محبوب بن الحسن حدثنا خالد الحذاء عن محمد بن سيرين عن أبي هريرة عن النبي صلى الله عليه وسلم قال من أشار على أخيه بحديدة لعنته الملائكة قال أبو عيسى وفي الباب عن أبي بكر وعائشة وجابر وهذا حديث حسن صحيح غريب من هذا الوجه يستغرب من حديث خالد الحذاء ورواه أيوب عن محمد بن سيرين عن أبي هريرة نحوه ولم يرفعه وزاد فيه وإن كان أخاه لأبيه وأمه قال وأخبرنا بذلك قتيبة حدثنا حماد بن زيد عن أيوب بهذا


001-نهى رسول الله صلى الله عليه وسلم أن يتعاطى السيف مسلولا قال أبو عيسى وفي الباب عن أبي بكرة وهذا حديث حسن غريب من حديث حماد سلمة وروى بن لهيعة هذا

نهى رسول الله صلى الله عليه وسلم أن يتعاطى السيف مسلولا قال أبو عيسى وفي الباب عن أبي بكرة وهذا حديث حسن غريب من حديث حماد سلمة وروى بن لهيعة هذا الحديث عن أبي الزبير عن جابر وعن بنة الجهني عن النبي صلى الله عليه وسلم وحديث حماد بن سلمة عندي أصح

حدثنا عبد الله بن معاوية الجمحي البصري حدثنا حماد بن سلمة عن أبي الزبير عن جابر قال نهى رسول الله صلى الله عليه وسلم أن يتعاطى السيف مسلولا قال أبو عيسى وفي الباب عن أبي بكرة وهذا حديث حسن غريب من حديث حماد سلمة وروى بن لهيعة هذا الحديث عن أبي الزبير عن جابر وعن بنة الجهني عن النبي صلى الله عليه وسلم وحديث حماد بن سلمة عندي أصح


001-من صلى الصبح فهو في ذمة الله فلا يتبعنكم الله بشيء من ذمته قال أبو عيسى وفي الباب عن جندب وابن عمر وهذا حديث حسن غريب من هذا الوجه

من صلى الصبح فهو في ذمة الله فلا يتبعنكم الله بشيء من ذمته قال أبو عيسى وفي الباب عن جندب وابن عمر وهذا حديث حسن غريب من هذا الوجه

حدثنا بندار حدثنا معدي بن سليمان حدثنا بن عجلان عن أبيه عن أبي هريرة عن النبي صلى الله عليه وسلم قال من صلى الصبح فهو في ذمة الله فلا يتبعنكم الله بشيء من ذمته قال أبو عيسى وفي الباب عن جندب وابن عمر وهذا حديث حسن غريب من هذا الوجه


001-يا أيها الناس إني قمت فيكم كمقام رسول الله صلى الله عليه وسلم فينا فقال أوصيكم بأصحابي ثم الذين يلونهم ثم الذين يلونهم ثم يفشو الكذب حتى يحلف الرجل

يا أيها الناس إني قمت فيكم كمقام رسول الله صلى الله عليه وسلم فينا فقال أوصيكم بأصحابي ثم الذين يلونهم ثم الذين يلونهم ثم يفشو الكذب حتى يحلف الرجل ولا يستحلف ويشهد الشاهد ولا يستشهد ألا لا يخلون رجل بامرأة إلا كان ثالثهما الشيطان عليكم بالجماعة وإياكم والفرقة فإن الشيطان مع الواحد وهو من الإثنين أبعد من أراد بحبوحة الجنة فيلزم الجماعة من سرته حسنته وساءته سيئته فذلك المؤمن قال أبو عيسى هذا حديث حسن صحيح غريب من هذا الوجه وقد رواه بن المبارك عن محمد بن سوقة وقد روي هذا الحديث من غير وجه عن عمر عن النبي صلى الله عليه وسلم

حدثنا أحمد بن منيع حدثنا النضر بن إسماعيل أبو المغيرة عن محمد بن سوقة عن عبد الله بن دينار عن بن عمر قال خطبنا عمر بالجابية فقال يا أيها الناس إني قمت فيكم كمقام رسول الله صلى الله عليه وسلم فينا فقال أوصيكم بأصحابي ثم الذين يلونهم ثم الذين يلونهم ثم يفشو الكذب حتى يحلف الرجل ولا يستحلف ويشهد الشاهد ولا يستشهد ألا لا يخلون رجل بامرأة إلا كان ثالثهما الشيطان عليكم بالجماعة وإياكم والفرقة فإن الشيطان مع الواحد وهو من الإثنين أبعد من أراد بحبوحة الجنة فيلزم الجماعة من سرته حسنته وساءته سيئته فذلك المؤمن قال أبو عيسى هذا حديث حسن صحيح غريب من هذا الوجه وقد رواه بن المبارك عن محمد بن سوقة وقد روي هذا الحديث من غير وجه عن عمر عن النبي صلى الله عليه وسلم


002-يد الله مع الجماعة هذا حديث حسن غريب لا نعرفه من حديث بن عباس إلا من هذا الوجه

يد الله مع الجماعة هذا حديث حسن غريب لا نعرفه من حديث بن عباس إلا من هذا الوجه

حدثنا يحيى بن موسى حدثنا عبد الرزاق أخبرنا إبراهيم بن ميمون عن بن طاوس عن أبيه عن بن عباس قال قال رسول الله صلى الله عليه وسلم يد الله مع الجماعة هذا حديث حسن غريب لا نعرفه من حديث بن عباس إلا من هذا الوجه


003-إن الله لا يجمع أمتي أو قال أمة محمد صلى الله عليه وسلم على ضلالة ويد الله مع الجماعة ومن شذ شذ إلى النار قال أبو عيسى هذا حديث غريب من هذا الوجه

إن الله لا يجمع أمتي أو قال أمة محمد صلى الله عليه وسلم على ضلالة ويد الله مع الجماعة ومن شذ شذ إلى النار قال أبو عيسى هذا حديث غريب من هذا الوجه وسليمان المدني هو عندي سليمان بن سفيان وقد روى عنه أبو داود الطيالسي وأبو عامر العقدي وغير واحد من أهل العلم قال أبو عيسى وتفسير الجماعة عند أهل العلم هم أهل الفقه والعلم والحديث قال وسمعت الجارود بن معاذ يقول سمعت علي بن الحسن يقول سألت عبد الله بن المبارك من الجماعة فقال أبو بكر وعمر قيل له قد مات أبو بكر وعمر قال فلان وفلان قيل له قد مات فلان وفلان فقال عبد الله بن المبارك أبو حمزة السكري جماعة قال أبو عيسى وأبو حمزة هو محمد بن ميمون وكان شيخا صالحا وإنما قال هذا في حياته عندنا

حدثنا أبو بكر بن نافع البصري حدثني المعتمر بن سليمان حدثنا سليمان المدني عن عبد الله بن دينار عن بن عمر أن رسول الله صلى الله عليه وسلم قال إن الله لا يجمع أمتي أو قال أمة محمد صلى الله عليه وسلم على ضلالة ويد الله مع الجماعة ومن شذ شذ إلى النار قال أبو عيسى هذا حديث غريب من هذا الوجه وسليمان المدني هو عندي سليمان بن سفيان وقد روى عنه أبو داود الطيالسي وأبو عامر العقدي وغير واحد من أهل العلم قال أبو عيسى وتفسير الجماعة عند أهل العلم هم أهل الفقه والعلم والحديث قال وسمعت الجارود بن معاذ يقول سمعت علي بن الحسن يقول سألت عبد الله بن المبارك من الجماعة فقال أبو بكر وعمر قيل له قد مات أبو بكر وعمر قال فلان وفلان قيل له قد مات فلان وفلان فقال عبد الله بن المبارك أبو حمزة السكري جماعة قال أبو عيسى وأبو حمزة هو محمد بن ميمون وكان شيخا صالحا وإنما قال هذا في حياته عندنا


001-أيها الناس إنكم تقرؤون هذه الآية { يا أيها الذين آمنوا عليكم أنفسكم لا يضركم من ضل إذا اهتديتم } وإني سمعت رسول الله صلى الله عليه وسلم يقول إن

أيها الناس إنكم تقرؤون هذه الآية { يا أيها الذين آمنوا عليكم أنفسكم لا يضركم من ضل إذا اهتديتم } وإني سمعت رسول الله صلى الله عليه وسلم يقول إن الناس إذا رأوا الظالم فلم يأخذوا على يديه أوشك أن يعمهم الله بعقاب منه حدثنا محمد بن بشار حدثنا يزيد بن هارون عن إسماعيل بن أبي خالد نحوه قال أبو عيسى وفي الباب عن عائشة وأم سلمة والنعمان بن بشير وعبد الله عمر وحذيفة وهذا حديث صحيح وهكذا روى غير واحد عن إسماعيل نحو حديث يزيد ورفعه بعضهم عن إسماعيل وأوقفه بعضهم

حدثنا أحمد بن منيع حدثنا يزيد بن هارون أخبرنا إسماعيل بن أبي خالد عن قيس بن أبي حازم عن أبي بكر الصديق أنه قال أيها الناس إنكم تقرؤون هذه الآية " يا أيها الذين آمنوا عليكم أنفسكم لا يضركم من ضل إذا اهتديتم " وإني سمعت رسول الله صلى الله عليه وسلم يقول إن الناس إذا رأوا الظالم فلم يأخذوا على يديه أوشك أن يعمهم الله بعقاب منه حدثنا محمد بن بشار حدثنا يزيد بن هارون عن إسماعيل بن أبي خالد نحوه قال أبو عيسى وفي الباب عن عائشة وأم سلمة والنعمان بن بشير وعبد الله عمر وحذيفة وهذا حديث صحيح وهكذا روى غير واحد عن إسماعيل نحو حديث يزيد ورفعه بعضهم عن إسماعيل وأوقفه بعضهم


001-والذي نفسي بيده لتأمرن بالمعروف ولتنهون عن المنكر أو ليوشكن الله أن يبعث عليكم عقابا منه ثم تدعونه فلا يستجاب لكم قال أبو عيسى هذا حديث حسن حدثنا علي

والذي نفسي بيده لتأمرن بالمعروف ولتنهون عن المنكر أو ليوشكن الله أن يبعث عليكم عقابا منه ثم تدعونه فلا يستجاب لكم قال أبو عيسى هذا حديث حسن حدثنا علي بن حجر أخبرنا إسماعيل بن جعفر عن عمر بن أبي عمرو بهذا الإسناد نحوه

حدثنا قتيبة حدثنا عبد العزيز بن محمد عن عمرو بن أبي عمرو وعبد الله الأنصاري عن حذيفة بن اليمان عن النبي صلى الله عليه وسلم قال والذي نفسي بيده لتأمرن بالمعروف ولتنهون عن المنكر أو ليوشكن الله أن يبعث عليكم عقابا منه ثم تدعونه فلا يستجاب لكم قال أبو عيسى هذا حديث حسن حدثنا علي بن حجر أخبرنا إسماعيل بن جعفر عن عمر بن أبي عمرو بهذا الإسناد نحوه


002-والذي نفسي بيده لا تقوم الساعة حتى تقتلوا إمامكم وتجتلدوا بأسيافكم ويرث دنياكم شراركم قال أبو عيسى هذا حديث حسن إنما نعرفه من حديث عمر بن أبي عمرو

والذي نفسي بيده لا تقوم الساعة حتى تقتلوا إمامكم وتجتلدوا بأسيافكم ويرث دنياكم شراركم قال أبو عيسى هذا حديث حسن إنما نعرفه من حديث عمر بن أبي عمرو

حدثنا قتيبة حدثنا عبد العزيز بن محمد عن عمرو بن أبي عمرو عن عبد الله وهو بن عبد الرحمن الأنصاري الأشهلي عن حذيفة بن اليمان أن رسول الله صلى الله عليه وسلم قال والذي نفسي بيده لا تقوم الساعة حتى تقتلوا إمامكم وتجتلدوا بأسيافكم ويرث دنياكم شراركم قال أبو عيسى هذا حديث حسن إنما نعرفه من حديث عمر بن أبي عمرو


003-أنه ذكر الجيش الذي يخسف بهم فقالت أم سلمة لعل فيهم المكره قال إنهم يبعثون على نياتهم قال أبو عيسى هذا حديث حسن غريب من هذا الوجه وقد روي هذا الحديث

أنه ذكر الجيش الذي يخسف بهم فقالت أم سلمة لعل فيهم المكره قال إنهم يبعثون على نياتهم قال أبو عيسى هذا حديث حسن غريب من هذا الوجه وقد روي هذا الحديث عن نافع بن جبير عن عائشة أيضا عن النبي صلى الله عليه وسلم

حدثنا نصر بن علي الجهضمي حدثنا سفيان عن محمد بن سوقة عن نافع بن جبير عن أم سلمة عن النبي صلى الله عليه وسلم أنه ذكر الجيش الذي يخسف بهم فقالت أم سلمة لعل فيهم المكره قال إنهم يبعثون على نياتهم قال أبو عيسى هذا حديث حسن غريب من هذا الوجه وقد روي هذا الحديث عن نافع بن جبير عن عائشة أيضا عن النبي صلى الله عليه وسلم


001-أول من قدم الخطبة قبل الصلاة مروان فقام رجل فقال لمروان خالفت السنة فقال يا فلان ترك ما هنالك فقال أبو سعيد أما هذا فقد قضى ما عليه سمعت رسول الله

أول من قدم الخطبة قبل الصلاة مروان فقام رجل فقال لمروان خالفت السنة فقال يا فلان ترك ما هنالك فقال أبو سعيد أما هذا فقد قضى ما عليه سمعت رسول الله صلى الله عليه وسلم يقول من رأى منكرا فلينكره بيده ومن لم يستطع فبلسانه ومن لم يستطع فبقلبه وذلك أضعف الإيمان قال أبو عيسى هذا حديث حسن صحيح

حدثنا بندار حدثنا عبد الرحمن بن مهدي حدثنا سفيان عن قيس بن مسلم عن طارق بن شهاب قال أول من قدم الخطبة قبل الصلاة مروان فقام رجل فقال لمروان خالفت السنة فقال يا فلان ترك ما هنالك فقال أبو سعيد أما هذا فقد قضى ما عليه سمعت رسول الله صلى الله عليه وسلم يقول من رأى منكرا فلينكره بيده ومن لم يستطع فبلسانه ومن لم يستطع فبقلبه وذلك أضعف الإيمان قال أبو عيسى هذا حديث حسن صحيح


002-مثل القائم على حدود الله والمدهن فيها كمثل قوم استهموا على سفينة في البحر فأصاب بعضهم أعلاها وأصاب بعضهم أسفلها فكان الذين في أسفلها يصعدون فيستقون

مثل القائم على حدود الله والمدهن فيها كمثل قوم استهموا على سفينة في البحر فأصاب بعضهم أعلاها وأصاب بعضهم أسفلها فكان الذين في أسفلها يصعدون فيستقون الماء فيصبون على الذين في أعلاها فقال الذين في أعلاها لا ندعكم تصعدون فتؤذوننا فقال الذين في أسفلها فإنا ننقبها من أسفلها فنستقي فإن أخذوا على أيديهم فمنعوهم نجوا جميعا وإن تركوهم غرقوا جميعا قال أبو عيسى هذا حديث حسن صحيح

حدثنا أحمد بن منيع حدثنا أبو معاوية حدثنا الأعمش عن الشعبي عن النعمان بن بشير قال قال رسول الله صلى الله عليه وسلم مثل القائم على حدود الله والمدهن فيها كمثل قوم استهموا على سفينة في البحر فأصاب بعضهم أعلاها وأصاب بعضهم أسفلها فكان الذين في أسفلها يصعدون فيستقون الماء فيصبون على الذين في أعلاها فقال الذين في أعلاها لا ندعكم تصعدون فتؤذوننا فقال الذين في أسفلها فإنا ننقبها من أسفلها فنستقي فإن أخذوا على أيديهم فمنعوهم نجوا جميعا وإن تركوهم غرقوا جميعا قال أبو عيسى هذا حديث حسن صحيح


001-إن من أعظم الجهاد كلمة عدل عند سلطان جائر قال أبو عيسى وفي الباب عن أبي أمامة وهذا حديث حسن غريب من هذا الوجه

إن من أعظم الجهاد كلمة عدل عند سلطان جائر قال أبو عيسى وفي الباب عن أبي أمامة وهذا حديث حسن غريب من هذا الوجه

حدثنا القاسم بن دينار الكوفي حدثنا عبد الرحمن بن مصعب أبو يزيد حدثنا إسرائيل عن محمد بن جحادة عن عطية عن أبي سعيد الخدري أن النبي صلى الله عليه وسلم قال إن من أعظم الجهاد كلمة عدل عند سلطان جائر قال أبو عيسى وفي الباب عن أبي أمامة وهذا حديث حسن غريب من هذا الوجه


001-صلى رسول الله صلى الله عليه وسلم صلاة فأطالها قالوا يا رسول الله صليت صلاة لم تكن تصليها قال أجل إنها صلاة رغبة ورهبة إني سألت الله فيها ثلاثا

صلى رسول الله صلى الله عليه وسلم صلاة فأطالها قالوا يا رسول الله صليت صلاة لم تكن تصليها قال أجل إنها صلاة رغبة ورهبة إني سألت الله فيها ثلاثا فأعطاني اثنتين ومنعني واحدة سألته أن لا يهلك أمتي بسنة فأعطانيها وسألته أن لا يسلط عليهم عدوا من غيرهم فأعطانيها وسألته أن لا يذيق بعضهم بأس بعض فمنعنيها قال أبو عيسى هذا حديث حسن غريب صحيح وفي الباب عن سعد وابن عمر

حدثنا محمد بن بشار حدثنا وهب بن جرير حدثنا أبي قال سمعت النعمان بن راشد يحدث عن الزهري عن عبد الله بن الحارث عن عبد الله بن خباب بن الأرت عن أبيه قال صلى رسول الله صلى الله عليه وسلم صلاة فأطالها قالوا يا رسول الله صليت صلاة لم تكن تصليها قال أجل إنها صلاة رغبة ورهبة إني سألت الله فيها ثلاثا فأعطاني اثنتين ومنعني واحدة سألته أن لا يهلك أمتي بسنة فأعطانيها وسألته أن لا يسلط عليهم عدوا من غيرهم فأعطانيها وسألته أن لا يذيق بعضهم بأس بعض فمنعنيها قال أبو عيسى هذا حديث حسن غريب صحيح وفي الباب عن سعد وابن عمر


002-إن الله زوى لي الأرض فرأيت مشارقها ومغاربها وإن أمتي سيبلغ ملكها ما زوي لي منها وأعطيت الكنزين الأحمر والأصفر وإني سألت ربي لأمتي أن لا يهلكها بسنة

إن الله زوى لي الأرض فرأيت مشارقها ومغاربها وإن أمتي سيبلغ ملكها ما زوي لي منها وأعطيت الكنزين الأحمر والأصفر وإني سألت ربي لأمتي أن لا يهلكها بسنة عامة وأن لا يسلط عليهم عدوا من سوى أنفسهم فيستبيح بيضتهم وإن ربي قال يا محمد إني إذا قضيت قضاء فإنه لا يرد وإني أعطيتك لأمتك أن لا أهلكهم بسنة عامة وأن لا أسلط عليهم عدوا من سوى أنفسهم فيستبيح بيضتهم ولو اجتمع عليهم من بأقطارها أو قال من بين أقطارها حتى يكون بعضهم يهلك بعضا ويسبي بعضهم بعضا قال أبو عيسى هذا حديث حسن صحيح

حدثنا قتيبة حدثنا حماد بن زيد عن أيوب عن أبي قلابة عن أبي أسماء الرحبي عن ثوبان قال قال رسول الله صلى الله عليه وسلم إن الله زوى لي الأرض فرأيت مشارقها ومغاربها وإن أمتي سيبلغ ملكها ما زوي لي منها وأعطيت الكنزين الأحمر والأصفر وإني سألت ربي لأمتي أن لا يهلكها بسنة عامة وأن لا يسلط عليهم عدوا من سوى أنفسهم فيستبيح بيضتهم وإن ربي قال يا محمد إني إذا قضيت قضاء فإنه لا يرد وإني أعطيتك لأمتك أن لا أهلكهم بسنة عامة وأن لا أسلط عليهم عدوا من سوى أنفسهم فيستبيح بيضتهم ولو اجتمع عليهم من بأقطارها أو قال من بين أقطارها حتى يكون بعضهم يهلك بعضا ويسبي بعضهم بعضا قال أبو عيسى هذا حديث حسن صحيح


001-ذكر رسول الله صلى الله عليه وسلم فتنة فقربها قالت قلت يا رسول الله من خير الناس فيها قال رجل في ماشيته يؤدي حقها ويعبد ربه ورجل آخذ برأس فرسه يخيف

ذكر رسول الله صلى الله عليه وسلم فتنة فقربها قالت قلت يا رسول الله من خير الناس فيها قال رجل في ماشيته يؤدي حقها ويعبد ربه ورجل آخذ برأس فرسه يخيف العدو ويخيفونه قال أبو عيسى وفي الباب عن أم مبشر وأبي سعيد وابن عباس وهذا حديث حسن غريب من هذا الوجه وقد رواه الليث بن أبي سليم عن طاوس عن أم مالك البهزية عن النبي صلى الله عليه وسلم

حدثنا عمران بن موسى القزاز البصري حدثنا عبد الوارث بن سعيد حدثنا محمد بن جحادة عن رجل عن طاوس عن أم مالك البهزية قالت ذكر رسول الله صلى الله عليه وسلم فتنة فقربها قالت قلت يا رسول الله من خير الناس فيها قال رجل في ماشيته يؤدي حقها ويعبد ربه ورجل آخذ برأس فرسه يخيف العدو ويخيفونه قال أبو عيسى وفي الباب عن أم مبشر وأبي سعيد وابن عباس وهذا حديث حسن غريب من هذا الوجه وقد رواه الليث بن أبي سليم عن طاوس عن أم مالك البهزية عن النبي صلى الله عليه وسلم


002-تكون فتنة تستنظف العرب قتلاها في النار اللسان فيها أشد من السيف قال أبو عيسى هذا حديث غريب سمعت محمد بن إسماعيل يقول لا يعرف لزياد بن سمين كوش غير

تكون فتنة تستنظف العرب قتلاها في النار اللسان فيها أشد من السيف قال أبو عيسى هذا حديث غريب سمعت محمد بن إسماعيل يقول لا يعرف لزياد بن سمين كوش غير هذا الحديث رواه حماد بن سلمة عن ليث فرفعه ورواه حماد بن زيد عن ليث فأوقفه

حدثنا عبد الله بن معاوية الجمحي حدثنا حماد بن سلمة عن ليث عن طاوس عن زياد بن سيمين كوش عن عبد الله بن عمرو قال قال رسول الله صلى الله عليه وسلم تكون فتنة تستنظف العرب قتلاها في النار اللسان فيها أشد من السيف قال أبو عيسى هذا حديث غريب سمعت محمد بن إسماعيل يقول لا يعرف لزياد بن سمين كوش غير هذا الحديث رواه حماد بن سلمة عن ليث فرفعه ورواه حماد بن زيد عن ليث فأوقفه


001-أن الأمانة نزلت في جذر قلوب الرجال ثم نزل القرآن فعلموا من القرآن وعلموا من السنة ثم حدثنا عن رفع الأمانة فقال ينام الرجل النومة فتقبض الأمانة من

أن الأمانة نزلت في جذر قلوب الرجال ثم نزل القرآن فعلموا من القرآن وعلموا من السنة ثم حدثنا عن رفع الأمانة فقال ينام الرجل النومة فتقبض الأمانة من قلبه فيظل أثرها مثل الوكت ثم ينام نومة فتقبض الأمانة من قلبه فيظل أثرها مثل المجل كجمر دحرجته على رجلك فنفطت فتراه منتبرا وليس فيه شيء ثم أخذ حصاة فدحرجها على رجله قال فيصبح الناس يتبايعون لا يكاد أحدهم يؤدي الأمانة حتى يقال إن في بني فلان رجلا أمينا وحتى يقال للرجل ما أجلده وأظرفه وأعقله وما في قلبه مثقال حبة من خردل من إيمان قال ولقد أتى علي زمان وما أبالي أيكم بايعت فيه لئن كان مسلما ليردنه علي دينه ولئن كان يهوديا أو نصرانيا ليردنه علي ساعية فأما اليوم فما كنت لأبايع منكم إلا فلانا وفلانا قال أبو عيسى هذا حديث حسن صحيح

حدثنا هناد حدثنا أبو معاوية عن الأعمش عن زيد بن وهب عن حذيفة بن اليمان حدثنا رسول الله صلى الله عليه وسلم حديثين قد رأيت أحدهما وأنا أنتظر الآخر حدثنا أن الأمانة نزلت في جذر قلوب الرجال ثم نزل القرآن فعلموا من القرآن وعلموا من السنة ثم حدثنا عن رفع الأمانة فقال ينام الرجل النومة فتقبض الأمانة من قلبه فيظل أثرها مثل الوكت ثم ينام نومة فتقبض الأمانة من قلبه فيظل أثرها مثل المجل كجمر دحرجته على رجلك فنفطت فتراه منتبرا وليس فيه شيء ثم أخذ حصاة فدحرجها على رجله قال فيصبح الناس يتبايعون لا يكاد أحدهم يؤدي الأمانة حتى يقال إن في بني فلان رجلا أمينا وحتى يقال للرجل ما أجلده وأظرفه وأعقله وما في قلبه مثقال حبة من خردل من إيمان قال ولقد أتى علي زمان وما أبالي أيكم بايعت فيه لئن كان مسلما ليردنه علي دينه ولئن كان يهوديا أو نصرانيا ليردنه علي ساعية فأما اليوم فما كنت لأبايع منكم إلا فلانا وفلانا قال أبو عيسى هذا حديث حسن صحيح


001-أن رسول الله صلى الله عليه وسلم لما خرج إلى خيبر مر بشجرة للمشركين يقال لها ذات أنواط يعلقون عليها أسلحتهم فقالوا يا رسول الله اجعل لنا ذات أنواط كما

أن رسول الله صلى الله عليه وسلم لما خرج إلى خيبر مر بشجرة للمشركين يقال لها ذات أنواط يعلقون عليها أسلحتهم فقالوا يا رسول الله اجعل لنا ذات أنواط كما لهم ذات أنواط فقال النبي صلى الله عليه وسلم سبحان الله هذا كما قال قوم موسى أجعل لنا إلها كما لهم آلهة والذي نفسي بيده لتركبن سنة من كان قبلكم قال أبو عيسى هذا حديث حسن صحيح وأبو واقد الليثي اسمه الحارث بن عوف وفي الباب عن أبي سعيد وأبي هريرة

حدثنا سعيد بن عبد الرحمن المخزومي حدثنا سفيان عن الزهري عن سنان بن أبي سنان عن أبي واقد الليثي أن رسول الله صلى الله عليه وسلم لما خرج إلى خيبر مر بشجرة للمشركين يقال لها ذات أنواط يعلقون عليها أسلحتهم فقالوا يا رسول الله اجعل لنا ذات أنواط كما لهم ذات أنواط فقال النبي صلى الله عليه وسلم سبحان الله هذا كما قال قوم موسى أجعل لنا إلها كما لهم آلهة والذي نفسي بيده لتركبن سنة من كان قبلكم قال أبو عيسى هذا حديث حسن صحيح وأبو واقد الليثي اسمه الحارث بن عوف وفي الباب عن أبي سعيد وأبي هريرة


001-والذي نفسي بيده لا تقوم الساعة حتى تكلم السباع الإنس وحتى تكلم الرجل عذبة سوطه وشراك نعله وتخبره فخذه بما أحدث أهله من بعده قال أبو عيسى وفي الباب عن

والذي نفسي بيده لا تقوم الساعة حتى تكلم السباع الإنس وحتى تكلم الرجل عذبة سوطه وشراك نعله وتخبره فخذه بما أحدث أهله من بعده قال أبو عيسى وفي الباب عن أبي هريرة وهذا حديث حسن غريب لا نعرفه إلا حديث القاسم بن الفضل والقاسم بن الفضل ثقة مأمون عند أهل الحديث وثقة يحيى بن سعيد القطان وعبد الرحمن بن مهدي

حدثنا سفيان بن وكيع حدثنا أبي عن القاسم بن الفضل حدثنا أبو نضرة العبدي عن أبي سعيد الخدري قال قال رسول الله صلى الله عليه وسلم والذي نفسي بيده لا تقوم الساعة حتى تكلم السباع الإنس وحتى تكلم الرجل عذبة سوطه وشراك نعله وتخبره فخذه بما أحدث أهله من بعده قال أبو عيسى وفي الباب عن أبي هريرة وهذا حديث حسن غريب لا نعرفه إلا حديث القاسم بن الفضل والقاسم بن الفضل ثقة مأمون عند أهل الحديث وثقة يحيى بن سعيد القطان وعبد الرحمن بن مهدي


001-انفلق القمر على عهد رسول الله صلى الله عليه وسلم فقال رسول الله صلى الله عليه وسلم اشهدوا قال أبو عيسى وفي الباب عن بن مسعود وأنس وجبير بن مطعم وهذا

انفلق القمر على عهد رسول الله صلى الله عليه وسلم فقال رسول الله صلى الله عليه وسلم اشهدوا قال أبو عيسى وفي الباب عن بن مسعود وأنس وجبير بن مطعم وهذا حديث صحيح

حدثنا محمود بن غيلان حدثنا أبو داود عن شعبة عن الأعمش عن مجاهد عن بن عمر قال انفلق القمر على عهد رسول الله صلى الله عليه وسلم فقال رسول الله صلى الله عليه وسلم اشهدوا قال أبو عيسى وفي الباب عن بن مسعود وأنس وجبير بن مطعم وهذا حديث صحيح


001-أشرف علينا رسول الله صلى الله عليه وسلم من غرفة ونحن نتذاكر الساعة فقال النبي صلى الله عليه وسلم لا تقوم الساعة حتى تروا عشر آيات طلوع الشمس من

أشرف علينا رسول الله صلى الله عليه وسلم من غرفة ونحن نتذاكر الساعة فقال النبي صلى الله عليه وسلم لا تقوم الساعة حتى تروا عشر آيات طلوع الشمس من مغربها ويأجوج ومأجوج والدابة وثلاثة خسوف خسف بالمشرق وخسف بالمغرب وخسف بجزيرة العرب ونار تخرج من قعر عدن تسوق الناس أو تحشر الناس فتبيت معهم حيث باتوا وتقيل معهم حيث قالوا حدثنا محمود بن غيلان حدثنا وكيع عن سفيان عن فرات نحوه وزاد فيه الدخان حدثنا هناد حدثنا أبو الأحوص عن فرات القزاز نحو حديث وكيع عن سفيان حدثنا محمود بن غيلان حدثنا أبو داود الطيالسي عن شعبة والمسعودي سمعا من فرات القزاز نحو حديث عبد الرحمن عن سفيان عن فرات وزاد فيه الدجال أو الدخان حدثنا أبو موسى محمد بن المثنى حدثنا أبو النعمان الحكم بن عبد الله العجلي عن شعبة عن فرات نحو حديث أبي داود عن شعبة وزاد فيه قال والعاشرة إما ريح تطرحهم في البحر وإما نزول عيسى بن مريم قال أبو عيسى وفي الباب عن علي وأبي هريرة وأم سلمة وصفية بنت حيي وهذا حديث حسن صحيح

حدثنا بندار حدثنا عبد الرحمن بن مهدي حدثنا سفيان عن فرات القزاز عن أبي الطفيل عن حذيفة بن أسيد قال أشرف علينا رسول الله صلى الله عليه وسلم من غرفة ونحن نتذاكر الساعة فقال النبي صلى الله عليه وسلم لا تقوم الساعة حتى تروا عشر آيات طلوع الشمس من مغربها ويأجوج ومأجوج والدابة وثلاثة خسوف خسف بالمشرق وخسف بالمغرب وخسف بجزيرة العرب ونار تخرج من قعر عدن تسوق الناس أو تحشر الناس فتبيت معهم حيث باتوا وتقيل معهم حيث قالوا حدثنا محمود بن غيلان حدثنا وكيع عن سفيان عن فرات نحوه وزاد فيه الدخان حدثنا هناد حدثنا أبو الأحوص عن فرات القزاز نحو حديث وكيع عن سفيان حدثنا محمود بن غيلان حدثنا أبو داود الطيالسي عن شعبة والمسعودي سمعا من فرات القزاز نحو حديث عبد الرحمن عن سفيان عن فرات وزاد فيه الدجال أو الدخان حدثنا أبو موسى محمد بن المثنى حدثنا أبو النعمان الحكم بن عبد الله العجلي عن شعبة عن فرات نحو حديث أبي داود عن شعبة وزاد فيه قال والعاشرة إما ريح تطرحهم في البحر وإما نزول عيسى بن مريم قال أبو عيسى وفي الباب عن علي وأبي هريرة وأم سلمة وصفية بنت حيي وهذا حديث حسن صحيح


002-لا ينتهي الناس عن غزو هذا البيت حتى يغزو جيش حتى إذا كانوا بالبيداء أو ببيداء من الأرض خسف بأولهم وأخرهم ولم ينج أوسطهم قلت يا رسول الله فمن كره منهم

لا ينتهي الناس عن غزو هذا البيت حتى يغزو جيش حتى إذا كانوا بالبيداء أو ببيداء من الأرض خسف بأولهم وأخرهم ولم ينج أوسطهم قلت يا رسول الله فمن كره منهم قال يبعثهم الله على ما في أنفسهم قال أبو عيسى هذا حديث حسن صحيح

حدثنا محمود بن غيلان حدثنا أبو نعيم حدثنا سفيان عن سلمة بن كهيل عن أبي إدريس المرهبي عن مسلم بن صفوان عن صفية قالت قال رسول الله صلى الله عليه وسلم لا ينتهي الناس عن غزو هذا البيت حتى يغزو جيش حتى إذا كانوا بالبيداء أو ببيداء من الأرض خسف بأولهم وأخرهم ولم ينج أوسطهم قلت يا رسول الله فمن كره منهم قال يبعثهم الله على ما في أنفسهم قال أبو عيسى هذا حديث حسن صحيح


003-يكون في آخر هذه الآمة خسف ومسخ وقذف قالت قلت يا رسول الله أنهلك وفينا الصالحون قال نعم إذا ظهر الخبث قال أبو عيسى هذا حديث غريب من حديث عائشة لا

يكون في آخر هذه الآمة خسف ومسخ وقذف قالت قلت يا رسول الله أنهلك وفينا الصالحون قال نعم إذا ظهر الخبث قال أبو عيسى هذا حديث غريب من حديث عائشة لا نعرفه إلا من هذا الوجه وعبد الله بن عمر تكلم فيه يحيى بن سعيد من قبل حفظه

حدثنا أبو كريب حدثنا صيفي بن ربعي عن عبد الله بن عمر عن عبيد الله بن عمر عن القاسم بن محمد عن عائشة قالت قال رسول الله صلى الله عليه وسلم يكون في آخر هذه الآمة خسف ومسخ وقذف قالت قلت يا رسول الله أنهلك وفينا الصالحون قال نعم إذا ظهر الخبث قال أبو عيسى هذا حديث غريب من حديث عائشة لا نعرفه إلا من هذا الوجه وعبد الله بن عمر تكلم فيه يحيى بن سعيد من قبل حفظه


001-دخلت المسجد حين غابت الشمس والنبي صلى الله عليه وسلم جالس فقال يا أبا ذر أتدري أين تذهب هذه قال قلت الله ورسوله أعلم قال فإنها تذهب تستأذن في السجود

دخلت المسجد حين غابت الشمس والنبي صلى الله عليه وسلم جالس فقال يا أبا ذر أتدري أين تذهب هذه قال قلت الله ورسوله أعلم قال فإنها تذهب تستأذن في السجود فيؤذن لها وكأنها قد قيل لها اطلعي من حيث جئت فتطلع من مغربها قال ثم قرأ وذلك مستقر لها قال وذلك قراءة عبد الله بن مسعود قال أبو عيسى وفي الباب عن صفوان بن عسال وحذيفة بن أسيد وأنس وأبي موسى وهذا حديث حسن صحيح

حدثنا هناد حدثنا أبو معاوية عن الأعمش عن إبراهيم التيمي عن أبيه عن أبي ذر قال دخلت المسجد حين غابت الشمس والنبي صلى الله عليه وسلم جالس فقال يا أبا ذر أتدري أين تذهب هذه قال قلت الله ورسوله أعلم قال فإنها تذهب تستأذن في السجود فيؤذن لها وكأنها قد قيل لها اطلعي من حيث جئت فتطلع من مغربها قال ثم قرأ وذلك مستقر لها قال وذلك قراءة عبد الله بن مسعود قال أبو عيسى وفي الباب عن صفوان بن عسال وحذيفة بن أسيد وأنس وأبي موسى وهذا حديث حسن صحيح


001-استيقظ رسول الله صلى الله عليه وسلم من نوم محمرا وجهه وهو يقول لا إله إلا الله يرددها ثلاث مرات ويل للعرب من شر قد اقترب فتح اليوم من ردم يأجوج

استيقظ رسول الله صلى الله عليه وسلم من نوم محمرا وجهه وهو يقول لا إله إلا الله يرددها ثلاث مرات ويل للعرب من شر قد اقترب فتح اليوم من ردم يأجوج ومأجوج مثل هذه وعقد عشرا قالت زينب قلت يا رسول الله أفنهلك وفينا الصالحون قال نعم إذا كثر الخبث قال أبو عيسى هذا حديث حسن صحيح وقد جود سفيان هذا الحديث هكذا روى الحميدي وعلي بن المديني وغير واحد من الحفاظ عن سفيان بن عيينة نحو هذا وقال الحميدي قال سفيان بن عيينة حفظت من الزهري في هذا الحديث أربع نسوة زينب بنت أبي سلمة عن حبيبة وهما ربيبتا النبي صلى الله عليه وسلم عن أم حبيبة عن زينب بنت جحش زوجي النبي صلى الله عليه وسلم وهكذا روى معمر وغيره هذا الحديث عن الزهري ولم يذكروا فيه عن حبيبة وقد روى بعض أصحاب بن عيينة هذا الحديث عن بن عيينة ولم يذكروا فيه عن أم حبيبة

حدثنا سعيد بن عبد الرحمن المخزومي وأبو بكر بن نافع وغير واحد قالوا حدثنا سفيان بن عيينة عن الزهري عن عروة بن الزبير عن زينب بنت أبي سلمة عن حبيبة عن أم حبيبة عن زينب بنت جحش قالت استيقظ رسول الله صلى الله عليه وسلم من نوم محمرا وجهه وهو يقول لا إله إلا الله يرددها ثلاث مرات ويل للعرب من شر قد اقترب فتح اليوم من ردم يأجوج ومأجوج مثل هذه وعقد عشرا قالت زينب قلت يا رسول الله أفنهلك وفينا الصالحون قال نعم إذا كثر الخبث قال أبو عيسى هذا حديث حسن صحيح وقد جود سفيان هذا الحديث هكذا روى الحميدي وعلي بن المديني وغير واحد من الحفاظ عن سفيان بن عيينة نحو هذا وقال الحميدي قال سفيان بن عيينة حفظت من الزهري في هذا الحديث أربع نسوة زينب بنت أبي سلمة عن حبيبة وهما ربيبتا النبي صلى الله عليه وسلم عن أم حبيبة عن زينب بنت جحش زوجي النبي صلى الله عليه وسلم وهكذا روى معمر وغيره هذا الحديث عن الزهري ولم يذكروا فيه عن حبيبة وقد روى بعض أصحاب بن عيينة هذا الحديث عن بن عيينة ولم يذكروا فيه عن أم حبيبة


001-يخرج في آخر الزمان قوم أحداث الأسنان سفهاء الأحلام يقرءون القرآن لا يجاوز تراقيهم يقولون من قول خير البرية يمرقون من الدين كما يمرق السهم من الرمية

يخرج في آخر الزمان قوم أحداث الأسنان سفهاء الأحلام يقرءون القرآن لا يجاوز تراقيهم يقولون من قول خير البرية يمرقون من الدين كما يمرق السهم من الرمية قال أبو عيسى وفي الباب عن علي وأبي سعيد وأبي ذر وهذا حديث حسن صحيح وقد روي في غير هذا الحديث عن النبي صلى الله عليه وسلم حيث وصف هؤلاء القوم الذين يقرءون القرآن لا يجاوز تراقيهم يمرقون من الدين كما يمرق السهم من الرمية إنما هم الخوارج والحرورية وغيرهم من الخوارج

حدثنا أبو كريب محمد بن العلاء حدثنا أبو بكر بن عياش عن عاصم عن زر عن عبد الله بن مسعود قال قال رسول الله صلى الله عليه وسلم يخرج في آخر الزمان قوم أحداث الأسنان سفهاء الأحلام يقرءون القرآن لا يجاوز تراقيهم يقولون من قول خير البرية يمرقون من الدين كما يمرق السهم من الرمية قال أبو عيسى وفي الباب عن علي وأبي سعيد وأبي ذر وهذا حديث حسن صحيح وقد روي في غير هذا الحديث عن النبي صلى الله عليه وسلم حيث وصف هؤلاء القوم الذين يقرءون القرآن لا يجاوز تراقيهم يمرقون من الدين كما يمرق السهم من الرمية إنما هم الخوارج والحرورية وغيرهم من الخوارج


001-يا رسول الله استعملت فلانا ولم تستعملني فقال رسول الله صلى الله عليه وسلم إنكم سترون بعدي أثرة فاصبروا حتى تلقوني على الحوض قال أبو عيسى وهذا حديث

يا رسول الله استعملت فلانا ولم تستعملني فقال رسول الله صلى الله عليه وسلم إنكم سترون بعدي أثرة فاصبروا حتى تلقوني على الحوض قال أبو عيسى وهذا حديث حسن صحيح

حدثنا محمود بن غيلان حدثنا أبو داود حدثنا شعبة عن قتادة حدثنا أنس بن مالك عن أسيد بن حضير أن رجلا من الأنصار قال يا رسول الله استعملت فلانا ولم تستعملني فقال رسول الله صلى الله عليه وسلم إنكم سترون بعدي أثرة فاصبروا حتى تلقوني على الحوض قال أبو عيسى وهذا حديث حسن صحيح


002-إنكم سترون بعدي أثرة وأمورا تنكرونها قال فما تأمرنا يا رسول الله قال أدوا إليهم حقهم وسلوا الله الذي لكم قال أبو عيسى هذا حديث حسن صحيح

إنكم سترون بعدي أثرة وأمورا تنكرونها قال فما تأمرنا يا رسول الله قال أدوا إليهم حقهم وسلوا الله الذي لكم قال أبو عيسى هذا حديث حسن صحيح

حدثنا محمد بن بشار حدثنا يحيى بن سعيد عن الأعمش عن زيد بن وهب عن عبد الله عن النبي صلى الله عليه وسلم قال إنكم سترون بعدي أثرة وأمورا تنكرونها قال فما تأمرنا يا رسول الله قال أدوا إليهم حقهم وسلوا الله الذي لكم قال أبو عيسى هذا حديث حسن صحيح


001-صلى بنا رسول الله صلى الله عليه وسلم يوما صلاة العصر بنهار ثم قام خطيبا فلم يدع شيئا يكون إلى قيام الساعة إلا أخبرنا به حفظه من حفظه ونسيه من نسيه

صلى بنا رسول الله صلى الله عليه وسلم يوما صلاة العصر بنهار ثم قام خطيبا فلم يدع شيئا يكون إلى قيام الساعة إلا أخبرنا به حفظه من حفظه ونسيه من نسيه وكان فيما قال إن الدنيا حلوة خضرة وإن الله مستخلفكم فيها فناظر كيف تعملون ألا فاتقوا الدنيا واتقوا النساء وكان فيما قال ألا لا يمنعن رجلا هيبة الناس أن يقول بحق إذا علمه قال فبكى أبو سعيد فقال قد والله رأينا أشياء فهبنا فكان فيما قال ألا إنه ينصب لكل غادر لواء يوم القيامة بقدر غدرته ولا غدرة أعظم من غدرة إمام عامة يركز لواؤه عند أسته فكان فيما حفظنا يومئذ ألا إن بني آدم خلقوا على طبقات شتى فمنهم من يولد مؤمنا ويحيا مؤمنا ويموت مؤمنا ومنهم من يولد كافرا ويحيا كافرا ويموت كافرا ومنهم من يولد مؤمنا ويحيا مؤمنا ويموت كافرا ومنهم من يولد كافرا ويحيا كافرا ويموت مؤمنا ألا وإن منهم البطيء الغضب سريع الفيء ومنهم سريع الغضب سريع الفيء فتلك بتلك ألا وإن منهم سريع الغضب بطيء الفيء ألا وخيرهم بطيء الغضب سريع الفيء ألا وشرهم سريع الغضب بطيء الفيء ألا وإن منهم حسن القضاء حسن الطلب ومنهم سيء القضاء حسن الطلب ومنهم حسن القضاء سيء الطلب فتلك بتلك ألا وإن منهم السيء القضاء السيء الطلب ألا وخيرهم الحسن القضاء الحسن الطلب ألا وشرهم سيء القضاء سيء الطلب ألا وإن الغضب جمرة في قلب بن آدم أما رأيتم إلى حمرة عينيه وانتفاخ أوداجه فمن أحس بشيء من ذلك فليلصق بالأرض قال وجعلنا نلتفت إلى الشمس هل بقي منها شيء فقال رسول الله صلى الله عليه وسلم ألا إنه لم يبق من الدنيا فيما مضى منها إلا كما بقي من يومكم هذا فيما مضى منه قال أبو عيسى وفي الباب عن حذيفة وأبي مريم وأبي زيد بن أخطب والمغيرة شعبة وذكروا أن النبي صلى الله عليه وسلم حدثهم بما هو كائن إلى أن تقوم الساعة وهذا حديث حسن صحيح

حدثنا عمران بن موسى القزاز البصري حدثنا حماد بن زيد حدثنا علي بن زيد بن جدعان القرشي عن أبي نضرة عن أبي سعيد الخدري قال صلى بنا رسول الله صلى الله عليه وسلم يوما صلاة العصر بنهار ثم قام خطيبا فلم يدع شيئا يكون إلى قيام الساعة إلا أخبرنا به حفظه من حفظه ونسيه من نسيه وكان فيما قال إن الدنيا حلوة خضرة وإن الله مستخلفكم فيها فناظر كيف تعملون ألا فاتقوا الدنيا واتقوا النساء وكان فيما قال ألا لا يمنعن رجلا هيبة الناس أن يقول بحق إذا علمه قال فبكى أبو سعيد فقال قد والله رأينا أشياء فهبنا فكان فيما قال ألا إنه ينصب لكل غادر لواء يوم القيامة بقدر غدرته ولا غدرة أعظم من غدرة إمام عامة يركز لواؤه عند أسته فكان فيما حفظنا يومئذ ألا إن بني آدم خلقوا على طبقات شتى فمنهم من يولد مؤمنا ويحيا مؤمنا ويموت مؤمنا ومنهم من يولد كافرا ويحيا كافرا ويموت كافرا ومنهم من يولد مؤمنا ويحيا مؤمنا ويموت كافرا ومنهم من يولد كافرا ويحيا كافرا ويموت مؤمنا ألا وإن منهم البطيء الغضب سريع الفيء ومنهم سريع الغضب سريع الفيء فتلك بتلك ألا وإن منهم سريع الغضب بطيء الفيء ألا وخيرهم بطيء الغضب سريع الفيء ألا وشرهم سريع الغضب بطيء الفيء ألا وإن منهم حسن القضاء حسن الطلب ومنهم سيء القضاء حسن الطلب ومنهم حسن القضاء سيء الطلب فتلك بتلك ألا وإن منهم السيء القضاء السيء الطلب ألا وخيرهم الحسن القضاء الحسن الطلب ألا وشرهم سيء القضاء سيء الطلب ألا وإن الغضب جمرة في قلب بن آدم أما رأيتم إلى حمرة عينيه وانتفاخ أوداجه فمن أحس بشيء من ذلك فليلصق بالأرض قال وجعلنا نلتفت إلى الشمس هل بقي منها شيء فقال رسول الله صلى الله عليه وسلم ألا إنه لم يبق من الدنيا فيما مضى منها إلا كما بقي من يومكم هذا فيما مضى منه قال أبو عيسى وفي الباب عن حذيفة وأبي مريم وأبي زيد بن أخطب والمغيرة شعبة وذكروا أن النبي صلى الله عليه وسلم حدثهم بما هو كائن إلى أن تقوم الساعة وهذا حديث حسن صحيح


001-إذا فسد أهل الشام فلا خير فيكم لا تزال طائفة من أمتي منصورين لا يضرهم من خذلهم حتى تقوم الساعة قال محمد بن إسماعيل قال علي بن المديني هم أصحاب الحديث

إذا فسد أهل الشام فلا خير فيكم لا تزال طائفة من أمتي منصورين لا يضرهم من خذلهم حتى تقوم الساعة قال محمد بن إسماعيل قال علي بن المديني هم أصحاب الحديث قال أبو عيسى وفي الباب عن عبد الله بن حوالة وابن عمر وزيد بن ثابت وعبد الله بن عمرو وهذا حديث حسن صحيح حدثنا أحمد بن منيع حدثنا يزيد بن هارون أخبرنا بهز بن حكيم عن أبيه عن جده قال قلت يا رسول الله أين تأمرني قال ها هنا ونحا بيده نحو الشام قال أبو عيسى هذا حديث حسن صحيح

حدثنا محمود بن غيلان حدثنا أبو داود حدثنا شعبة عن معاوية بن قرة عن أبيه قال قال رسول الله صلى الله عليه وسلم إذا فسد أهل الشام فلا خير فيكم لا تزال طائفة من أمتي منصورين لا يضرهم من خذلهم حتى تقوم الساعة قال محمد بن إسماعيل قال علي بن المديني هم أصحاب الحديث قال أبو عيسى وفي الباب عن عبد الله بن حوالة وابن عمر وزيد بن ثابت وعبد الله بن عمرو وهذا حديث حسن صحيح حدثنا أحمد بن منيع حدثنا يزيد بن هارون أخبرنا بهز بن حكيم عن أبيه عن جده قال قلت يا رسول الله أين تأمرني قال ها هنا ونحا بيده نحو الشام قال أبو عيسى هذا حديث حسن صحيح


001-لا ترجعوا بعدي كفارا يضرب بعضكم رقاب بعض قال أبو عيسى وفي الباب عن عبد الله بن مسعود وجرير وابن عمر وكرز بن علقمة ووائلة والصنابحي وهذا حديث حسن صحيح

لا ترجعوا بعدي كفارا يضرب بعضكم رقاب بعض قال أبو عيسى وفي الباب عن عبد الله بن مسعود وجرير وابن عمر وكرز بن علقمة ووائلة والصنابحي وهذا حديث حسن صحيح

حدثنا أبو حفص عمرو بن علي حدثنا يحيى بن سعيد حدثنا فضيل بن غزوان حدثنا عكرمة عن بن عباس قال قال رسول الله صلى الله عليه وسلم لا ترجعوا بعدي كفارا يضرب بعضكم رقاب بعض قال أبو عيسى وفي الباب عن عبد الله بن مسعود وجرير وابن عمر وكرز بن علقمة ووائلة والصنابحي وهذا حديث حسن صحيح


001-إنها ستكون فتنة القاعد فيها خير من القائم والقائم خير من الماشي والماشي خير من الساعي قال فرأيت إن دخل علي بيتي وبسط يده إلي ليقتلني قال كن كابن آدم

إنها ستكون فتنة القاعد فيها خير من القائم والقائم خير من الماشي والماشي خير من الساعي قال فرأيت إن دخل علي بيتي وبسط يده إلي ليقتلني قال كن كابن آدم قال أبو عيسى وفي الباب عن أبي هريرة وخباب بن الأرت وأبي بكرة وابن مسعود وأبي واقد وأبي موسى وخرشة وهذا حديث حسن وروى بعضهم هذا الحديث عن الليث بن سعد وزاد في الإسناد رجلا قال أبو عيسى وقد روي هذا الحديث عن سعد عن النبي صلى الله عليه وسلم من غير هذا الوجه

حدثنا قتيبة حدثنا الليث عن عياش بن عباس عن بكير بن عبد الله بن الأشج عن بسر بن سعيد أن سعد بن أبي وقاص قال عند فتنة عثمان بن عفان أشهد أن رسول الله صلى الله عليه وسلم قال إنها ستكون فتنة القاعد فيها خير من القائم والقائم خير من الماشي والماشي خير من الساعي قال فرأيت إن دخل علي بيتي وبسط يده إلي ليقتلني قال كن كابن آدم قال أبو عيسى وفي الباب عن أبي هريرة وخباب بن الأرت وأبي بكرة وابن مسعود وأبي واقد وأبي موسى وخرشة وهذا حديث حسن وروى بعضهم هذا الحديث عن الليث بن سعد وزاد في الإسناد رجلا قال أبو عيسى وقد روي هذا الحديث عن سعد عن النبي صلى الله عليه وسلم من غير هذا الوجه


001-بادروا بالأعمال فتنا كقطع الليل المظلم يصبح الرجل مؤمنا ويمسي كافرا ويمسي مؤمنا ويصبح كافرا يبيع دينه بعرض من الدنيا قال أبو عيسى هذا حديث حسن صحيح

بادروا بالأعمال فتنا كقطع الليل المظلم يصبح الرجل مؤمنا ويمسي كافرا ويمسي مؤمنا ويصبح كافرا يبيع دينه بعرض من الدنيا قال أبو عيسى هذا حديث حسن صحيح

حدثنا قتيبة حدثنا عبد العزيز بن محمد عن العلاء بن عبد الرحمن عن أبيه عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال بادروا بالأعمال فتنا كقطع الليل المظلم يصبح الرجل مؤمنا ويمسي كافرا ويمسي مؤمنا ويصبح كافرا يبيع دينه بعرض من الدنيا قال أبو عيسى هذا حديث حسن صحيح


002-أن النبي صلى الله عليه وسلم استيقظ ليلة فقال سبحان الله ماذا أنزل الليلة من الفتنة ماذا أنزل من الخزائن من يوقظ صواحب الحجرات يا رب كاسية في الدنيا

أن النبي صلى الله عليه وسلم استيقظ ليلة فقال سبحان الله ماذا أنزل الليلة من الفتنة ماذا أنزل من الخزائن من يوقظ صواحب الحجرات يا رب كاسية في الدنيا عارية في الآخرة هذا حديث حسن صحيح

حدثنا سويد بن نصر حدثنا عبد الله بن المبارك أخبرنا معمر عن الزهري عن هند بنت الحارث عن أم سلمة أن النبي صلى الله عليه وسلم استيقظ ليلة فقال سبحان الله ماذا أنزل الليلة من الفتنة ماذا أنزل من الخزائن من يوقظ صواحب الحجرات يا رب كاسية في الدنيا عارية في الآخرة هذا حديث حسن صحيح


003-تكون بين يدي الساعة فتن كقطع الليل المظلم يصبح الرجل فيها مؤمنا ويمسي كافرا ويمسي مؤمنا ويصبح كافرا يبيع أقوام دينهم بعرض من الدنيا قال أبو عيسى وفي

تكون بين يدي الساعة فتن كقطع الليل المظلم يصبح الرجل فيها مؤمنا ويمسي كافرا ويمسي مؤمنا ويصبح كافرا يبيع أقوام دينهم بعرض من الدنيا قال أبو عيسى وفي الباب عن أبي هريرة وجندب والنعمان بن بشير وأبي موسى وهذا حديث غريب من هذا الوجه

حدثنا قتيبة حدثنا الليث بن سعد عن يزيد بن أبي حبيب عن سعد بن سنان عن أنس بن مالك عن رسول الله صلى الله عليه وسلم قال تكون بين يدي الساعة فتن كقطع الليل المظلم يصبح الرجل فيها مؤمنا ويمسي كافرا ويمسي مؤمنا ويصبح كافرا يبيع أقوام دينهم بعرض من الدنيا قال أبو عيسى وفي الباب عن أبي هريرة وجندب والنعمان بن بشير وأبي موسى وهذا حديث غريب من هذا الوجه


004-كان يقول في هذا الحديث يصبح الرجل مؤمنا ويمسي كافرا ويمسي مؤمنا ويصبح كافرا قال يصبح الرجل محرما لدم أخيه وعرضه وماله ويمسي مستحلا له ويمسي محرما لدم

كان يقول في هذا الحديث يصبح الرجل مؤمنا ويمسي كافرا ويمسي مؤمنا ويصبح كافرا قال يصبح الرجل محرما لدم أخيه وعرضه وماله ويمسي مستحلا له ويمسي محرما لدم أخيه وعرضه وماله ويصبح مستحلا له

حدثنا صالح بن عبد الله حدثنا جعفر بن سليمان عن هشام عن الحسن قال كان يقول في هذا الحديث يصبح الرجل مؤمنا ويمسي كافرا ويمسي مؤمنا ويصبح كافرا قال يصبح الرجل محرما لدم أخيه وعرضه وماله ويمسي مستحلا له ويمسي محرما لدم أخيه وعرضه وماله ويصبح مستحلا له


005-سمعت رسول الله صلى الله عليه وسلم ورجل سأله فقال أرأيت إن كان علينا أمراء يمنعونا حقنا ويسألونا حقهم فقال رسول الله صلى الله عليه وسلم اسمعوا وأطيعوا

سمعت رسول الله صلى الله عليه وسلم ورجل سأله فقال أرأيت إن كان علينا أمراء يمنعونا حقنا ويسألونا حقهم فقال رسول الله صلى الله عليه وسلم اسمعوا وأطيعوا فإنما عليهم ما حملوا وعليكم ما حملتم قال أبو عيسى هذا حديث حسن صحيح

حدثنا الحسن بن علي الخلال حدثنا يزيد بن هارون أخبرنا شعبة عن سماك بن حرب عن علقمة بن وائل بن حجر عن أبيه قال سمعت رسول الله صلى الله عليه وسلم ورجل سأله فقال أرأيت إن كان علينا أمراء يمنعونا حقنا ويسألونا حقهم فقال رسول الله صلى الله عليه وسلم اسمعوا وأطيعوا فإنما عليهم ما حملوا وعليكم ما حملتم قال أبو عيسى هذا حديث حسن صحيح


001-إن من ورائكم أياما يرفع فيها العلم ويكثر فيها الهرج قالوا يا رسول الله ما الهرج قال القتل قال أبو عيسى وفي الباب عن أبي هريرة وخالد بن الوليد ومعقل

إن من ورائكم أياما يرفع فيها العلم ويكثر فيها الهرج قالوا يا رسول الله ما الهرج قال القتل قال أبو عيسى وفي الباب عن أبي هريرة وخالد بن الوليد ومعقل بن يسار وهذا حديث صحيح

حدثنا هناد حدثنا أبو معاوية عن الأعمش عن شقيق بن سلمة عن أبي موسى قال قال رسول الله صلى الله عليه وسلم إن من ورائكم أياما يرفع فيها العلم ويكثر فيها الهرج قالوا يا رسول الله ما الهرج قال القتل قال أبو عيسى وفي الباب عن أبي هريرة وخالد بن الوليد ومعقل بن يسار وهذا حديث صحيح


002-العبادة في الهرج كالهجرة إلي قال أبو عيسى هذا حديث صحيح غريب إنما نعرفه من حديث حماد بن زيد عن المعلى

العبادة في الهرج كالهجرة إلي قال أبو عيسى هذا حديث صحيح غريب إنما نعرفه من حديث حماد بن زيد عن المعلى

حدثنا قتيبة حدثنا حماد بن زيد عن المعلى بن زياد رده إلى معاوية بن قرة رده إلى معقل بن يسار رده إلى النبي صلى الله عليه وسلم قال العبادة في الهرج كالهجرة إلي قال أبو عيسى هذا حديث صحيح غريب إنما نعرفه من حديث حماد بن زيد عن المعلى


003-إذا وضع السيف في أمتي لم يرفع عنها إلى يوم القيامة قال أبو عيسى هذا حديث حسن صحيح

إذا وضع السيف في أمتي لم يرفع عنها إلى يوم القيامة قال أبو عيسى هذا حديث حسن صحيح

حدثنا قتيبة حدثنا حماد بن زيد عن أيوب عن أبي قلابة عن أبي أسماء عن ثوبان قال قال رسول الله صلى الله عليه وسلم إذا وضع السيف في أمتي لم يرفع عنها إلى يوم القيامة قال أبو عيسى هذا حديث حسن صحيح


001-جاء علي بن أبي طالب إلى أبي فدعاه إلى الخروج معه فقال له أبي إن خليلي وابن عمك عهد إلي إذا اختلف الناس أن أتخذ سيفا من خشب فقد اتخذته فإن شئت خرجت به

جاء علي بن أبي طالب إلى أبي فدعاه إلى الخروج معه فقال له أبي إن خليلي وابن عمك عهد إلي إذا اختلف الناس أن أتخذ سيفا من خشب فقد اتخذته فإن شئت خرجت به معك قالت فتركه قال أبو عيسى وفي الباب عن محمد بن مسلمة وهذا حديث حسن غريب لا نعرفه من حديث عبد الله بن عبيد

حدثنا علي بن حجر حدثنا إسماعيل بن إبراهيم عن عبد الله بن عبيد عن عديسة بنت أهبان بن صيفي الغفاري قالت جاء علي بن أبي طالب إلى أبي فدعاه إلى الخروج معه فقال له أبي إن خليلي وابن عمك عهد إلي إذا اختلف الناس أن أتخذ سيفا من خشب فقد اتخذته فإن شئت خرجت به معك قالت فتركه قال أبو عيسى وفي الباب عن محمد بن مسلمة وهذا حديث حسن غريب لا نعرفه من حديث عبد الله بن عبيد


002-في الفتنة كسروا فيها قسيكم وقطعوا فيها أوتاركم والزموا فيها أجواف بيوتكم وكونوا كابن آدم قال أبو عيسى هذا حديث حسن غريب صحيح وعبد الرحمن بن ثروان هو

في الفتنة كسروا فيها قسيكم وقطعوا فيها أوتاركم والزموا فيها أجواف بيوتكم وكونوا كابن آدم قال أبو عيسى هذا حديث حسن غريب صحيح وعبد الرحمن بن ثروان هو أبو الأودي

حدثنا عبد الله بن عبد الرحمن حدثنا سهل بن حماد حدثنا همام حدثنا محمد بن جحادة عن عبد الرحمن بن ثروان عن هزيل بن شرحبيل عن أبي موسى عن النبي صلى الله عليه وسلم أنه قال في الفتنة كسروا فيها قسيكم وقطعوا فيها أوتاركم والزموا فيها أجواف بيوتكم وكونوا كابن آدم قال أبو عيسى هذا حديث حسن غريب صحيح وعبد الرحمن بن ثروان هو أبو الأودي


001-إن من أشراط الساعة أن يرفع العلم ويظهر الجهل ويفشو الزنا وتشرب الخمر ويكثر النساء ويقل الرجال حتى يكون لخمسين امرأة قيم واحد قال أبو عيسى وفي الباب

إن من أشراط الساعة أن يرفع العلم ويظهر الجهل ويفشو الزنا وتشرب الخمر ويكثر النساء ويقل الرجال حتى يكون لخمسين امرأة قيم واحد قال أبو عيسى وفي الباب عن أبي موسى وأبي هريرة وهذا حديث حسن صحيح

حدثنا محمود بن غيلان حدثنا النضر بن شميل حدثنا شعبة عن قتادة عن أنس بن مالك أنه قال أحدثكم حديثا سمعته من رسول الله صلى الله عليه وسلم لا يحدثكم أحد بعدي أنه سمعه من رسول الله صلى الله عليه وسلم قال قال رسول الله صلى الله عليه وسلم إن من أشراط الساعة أن يرفع العلم ويظهر الجهل ويفشو الزنا وتشرب الخمر ويكثر النساء ويقل الرجال حتى يكون لخمسين امرأة قيم واحد قال أبو عيسى وفي الباب عن أبي موسى وأبي هريرة وهذا حديث حسن صحيح


002-دخلنا على أنس بن مالك قال فشكونا إليه ما نلقى من الحجاج فقال ما من عام إلا الذي بعده شر منه حتى تلقوا ربكم سمعت هذا من نبيكم صلى الله عليه وسلم قال

دخلنا على أنس بن مالك قال فشكونا إليه ما نلقى من الحجاج فقال ما من عام إلا الذي بعده شر منه حتى تلقوا ربكم سمعت هذا من نبيكم صلى الله عليه وسلم قال أبو عيسى هذا حديث حسن صحيح

حدثنا محمد بن بشار حدثنا يحيى بن سعيد عن سفيان الثوري عن الزبير بن عدي قال دخلنا على أنس بن مالك قال فشكونا إليه ما نلقى من الحجاج فقال ما من عام إلا الذي بعده شر منه حتى تلقوا ربكم سمعت هذا من نبيكم صلى الله عليه وسلم قال أبو عيسى هذا حديث حسن صحيح


003-لا تقوم الساعة حتى لا يقال في الأرض الله الله قال أبو عيسى هذا حديث حسن حدثنا محمد بن المثنى حدثنا خالد بن الحارث عن حميد عن أنس نحوه ولم يرفعه وهذا

لا تقوم الساعة حتى لا يقال في الأرض الله الله قال أبو عيسى هذا حديث حسن حدثنا محمد بن المثنى حدثنا خالد بن الحارث عن حميد عن أنس نحوه ولم يرفعه وهذا أصح من الحديث الأول

حدثنا محمد بن بشار حدثنا بن أبي عدي عن حميد عن أنس قال قال رسول الله صلى الله عليه وسلم لا تقوم الساعة حتى لا يقال في الأرض الله الله قال أبو عيسى هذا حديث حسن حدثنا محمد بن المثنى حدثنا خالد بن الحارث عن حميد عن أنس نحوه ولم يرفعه وهذا أصح من الحديث الأول


004-تقيئ الأرض أفلاذ كبدها أمثال الأسطوان من الذهب والفضة قال فيجيء السارق فيقول في مثل هذا قطعت يدي ويجيء القاتل فيقول في هذا قتلت ويجيء القاطع فيقول في

تقيئ الأرض أفلاذ كبدها أمثال الأسطوان من الذهب والفضة قال فيجيء السارق فيقول في مثل هذا قطعت يدي ويجيء القاتل فيقول في هذا قتلت ويجيء القاطع فيقول في هذا قطعت رحمي ثم يدعونه فلا يأخذون منه شيئا قال أبو عيسى هذا حديث حسن صحيح غريب لا نعرفه إلا من هذا الوجه

حدثنا واصل بن عبد الأعلى الكوفي حدثنا محمد بن فضيل عن أبيه عن أبي حازم عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم تقيئ الأرض أفلاذ كبدها أمثال الأسطوان من الذهب والفضة قال فيجيء السارق فيقول في مثل هذا قطعت يدي ويجيء القاتل فيقول في هذا قتلت ويجيء القاطع فيقول في هذا قطعت رحمي ثم يدعونه فلا يأخذون منه شيئا قال أبو عيسى هذا حديث حسن صحيح غريب لا نعرفه إلا من هذا الوجه


005-لا تقوم الساعة حتى يكون أسعد الناس بالدنيا لكع بن لكع قال أبو عيسى هذا حديث حسن غريب إنما نعرفه من حديث عمرو بن أبي عمرو

لا تقوم الساعة حتى يكون أسعد الناس بالدنيا لكع بن لكع قال أبو عيسى هذا حديث حسن غريب إنما نعرفه من حديث عمرو بن أبي عمرو

حدثنا قتيبة بن سعيد حدثنا عبد العزيز بن محمد عن عمرو بن أبي عمرو قال وحدثنا علي بن حجر أخبرنا إسماعيل بن جعفر عن عمرو بن أبي عمرو عن عبد الله وهو بن عبد الرحمن الأنصاري الأشهلي عن حذيفة بن اليمان قال قال رسول الله صلى الله عليه وسلم لا تقوم الساعة حتى يكون أسعد الناس بالدنيا لكع بن لكع قال أبو عيسى هذا حديث حسن غريب إنما نعرفه من حديث عمرو بن أبي عمرو


001-إذا فعلت أمتي خمس عشرة خصلة حل بها البلاء فقيل وما هن يا رسول الله قال إذا كان المغنم دولا والأمانة مغنما والزكاة مغرما وأطاع الرجل زوجته وعق أمه وبر

إذا فعلت أمتي خمس عشرة خصلة حل بها البلاء فقيل وما هن يا رسول الله قال إذا كان المغنم دولا والأمانة مغنما والزكاة مغرما وأطاع الرجل زوجته وعق أمه وبر صديقه وجفا أباه وارتفعت الأصوات في المساجد وكان زعيم القوم أرذلهم وأكرم الرجل مخافة شره وشربت الخمور ولبس الحرير واتخذت القينات والمعازف ولعن آخر هذه الأمة أولها فليرتقبوا عند ذلك ريحا حمراء أو خسفا ومسخا قال أبو عيسى هذا حديث غريب لا نعرفه من حديث علي بن أبي طالب إلا من هذا الوجه ولا نعلم أحدا رواه عن يحيى بن سعيد الأنصاري غير الفرج بن فضالة والفرج بن فضالة قد تكلم فيه بعض أهل الحديث وضعفه من قبل حفظه وقد رواه عنه وكيع وغير واحد من الأئمة

حدثنا صالح بن عبد الله الترمذي حدثنا الفرج بن فضالة أبو فضالة الشامي عن يحيى بن سعيد عن محمد بن عمر بن علي عن علي بن أبي طالب قال قال رسول الله صلى الله عليه وسلم إذا فعلت أمتي خمس عشرة خصلة حل بها البلاء فقيل وما هن يا رسول الله قال إذا كان المغنم دولا والأمانة مغنما والزكاة مغرما وأطاع الرجل زوجته وعق أمه وبر صديقه وجفا أباه وارتفعت الأصوات في المساجد وكان زعيم القوم أرذلهم وأكرم الرجل مخافة شره وشربت الخمور ولبس الحرير واتخذت القينات والمعازف ولعن آخر هذه الأمة أولها فليرتقبوا عند ذلك ريحا حمراء أو خسفا ومسخا قال أبو عيسى هذا حديث غريب لا نعرفه من حديث علي بن أبي طالب إلا من هذا الوجه ولا نعلم أحدا رواه عن يحيى بن سعيد الأنصاري غير الفرج بن فضالة والفرج بن فضالة قد تكلم فيه بعض أهل الحديث وضعفه من قبل حفظه وقد رواه عنه وكيع وغير واحد من الأئمة


002-إذا اتخذ الفيء دولا والأمانة مغنما والزكاة مغرما وتعلم لغير الدين وأطاع الرجل امرأته وعق أمه وأدنى صديقه وأقصى أباه وظهرت الأصوات في المساجد وساد

إذا اتخذ الفيء دولا والأمانة مغنما والزكاة مغرما وتعلم لغير الدين وأطاع الرجل امرأته وعق أمه وأدنى صديقه وأقصى أباه وظهرت الأصوات في المساجد وساد القبيلة فاسقهم وكان زعيم القوم أرذلهم وأكرم الرجل مخافة شره وظهرت القينات والمعازف وشربت الخمور ولعن آخر هذه الأمة أولها فليرتقبوا عند ذلك ريحا حمراء وزلزلة وخسفا ومسخا وقذفا وآيات تتابع كنظام بال قطع سلكه فتتابع قال أبو عيسى وفي الباب عن علي وهذا حديث غريب لا نعرفه إلا من هذا الوجه

حدثنا علي بن حجر حدثنا محمد بن يزيد الواسطي عن المستلم بن سعيد عن رميح الجذامي عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم إذا اتخذ الفيء دولا والأمانة مغنما والزكاة مغرما وتعلم لغير الدين وأطاع الرجل امرأته وعق أمه وأدنى صديقه وأقصى أباه وظهرت الأصوات في المساجد وساد القبيلة فاسقهم وكان زعيم القوم أرذلهم وأكرم الرجل مخافة شره وظهرت القينات والمعازف وشربت الخمور ولعن آخر هذه الأمة أولها فليرتقبوا عند ذلك ريحا حمراء وزلزلة وخسفا ومسخا وقذفا وآيات تتابع كنظام بال قطع سلكه فتتابع قال أبو عيسى وفي الباب عن علي وهذا حديث غريب لا نعرفه إلا من هذا الوجه


003-في هذه الأمة خسف ومسخ وقذف فقال رجل من المسلمين يا رسول الله ومتى ذاك قال إذا ظهرت القينات والمعازف وشربت الخمور قال أبو عيسى وقد روي هذا الحديث عن

في هذه الأمة خسف ومسخ وقذف فقال رجل من المسلمين يا رسول الله ومتى ذاك قال إذا ظهرت القينات والمعازف وشربت الخمور قال أبو عيسى وقد روي هذا الحديث عن الأعمش عن عبد الرحمن بن سابط عن صلى الله عليه وسلم مرسل وهذا حديث غريب

حدثنا عباد بن يعقوب الكوفي حدثنا عبد الله بن عبد القدوس عن الأعمش عن هلال بن يساف عن عمران بن حصين أن رسول الله صلى الله عليه وسلم قال في هذه الأمة خسف ومسخ وقذف فقال رجل من المسلمين يا رسول الله ومتى ذاك قال إذا ظهرت القينات والمعازف وشربت الخمور قال أبو عيسى وقد روي هذا الحديث عن الأعمش عن عبد الرحمن بن سابط عن صلى الله عليه وسلم مرسل وهذا حديث غريب


001-بعثت في نفس الساعة فسبقتها كما سبقت هذه هذه لإصبعيه السبابة والوسطى قال أبو عيسى هذا حديث غريب من حديث المستورد بن شداد لا نعرفه إلا من هذا الوجه

بعثت في نفس الساعة فسبقتها كما سبقت هذه هذه لإصبعيه السبابة والوسطى قال أبو عيسى هذا حديث غريب من حديث المستورد بن شداد لا نعرفه إلا من هذا الوجه

حدثنا محمد بن عمر بن هياج الأسدي الكوفي حدثنا يحيى بن عبد الرحمن الأرحبي حدثنا عبيدة بن الأسود عن مجالد عن قيس بن أبي حازم عن المستورد بن شداد الفهري روى عن النبي صلى الله عليه وسلم قال بعثت في نفس الساعة فسبقتها كما سبقت هذه هذه لإصبعيه السبابة والوسطى قال أبو عيسى هذا حديث غريب من حديث المستورد بن شداد لا نعرفه إلا من هذا الوجه


002-بعثت أنا والساعة كهاتين وأشار أبو داود بالسبابة والوسطى فما فضل إحداهما على الأخرى قال أبو عيسى هذا حديث حسن صحيح

بعثت أنا والساعة كهاتين وأشار أبو داود بالسبابة والوسطى فما فضل إحداهما على الأخرى قال أبو عيسى هذا حديث حسن صحيح

حدثنا محمود بن غيلان حدثنا أبو داود أنبأنا شعبة عن قتادة عن أنس قال قال رسول الله صلى الله عليه وسلم بعثت أنا والساعة كهاتين وأشار أبو داود بالسبابة والوسطى فما فضل إحداهما على الأخرى قال أبو عيسى هذا حديث حسن صحيح


001-لا تقوم الساعة حتى تقاتلوا قوما نعالهم الشعر ولا تقوم الساعة حتى تقاتلوا قوما كأن وجوههم المجان المطرقة قال أبو عيسى وفي الباب عن أبي بكر الصديق

لا تقوم الساعة حتى تقاتلوا قوما نعالهم الشعر ولا تقوم الساعة حتى تقاتلوا قوما كأن وجوههم المجان المطرقة قال أبو عيسى وفي الباب عن أبي بكر الصديق وبريدة وأبي سعيد وعمرو تغلب ومعاوية وهذا حديث حسن صحيح

حدثنا سعيد بن عبد الرحمن المخزومي وعبد الجبار بن العلاء قالا حدثنا سفيان عن الزهري عن سعيد بن المسيب عن أبي هريرة أن النبي صلى الله عليه وسلم قال لا تقوم الساعة حتى تقاتلوا قوما نعالهم الشعر ولا تقوم الساعة حتى تقاتلوا قوما كأن وجوههم المجان المطرقة قال أبو عيسى وفي الباب عن أبي بكر الصديق وبريدة وأبي سعيد وعمرو تغلب ومعاوية وهذا حديث حسن صحيح


001-إذا هلك كسرى فلا كسرى بعده وإذا هلك قيصر فلا قيصر بعده والذي نفسي بيده لتنفقن كنوزهما في سبيل الله قال أبو عيسى هذا حديث حسن صحيح

إذا هلك كسرى فلا كسرى بعده وإذا هلك قيصر فلا قيصر بعده والذي نفسي بيده لتنفقن كنوزهما في سبيل الله قال أبو عيسى هذا حديث حسن صحيح

حدثنا سعيد بن عبد الرحمن حدثنا سفيان عن الزهري عن سعيد بن المسيب عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم إذا هلك كسرى فلا كسرى بعده وإذا هلك قيصر فلا قيصر بعده والذي نفسي بيده لتنفقن كنوزهما في سبيل الله قال أبو عيسى هذا حديث حسن صحيح


001-ستخرج نار من حضرموت أو من نحو حضرموت قبل يوم القيامة تحشر الناس قالوا يا رسول الله فما تأمرنا قال عليكم بالشام قال أبو عيسى وفي الباب عن حذيفة بن

ستخرج نار من حضرموت أو من نحو حضرموت قبل يوم القيامة تحشر الناس قالوا يا رسول الله فما تأمرنا قال عليكم بالشام قال أبو عيسى وفي الباب عن حذيفة بن أسيد وأنس وأبي هريرة وأبي ذر وهذا حديث حسن غريب صحيح من حديث بن عمر

حدثنا أحمد بن منيع حدثنا حسين بن محمد البغدادي حدثنا شيبان عن يحيى بن أبي كثير عن أبي قلابة عن سالم بن عبد الله بن عمر عن أبيه قال قال رسول الله صلى الله عليه وسلم ستخرج نار من حضرموت أو من نحو حضرموت قبل يوم القيامة تحشر الناس قالوا يا رسول الله فما تأمرنا قال عليكم بالشام قال أبو عيسى وفي الباب عن حذيفة بن أسيد وأنس وأبي هريرة وأبي ذر وهذا حديث حسن غريب صحيح من حديث بن عمر


001-لا تقوم الساعة حتى ينبعث دجالون كذابون قريب من ثلاثين كلهم يزعم أنه رسول الله قال أبو عيسى وفي الباب عن جابر بن سمرة وابن عمر وهذا حديث حسن صحيح

لا تقوم الساعة حتى ينبعث دجالون كذابون قريب من ثلاثين كلهم يزعم أنه رسول الله قال أبو عيسى وفي الباب عن جابر بن سمرة وابن عمر وهذا حديث حسن صحيح

حدثنا محمود بن غيلان حدثنا عبد الرزاق أخبرنا معمر عن همام بن منبه عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم لا تقوم الساعة حتى ينبعث دجالون كذابون قريب من ثلاثين كلهم يزعم أنه رسول الله قال أبو عيسى وفي الباب عن جابر بن سمرة وابن عمر وهذا حديث حسن صحيح


002-لا تقوم الساعة حتى تلحق قبائل من أمتي بالمشركين وحتى يعبدوا الأوثان وإنه سيكون في أمتي ثلاثون كذابون كلهم يزعم أنه نبي وأنا خاتم النبيين لا نبي بعدي

لا تقوم الساعة حتى تلحق قبائل من أمتي بالمشركين وحتى يعبدوا الأوثان وإنه سيكون في أمتي ثلاثون كذابون كلهم يزعم أنه نبي وأنا خاتم النبيين لا نبي بعدي قال أبو عيسى هذا حديث حسن صحيح

حدثنا قتيبة حدثنا حماد بن زيد عن أيوب عن أبي قلابة عن أبي أسماء الرحبي عن ثوبان قال قال رسول الله صلى الله عليه وسلم لا تقوم الساعة حتى تلحق قبائل من أمتي بالمشركين وحتى يعبدوا الأوثان وإنه سيكون في أمتي ثلاثون كذابون كلهم يزعم أنه نبي وأنا خاتم النبيين لا نبي بعدي قال أبو عيسى هذا حديث حسن صحيح


001-في ثقيف كذاب ومبير قال أبو عيسى يقال الكذاب المختار بن أبي عبيد والمبير الحجاج بن يوسف حدثنا أبو داود سليمان بن سلم البلخي أخبرنا النضر بن شميل عن

في ثقيف كذاب ومبير قال أبو عيسى يقال الكذاب المختار بن أبي عبيد والمبير الحجاج بن يوسف حدثنا أبو داود سليمان بن سلم البلخي أخبرنا النضر بن شميل عن هشام بن حسان قال أحصوا ما قتل الحجاج صبرا فبلغ مائة ألف وعشرين ألف قتيل قال أبو عيسى وفي الباب عن أسماء بنت أبي بكر حدثنا عبد الرحمن بن واقد حدثنا شريك نحوه بهذا الإسناد وهذا حديث حسن غريب لا نعرفه إلا من حديث شريك وشريك يقول عبد الله بن عصم وإسرائيل يقول عبد الله بن عصمة

حدثنا علي بن حجر حدثنا الفضل بن موسى عن شريك بن عبد الله عن عبد الله بن عصم عن بن عمر قال قال رسول الله صلى الله عليه وسلم في ثقيف كذاب ومبير قال أبو عيسى يقال الكذاب المختار بن أبي عبيد والمبير الحجاج بن يوسف حدثنا أبو داود سليمان بن سلم البلخي أخبرنا النضر بن شميل عن هشام بن حسان قال أحصوا ما قتل الحجاج صبرا فبلغ مائة ألف وعشرين ألف قتيل قال أبو عيسى وفي الباب عن أسماء بنت أبي بكر حدثنا عبد الرحمن بن واقد حدثنا شريك نحوه بهذا الإسناد وهذا حديث حسن غريب لا نعرفه إلا من حديث شريك وشريك يقول عبد الله بن عصم وإسرائيل يقول عبد الله بن عصمة


001-خير الناس قرني ثم الذين يلونهم ثم الذين يلونهم ثم يأتي من بعدهم قوم يتسمنون ويحبون السمن يعطون الشهادة قبل أن يسئلوها قال أبو عيسى هكذا روى محمد بن

خير الناس قرني ثم الذين يلونهم ثم الذين يلونهم ثم يأتي من بعدهم قوم يتسمنون ويحبون السمن يعطون الشهادة قبل أن يسئلوها قال أبو عيسى هكذا روى محمد بن فضيل هذا الحديث عن الأعمش عن علي بن مدرك عن هلال بن يساف وروى غير واحد من الحفاظ هذا الحديث عن الأعمش عن هلال بن يساف ولم يذكروا فيه علي بن مدرك قال وحدثنا الحسين بن حريث حدثنا وكيع عن الأعمش حدثنا هلال بن يساف عن عمران بن حصين عن النبي صلى الله عليه وسلم فذكر نحوه وهذا أصح عندي من حديث محمد بن فضيل وقد روي من غير وجه عن عمران بن حصين عن النبي صلى الله عليه وسلم

حدثنا واصل بن عبد الأعلى حدثنا محمد بن الفضيل عن الأعمش عن علي بن مدرك عن هلال بن يساف عن عمران بن حصين قال سمعت رسول الله صلى الله عليه وسلم يقول خير الناس قرني ثم الذين يلونهم ثم الذين يلونهم ثم يأتي من بعدهم قوم يتسمنون ويحبون السمن يعطون الشهادة قبل أن يسئلوها قال أبو عيسى هكذا روى محمد بن فضيل هذا الحديث عن الأعمش عن علي بن مدرك عن هلال بن يساف وروى غير واحد من الحفاظ هذا الحديث عن الأعمش عن هلال بن يساف ولم يذكروا فيه علي بن مدرك قال وحدثنا الحسين بن حريث حدثنا وكيع عن الأعمش حدثنا هلال بن يساف عن عمران بن حصين عن النبي صلى الله عليه وسلم فذكر نحوه وهذا أصح عندي من حديث محمد بن فضيل وقد روي من غير وجه عن عمران بن حصين عن النبي صلى الله عليه وسلم


002-خير أمتي القرن الذي بعثت فيهم ثم الذين يلونهم قال ولا اعلم ذكر الثالث أم لا ثم ينشأ أقوام يشهدون ولا يستشهدون ويخونون ولا يؤتمنون ويفشو فيهم السمن

خير أمتي القرن الذي بعثت فيهم ثم الذين يلونهم قال ولا اعلم ذكر الثالث أم لا ثم ينشأ أقوام يشهدون ولا يستشهدون ويخونون ولا يؤتمنون ويفشو فيهم السمن قال أبو عيسى هذا حديث حسن صحيح

حدثنا قتيبة حدثنا أبو عوانة عن قتادة عن زرارة بن أوفى عن عمران بن حصين قال قال رسول الله صلى الله عليه وسلم خير أمتي القرن الذي بعثت فيهم ثم الذين يلونهم قال ولا اعلم ذكر الثالث أم لا ثم ينشأ أقوام يشهدون ولا يستشهدون ويخونون ولا يؤتمنون ويفشو فيهم السمن قال أبو عيسى هذا حديث حسن صحيح


001-يكون من بعدي اثنا عشر أميرا قال ثم تكلم بشيء لم أفهمه فسألت الذي يليني فقال قال كلهم من قريش قال أبو عيسى هذا حديث حسن صحيح حدثنا أبو كريب حدثنا عمر

يكون من بعدي اثنا عشر أميرا قال ثم تكلم بشيء لم أفهمه فسألت الذي يليني فقال قال كلهم من قريش قال أبو عيسى هذا حديث حسن صحيح حدثنا أبو كريب حدثنا عمر بن عبيد عن أبيه عن أبي بكر بن أبي موسى عن جابر بن سمرة عن النبي صلى الله عليه وسلم مثل هذا الحديث قد روي من غير وجه عن جابر بن سمرة قال أبو عيسى هذا حديث حسن صحيح غريب يستغرب من حديث أبي بكر بن أبي موسى عن جابر بن سمرة وفي الباب عن بن مسعود وعبد الله بن عمرو

حدثنا أبو كريب محمد بن العلاء حدثنا عمر بن عبيد الطنافسي عن سماك بن حرب عن جابر بن سمرة قال قال رسول الله صلى الله عليه وسلم يكون من بعدي اثنا عشر أميرا قال ثم تكلم بشيء لم أفهمه فسألت الذي يليني فقال قال كلهم من قريش قال أبو عيسى هذا حديث حسن صحيح حدثنا أبو كريب حدثنا عمر بن عبيد عن أبيه عن أبي بكر بن أبي موسى عن جابر بن سمرة عن النبي صلى الله عليه وسلم مثل هذا الحديث قد روي من غير وجه عن جابر بن سمرة قال أبو عيسى هذا حديث حسن صحيح غريب يستغرب من حديث أبي بكر بن أبي موسى عن جابر بن سمرة وفي الباب عن بن مسعود وعبد الله بن عمرو


002-كنت مع أبي بكرة تحت منبر بن عامر وهو يخطب وعليه ثياب رقاق فقال أبو بلال انظروا إلى أميرنا يلبس ثياب الفساق فقال أبو بكرة اسكت سمعت رسول الله صلى الله

كنت مع أبي بكرة تحت منبر بن عامر وهو يخطب وعليه ثياب رقاق فقال أبو بلال انظروا إلى أميرنا يلبس ثياب الفساق فقال أبو بكرة اسكت سمعت رسول الله صلى الله عليه وسلم يقول من أهان سلطان الله في الأرض أهانه الله قال أبو عيسى هذا حديث حسن غريب

حدثنا بندار حدثنا أبو داود حدثنا حميد بن مهران عن سعد بن أوس عن زياد بن كسيب العدوي قال كنت مع أبي بكرة تحت منبر بن عامر وهو يخطب وعليه ثياب رقاق فقال أبو بلال انظروا إلى أميرنا يلبس ثياب الفساق فقال أبو بكرة اسكت سمعت رسول الله صلى الله عليه وسلم يقول من أهان سلطان الله في الأرض أهانه الله قال أبو عيسى هذا حديث حسن غريب


001-لو استخلفت قال إن أستخلف فقد استخلف أبو بكر وإن لم أستخلف لم يستخلف رسول الله صلى الله عليه وسلم قال أبو عيسى وفي الحديث قصة وهذا حديث صحيح قد روي من

لو استخلفت قال إن أستخلف فقد استخلف أبو بكر وإن لم أستخلف لم يستخلف رسول الله صلى الله عليه وسلم قال أبو عيسى وفي الحديث قصة وهذا حديث صحيح قد روي من غير وجه عن بن عمر

حدثنا يحيى بن موسى حدثنا عبد الرزاق أخبرنا معمر عن الزهري عن سالم بن عبد الله بن عمر عن أبيه قال قيل لعمر بن الخطاب لو استخلفت قال إن أستخلف فقد استخلف أبو بكر وإن لم أستخلف لم يستخلف رسول الله صلى الله عليه وسلم قال أبو عيسى وفي الحديث قصة وهذا حديث صحيح قد روي من غير وجه عن بن عمر


002-الخلافة في أمتي ثلاثون سنة ثم ملك بعد ذلك ثم قال لي سفينة أمسك خلافة أبي بكر وخلافة عمر وخلافة عثمان ثم قال لي أمسك خلافة علي قال فوجدناها ثلاثين سنة

الخلافة في أمتي ثلاثون سنة ثم ملك بعد ذلك ثم قال لي سفينة أمسك خلافة أبي بكر وخلافة عمر وخلافة عثمان ثم قال لي أمسك خلافة علي قال فوجدناها ثلاثين سنة قال سعيد فقلت له إن بني أمية يزعمون أن الخلافة فيهم قال كذبوا بنو الزرقاء بل هم ملوك من شر الملوك قال أبو عيسى وفي الباب عن عمر وعلي قالا لم يعهد النبي صلى الله عليه وسلم في الخلافة شيئا وهذا حديث حسن قد رواه غير واحد عن سعيد بن جمهان ولا نعرفه إلا من حديث سعيد بن جمهان

حدثنا أحمد بن منيع حدثنا شريج بن النعمان حدثنا حشرج بن نباتة عن سعيد بن جمهان قال حدثني سفينة قال قال رسول الله صلى الله عليه وسلم الخلافة في أمتي ثلاثون سنة ثم ملك بعد ذلك ثم قال لي سفينة أمسك خلافة أبي بكر وخلافة عمر وخلافة عثمان ثم قال لي أمسك خلافة علي قال فوجدناها ثلاثين سنة قال سعيد فقلت له إن بني أمية يزعمون أن الخلافة فيهم قال كذبوا بنو الزرقاء بل هم ملوك من شر الملوك قال أبو عيسى وفي الباب عن عمر وعلي قالا لم يعهد النبي صلى الله عليه وسلم في الخلافة شيئا وهذا حديث حسن قد رواه غير واحد عن سعيد بن جمهان ولا نعرفه إلا من حديث سعيد بن جمهان


001-كان ناس من ربيعة عند عمرو بن العاصي فقال رجل من بكر بن وائل لتنتهين قريش أو ليجعلن الله هذا الأمر في جمهور من العرب غيرهم فقال عمرو بن العاصي كذبت

كان ناس من ربيعة عند عمرو بن العاصي فقال رجل من بكر بن وائل لتنتهين قريش أو ليجعلن الله هذا الأمر في جمهور من العرب غيرهم فقال عمرو بن العاصي كذبت سمعت رسول الله صلى الله عليه وسلم يقول قريش ولاة الناس في الخير والشر إلى يوم القيامة قال أبو عيسى وفي الباب عن مسعود وابن عمر وجابر وهذا حديث حسن غريب صحيح

حدثنا حسين بن محمد البصري حدثنا خالد بن الحارث حدثنا شعبة عن حبيب بن الزبير قال سمعت عبد الله بن أبي الهذيل يقول كان ناس من ربيعة عند عمرو بن العاصي فقال رجل من بكر بن وائل لتنتهين قريش أو ليجعلن الله هذا الأمر في جمهور من العرب غيرهم فقال عمرو بن العاصي كذبت سمعت رسول الله صلى الله عليه وسلم يقول قريش ولاة الناس في الخير والشر إلى يوم القيامة قال أبو عيسى وفي الباب عن مسعود وابن عمر وجابر وهذا حديث حسن غريب صحيح


002-لا يذهب الليل والنهار حتى يملك رجل من الموالي يقال له جهجاه قال أبو عيسى هذا حديث حسن غريب

لا يذهب الليل والنهار حتى يملك رجل من الموالي يقال له جهجاه قال أبو عيسى هذا حديث حسن غريب

حدثنا محمد بن بشار العبدي حدثنا أبو بكر الحنفي عن عبد الحميد بن جعفر عن عمر بن الحكم قال سمعت أبا هريرة يقول قال رسول الله صلى الله عليه وسلم لا يذهب الليل والنهار حتى يملك رجل من الموالي يقال له جهجاه قال أبو عيسى هذا حديث حسن غريب


001-إنما أخاف على أمتي الأئمة المضلين قال وقال رسول الله صلى الله عليه وسلم لا تزال طائفة من أمتي على الحق ظاهرين لا يضرهم من يخذلهم حتى يأتي أمر الله

إنما أخاف على أمتي الأئمة المضلين قال وقال رسول الله صلى الله عليه وسلم لا تزال طائفة من أمتي على الحق ظاهرين لا يضرهم من يخذلهم حتى يأتي أمر الله قال أبو عيسى وهذا حديث حسن صحيح سمعت محمد بن إسماعيل يقول سمعت علي بن المديني يقول وذكر هذا الحديث عن النبي صلى الله عليه وسلم لا تزال طائفة من أمتي ظاهرين على الحق فقال علي هم أهل الحديث

حدثنا قتيبة بن سعيد حدثنا حماد بن زيد عن أيوب عن أبي قلابة عن أبي أسماء الرحبي عن ثوبان قال قال رسول الله صلى الله عليه وسلم إنما أخاف على أمتي الأئمة المضلين قال وقال رسول الله صلى الله عليه وسلم لا تزال طائفة من أمتي على الحق ظاهرين لا يضرهم من يخذلهم حتى يأتي أمر الله قال أبو عيسى وهذا حديث حسن صحيح سمعت محمد بن إسماعيل يقول سمعت علي بن المديني يقول وذكر هذا الحديث عن النبي صلى الله عليه وسلم لا تزال طائفة من أمتي ظاهرين على الحق فقال علي هم أهل الحديث


001-لا تذهب الدنيا حتى يملك العرب رجل من أهل بيتي يواطىء اسمه اسمي قال أبو عيسى وفي الباب عن علي وأبي سعيد وأم سلمة وأبي هريرة وهذا حديث حسن صحيح

لا تذهب الدنيا حتى يملك العرب رجل من أهل بيتي يواطىء اسمه اسمي قال أبو عيسى وفي الباب عن علي وأبي سعيد وأم سلمة وأبي هريرة وهذا حديث حسن صحيح

حدثنا عبيد بن أسباط بن محمد القرشي الكوفي قال حدثني أبي حدثنا سفيان الثوري عن عاصم بن بهدلة عن زر عن عبد الله قال قال رسول الله صلى الله عليه وسلم لا تذهب الدنيا حتى يملك العرب رجل من أهل بيتي يواطىء اسمه اسمي قال أبو عيسى وفي الباب عن علي وأبي سعيد وأم سلمة وأبي هريرة وهذا حديث حسن صحيح


002-يلي رجل من أهل بيتي يواطىء اسمه اسمي قال عاصم وأنا أبو صالح عن أبي هريرة قال لو لم يبق من الدنيا إلا يوم لطول الله ذلك اليوم حتى يلي قال أبو عيسى هذا

يلي رجل من أهل بيتي يواطىء اسمه اسمي قال عاصم وأنا أبو صالح عن أبي هريرة قال لو لم يبق من الدنيا إلا يوم لطول الله ذلك اليوم حتى يلي قال أبو عيسى هذا حديث حسن صحيح

حدثنا عبد الجبار بن العلاء بن عبد الجبار العطار حدثنا سفيان بن عيينة عن عاصم عن زر عن عبد الله عن النبي صلى الله عليه وسلم قال يلي رجل من أهل بيتي يواطىء اسمه اسمي قال عاصم وأنا أبو صالح عن أبي هريرة قال لو لم يبق من الدنيا إلا يوم لطول الله ذلك اليوم حتى يلي قال أبو عيسى هذا حديث حسن صحيح


003-إن في أمتي المهدي يخرج يعيش خمسا أو سبعا أو تسعا زيد الشاك قال قلنا وما ذاك قال سنين قال فيجيء إليه رجل فيقول يا مهدي أعطني أعطني قال فيحثي له في

إن في أمتي المهدي يخرج يعيش خمسا أو سبعا أو تسعا زيد الشاك قال قلنا وما ذاك قال سنين قال فيجيء إليه رجل فيقول يا مهدي أعطني أعطني قال فيحثي له في ثوبه ما استطاع أن يحمله قال أبو عيسى هذا حديث حسن وقد روي من غير وجه عن أبي سعيد عن النبي الله عليه وسلم وأبو الصديق الناجي اسمه بكر بن عمرو ويقال بكر بن قيس

حدثنا محمد بن بشار حدثنا محمد بن جعفر حدثنا شعبة قال سمعت زيدا العمي قال سمعت أبا الصديق الناجي يحدث عن أبي سعيد الخدري قال خشينا أن يكون بعد نبينا حدث فسألنا نبي الله صلى الله عليه وسلم فقال إن في أمتي المهدي يخرج يعيش خمسا أو سبعا أو تسعا زيد الشاك قال قلنا وما ذاك قال سنين قال فيجيء إليه رجل فيقول يا مهدي أعطني أعطني قال فيحثي له في ثوبه ما استطاع أن يحمله قال أبو عيسى هذا حديث حسن وقد روي من غير وجه عن أبي سعيد عن النبي الله عليه وسلم وأبو الصديق الناجي اسمه بكر بن عمرو ويقال بكر بن قيس


001-والذي نفسي بيده ليوشكن أن ينزل فيكم بن مريم حكما مقسطا فيكسر الصليب ويقتل الخنزير ويضع الجزية ويفيض المال حتى لا يقبله أحد قال أبو عيسى هذا حديث حسن

والذي نفسي بيده ليوشكن أن ينزل فيكم بن مريم حكما مقسطا فيكسر الصليب ويقتل الخنزير ويضع الجزية ويفيض المال حتى لا يقبله أحد قال أبو عيسى هذا حديث حسن صحيح

حدثنا قتيبة حدثنا الليث بن سعد عن بن شهاب عن سعيد بن المسيب عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال والذي نفسي بيده ليوشكن أن ينزل فيكم بن مريم حكما مقسطا فيكسر الصليب ويقتل الخنزير ويضع الجزية ويفيض المال حتى لا يقبله أحد قال أبو عيسى هذا حديث حسن صحيح


001-إنه لم يكن نبي بعد نوح إلا قد أنذر الدجال قومه وإني أنذركموه فوصفه لنا رسول الله صلى الله عليه وسلم فقال لعله سيدركه بعض من رآني أو سمع كلامي قالوا

إنه لم يكن نبي بعد نوح إلا قد أنذر الدجال قومه وإني أنذركموه فوصفه لنا رسول الله صلى الله عليه وسلم فقال لعله سيدركه بعض من رآني أو سمع كلامي قالوا يا رسول الله فكيف قلوبنا يومئذ قال مثلها يعني اليوم أو خير قال أبو عيسى وفي الباب عن عبد الله بن بسر وعبد الله بن الحارث بن جزي وعبد الله بن مغفل وأبي هريرة وهذا حديث حسن غريب من حديث أبي عبيدة بن الجراح

حدثنا عبد الله بن معاوية الجمحي حدثنا حماد بن سلمة عن خالد الحذاء عن عبد الله بن شقيق عن عبد الله بن سراقة عن أبي عبيدة بن الجراح قال سمعت رسول الله صلى الله عليه وسلم يقول إنه لم يكن نبي بعد نوح إلا قد أنذر الدجال قومه وإني أنذركموه فوصفه لنا رسول الله صلى الله عليه وسلم فقال لعله سيدركه بعض من رآني أو سمع كلامي قالوا يا رسول الله فكيف قلوبنا يومئذ قال مثلها يعني اليوم أو خير قال أبو عيسى وفي الباب عن عبد الله بن بسر وعبد الله بن الحارث بن جزي وعبد الله بن مغفل وأبي هريرة وهذا حديث حسن غريب من حديث أبي عبيدة بن الجراح


001-قام رسول الله صلى الله عليه وسلم في الناس فأثنى على الله بما هو أهله ثم ذكر الدجال فقال إني لأنذركموه وما من نبي إلا وقد أنذر قومه ولقد أنذره نوح

قام رسول الله صلى الله عليه وسلم في الناس فأثنى على الله بما هو أهله ثم ذكر الدجال فقال إني لأنذركموه وما من نبي إلا وقد أنذر قومه ولقد أنذره نوح قومه ولكني سأقول لكم فيه قولا لم يقله نبي لقومه تعلمون أنه أعور وإن الله ليس بأعور قال الزهري وأخبرني عمر بن ثابت الأنصاري أنه أخبره بعض أصحاب النبي صلى الله عليه وسلم أن النبي صلى الله عليه وسلم قال يومئذ للناس وهو يحذرهم فتنته تعلمون أنه لن يرى أحد منكم ربه حتى يموت وإنه مكتوب بين عينيه ك ف ر يقرأه من كره عمله قال أبو عيسى هذا حديث حسن صحيح

حدثنا عبد بن حميد أخبرنا عبد الرزاق أخبرنا معمر عن الزهري عن سالم عن بن عمر قال قام رسول الله صلى الله عليه وسلم في الناس فأثنى على الله بما هو أهله ثم ذكر الدجال فقال إني لأنذركموه وما من نبي إلا وقد أنذر قومه ولقد أنذره نوح قومه ولكني سأقول لكم فيه قولا لم يقله نبي لقومه تعلمون أنه أعور وإن الله ليس بأعور قال الزهري وأخبرني عمر بن ثابت الأنصاري أنه أخبره بعض أصحاب النبي صلى الله عليه وسلم أن النبي صلى الله عليه وسلم قال يومئذ للناس وهو يحذرهم فتنته تعلمون أنه لن يرى أحد منكم ربه حتى يموت وإنه مكتوب بين عينيه ك ف ر يقرأه من كره عمله قال أبو عيسى هذا حديث حسن صحيح


002-تقاتلكم اليهود فتسلطون عليهم حتى يقول الحجر يا مسلم هذا يهودي ورائي فاقتله قال هذا حديث حسن صحيح

تقاتلكم اليهود فتسلطون عليهم حتى يقول الحجر يا مسلم هذا يهودي ورائي فاقتله قال هذا حديث حسن صحيح

حدثنا عبد بن حميد حدثنا عبد الرزاق أخبرنا معمر عن الزهري عن سالم عن بن عمر أن رسول الله صلى الله عليه وسلم قال تقاتلكم اليهود فتسلطون عليهم حتى يقول الحجر يا مسلم هذا يهودي ورائي فاقتله قال هذا حديث حسن صحيح


001-الدجال يخرج من أرض بالمشرق يقال لها خراسان يتبعه أقوام كأن وجوههم المجان المطرقة قال أبو عيسى وفي الباب عن أبي هريرة وعائشة وهذا حديث حسن غريب رواه

الدجال يخرج من أرض بالمشرق يقال لها خراسان يتبعه أقوام كأن وجوههم المجان المطرقة قال أبو عيسى وفي الباب عن أبي هريرة وعائشة وهذا حديث حسن غريب رواه عبد الله بن شوذب وغير واحد عن أبي التياح ولا نعرفه إلا من حديث أبي التياح

حدثنا محمد بن بشار وأحمد بن منيع قالا حدثنا روح بن عبادة حدثنا سعيد بن أبي عروبة عن أبي التياح عن المغيرة بن سبيع عن عمرو بن حريث عن أبي بكر الصديق قال حدثنا رسول الله صلى الله عليه وسلم قال الدجال يخرج من أرض بالمشرق يقال لها خراسان يتبعه أقوام كأن وجوههم المجان المطرقة قال أبو عيسى وفي الباب عن أبي هريرة وعائشة وهذا حديث حسن غريب رواه عبد الله بن شوذب وغير واحد عن أبي التياح ولا نعرفه إلا من حديث أبي التياح


001-الملحمة العظمى وفتح القسطنطينية وخروج الدجال في سبعة أشهر قال أبو عيسى وفي الباب عن الصعب بن جثامة وعبد الله بن بسر وعبد الله مسعود وأبي سعيد الخدري

الملحمة العظمى وفتح القسطنطينية وخروج الدجال في سبعة أشهر قال أبو عيسى وفي الباب عن الصعب بن جثامة وعبد الله بن بسر وعبد الله مسعود وأبي سعيد الخدري وهذا حديث حسن غريب لا نعرفه إلا من هذا الوجه

حدثنا عبد الله بن عبد الرحمن أخبرنا الحكم بن المبارك حدثنا الوليد بن مسلم عن أبي بكر بن أبي مريم عن الوليد بن سفيان عن يزيد بن قطبة السكوني عن أبي بحرية صاحب معاذ عن معاذ بن جبل عن النبي صلى الله عليه وسلم قال الملحمة العظمى وفتح القسطنطينية وخروج الدجال في سبعة أشهر قال أبو عيسى وفي الباب عن الصعب بن جثامة وعبد الله بن بسر وعبد الله مسعود وأبي سعيد الخدري وهذا حديث حسن غريب لا نعرفه إلا من هذا الوجه


002-فتح القسطنطينية مع قيام الساعة قال محمود هذا حديث غريب والقسطنطينية هي مدينة الروم تفتح عند خروج الدجال والقسطنطينية قد فتحت في زمان بعض أصحاب النبي

فتح القسطنطينية مع قيام الساعة قال محمود هذا حديث غريب والقسطنطينية هي مدينة الروم تفتح عند خروج الدجال والقسطنطينية قد فتحت في زمان بعض أصحاب النبي صلى الله عليه وسلم

حدثنا محمود بن غيلان حدثنا أبو داود عن شعبة عن يحيى بن سعيد عن أنس بن مالك قال فتح القسطنطينية مع قيام الساعة قال محمود هذا حديث غريب والقسطنطينية هي مدينة الروم تفتح عند خروج الدجال والقسطنطينية قد فتحت في زمان بعض أصحاب النبي صلى الله عليه وسلم


001-ذكر رسول الله صلى الله عليه وسلم الدجال ذات غداة فخفض فيه ورفع حتى ظنناه في طائفة النخل قال فانصرفنا من عند رسول الله صلى الله عليه وسلم ثم رجعنا

ذكر رسول الله صلى الله عليه وسلم الدجال ذات غداة فخفض فيه ورفع حتى ظنناه في طائفة النخل قال فانصرفنا من عند رسول الله صلى الله عليه وسلم ثم رجعنا إليه فعرف ذلك فينا فقال ما شأنكم قال قلنا يا رسول الله ذكرت الدجال الغداة فخفضت فيه ورفعت حتى ظنناه في طائفة النخل قال غير الدجال أخوف لي عليكم إن يخرج وأنا فيكم فأنا حجيجه دونكم وإن يخرج ولست فيكم فامرؤ حجيج نفسه والله خليفتي على كل مسلم أنه شاب قطط عينه طافئة شبيه بعبد العزى بن قطن فمن رآه منكم فليقرأ فواتح سورة أصحاب الكهف قال يخرج ما بين الشام والعراق فعاث يمينا وشمالا يا عباد الله اثبتوا قال قلنا يا رسول الله وما لبثه في الأرض قال أربعين يوما يوم كسنة ويوم كشهر ويوم كجمعة وسائر أيامه كأيامكم قال قلنا يا رسول الله أرأيت اليوم الذي كالسنة أتكفينا فيه صلاة يوم قال لا ولكن اقدروا له قال قلنا يا رسول الله فما سرعته في الأرض قال كالغيث استدبرته الريح فيأتي القوم فيدعوهم فيكذبونه ويردون عليه قوله فينصرف عنهم فتتبعه أموالهم ويصبحون ليس بأيديهم شيء ثم يأتي القوم فيدعوهم فيستجيبون له ويصدقونه فيأمر السماء أن تمطر فتمطر ويأمر الأرض أن تنبت فتنبت فتروح عليهم سارحتهم كأطول ما كانت ذرا وأمده خواصر وأدره ضروعا قال ثم يأتي الخربة فيقول لها أخرجي كنوزك فينصرف منها فيتبعه كيعاسيب النحل ثم يدعو رجلا شابا ممتلئا شبابا فيضربه بالسيف فيقطعه جزلتين ثم يدعوه فيقبل يتهلل وجهه يضحك فبينما هو كذلك إذ هبط عيسى بن مريم عليه السلام بشرقي دمشق عند المنارة البيضاء بين مهرودتين واضعا يديه على أجنحة ملكين إذا طأطأ رأسه قطر وإذا رفعه تحدر منه جمان كاللؤلؤ قال ولا يجد ريح نفسه يعني أحد إلا مات وريح نفسه منتهى بصره قال فيطلبه حتى يدركه بباب لد فيقتله قال فيلبث كذلك ما شاء الله قال ثم يوحي الله إليه أن حرز عبادي إلى الطور فإني قد أنزلت عبادا لي لا يدان لأحد بقتالهم قال ويبعث الله يأجوج ومأجوج وهم كما قال الله { من كل حدب ينسلون } قال فيمر أولهم ببحيرة الطبرية فيشرب ما فيها ثم يمر بها آخرهم فيقول لقد كان بهذه مرة ماء ثم يسيرون حتى ينتهوا إلى جبل بيت مقدس فيقولون لقد قتلنا من في الأرض هلم فلنقتل من في السماء فيرمون بنشابهم إلى السماء فيرد الله عليهم نشابهم محمرا دما ويحاصر عيسى بن مريم وأصحابه حتى يكون رأس الثور يومئذ خيرا لأحدهم من مائة دينار لأحدكم اليوم قال فيرغب عيسى بن مريم إلى الله وأصحابه قال فيرسل الله إليهم النغف في رقابهم فيصبحون فرسى موتى كموت نفس واحدة قال ويهبط عيسى وأصحابه فلا يجد موضع شبر إلا وقد ملأته زهمتهم ونتنهم ودماؤهم قال فيرغب عيسى إلى الله وأصحابه قال فيرسل الله عليهم طيرا كأعناق البخت قال فتحملهم فتطرحهم بالمهبل ويستوقد المسلمون من قسيهم ونشابهم وجعابهم سبع سنين قال ويرسل الله عليهم مطرا لا يكن منه بيت وبر ولا مدر قال فيغسل الأرض فيتركها كالزلفة قال ثم يقال للأرض أخرجي ثمرتك وردي بركتك فيومئذ تأكل العصابة من الرمانة ويستظلون بقحفها ويبارك في الرسل حتى إن الفئام من الناس ليكتفون باللقحة من الإبل وإن القبيلة ليكتفون باللقحة من البقر وإن الفخذ ليكتفون باللقحة من الغنم فبينما هم كذلك إذ بعث الله ريحا فقبضت روح كل مؤمن ويبقى سائر الناس يتهارجون كما تتهارج الحمر فعليهم تقوم الساعة قال أبو عيسى هذا حديث حسن صحيح غريب لا نعرفه إلا من حديث عبد الرحمن بن يزيد بن جابر

حدثنا علي بن حجر أخبرنا الوليد بن مسلم وعبد الله بن عبد الرحمن بن يزيد بن جابر دخل حديث أحدهما في حديث الآخر عن عبد الرحمن بن يزيد بن جابر عن يحيى بن جابر الطائي عن عبد الرحمن بن جبير عن أبيه جبير بن نفير عن النواس بن سمعان الكلابي قال ذكر رسول الله صلى الله عليه وسلم الدجال ذات غداة فخفض فيه ورفع حتى ظنناه في طائفة النخل قال فانصرفنا من عند رسول الله صلى الله عليه وسلم ثم رجعنا إليه فعرف ذلك فينا فقال ما شأنكم قال قلنا يا رسول الله ذكرت الدجال الغداة فخفضت فيه ورفعت حتى ظنناه في طائفة النخل قال غير الدجال أخوف لي عليكم إن يخرج وأنا فيكم فأنا حجيجه دونكم وإن يخرج ولست فيكم فامرؤ حجيج نفسه والله خليفتي على كل مسلم أنه شاب قطط عينه طافئة شبيه بعبد العزى بن قطن فمن رآه منكم فليقرأ فواتح سورة أصحاب الكهف قال يخرج ما بين الشام والعراق فعاث يمينا وشمالا يا عباد الله اثبتوا قال قلنا يا رسول الله وما لبثه في الأرض قال أربعين يوما يوم كسنة ويوم كشهر ويوم كجمعة وسائر أيامه كأيامكم قال قلنا يا رسول الله أرأيت اليوم الذي كالسنة أتكفينا فيه صلاة يوم قال لا ولكن اقدروا له قال قلنا يا رسول الله فما سرعته في الأرض قال كالغيث استدبرته الريح فيأتي القوم فيدعوهم فيكذبونه ويردون عليه قوله فينصرف عنهم فتتبعه أموالهم ويصبحون ليس بأيديهم شيء ثم يأتي القوم فيدعوهم فيستجيبون له ويصدقونه فيأمر السماء أن تمطر فتمطر ويأمر الأرض أن تنبت فتنبت فتروح عليهم سارحتهم كأطول ما كانت ذرا وأمده خواصر وأدره ضروعا قال ثم يأتي الخربة فيقول لها أخرجي كنوزك فينصرف منها فيتبعه كيعاسيب النحل ثم يدعو رجلا شابا ممتلئا شبابا فيضربه بالسيف فيقطعه جزلتين ثم يدعوه فيقبل يتهلل وجهه يضحك فبينما هو كذلك إذ هبط عيسى بن مريم عليه السلام بشرقي دمشق عند المنارة البيضاء بين مهرودتين واضعا يديه على أجنحة ملكين إذا طأطأ رأسه قطر وإذا رفعه تحدر منه جمان كاللؤلؤ قال ولا يجد ريح نفسه يعني أحد إلا مات وريح نفسه منتهى بصره قال فيطلبه حتى يدركه بباب لد فيقتله قال فيلبث كذلك ما شاء الله قال ثم يوحي الله إليه أن حرز عبادي إلى الطور فإني قد أنزلت عبادا لي لا يدان لأحد بقتالهم قال ويبعث الله يأجوج ومأجوج وهم كما قال الله " من كل حدب ينسلون " قال فيمر أولهم ببحيرة الطبرية فيشرب ما فيها ثم يمر بها آخرهم فيقول لقد كان بهذه مرة ماء ثم يسيرون حتى ينتهوا إلى جبل بيت مقدس فيقولون لقد قتلنا من في الأرض هلم فلنقتل من في السماء فيرمون بنشابهم إلى السماء فيرد الله عليهم نشابهم محمرا دما ويحاصر عيسى بن مريم وأصحابه حتى يكون رأس الثور يومئذ خيرا لأحدهم من مائة دينار لأحدكم اليوم قال فيرغب عيسى بن مريم إلى الله وأصحابه قال فيرسل الله إليهم النغف في رقابهم فيصبحون فرسى موتى كموت نفس واحدة قال ويهبط عيسى وأصحابه فلا يجد موضع شبر إلا وقد ملأته زهمتهم ونتنهم ودماؤهم قال فيرغب عيسى إلى الله وأصحابه قال فيرسل الله عليهم طيرا كأعناق البخت قال فتحملهم فتطرحهم بالمهبل ويستوقد المسلمون من قسيهم ونشابهم وجعابهم سبع سنين قال ويرسل الله عليهم مطرا لا يكن منه بيت وبر ولا مدر قال فيغسل الأرض فيتركها كالزلفة قال ثم يقال للأرض أخرجي ثمرتك وردي بركتك فيومئذ تأكل العصابة من الرمانة ويستظلون بقحفها ويبارك في الرسل حتى إن الفئام من الناس ليكتفون باللقحة من الإبل وإن القبيلة ليكتفون باللقحة من البقر وإن الفخذ ليكتفون باللقحة من الغنم فبينما هم كذلك إذ بعث الله ريحا فقبضت روح كل مؤمن ويبقى سائر الناس يتهارجون كما تتهارج الحمر فعليهم تقوم الساعة قال أبو عيسى هذا حديث حسن صحيح غريب لا نعرفه إلا من حديث عبد الرحمن بن يزيد بن جابر


001-أنه سئل عن الدجال فقال ألا إن ربكم ليس بأعور ألا وإنه أعور عينه اليمنى كأنها عنبة طافية قال وفي الباب عن سعد وحذيفة وأبي هريرة وأسماء وجابر بن عبد

أنه سئل عن الدجال فقال ألا إن ربكم ليس بأعور ألا وإنه أعور عينه اليمنى كأنها عنبة طافية قال وفي الباب عن سعد وحذيفة وأبي هريرة وأسماء وجابر بن عبد الله وأبي بكرة وعائشة وأنس وابن عباس والفلتان بن عاصم قال أبو عيسى هذا حديث صحيح غريب من حديث عبد الله بن عمر

حدثنا محمد بن عبد الأعلى الصنعاني حدثنا المعتمر بن سليمان عن عبيد الله بن عمر عن نافع عن بن عمر عن النبي صلى الله عليه وسلم أنه سئل عن الدجال فقال ألا إن ربكم ليس بأعور ألا وإنه أعور عينه اليمنى كأنها عنبة طافية قال وفي الباب عن سعد وحذيفة وأبي هريرة وأسماء وجابر بن عبد الله وأبي بكرة وعائشة وأنس وابن عباس والفلتان بن عاصم قال أبو عيسى هذا حديث صحيح غريب من حديث عبد الله بن عمر


001-يأتي الدجال المدينة فيجد الملائكة يحرسونها فلا يدخلها الطاعون ولا الدجال إن شاء الله قال وفي الباب عن أبي هريرة وفاطمة بنت قيس وأسامة بن زيد وسمرة بن

يأتي الدجال المدينة فيجد الملائكة يحرسونها فلا يدخلها الطاعون ولا الدجال إن شاء الله قال وفي الباب عن أبي هريرة وفاطمة بنت قيس وأسامة بن زيد وسمرة بن جندب ومحجن قال أبو عيسى هذا حديث صحيح

حدثنا عبدة بن عبد الله الخزاعي البصري حدثنا يزيد بن هارون أخبرنا شعبة عن قتادة عن أنس قال قال رسول الله صلى الله عليه وسلم يأتي الدجال المدينة فيجد الملائكة يحرسونها فلا يدخلها الطاعون ولا الدجال إن شاء الله قال وفي الباب عن أبي هريرة وفاطمة بنت قيس وأسامة بن زيد وسمرة بن جندب ومحجن قال أبو عيسى هذا حديث صحيح


002-الإيمان يمان والكفر من قبل المشرق والسكينة لأهل الغنم والفخر والرياء في الفدادين أهل الخيل وأهل الوبر يأتي المسيح إذا جاء دبر أحد صرفت الملائكة وجهه

الإيمان يمان والكفر من قبل المشرق والسكينة لأهل الغنم والفخر والرياء في الفدادين أهل الخيل وأهل الوبر يأتي المسيح إذا جاء دبر أحد صرفت الملائكة وجهه قبل الشام وهنالك يهلك قال أبو عيسى هذا حديث حسن صحيح

حدثنا قتيبة حدثنا عبد العزيز بن محمد عن العلاء بن عبد الرحمن عن أبيه عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال الإيمان يمان والكفر من قبل المشرق والسكينة لأهل الغنم والفخر والرياء في الفدادين أهل الخيل وأهل الوبر يأتي المسيح إذا جاء دبر أحد صرفت الملائكة وجهه قبل الشام وهنالك يهلك قال أبو عيسى هذا حديث حسن صحيح


001-يقتل بن مريم الدجال بباب لد قال وفي الباب عن عمران بن حصين ونافع بن عتبة وأبي برزة وحذيفة بن أبي أسيد وأبي هريرة وكيسان وعثمان بن أبي العاصي وجابر

يقتل بن مريم الدجال بباب لد قال وفي الباب عن عمران بن حصين ونافع بن عتبة وأبي برزة وحذيفة بن أبي أسيد وأبي هريرة وكيسان وعثمان بن أبي العاصي وجابر وأبي أمامة وابن مسعود وعبد الله بن عمرو وسمرة بن جندب والنواس بن سمعان وعمر بن عوف وحذيفة بن اليمان قال أبو عيسى هذا حديث حسن صحيح

حدثنا قتيبة حدثنا الليث عن بن شهاب انه سمع عبيد الله بن عبد الله بن ثعلبة الأنصاري يحدث عن عبد الرحمن بن يزيد الأنصاري من بني عمرو بن عوف يقول سمعت عمي مجمع بن جارية الأنصاري يقول سمعت رسول الله صلى الله عليه وسلم يقول يقتل بن مريم الدجال بباب لد قال وفي الباب عن عمران بن حصين ونافع بن عتبة وأبي برزة وحذيفة بن أبي أسيد وأبي هريرة وكيسان وعثمان بن أبي العاصي وجابر وأبي أمامة وابن مسعود وعبد الله بن عمرو وسمرة بن جندب والنواس بن سمعان وعمر بن عوف وحذيفة بن اليمان قال أبو عيسى هذا حديث حسن صحيح


002-ما من نبي إلا وقد أنذر أمته الأعور الكذاب ألا إنه أعور وإن ربكم ليس بأعور مكتوب بين عينيه ك ف ر هذا حديث حسن صحيح

ما من نبي إلا وقد أنذر أمته الأعور الكذاب ألا إنه أعور وإن ربكم ليس بأعور مكتوب بين عينيه ك ف ر هذا حديث حسن صحيح

حدثنا محمد بن بشار حدثنا محمد بن جعفر حدثنا شعبة عن قتادة قال سمعت أنسا قال قال رسول الله صلى الله عليه وسلم ما من نبي إلا وقد أنذر أمته الأعور الكذاب ألا إنه أعور وإن ربكم ليس بأعور مكتوب بين عينيه ك ف ر هذا حديث حسن صحيح


001-صحبني بن صائد إما حجاجا وإما معتمرين فانطلق الناس وتركت أنا وهو فلما خلصت به اقشعررت منه واستوحشت منه مما يقول الناس فيه فلما نزلت قلت له ضع متاعك

صحبني بن صائد إما حجاجا وإما معتمرين فانطلق الناس وتركت أنا وهو فلما خلصت به اقشعررت منه واستوحشت منه مما يقول الناس فيه فلما نزلت قلت له ضع متاعك حيث تلك الشجرة قال فأبصر غنما فأخذ القدح فانطلق فاستحلب ثم أتاني بلبن فقال لي يا أبا سعيد اشرب فكرهت أن أشرب من يده شيئا لما يقول الناس فيه فقلت له هذا اليوم يوم صائف وإني أكره فيه اللبن قال لي يا أبا سعيد هممت أن آخذ حبلا فأوثقه إلى شجرة ثم أختنق لما يقول الناس لي وفي أرأيت من خفي عليه حديثي فلن يخفى عليكم ألستم أعلم الناس بحديث رسول الله صلى الله عليه وسلم يا معشر الأنصار ألم يقل رسول الله صلى الله عليه وسلم إنه كافر وأنا مسلم ألم يقل رسول الله صلى الله عليه وسلم إنه عقيم لا يولد له وقد خلفت ولدي بالمدينة ألم يقل رسول الله صلى الله عليه وسلم لا يدخل أو لا تحل له مكة والمدينة ألست من أهل المدينة وهو ذا أنطلق معك إلى مكة فوالله ما زال يجيء بهذا حتى قلت فلعله مكذوب عليه ثم قال يا أبا سعيد والله لأخبرنك خبرا حقا والله إني لأعرفه وأعرف والده وأعرف أين هو الساعة من الأرض فقلت تبا لك سائر اليوم قال أبو عيسى هذا حديث حسن صحيح

حدثنا سفيان بن وكيع حدثنا عبد الأعلى عن الجريري عن أبي نضرة عن أبي سعيد قال صحبني بن صائد إما حجاجا وإما معتمرين فانطلق الناس وتركت أنا وهو فلما خلصت به اقشعررت منه واستوحشت منه مما يقول الناس فيه فلما نزلت قلت له ضع متاعك حيث تلك الشجرة قال فأبصر غنما فأخذ القدح فانطلق فاستحلب ثم أتاني بلبن فقال لي يا أبا سعيد اشرب فكرهت أن أشرب من يده شيئا لما يقول الناس فيه فقلت له هذا اليوم يوم صائف وإني أكره فيه اللبن قال لي يا أبا سعيد هممت أن آخذ حبلا فأوثقه إلى شجرة ثم أختنق لما يقول الناس لي وفي أرأيت من خفي عليه حديثي فلن يخفى عليكم ألستم أعلم الناس بحديث رسول الله صلى الله عليه وسلم يا معشر الأنصار ألم يقل رسول الله صلى الله عليه وسلم إنه كافر وأنا مسلم ألم يقل رسول الله صلى الله عليه وسلم إنه عقيم لا يولد له وقد خلفت ولدي بالمدينة ألم يقل رسول الله صلى الله عليه وسلم لا يدخل أو لا تحل له مكة والمدينة ألست من أهل المدينة وهو ذا أنطلق معك إلى مكة فوالله ما زال يجيء بهذا حتى قلت فلعله مكذوب عليه ثم قال يا أبا سعيد والله لأخبرنك خبرا حقا والله إني لأعرفه وأعرف والده وأعرف أين هو الساعة من الأرض فقلت تبا لك سائر اليوم قال أبو عيسى هذا حديث حسن صحيح


002-لقي رسول الله صلى الله عليه وسلم بن صائد في بعض طرق المدينة فاحتبسه وهو غلام يهودي وله ذؤابة ومعه أبو بكر وعمر فقال له رسول الله صلى الله عليه وسلم

لقي رسول الله صلى الله عليه وسلم بن صائد في بعض طرق المدينة فاحتبسه وهو غلام يهودي وله ذؤابة ومعه أبو بكر وعمر فقال له رسول الله صلى الله عليه وسلم تشهد أني رسول الله فقال أتشهد أنت أني رسول الله فقال النبي صلى الله عليه وسلم آمنت بالله وملائكته وكتبه ورسله واليوم الآخر قال النبي صلى الله عليه وسلم ما ترى قال أرى عرشا فوق الماء فقال النبي صلى الله عليه وسلم ترى عرش إبليس فوق البحر قال فما ترى قال أرى صادقا وكاذبين أو صادقين وكاذبا قال النبي صلى الله عليه وسلم لبس عليه فدعاه قال وفي الباب عن عمر وحسين بن علي وابن عمر وأبي ذر وابن مسعود وجابر وحفصة قال أبو عيسى هذا حديث حسن

حدثنا سفيان بن وكيع حدثنا عبد الأعلى عن الجريري عن أبي نضرة عن أبي سعيد قال لقي رسول الله صلى الله عليه وسلم بن صائد في بعض طرق المدينة فاحتبسه وهو غلام يهودي وله ذؤابة ومعه أبو بكر وعمر فقال له رسول الله صلى الله عليه وسلم تشهد أني رسول الله فقال أتشهد أنت أني رسول الله فقال النبي صلى الله عليه وسلم آمنت بالله وملائكته وكتبه ورسله واليوم الآخر قال النبي صلى الله عليه وسلم ما ترى قال أرى عرشا فوق الماء فقال النبي صلى الله عليه وسلم ترى عرش إبليس فوق البحر قال فما ترى قال أرى صادقا وكاذبين أو صادقين وكاذبا قال النبي صلى الله عليه وسلم لبس عليه فدعاه قال وفي الباب عن عمر وحسين بن علي وابن عمر وأبي ذر وابن مسعود وجابر وحفصة قال أبو عيسى هذا حديث حسن


003-يمكث أبو الدجال وأمه ثلاثين عاما لا يولد لهما ولد ثم يولد لهما غلام أعور أضر شيء وأقله منفعة تنام عيناه ولا ينام قلبه ثم نعت لنا رسول الله صلى الله

يمكث أبو الدجال وأمه ثلاثين عاما لا يولد لهما ولد ثم يولد لهما غلام أعور أضر شيء وأقله منفعة تنام عيناه ولا ينام قلبه ثم نعت لنا رسول الله صلى الله عليه وسلم أبويه فقال أبوه طوال ضرب اللحم كأن أنفه منقار وأمه فرصاخيه طويلة اليدين فقال أبو بكرة فسمعنا بمولود في اليهود بالمدينة فذهبت أنا والزبير بن العوام حتى دخلنا على أبويه فإذا نعت رسول الله صلى الله عليه وسلم فيهما فقلنا هل لكما ولد فقالا مكثنا ثلاثين عاما لا يولد لنا ولد ثم ولد لنا غلام أضر شيء وأقله منفعة تنام عيناه ولا ينام قلبه قال فخرجنا من عندهما فإذا هو منجدل في الشمس في قطيفة له وله همهمة فتكشف عن رأسه فقال ما قلتما قلنا وهل سمعت ما قلنا قال نعم تنام عيناي ولا ينام قلبي قال أبو عيسى هذا حديث حسن غريب لا نعرفه إلا من حديث حماد بن سلمة

حدثنا عبد الله بن معاوية الجمحي حدثنا حماد بن سلمة عن علي بن زيد عن عبد الرحمن بن أبي بكرة عن أبيه قال قال رسول الله صلى الله عليه وسلم يمكث أبو الدجال وأمه ثلاثين عاما لا يولد لهما ولد ثم يولد لهما غلام أعور أضر شيء وأقله منفعة تنام عيناه ولا ينام قلبه ثم نعت لنا رسول الله صلى الله عليه وسلم أبويه فقال أبوه طوال ضرب اللحم كأن أنفه منقار وأمه فرصاخيه طويلة اليدين فقال أبو بكرة فسمعنا بمولود في اليهود بالمدينة فذهبت أنا والزبير بن العوام حتى دخلنا على أبويه فإذا نعت رسول الله صلى الله عليه وسلم فيهما فقلنا هل لكما ولد فقالا مكثنا ثلاثين عاما لا يولد لنا ولد ثم ولد لنا غلام أضر شيء وأقله منفعة تنام عيناه ولا ينام قلبه قال فخرجنا من عندهما فإذا هو منجدل في الشمس في قطيفة له وله همهمة فتكشف عن رأسه فقال ما قلتما قلنا وهل سمعت ما قلنا قال نعم تنام عيناي ولا ينام قلبي قال أبو عيسى هذا حديث حسن غريب لا نعرفه إلا من حديث حماد بن سلمة


004-أن رسول الله صلى الله عليه وسلم مر بابن صياد في نفر من أصحابه فيهم عمر بن الخطاب وهو يلعب مع الغلمان عند أطم بني مغالة وهو غلام فلم يشعر حتى ضرب رسول

أن رسول الله صلى الله عليه وسلم مر بابن صياد في نفر من أصحابه فيهم عمر بن الخطاب وهو يلعب مع الغلمان عند أطم بني مغالة وهو غلام فلم يشعر حتى ضرب رسول الله صلى الله عليه وسلم ظهره بيده ثم قال أتشهد أني رسول الله فنظر إليه بن صياد قال أشهد أنك رسول الأميين ثم قال بن صياد للنبي صلى الله عليه وسلم أتشهد أنت أني رسول الله فقال النبي صلى الله عليه وسلم آمنت بالله وبرسله ثم قال النبي صلى الله عليه وسلم ما يأتيك قال بن صياد يأتيني صادق وكاذب فقال النبي صلى الله عليه وسلم خلط عليك الأمر ثم قال رسول الله صلى الله عليه وسلم إني خبأت لك خبيئا وخبأ له { يوم تأتي السماء بدخان مبين } فقال بن صياد هو الدخ فقال رسول الله صلى الله عليه وسلم اخسأ فلن تعدو قدرك قال عمر يا رسول الله ائذن لي فأضرب عنقه فقال رسول الله صلى الله عليه وسلم إن يك حقا فلن تسلط عليه وإن لا يكنه فلا خير لك في قتله قال عبد الرزاق يعني الدجال قال أبو عيسى هذا حديث حسن صحيح

حدثنا عبد بن حميد أخبرنا عبد الرزاق أخبرنا معمر عن الزهري عن سالم عن بن عمر أن رسول الله صلى الله عليه وسلم مر بابن صياد في نفر من أصحابه فيهم عمر بن الخطاب وهو يلعب مع الغلمان عند أطم بني مغالة وهو غلام فلم يشعر حتى ضرب رسول الله صلى الله عليه وسلم ظهره بيده ثم قال أتشهد أني رسول الله فنظر إليه بن صياد قال أشهد أنك رسول الأميين ثم قال بن صياد للنبي صلى الله عليه وسلم أتشهد أنت أني رسول الله فقال النبي صلى الله عليه وسلم آمنت بالله وبرسله ثم قال النبي صلى الله عليه وسلم ما يأتيك قال بن صياد يأتيني صادق وكاذب فقال النبي صلى الله عليه وسلم خلط عليك الأمر ثم قال رسول الله صلى الله عليه وسلم إني خبأت لك خبيئا وخبأ له " يوم تأتي السماء بدخان مبين " فقال بن صياد هو الدخ فقال رسول الله صلى الله عليه وسلم اخسأ فلن تعدو قدرك قال عمر يا رسول الله ائذن لي فأضرب عنقه فقال رسول الله صلى الله عليه وسلم إن يك حقا فلن تسلط عليه وإن لا يكنه فلا خير لك في قتله قال عبد الرزاق يعني الدجال قال أبو عيسى هذا حديث حسن صحيح


005-ما على الأرض نفس منفوسة يعني اليوم تأتي عليها مائة سنة قال وفي الباب عن بن عمر وأبي سعيد وبريدة قال أبو عيسى هذا حديث حسن

ما على الأرض نفس منفوسة يعني اليوم تأتي عليها مائة سنة قال وفي الباب عن بن عمر وأبي سعيد وبريدة قال أبو عيسى هذا حديث حسن

حدثنا هناد حدثنا أبو معاوية عن الأعمش عن أبي سفيان عن جابر قال قال رسول الله صلى الله عليه وسلم ما على الأرض نفس منفوسة يعني اليوم تأتي عليها مائة سنة قال وفي الباب عن بن عمر وأبي سعيد وبريدة قال أبو عيسى هذا حديث حسن


006-صلى بنا رسول الله صلى الله عليه وسلم ذات ليلة صلاة العشاء في آخر حياته فلما سلم قال أرأيتكم ليلتكم هذه على رأس مائة سنة منها لا يبقى ممن هو على ظهر

صلى بنا رسول الله صلى الله عليه وسلم ذات ليلة صلاة العشاء في آخر حياته فلما سلم قال أرأيتكم ليلتكم هذه على رأس مائة سنة منها لا يبقى ممن هو على ظهر الأرض أحد قال بن عمر فوهل الناس في مقالة رسول الله صلى الله عليه وسلم تلك فيما يحدثونه من هذه الأحاديث عن مائة سنة وإنما قال رسول الله صلى الله عليه وسلم لا يبقى ممن هو اليوم على ظهر الأرض أحد يريد بذلك أن ينخرم ذلك القرن قال أبو عيسى هذا حديث صحيح

حدثنا عبد بن حميد أخبرنا عبد الرزاق أخبرنا معمر عن الزهري عن سالم بن عبد الله وأبي بكر بن سليمان وهو بن أبي حثمة أن عبد الله بن عمر قال صلى بنا رسول الله صلى الله عليه وسلم ذات ليلة صلاة العشاء في آخر حياته فلما سلم قال أرأيتكم ليلتكم هذه على رأس مائة سنة منها لا يبقى ممن هو على ظهر الأرض أحد قال بن عمر فوهل الناس في مقالة رسول الله صلى الله عليه وسلم تلك فيما يحدثونه من هذه الأحاديث عن مائة سنة وإنما قال رسول الله صلى الله عليه وسلم لا يبقى ممن هو اليوم على ظهر الأرض أحد يريد بذلك أن ينخرم ذلك القرن قال أبو عيسى هذا حديث صحيح


001-لا تسبوا الريح فإذا رأيتم ما تكرهون فقولوا اللهم إنا نسألك من خير هذه الريح وخير ما فيها وخير ما أمرت به ونعوذ بك من شر هذه الريح وشر ما فيها وشر ما

لا تسبوا الريح فإذا رأيتم ما تكرهون فقولوا اللهم إنا نسألك من خير هذه الريح وخير ما فيها وخير ما أمرت به ونعوذ بك من شر هذه الريح وشر ما فيها وشر ما أمرت به قال وفي الباب عن عائشة وأبي هريرة وعثمان بن أبي العاصي وأنس وابن عباس وجابر قال أبو عيسى هذا حديث حسن صحيح

حدثنا إسحاق بن إبراهيم بن حبيب بن الشهيد البصري حدثنا محمد بن فضيل حدثنا الأعمش عن حبيب بن أبي ثابت عن زر عن سعيد بن عبد الرحمن بن أبزى عن أبيه عن أبي بن كعب قال قال رسول الله صلى الله عليه وسلم لا تسبوا الريح فإذا رأيتم ما تكرهون فقولوا اللهم إنا نسألك من خير هذه الريح وخير ما فيها وخير ما أمرت به ونعوذ بك من شر هذه الريح وشر ما فيها وشر ما أمرت به قال وفي الباب عن عائشة وأبي هريرة وعثمان بن أبي العاصي وأنس وابن عباس وجابر قال أبو عيسى هذا حديث حسن صحيح


002-أن نبي الله صلى الله عليه وسلم صعد المنبر فضحك فقال إن تميما الداري حدثني بحديث ففرحت فأحببت أن أحدثكم حدثني أن ناسا من أهل فلسطين ركبوا سفينة في

أن نبي الله صلى الله عليه وسلم صعد المنبر فضحك فقال إن تميما الداري حدثني بحديث ففرحت فأحببت أن أحدثكم حدثني أن ناسا من أهل فلسطين ركبوا سفينة في البحر فجالت بهم حتى قذفتهم في جزيرة من جزائر البحر فإذا هم بدابة لباسه ناشرة شعرها فقالوا ما أنت قالت أنا الجساسة قالوا فأخبرينا قالت لا أخبركم ولا استخبركم ولكن ائتوا أقصى القرية فإن ثم من يخبركم ويستخبركم فأتينا أقصى القرية فإذا رجل موثق بسلسلة فقال أخبروني عن عين زغر قلنا ملأى تدفق قال أخبروني عن البحيرة قلنا ملأى تدفق قال أخبروني عن نخل بيسان الذي بين الأردن وفلسطين هل أطعم قلنا نعم قال أخبروني عن النبي هل بعث قلنا نعم قال أخبروني كيف الناس إليه قلنا سراع قال فنز نزوة حتى كاد قلنا فما أنت قال إنه الدجال وإنه يدخل الأمصار كلها إلا طيبة وطيبة المدينة قال أبو عيسى وهذا حديث حسن صحيح غريب من حديث قتادة عن الشعبي وقد رواه غير واحد عن الشعبي عن فاطمة بنت قيس

حدثنا محمد بن بشار حدثنا معاذ بن هشام حدثنا أبي عن قتادة عن الشعبي عن فاطمة بنت قيس أن نبي الله صلى الله عليه وسلم صعد المنبر فضحك فقال إن تميما الداري حدثني بحديث ففرحت فأحببت أن أحدثكم حدثني أن ناسا من أهل فلسطين ركبوا سفينة في البحر فجالت بهم حتى قذفتهم في جزيرة من جزائر البحر فإذا هم بدابة لباسه ناشرة شعرها فقالوا ما أنت قالت أنا الجساسة قالوا فأخبرينا قالت لا أخبركم ولا استخبركم ولكن ائتوا أقصى القرية فإن ثم من يخبركم ويستخبركم فأتينا أقصى القرية فإذا رجل موثق بسلسلة فقال أخبروني عن عين زغر قلنا ملأى تدفق قال أخبروني عن البحيرة قلنا ملأى تدفق قال أخبروني عن نخل بيسان الذي بين الأردن وفلسطين هل أطعم قلنا نعم قال أخبروني عن النبي هل بعث قلنا نعم قال أخبروني كيف الناس إليه قلنا سراع قال فنز نزوة حتى كاد قلنا فما أنت قال إنه الدجال وإنه يدخل الأمصار كلها إلا طيبة وطيبة المدينة قال أبو عيسى وهذا حديث حسن صحيح غريب من حديث قتادة عن الشعبي وقد رواه غير واحد عن الشعبي عن فاطمة بنت قيس


003-لا ينبغي للمؤمن أن يذل نفسه قالوا وكيف يذل نفسه قال يتعرض من البلاء لما لا يطيق قال أبو عيسى هذا حديث حسن غريب

لا ينبغي للمؤمن أن يذل نفسه قالوا وكيف يذل نفسه قال يتعرض من البلاء لما لا يطيق قال أبو عيسى هذا حديث حسن غريب

حدثنا محمد بن بشار حدثنا عمرو بن عاصم حدثنا حماد بن سلمة عن علي بن زيد عن الحسن عن جندب عن حذيفة قال قال رسول الله صلى الله عليه وسلم لا ينبغي للمؤمن أن يذل نفسه قالوا وكيف يذل نفسه قال يتعرض من البلاء لما لا يطيق قال أبو عيسى هذا حديث حسن غريب


004-انصر أخاك ظالما أو مظلوما قلنا يا رسول الله نصرته مظلوما فكيف أنصره ظالما قال تكفه عن الظلم فذاك نصرك إياه قال وفي الباب عن عائشة قال أبو عيسى هذا

انصر أخاك ظالما أو مظلوما قلنا يا رسول الله نصرته مظلوما فكيف أنصره ظالما قال تكفه عن الظلم فذاك نصرك إياه قال وفي الباب عن عائشة قال أبو عيسى هذا حديث حسن صحيح

حدثنا محمد بن حاتم المكتب حدثنا محمد بن عبد الله الأنصاري حدثنا حميد الطويل عن أنس عن النبي صلى الله عليه وسلم قال انصر أخاك ظالما أو مظلوما قلنا يا رسول الله نصرته مظلوما فكيف أنصره ظالما قال تكفه عن الظلم فذاك نصرك إياه قال وفي الباب عن عائشة قال أبو عيسى هذا حديث حسن صحيح


005-من سكن البادية جفا ومن اتبع الصيد غفل ومن أتى أبواب السلطان افتتن قال وفي الباب عن أبي هريرة قال أبو عيسى هذا حديث حسن صحيح غريب من حديث بن عباس لا

من سكن البادية جفا ومن اتبع الصيد غفل ومن أتى أبواب السلطان افتتن قال وفي الباب عن أبي هريرة قال أبو عيسى هذا حديث حسن صحيح غريب من حديث بن عباس لا نعرفه إلا من حديث الثوري

حدثنا محمد بن بشار حدثنا عبد الرحمن بن مهدي حدثنا سفيان عن أبي موسى عن وهب بن منبه عن بن عباس عن النبي صلى الله عليه وسلم قال من سكن البادية جفا ومن اتبع الصيد غفل ومن أتى أبواب السلطان افتتن قال وفي الباب عن أبي هريرة قال أبو عيسى هذا حديث حسن صحيح غريب من حديث بن عباس لا نعرفه إلا من حديث الثوري


006-إنكم منصورون ومصيبون ومفتوح لكم فمن أدرك ذلك منكم فليتق الله وليأمر بالمعروف ولينه عن المنكر ومن كذب علي متعمدا فليتبوأ مقعده من النار قال أبو عيسى

إنكم منصورون ومصيبون ومفتوح لكم فمن أدرك ذلك منكم فليتق الله وليأمر بالمعروف ولينه عن المنكر ومن كذب علي متعمدا فليتبوأ مقعده من النار قال أبو عيسى هذا حديث حسن صحيح

حدثنا محمود بن غيلان حدثنا أبو داود أنبأنا شعبة عن سماك بن حرب قال سمعت عبد الرحمن بن عبد الله بن مسعود يحدث عن أبيه قال سمعت رسول الله صلى الله عليه وسلم يقول إنكم منصورون ومصيبون ومفتوح لكم فمن أدرك ذلك منكم فليتق الله وليأمر بالمعروف ولينه عن المنكر ومن كذب علي متعمدا فليتبوأ مقعده من النار قال أبو عيسى هذا حديث حسن صحيح


007-في الفتنة فقال حذيفة أنا قال حذيفة فتنة الرجل في أهله وماله وولده وجاره يكفرها الصلاة والصوم والصدقة والأمر بالمعروف والنهي عن المنكر فقال عمر لست عن

في الفتنة فقال حذيفة أنا قال حذيفة فتنة الرجل في أهله وماله وولده وجاره يكفرها الصلاة والصوم والصدقة والأمر بالمعروف والنهي عن المنكر فقال عمر لست عن هذا أسألك ولكن عن الفتنة التي تموج كموج البحر قال يا أمير المؤمنين إن بينك وبينها بابا مغلقا قال عمر أيفتح أم يكسر قال بل يكسر قال إذا لا يغلق إلى يوم القيامة قال أبو وائل في حديث حماد فقلت لمسروق سل حذيفة عن الباب فسأله فقال عمر قال أبو عيسى هذا حديث صحيح

حدثنا محمود بن غيلان حدثنا أبو داود أنبأنا شعبة عن الأعمش وحماد وعاصم بن بهدلة سمعوا أبا وائل عن حذيفة قال قال عمر أيكم يحفظ ما قال رسول الله صلى الله عليه وسلم في الفتنة فقال حذيفة أنا قال حذيفة فتنة الرجل في أهله وماله وولده وجاره يكفرها الصلاة والصوم والصدقة والأمر بالمعروف والنهي عن المنكر فقال عمر لست عن هذا أسألك ولكن عن الفتنة التي تموج كموج البحر قال يا أمير المؤمنين إن بينك وبينها بابا مغلقا قال عمر أيفتح أم يكسر قال بل يكسر قال إذا لا يغلق إلى يوم القيامة قال أبو وائل في حديث حماد فقلت لمسروق سل حذيفة عن الباب فسأله فقال عمر قال أبو عيسى هذا حديث صحيح


008-خرج إلينا رسول الله صلى الله عليه وسلم ونحن تسعة خمسة وأربعة أحد العددين من العرب والآخر من العجم فقال اسمعوا هل سمعتم أنه سيكون بعدي أمراء فمن دخل

خرج إلينا رسول الله صلى الله عليه وسلم ونحن تسعة خمسة وأربعة أحد العددين من العرب والآخر من العجم فقال اسمعوا هل سمعتم أنه سيكون بعدي أمراء فمن دخل عليهم فصدقهم بكذبهم وأعانهم على ظلمهم فليس مني ولست منه وليس بوارد علي الحوض ومن لم يدخل عليهم ولم يعنهم على ظلمهم ولم يصدقهم بكذبهم فهو مني وأنا منه وهو وارد علي الحوض قال أبو عيسى هذا حديث صحيح غريب لا نعرفه من حديث مسعر إلا من هذا الوجه قال هارون فحدثني محمد بن عبد الوهاب عن سفيان عن أبي حصين عن الشعبي عن عاصم العدوي عن كعب بن عجرة عن النبي صلى الله عليه وسلم نحوه قال هارون وحدثني محمد عن سفيان عن زبيد عن إبراهيم وليس بالنخعي عن كعب بن عجرة عن النبي صلى الله عليه وسلم نحو حديث مسعر قال وفي الباب عن حذيفة

حدثنا هارون بن إسحاق الهمداني حدثني محمد بن عبد الوهاب عن مسعر عن أبي حصين عن الشعبي عن عاصم العدوي عن كعب بن عجرة قال خرج إلينا رسول الله صلى الله عليه وسلم ونحن تسعة خمسة وأربعة أحد العددين من العرب والآخر من العجم فقال اسمعوا هل سمعتم أنه سيكون بعدي أمراء فمن دخل عليهم فصدقهم بكذبهم وأعانهم على ظلمهم فليس مني ولست منه وليس بوارد علي الحوض ومن لم يدخل عليهم ولم يعنهم على ظلمهم ولم يصدقهم بكذبهم فهو مني وأنا منه وهو وارد علي الحوض قال أبو عيسى هذا حديث صحيح غريب لا نعرفه من حديث مسعر إلا من هذا الوجه قال هارون فحدثني محمد بن عبد الوهاب عن سفيان عن أبي حصين عن الشعبي عن عاصم العدوي عن كعب بن عجرة عن النبي صلى الله عليه وسلم نحوه قال هارون وحدثني محمد عن سفيان عن زبيد عن إبراهيم وليس بالنخعي عن كعب بن عجرة عن النبي صلى الله عليه وسلم نحو حديث مسعر قال وفي الباب عن حذيفة


009-يأتي على الناس زمان الصابر فيهم على دينه كالقابض على الجمر قال أبو عيسى هذا حديث غريب من هذا الوجه وعمر بن شاكر شيخ بصري قد روى عنه غير واحد من أهل

يأتي على الناس زمان الصابر فيهم على دينه كالقابض على الجمر قال أبو عيسى هذا حديث غريب من هذا الوجه وعمر بن شاكر شيخ بصري قد روى عنه غير واحد من أهل العلم

حدثنا إسماعيل بن موسى الفزاري بن بنت السدي الكوفي حدثنا عمر بن شاكر عن أنس بن مالك قال قال رسول الله صلى الله عليه وسلم يأتي على الناس زمان الصابر فيهم على دينه كالقابض على الجمر قال أبو عيسى هذا حديث غريب من هذا الوجه وعمر بن شاكر شيخ بصري قد روى عنه غير واحد من أهل العلم


010-إذا مشت أمتي بالمطيطياء وخدمها أبناء الملوك أبناء فارس والروم سلط شرارها على خيارها قال أبو عيسى هذا حديث غريب وقد رواه أبو معاوية عن يحيى بن سعيد

إذا مشت أمتي بالمطيطياء وخدمها أبناء الملوك أبناء فارس والروم سلط شرارها على خيارها قال أبو عيسى هذا حديث غريب وقد رواه أبو معاوية عن يحيى بن سعيد الأنصاري

حدثنا موسى بن عبد الرحمن الكندي الكوفي حدثنا زيد بن حباب أخبرني موسى بن عبيدة حدثني عبد الله بن دينار عن بن عمر قال قال رسول الله صلى الله عليه وسلم إذا مشت أمتي بالمطيطياء وخدمها أبناء الملوك أبناء فارس والروم سلط شرارها على خيارها قال أبو عيسى هذا حديث غريب وقد رواه أبو معاوية عن يحيى بن سعيد الأنصاري


011-نحوه ولا يعرف لحديث أبي معاوية عن يحيى بن سعيد عن عبد الله بن دينار عن بن عمر أصل إنما المعروف حديث موسى بن عبيدة وقد روى مالك بن أنس هذا الحديث عن

نحوه ولا يعرف لحديث أبي معاوية عن يحيى بن سعيد عن عبد الله بن دينار عن بن عمر أصل إنما المعروف حديث موسى بن عبيدة وقد روى مالك بن أنس هذا الحديث عن يحيى بن سعيد مرسلا ولم يذكر فيه عن عبد الله بن دينار عن بن عمر

حدثنا بذلك محمد بن إسماعيل الواسطي حدثنا أبو معاوية عن يحيى بن سعيد عن عبد الله بن دينار عن بن عمر عن النبي صلى الله عليه وسلم نحوه ولا يعرف لحديث أبي معاوية عن يحيى بن سعيد عن عبد الله بن دينار عن بن عمر أصل إنما المعروف حديث موسى بن عبيدة وقد روى مالك بن أنس هذا الحديث عن يحيى بن سعيد مرسلا ولم يذكر فيه عن عبد الله بن دينار عن بن عمر


012-لن يفلح قوم ولوا أمرهم امرأة قال فلما قدمت عائشة تعني البصرة ذكرت قول رسول الله صلى الله عليه وسلم فعصمني الله به قال أبو عيسى هذا حديث حسن صحيح

لن يفلح قوم ولوا أمرهم امرأة قال فلما قدمت عائشة تعني البصرة ذكرت قول رسول الله صلى الله عليه وسلم فعصمني الله به قال أبو عيسى هذا حديث حسن صحيح

حدثنا محمد بن المثنى حدثنا خالد بن الحارث حدثنا حميد الطويل عن الحسن عن أبي بكرة قال عصمني الله بشيء سمعته من رسول الله صلى الله عليه وسلم لما هلك كسرى قال من استخلفوا قالوا ابنته فقال النبي صلى الله عليه وسلم لن يفلح قوم ولوا أمرهم امرأة قال فلما قدمت عائشة تعني البصرة ذكرت قول رسول الله صلى الله عليه وسلم فعصمني الله به قال أبو عيسى هذا حديث حسن صحيح


013-أن رسول الله صلى الله عليه وسلم وقف على أناس جلوس فقال ألا أخبركم بخيركم من شركم قال فسكتوا فقال ذلك ثلاث مرات فقال رجل بلى يا رسول الله أخبرنا

أن رسول الله صلى الله عليه وسلم وقف على أناس جلوس فقال ألا أخبركم بخيركم من شركم قال فسكتوا فقال ذلك ثلاث مرات فقال رجل بلى يا رسول الله أخبرنا بخيرنا من شرنا قال خيركم من يرجى خيره ويؤمن شره وشركم من لا يرجى خيره ولا يؤمن شره قال أبو عيسى هذا حديث حسن صحيح

حدثنا قتيبة حدثنا عبد العزيز بن محمد عن العلاء بن عبد الرحمن عن أبيه عن أبي هريرة أن رسول الله صلى الله عليه وسلم وقف على أناس جلوس فقال ألا أخبركم بخيركم من شركم قال فسكتوا فقال ذلك ثلاث مرات فقال رجل بلى يا رسول الله أخبرنا بخيرنا من شرنا قال خيركم من يرجى خيره ويؤمن شره وشركم من لا يرجى خيره ولا يؤمن شره قال أبو عيسى هذا حديث حسن صحيح


014-ألا أخبركم بخيار أمرائكم وشرارهم خيارهم الذين تحبونهم ويحبونكم وتدعون لهم ويدعون لكم وشرار أمرائكم الذين تبغضونهم ويبغضونكم وتلعنونهم ويلعنونكم قال

ألا أخبركم بخيار أمرائكم وشرارهم خيارهم الذين تحبونهم ويحبونكم وتدعون لهم ويدعون لكم وشرار أمرائكم الذين تبغضونهم ويبغضونكم وتلعنونهم ويلعنونكم قال أبو عيسى هذا حديث حسن غريب لا نعرفه إلا من حديث محمد بن أبي حميد ومحمد يضعف من قبل حفظه

حدثنا محمد بن بشار حدثنا أبو عامر العقدي حدثنا محمد بن أبي حميد زيد بن أسلم عن أبيه عن عمر بن الخطاب عن النبي صلى الله عليه وسلم قال ألا أخبركم بخيار أمرائكم وشرارهم خيارهم الذين تحبونهم ويحبونكم وتدعون لهم ويدعون لكم وشرار أمرائكم الذين تبغضونهم ويبغضونكم وتلعنونهم ويلعنونكم قال أبو عيسى هذا حديث حسن غريب لا نعرفه إلا من حديث محمد بن أبي حميد ومحمد يضعف من قبل حفظه


015-إنه سيكون عليكم أئمة تعرفون وتنكرون فمن أنكر فقد برئ ومن كره فقد سلم ولكن من رضي وتابع فقيل يا رسول الله أفلا نقاتلهم قال لا ما صلوا قال أبو عيسى هذا

إنه سيكون عليكم أئمة تعرفون وتنكرون فمن أنكر فقد برئ ومن كره فقد سلم ولكن من رضي وتابع فقيل يا رسول الله أفلا نقاتلهم قال لا ما صلوا قال أبو عيسى هذا حديث حسن صحيح

حدثنا الحسن بن علي الخلال حدثنا يزيد بن هارون أخبرنا هشام بن حسان عن الحسن عن ضبة بن محصن عن أم سلمة عن النبي صلى الله عليه وسلم قال إنه سيكون عليكم أئمة تعرفون وتنكرون فمن أنكر فقد برئ ومن كره فقد سلم ولكن من رضي وتابع فقيل يا رسول الله أفلا نقاتلهم قال لا ما صلوا قال أبو عيسى هذا حديث حسن صحيح


016-إذا كان أمراؤكم خياركم وأغنياؤكم سمحاءكم وأموركم شورى بينكم فظهر الأرض خير لكم من بطنها وإذا كان أمراؤكم شراركم وأغنياؤكم بخلاءكم وأموركم إلى نسائكم

إذا كان أمراؤكم خياركم وأغنياؤكم سمحاءكم وأموركم شورى بينكم فظهر الأرض خير لكم من بطنها وإذا كان أمراؤكم شراركم وأغنياؤكم بخلاءكم وأموركم إلى نسائكم فبطن الأرض خير لكم من ظهرها قال أبو عيسى هذا حديث غريب لا نعرفه إلا من حديث صالح المري وصالح المري في حديثه غرائب ينفرد بها لا يتابع عليها وهو رجل صالح

حدثنا أحمد بن سعيد الأشقر حدثنا يونس بن محمد وهاشم بن القاسم قالا حدثنا صالح المري عن سعيد الجريري عن أبي عثمان النهدي عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم إذا كان أمراؤكم خياركم وأغنياؤكم سمحاءكم وأموركم شورى بينكم فظهر الأرض خير لكم من بطنها وإذا كان أمراؤكم شراركم وأغنياؤكم بخلاءكم وأموركم إلى نسائكم فبطن الأرض خير لكم من ظهرها قال أبو عيسى هذا حديث غريب لا نعرفه إلا من حديث صالح المري وصالح المري في حديثه غرائب ينفرد بها لا يتابع عليها وهو رجل صالح


017-إنكم في زمان من ترك منكم عشر ما أمر به هلك ثم يأتي زمان من عمل منكم بعشر ما أمر به نجا قال أبو عيسى هذا حديث غريب لا نعرفه إلا من حديث نعيم بن حماد

إنكم في زمان من ترك منكم عشر ما أمر به هلك ثم يأتي زمان من عمل منكم بعشر ما أمر به نجا قال أبو عيسى هذا حديث غريب لا نعرفه إلا من حديث نعيم بن حماد عن سفيان بن عيينة قال وفي الباب عن أبي ذر وأبي سعيد

حدثنا إبراهيم بن يعقوب الجوزجاني حدثنا نعيم بن حماد حدثنا سفيان بن عيينة عن أبي الزناد عن الأعرج عن أبي هريرة عن النبي صلى الله عليه وسلم قال إنكم في زمان من ترك منكم عشر ما أمر به هلك ثم يأتي زمان من عمل منكم بعشر ما أمر به نجا قال أبو عيسى هذا حديث غريب لا نعرفه إلا من حديث نعيم بن حماد عن سفيان بن عيينة قال وفي الباب عن أبي ذر وأبي سعيد


018-قام رسول الله صلى الله عليه وسلم على المنبر فقال ههنا أرض الفتن وأشار إلى المشرق يعني حيث يطلع جذل الشيطان أو قال قرن الشيطان هذا حديث حسن صحيح

قام رسول الله صلى الله عليه وسلم على المنبر فقال ههنا أرض الفتن وأشار إلى المشرق يعني حيث يطلع جذل الشيطان أو قال قرن الشيطان هذا حديث حسن صحيح

حدثنا عبد بن حميد حدثنا عبد الرزاق أخبرنا معمر عن الزهري عن سالم عن بن عمر قال قام رسول الله صلى الله عليه وسلم على المنبر فقال ههنا أرض الفتن وأشار إلى المشرق يعني حيث يطلع جذل الشيطان أو قال قرن الشيطان هذا حديث حسن صحيح


019-تخرج من خراسان رايات سود لا يردها شيء حتى تنصب بإيلياء هذا حديث غريب آخر كتاب الفتن ويليه كتاب الرؤيا

تخرج من خراسان رايات سود لا يردها شيء حتى تنصب بإيلياء هذا حديث غريب آخر كتاب الفتن ويليه كتاب الرؤيا

حدثنا قتيبة حدثنا رشدين بن سعد عن يونس عن بن شهاب عن الزهري عن قبيصة بن ذؤيب عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم تخرج من خراسان رايات سود لا يردها شيء حتى تنصب بإيلياء هذا حديث غريب آخر كتاب الفتن ويليه كتاب الرؤيا


001-إذا اقترب الزمان لم تكد رؤيا المؤمن تكذب وأصدقهم رؤيا أصدقهم حديثا ورؤيا المسلم جزء من ستة وأربعين جزءا من النبوة والرؤيا ثلاث فالرؤيا الصالحة بشرى

إذا اقترب الزمان لم تكد رؤيا المؤمن تكذب وأصدقهم رؤيا أصدقهم حديثا ورؤيا المسلم جزء من ستة وأربعين جزءا من النبوة والرؤيا ثلاث فالرؤيا الصالحة بشرى من الله والرؤيا من تحزين الشيطان والرؤيا مما يحدث بها الرجل نفسه فإذا رأى أحدكم ما يكره فليقم فليتفل ولا يحدث بها الناس قال وأحب القيد في النوم وأكره الغل القيد ثبات في الدين قال وهذا حديث حسن صحيح

حدثنا نصر بن علي حدثنا عبد الوهاب الثقفي حدثنا أيوب عن محمد بن سيرين عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم إذا اقترب الزمان لم تكد رؤيا المؤمن تكذب وأصدقهم رؤيا أصدقهم حديثا ورؤيا المسلم جزء من ستة وأربعين جزءا من النبوة والرؤيا ثلاث فالرؤيا الصالحة بشرى من الله والرؤيا من تحزين الشيطان والرؤيا مما يحدث بها الرجل نفسه فإذا رأى أحدكم ما يكره فليقم فليتفل ولا يحدث بها الناس قال وأحب القيد في النوم وأكره الغل القيد ثبات في الدين قال وهذا حديث حسن صحيح


002-رؤيا المؤمن جزء من ستة وأربعين جزءا من النبوة قال وفي الباب عن أبي هريرة وأبي رزين العقيلي وأبي سعيد وعبد الله بن عمرو وعوف بن مالك وابن عمر وأنس قال

رؤيا المؤمن جزء من ستة وأربعين جزءا من النبوة قال وفي الباب عن أبي هريرة وأبي رزين العقيلي وأبي سعيد وعبد الله بن عمرو وعوف بن مالك وابن عمر وأنس قال وحديث عبادة حديث صحيح

حدثنا محمود بن غيلان حدثنا أبو داود عن شعبة عن قتادة أنه سمع أنسا عن عبادة بن الصامت أن النبي صلى الله عليه وسلم قال رؤيا المؤمن جزء من ستة وأربعين جزءا من النبوة قال وفي الباب عن أبي هريرة وأبي رزين العقيلي وأبي سعيد وعبد الله بن عمرو وعوف بن مالك وابن عمر وأنس قال وحديث عبادة حديث صحيح


001-إن الرسالة والنبوة قد انقطعت فلا رسول بعدي ولا نبي قال فشق ذلك على الناس فقال لكن المبشرات قالوا يا رسول الله وما المبشرات قال رؤيا المسلم وهي جزء من

إن الرسالة والنبوة قد انقطعت فلا رسول بعدي ولا نبي قال فشق ذلك على الناس فقال لكن المبشرات قالوا يا رسول الله وما المبشرات قال رؤيا المسلم وهي جزء من أجزاء النبوة وفي الباب عن أبي هريرة وحذيفة بن أسيد وابن عباس وأم كرز وأبي أسيد قال هذا حديث حسن صحيح غريب من هذا الوجه من حديث المختار بن فلفل

حدثنا الحسن بن محمد الزعفراني حدثنا عفان بن مسلم حدثنا عبد الواحد يعني بن زياد حدثنا المختار بن فلفل حدثنا أنس بن مالك قال قال رسول الله صلى الله عليه وسلم إن الرسالة والنبوة قد انقطعت فلا رسول بعدي ولا نبي قال فشق ذلك على الناس فقال لكن المبشرات قالوا يا رسول الله وما المبشرات قال رؤيا المسلم وهي جزء من أجزاء النبوة وفي الباب عن أبي هريرة وحذيفة بن أسيد وابن عباس وأم كرز وأبي أسيد قال هذا حديث حسن صحيح غريب من هذا الوجه من حديث المختار بن فلفل


001-سألت أبا الدرداء عن قول الله { لهم البشرى في الحياة الدنيا } فقال ما سألني عنها أحد غيرك إلا رجل واحد منذ سألت رسول الله صلى الله عليه وسلم سألت

سألت أبا الدرداء عن قول الله { لهم البشرى في الحياة الدنيا } فقال ما سألني عنها أحد غيرك إلا رجل واحد منذ سألت رسول الله صلى الله عليه وسلم سألت رسول الله صلى الله عليه وسلم فقال ما سألني عنها أحد غيرك منذ أنزلت هي الرؤيا الصالحة يراها المسلم أو ترى له قال وفي الباب عن عبادة بن الصامت قال هذا حديث حسن

حدثنا بن أبي عمر حدثنا سفيان عن محمد بن المنكدر عن عطاء بن يسار عن رجل من أهل مصر قال سألت أبا الدرداء عن قول الله " لهم البشرى في الحياة الدنيا " فقال ما سألني عنها أحد غيرك إلا رجل واحد منذ سألت رسول الله صلى الله عليه وسلم سألت رسول الله صلى الله عليه وسلم فقال ما سألني عنها أحد غيرك منذ أنزلت هي الرؤيا الصالحة يراها المسلم أو ترى له قال وفي الباب عن عبادة بن الصامت قال هذا حديث حسن


002-أصدق الرؤيا بالأسحار

أصدق الرؤيا بالأسحار

حدثنا قتيبة بن لهيعة عن دراج عن أبي الهيثم عن أبي سعيد عن النبي صلى الله عليه وسلم أصدق الرؤيا بالأسحار


003-سألت رسول الله صلى الله عليه وسلم عن قوله { لهم البشرى في الحياة الدنيا } قال هي الرؤيا الصالحة يراها المؤمن أو ترى له قال حرب في حديثه حدثني يحيى

سألت رسول الله صلى الله عليه وسلم عن قوله { لهم البشرى في الحياة الدنيا } قال هي الرؤيا الصالحة يراها المؤمن أو ترى له قال حرب في حديثه حدثني يحيى بن أبي كثير قال أبو عيسى هذا حديث حسن

حدثنا محمد بن بشار حدثنا أبو داود حدثنا حرب بن شداد وعمران القطان عن يحيى بن أبي كثير عن أبي سلمة قال نبئت عن عبادة بن الصامت قال سألت رسول الله صلى الله عليه وسلم عن قوله " لهم البشرى في الحياة الدنيا " قال هي الرؤيا الصالحة يراها المؤمن أو ترى له قال حرب في حديثه حدثني يحيى بن أبي كثير قال أبو عيسى هذا حديث حسن


001-من رآني في المنام فقد رآني فإن الشيطان لا يتمثل بي قال وفي الباب عن أبي هريرة وأبي قتادة وابن عباس وأبي سعيد وجابر وأنس وأبي مالك الأشجعي عن أبيه

من رآني في المنام فقد رآني فإن الشيطان لا يتمثل بي قال وفي الباب عن أبي هريرة وأبي قتادة وابن عباس وأبي سعيد وجابر وأنس وأبي مالك الأشجعي عن أبيه وأبي بكرة وأبي جحيفة قال أبو عيسى هذا حديث حسن صحيح

حدثنا محمد بن بشار حدثنا عبد الرحمن بن مهدي حدثنا سفيان عن أبي إسحاق عن أبي الأحوص عن عبد الله عن النبي صلى الله عليه وسلم قال من رآني في المنام فقد رآني فإن الشيطان لا يتمثل بي قال وفي الباب عن أبي هريرة وأبي قتادة وابن عباس وأبي سعيد وجابر وأنس وأبي مالك الأشجعي عن أبيه وأبي بكرة وأبي جحيفة قال أبو عيسى هذا حديث حسن صحيح


001-الرؤيا من الله والحلم من الشيطان فإذا رأى أحدكم شيئا يكرهه فلينفث عن يساره ثلاث مرات وليستعذ بالله من شرها فإنها لا تضره قال وفي الباب عن عبد الله بن

الرؤيا من الله والحلم من الشيطان فإذا رأى أحدكم شيئا يكرهه فلينفث عن يساره ثلاث مرات وليستعذ بالله من شرها فإنها لا تضره قال وفي الباب عن عبد الله بن عمرو وأبي سعيد وجابر وأنس قال وهذا حديث حسن صحيح

حدثنا قتيبة حدثنا الليث عن يحيى بن سعيد عن أبي سلمة بن عبد الرحمن عن أبي قتادة عن رسول الله صلى الله عليه وسلم أنه قال الرؤيا من الله والحلم من الشيطان فإذا رأى أحدكم شيئا يكرهه فلينفث عن يساره ثلاث مرات وليستعذ بالله من شرها فإنها لا تضره قال وفي الباب عن عبد الله بن عمرو وأبي سعيد وجابر وأنس قال وهذا حديث حسن صحيح


001-رؤيا المؤمن جزء من أربعين جزءا من النبوة وهي على رجل طائر ما لم يتحدث بها فإذا تحدث بها سقطت قال وأحسبه قال ولا يحدث بها إلا لبيبا أو حبيبا

رؤيا المؤمن جزء من أربعين جزءا من النبوة وهي على رجل طائر ما لم يتحدث بها فإذا تحدث بها سقطت قال وأحسبه قال ولا يحدث بها إلا لبيبا أو حبيبا

حدثنا محمود بن غيلان حدثنا أبو داود قال أنبأنا شعبة قال أخبرني يعلى بن عطاء قال سمعت وكيع بن عدس عن أبي رزين العقيلي قال قال رسول الله صلى الله عليه وسلم رؤيا المؤمن جزء من أربعين جزءا من النبوة وهي على رجل طائر ما لم يتحدث بها فإذا تحدث بها سقطت قال وأحسبه قال ولا يحدث بها إلا لبيبا أو حبيبا


002-رؤيا المسلم جزء من ستة وأربعين جزءا من النبوة وهي على رجل طائر ما لم يحدث بها فإذا حدث بها وقعت قال هذا حديث حسن صحيح وأبو رزين العقيلي اسمه لقيط بن

رؤيا المسلم جزء من ستة وأربعين جزءا من النبوة وهي على رجل طائر ما لم يحدث بها فإذا حدث بها وقعت قال هذا حديث حسن صحيح وأبو رزين العقيلي اسمه لقيط بن عامر وروى حماد بن سلمة عن يعلى بن عطاء فقال عن وكيع بن حدس وقال شعبة وأبو عوانة وهشيم عن يعلى بن عطاء عن وكيع بن عدس وهذا أصح

حدثنا الحسن بن علي الخلال حدثنا يزيد بن هارون أخبرنا شعبة عن يعلى بن عطاء عن وكيع بن عدس عن عمه أبي رزين عن النبي صلى الله عليه وسلم قال رؤيا المسلم جزء من ستة وأربعين جزءا من النبوة وهي على رجل طائر ما لم يحدث بها فإذا حدث بها وقعت قال هذا حديث حسن صحيح وأبو رزين العقيلي اسمه لقيط بن عامر وروى حماد بن سلمة عن يعلى بن عطاء فقال عن وكيع بن حدس وقال شعبة وأبو عوانة وهشيم عن يعلى بن عطاء عن وكيع بن عدس وهذا أصح


001-الرؤيا ثلاث فرؤيا حق ورؤيا يحدث بها الرجل نفسه ورؤيا تحزين من الشيطان فمن رأى ما يكره فليقم فليصل وكان يقول يعجبني القيد وأكره الغل القيد ثبات في

الرؤيا ثلاث فرؤيا حق ورؤيا يحدث بها الرجل نفسه ورؤيا تحزين من الشيطان فمن رأى ما يكره فليقم فليصل وكان يقول يعجبني القيد وأكره الغل القيد ثبات في الدين وكان يقول من رآني فإني أنا هو فإنه ليس للشيطان أن يتمثل بي وكان يقول لا تقص الرؤيا إلا على عالم أو ناصح وفي الباب عن أنس وأبي بكرة وأم العلاء وابن عمر وعائشة وأبي موسى وجابر وأبي سيعد وابن عباس وعبد الله بن عمرو قال أبو عيسى هذا حديث حسن صحيح

حدثنا أحمد بن أبي عبيد الله السليمي البصري حدثنا يزيد بن زريع حدثنا سعيد عن قتادة عن محمد بن سيرين عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم الرؤيا ثلاث فرؤيا حق ورؤيا يحدث بها الرجل نفسه ورؤيا تحزين من الشيطان فمن رأى ما يكره فليقم فليصل وكان يقول يعجبني القيد وأكره الغل القيد ثبات في الدين وكان يقول من رآني فإني أنا هو فإنه ليس للشيطان أن يتمثل بي وكان يقول لا تقص الرؤيا إلا على عالم أو ناصح وفي الباب عن أنس وأبي بكرة وأم العلاء وابن عمر وعائشة وأبي موسى وجابر وأبي سيعد وابن عباس وعبد الله بن عمرو قال أبو عيسى هذا حديث حسن صحيح


001-من كذب في حلمه كلف يوم القيامة عقد شعيرة

من كذب في حلمه كلف يوم القيامة عقد شعيرة

حدثنا محمود بن غيلان حدثنا أبو أحمد الزبيري حدثنا سفيان عن عبد الأعلى عن أبي عبد الرحمن السلمي عن علي قال أراه عن النبي صلى الله عليه وسلم قال من كذب في حلمه كلف يوم القيامة عقد شعيرة


002-نحوه قال هذا حديث حسن وفي الباب عن بن عباس وأبي هريرة وأبي شريح وواثلة قال أبو عيسى وهذا أصح من الحديث الأول

نحوه قال هذا حديث حسن وفي الباب عن بن عباس وأبي هريرة وأبي شريح وواثلة قال أبو عيسى وهذا أصح من الحديث الأول

حدثنا قتيبة حدثنا أبو عوانة عن عبد الأعلى عن أبي عبد الرحمن السلمي عن علي عن النبي صلى الله عليه وسلم نحوه قال هذا حديث حسن وفي الباب عن بن عباس وأبي هريرة وأبي شريح وواثلة قال أبو عيسى وهذا أصح من الحديث الأول


003-من تحلم كاذبا كلف يوم القيامة أن يعقد بين شعرتين ولن يعقد بينهما قال أبو عيسى هذا حديث حسن صحيح

من تحلم كاذبا كلف يوم القيامة أن يعقد بين شعرتين ولن يعقد بينهما قال أبو عيسى هذا حديث حسن صحيح

حدثنا محمد بن بشار حدثنا عبد الوهاب حدثنا أيوب عن عكرمة عن بن عباس عن النبي صلى الله عليه وسلم قال من تحلم كاذبا كلف يوم القيامة أن يعقد بين شعرتين ولن يعقد بينهما قال أبو عيسى هذا حديث حسن صحيح


001-بينما أنا نائم إذ أتيت بقدح لبن فشربت منه ثم أعطيت فضلي عمر بن الخطاب قالوا فما أولته يا رسول الله قال العلم قال وفي الباب عن أبي هريرة وأبي بكرة

بينما أنا نائم إذ أتيت بقدح لبن فشربت منه ثم أعطيت فضلي عمر بن الخطاب قالوا فما أولته يا رسول الله قال العلم قال وفي الباب عن أبي هريرة وأبي بكرة وابن عباس وعبد الله بن سلام وخزيمة والطفيل بن سخبرة وسمرة وأبي أمامة وجابر قال حديث بن عمر حديث صحيح

حدثنا قتيبة بن سعيد حدثنا الليث عن عقيل عن الزهري عن حمزة بن عبد الله بن عمر عن بن عمر قال سمعت رسول الله صلى الله عليه وسلم يقول بينما أنا نائم إذ أتيت بقدح لبن فشربت منه ثم أعطيت فضلي عمر بن الخطاب قالوا فما أولته يا رسول الله قال العلم قال وفي الباب عن أبي هريرة وأبي بكرة وابن عباس وعبد الله بن سلام وخزيمة والطفيل بن سخبرة وسمرة وأبي أمامة وجابر قال حديث بن عمر حديث صحيح


002-بينما أنا نائم رأيت الناس يعرضون علي وعليهم قمص منها ما يبلغ الثدي ومنها ما يبلغ أسفل من ذلك فعرض علي عمر وعليه قميص يجره قالوا فما أولته يا رسول

بينما أنا نائم رأيت الناس يعرضون علي وعليهم قمص منها ما يبلغ الثدي ومنها ما يبلغ أسفل من ذلك فعرض علي عمر وعليه قميص يجره قالوا فما أولته يا رسول الله قال الدين

حدثنا الحسين بن محمد الجريري البلخي حدثنا عبد الرزاق عن معمر عن الزهري عن أبي أمامة بن سهل بن حنيف عن بعض أصحاب النبي صلى الله عليه وسلم أن النبي صلى الله عليه وسلم قال بينما أنا نائم رأيت الناس يعرضون علي وعليهم قمص منها ما يبلغ الثدي ومنها ما يبلغ أسفل من ذلك فعرض علي عمر وعليه قميص يجره قالوا فما أولته يا رسول الله قال الدين


003-نحوه بمعناه قال وهذا أصح

نحوه بمعناه قال وهذا أصح

حدثنا عبد بن حميد حدثنا يعقوب بن إبراهيم بن سعد عن أبيه عن صالح بن كيسان عن الزهري عن أبي أمامة بن سهل بن حنيف عن أبي سعيد الخدري عن النبي صلى الله عليه وسلم نحوه بمعناه قال وهذا أصح


001-ذات يوم من رأى منكم رؤيا فقال رجل أنا رأيت كأن ميزانا نزل من السماء فوزنت أنت وأبو بكر فرجحت أنت بأبي بكر ووزن أبو بكر وعمر فرجح أبو بكر ووزن عمر

ذات يوم من رأى منكم رؤيا فقال رجل أنا رأيت كأن ميزانا نزل من السماء فوزنت أنت وأبو بكر فرجحت أنت بأبي بكر ووزن أبو بكر وعمر فرجح أبو بكر ووزن عمر وعثمان فرجح عمر ثم رفع الميزان فرأينا الكراهية في وجه رسول الله صلى الله عليه وسلم قال أبو عيسى هذا حديث حسن صحيح

حدثنا محمد بن بشار حدثنا الأنصاري حدثنا أشعث عن الحسن عن أبي بكرة ان النبي صلى الله عليه وسلم قال ذات يوم من رأى منكم رؤيا فقال رجل أنا رأيت كأن ميزانا نزل من السماء فوزنت أنت وأبو بكر فرجحت أنت بأبي بكر ووزن أبو بكر وعمر فرجح أبو بكر ووزن عمر وعثمان فرجح عمر ثم رفع الميزان فرأينا الكراهية في وجه رسول الله صلى الله عليه وسلم قال أبو عيسى هذا حديث حسن صحيح


002-سئل رسول الله صلى الله عليه وسلم عن ورقة فقالت له خديجة إنه كان صدقك ولكنه مات قبل أن تظهر فقال رسول الله صلى الله عليه وسلم أريته في المنام وعليه

سئل رسول الله صلى الله عليه وسلم عن ورقة فقالت له خديجة إنه كان صدقك ولكنه مات قبل أن تظهر فقال رسول الله صلى الله عليه وسلم أريته في المنام وعليه ثياب بياض ولو كان من أهل النار لكان عليه لباس غير ذلك قال هذا حديث غريب وعثمان بن عبد الرحمن ليس عند أهل الحديث بالقوي

حدثنا أبو موسى الأنصاري حدثنا يونس بن بكير حدثني عثمان بن عبد الرحمن عن الزهري عن عروة عن عائشة قالت سئل رسول الله صلى الله عليه وسلم عن ورقة فقالت له خديجة إنه كان صدقك ولكنه مات قبل أن تظهر فقال رسول الله صلى الله عليه وسلم أريته في المنام وعليه ثياب بياض ولو كان من أهل النار لكان عليه لباس غير ذلك قال هذا حديث غريب وعثمان بن عبد الرحمن ليس عند أهل الحديث بالقوي


003-رؤيا النبي صلى الله عليه وسلم وأبي بكر وعمر قال رأيت الناس اجتمعوا فنزع أبو بكر ذنوبا أو ذنوبين فيه ضعف والله يغفر له ثم قام عمر فنزع فاستحالت غربا

رؤيا النبي صلى الله عليه وسلم وأبي بكر وعمر قال رأيت الناس اجتمعوا فنزع أبو بكر ذنوبا أو ذنوبين فيه ضعف والله يغفر له ثم قام عمر فنزع فاستحالت غربا فلم أر عبقريا يفرى فريه حتى ضرب الناس بعطن قال وفي الباب عن أبي هريرة وهذا حديث صحيح غريب من حديث بن عمر

حدثنا محمد بن بشار حدثنا أبو عاصم أخبرنا بن جريج أخبرني موسى بن عقبة أخبرني سالم بن عبد الله عن عبد الله بن عمر عن رؤيا النبي صلى الله عليه وسلم وأبي بكر وعمر قال رأيت الناس اجتمعوا فنزع أبو بكر ذنوبا أو ذنوبين فيه ضعف والله يغفر له ثم قام عمر فنزع فاستحالت غربا فلم أر عبقريا يفرى فريه حتى ضرب الناس بعطن قال وفي الباب عن أبي هريرة وهذا حديث صحيح غريب من حديث بن عمر


004-رأيت امرأة سوداء ثائرة الرأس خرجت من المدينة حتى قامت بمهيعة وهى الجحفة وأولتها وباء المدينة ينقل إلى الجحفة قال هذا الحديث حسن صحيح غريب

رأيت امرأة سوداء ثائرة الرأس خرجت من المدينة حتى قامت بمهيعة وهى الجحفة وأولتها وباء المدينة ينقل إلى الجحفة قال هذا الحديث حسن صحيح غريب

حدثنا محمد بن بشار حدثنا أبو عاصم حدثنا بن جريج أخبرني موسى بن عقبة أخبرني سالم بن عبد الله عن عبد الله بن عمر عن رؤيا النبي صلى الله عليه وسلم قال رأيت امرأة سوداء ثائرة الرأس خرجت من المدينة حتى قامت بمهيعة وهى الجحفة وأولتها وباء المدينة ينقل إلى الجحفة قال هذا الحديث حسن صحيح غريب


005-في آخر الزمان لا تكاد رؤيا المؤمن تكذب وأصدقهم رؤيا أصدقهم حديثا والرؤيا ثلاث الحسنة بشرى من الله والرؤيا يحدث الرجل بها نفسه والرؤيا تحزين من

في آخر الزمان لا تكاد رؤيا المؤمن تكذب وأصدقهم رؤيا أصدقهم حديثا والرؤيا ثلاث الحسنة بشرى من الله والرؤيا يحدث الرجل بها نفسه والرؤيا تحزين من الشيطان فإذا رأى أحدكم رؤيا يكرهها فلا يحدث بها أحدا وليقم فليصل قال أبو هريرة يعجبني القيد واكره الغل القيد ثبات في الدين قال وقال النبي صلى الله عليه وسلم رؤيا المؤمن جزء من ستة وأربعين جزءا من النبوة قال أبو عيسى وقد روى عبد الوهاب الثقفي هذا الحديث عن أيوب مرفوعا ورواه حماد بن زيد عن أيوب ووقفه

حدثنا الحسن بن على الخلال حدثنا عبد الرزاق أخبرنا معمر عن أيوب عن بن سيرين عن أبي هريرة عن النبي صلى الله عليه وسلم قال في آخر الزمان لا تكاد رؤيا المؤمن تكذب وأصدقهم رؤيا أصدقهم حديثا والرؤيا ثلاث الحسنة بشرى من الله والرؤيا يحدث الرجل بها نفسه والرؤيا تحزين من الشيطان فإذا رأى أحدكم رؤيا يكرهها فلا يحدث بها أحدا وليقم فليصل قال أبو هريرة يعجبني القيد واكره الغل القيد ثبات في الدين قال وقال النبي صلى الله عليه وسلم رؤيا المؤمن جزء من ستة وأربعين جزءا من النبوة قال أبو عيسى وقد روى عبد الوهاب الثقفي هذا الحديث عن أيوب مرفوعا ورواه حماد بن زيد عن أيوب ووقفه


006-رأيت في المنام كأن في يدي سوارين من ذهب فهمني شأنهما فأوحى إلي أن انفخهما فنفختهما فطارا فأولتهما كاذبين يخرجان من بعدي يقال لأحدهما مسيلمة صاحب

رأيت في المنام كأن في يدي سوارين من ذهب فهمني شأنهما فأوحى إلي أن انفخهما فنفختهما فطارا فأولتهما كاذبين يخرجان من بعدي يقال لأحدهما مسيلمة صاحب اليمامة والعنسي صاحب صنعاء قال هذا حديث صحيح حسن غريب

حدثنا إبراهيم بن سعيد الجوهري حدثنا أبو اليمان عن شعيب وهو بن أبي حمزة عن بن أبي حسين وهو عبد الله بن عبد الرحمن بن أبي حسين عن نافع بن جبير عن بن عباس عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم رأيت في المنام كأن في يدي سوارين من ذهب فهمني شأنهما فأوحى إلي أن انفخهما فنفختهما فطارا فأولتهما كاذبين يخرجان من بعدي يقال لأحدهما مسيلمة صاحب اليمامة والعنسي صاحب صنعاء قال هذا حديث صحيح حسن غريب


007-إني رأيت الليلة ظلة ينطف منها السمن والعسل ورأيت الناس يستقون بأيديهم فالمستكثر والمستقل ورأيت سببا واصلا من السماء إلى الأرض وأراك يا رسول الله أخذت

إني رأيت الليلة ظلة ينطف منها السمن والعسل ورأيت الناس يستقون بأيديهم فالمستكثر والمستقل ورأيت سببا واصلا من السماء إلى الأرض وأراك يا رسول الله أخذت به فعلوت ثم أخذ به رجل بعدك فعلا ثم أخذ به رجل بعده فعلا ثم أخذ به رجل فقطع به ثم وصل له فعلا به فقال أبو بكر اى رسول الله بأبي أنت وأمي والله لتدعني اعبرها فقال اعبرها فقال أما الظلة فظله الإسلام وأما ما ينطف من السمن والعسل فهو القرآن لينه وحلاوته وأما المستكثر والمستقل فهو المستكثر من القرآن والمستقل منه وأما السبب الواصل من السماء إلى الأرض فهو الحق الذي أنت عليه فأخذت به فيعليك الله ثم يأخذ به رجل آخر فيعلو به ثم يأخذ بعده رجل آخر فيعلو به ثم يأخذ رجل آخر فينقطع به ثم يوصل له فيعلو أي رسول الله لتحدثني أصبت أو أخطأت فقال النبي صلى الله عليه وسلم أصبت بعضا وأخطأت بعضا قال أقسمت بأبي أنت وأمي لتخبرني ما الذي أخطأت فقال النبي صلى الله عليه وسلم لا تقسم قال هذا حديث حسن صحيح

حدثنا الحسين بن محمد حدثنا عبد الرزاق أخبرنا معمر عن الزهري عن عبيد الله بن عبد الله عن بن عباس قال كان أبو هريرة يحدث ان رجلا جاء إلى النبي صلى الله عليه وسلم فقال إني رأيت الليلة ظلة ينطف منها السمن والعسل ورأيت الناس يستقون بأيديهم فالمستكثر والمستقل ورأيت سببا واصلا من السماء إلى الأرض وأراك يا رسول الله أخذت به فعلوت ثم أخذ به رجل بعدك فعلا ثم أخذ به رجل بعده فعلا ثم أخذ به رجل فقطع به ثم وصل له فعلا به فقال أبو بكر اى رسول الله بأبي أنت وأمي والله لتدعني اعبرها فقال اعبرها فقال أما الظلة فظله الإسلام وأما ما ينطف من السمن والعسل فهو القرآن لينه وحلاوته وأما المستكثر والمستقل فهو المستكثر من القرآن والمستقل منه وأما السبب الواصل من السماء إلى الأرض فهو الحق الذي أنت عليه فأخذت به فيعليك الله ثم يأخذ به رجل آخر فيعلو به ثم يأخذ بعده رجل آخر فيعلو به ثم يأخذ رجل آخر فينقطع به ثم يوصل له فيعلو أي رسول الله لتحدثني أصبت أو أخطأت فقال النبي صلى الله عليه وسلم أصبت بعضا وأخطأت بعضا قال أقسمت بأبي أنت وأمي لتخبرني ما الذي أخطأت فقال النبي صلى الله عليه وسلم لا تقسم قال هذا حديث حسن صحيح


008-كان النبي صلى الله عليه وسلم إذا صلى بنا الصبح أقبل على الناس بوجهه وقال هل رأى أحد منكم الليلة رؤيا قال هذا حديث حسن صحيح ويروى هذا الحديث عن عوف

كان النبي صلى الله عليه وسلم إذا صلى بنا الصبح أقبل على الناس بوجهه وقال هل رأى أحد منكم الليلة رؤيا قال هذا حديث حسن صحيح ويروى هذا الحديث عن عوف وجرير بن حازم عن أبي رجاء عن سمرة عن النبي صلى الله عليه وسلم في قصة طويلة قال وهكذا روى محمد بن بشار هذا الحديث عن وهب بن جرير مختصرا آخر كتاب الرؤيا ويليه كتاب الشهادات

حدثنا محمد بن بشار حدثنا وهب بن جرير بن حازم عن أبيه عن أبي رجاء عن سمرة بن جندب قال كان النبي صلى الله عليه وسلم إذا صلى بنا الصبح أقبل على الناس بوجهه وقال هل رأى أحد منكم الليلة رؤيا قال هذا حديث حسن صحيح ويروى هذا الحديث عن عوف وجرير بن حازم عن أبي رجاء عن سمرة عن النبي صلى الله عليه وسلم في قصة طويلة قال وهكذا روى محمد بن بشار هذا الحديث عن وهب بن جرير مختصرا آخر كتاب الرؤيا ويليه كتاب الشهادات


001-ألا أخبركم بخير الشهداء الذي يأتي بالشهادة قبل أن يسألها

ألا أخبركم بخير الشهداء الذي يأتي بالشهادة قبل أن يسألها

حدثنا الأنصاري حدثنا معن حدثنا مالك عن عبد الله بن أبي بكر بن محمد بن عمرو بن حزم عن أبيه عن عبد لله بن عمرو بن عثمان عن أبي عمرة الأنصاري عن زيد بن خالد الجهني أن رسول الله صلى الله عليه وسلم قال ألا أخبركم بخير الشهداء الذي يأتي بالشهادة قبل أن يسألها


002-نحوه وقال بن أبي عمرة قال هذا حديث حسن وأكثر الناس يقولون عبد الرحمن بن أبي عمرة واختلفوا على مالك في رواية هذا الحديث فروى بعضهم عن أبي عمرة وروى

نحوه وقال بن أبي عمرة قال هذا حديث حسن وأكثر الناس يقولون عبد الرحمن بن أبي عمرة واختلفوا على مالك في رواية هذا الحديث فروى بعضهم عن أبي عمرة وروى بعضهم عن بن أبي عمرة وهو عبد الرحمن بن أبي عمرة الأنصاري وهذا أصح لأنه قد روي من غير حديث مالك عن عبد الرحمن بن أبي عمرة عن زيد بن خالد وقد روى عن بن أبي عمرة عن زيد بن خالد غير هذا الحديث وهو حديث صحيح أيضا وأبو عمرة مولى زيد بن خالد الجهني وله حديث الغلول وأكثر الناس يقولون عبد الرحمن بن أبي عمرة

حدثنا أحمد بن الحسن حدثنا عبد الله بن مسلمة عن مالك نحوه وقال بن أبي عمرة قال هذا حديث حسن وأكثر الناس يقولون عبد الرحمن بن أبي عمرة واختلفوا على مالك في رواية هذا الحديث فروى بعضهم عن أبي عمرة وروى بعضهم عن بن أبي عمرة وهو عبد الرحمن بن أبي عمرة الأنصاري وهذا أصح لأنه قد روي من غير حديث مالك عن عبد الرحمن بن أبي عمرة عن زيد بن خالد وقد روى عن بن أبي عمرة عن زيد بن خالد غير هذا الحديث وهو حديث صحيح أيضا وأبو عمرة مولى زيد بن خالد الجهني وله حديث الغلول وأكثر الناس يقولون عبد الرحمن بن أبي عمرة


003-خير الشهداء من أدى شهادته قبل أن يسألها قال هذا حديث حسن غريب من هذا الوجه

خير الشهداء من أدى شهادته قبل أن يسألها قال هذا حديث حسن غريب من هذا الوجه

حدثنا بشر بن آدم بن بنت أزهر السمان حدثنا زيد بن الحباب حدثنا أبي بن عباس بن سهل بن سعد حدثني أبو بكر بن محمد بن عمرو بن حزم حدثني عبد الله بن عمرو بن عثمان حدثني خارجة بن زيد بن ثابت حدثني عبد الرحمن بن أبي عمرة حدثني زيد بن خالد الجهني انه سمع رسول الله صلى الله عليه وسلم يقول خير الشهداء من أدى شهادته قبل أن يسألها قال هذا حديث حسن غريب من هذا الوجه


001-لا تجوز شهادة خائن ولا خائنة ولا مجلود حدا ولا مجلودة ولا ذي غمر لأخيه ولا مجرب شهادة ولا القانع أهل البيت لهم ولا ظنين في ولاء ولا قرابة قال الفزاري

لا تجوز شهادة خائن ولا خائنة ولا مجلود حدا ولا مجلودة ولا ذي غمر لأخيه ولا مجرب شهادة ولا القانع أهل البيت لهم ولا ظنين في ولاء ولا قرابة قال الفزاري القانع التابع هذا حديث غريب لا نعرفه إلا من حديث يزيد بن زياد الدمشقي ويزيد يضعف في الحديث ولا يعرف هذا الحديث من حديث الزهري إلا من حديثه وفي الباب عن عبد الله بن عمرو قال ولا نعرف معنى هذا الحديث ولا يصح عندي من قبل إسناده والعمل عند أهل العلم في هذا أن شهادة القريب جائزة لقرابته واختلف أهل العلم في شهادة الوالد للولد والولد لوالده ولم يجز أكثر أهل العلم شهادة الوالد للولد ولا الولد للوالد وقال بعض أهل العلم إذا كان عدلا فشهادة الوالد للولد جائزة وكذلك شهادة الولد للوالد ولم يختلفوا في شهادة الأخ لأخيه أنها جائزة وكذلك شهادة كل قريب لقريبه وقال الشافعي لا تجوز شهادة لرجل على الآخر وإن كان عدلا إذا كانت بينهما عداوة وذهب إلى حديث عبد الرحمن الأعرج عن النبي صلى الله عليه وسلم مرسلا لا تجوز شهادة صاحب إحنة يعني صاحب عداوة وكذلك معنى هذا الحديث حيث قال لا تجوز شهادة صاحب غمر لأخيه يعنى صاحب عداوة

حدثنا قتيبة حدثنا مروان الفزاري عن يزيد بن زياد الدمشقي عن الزهري عن عروة عن عائشة قالت قال رسول الله صلى الله عليه وسلم لا تجوز شهادة خائن ولا خائنة ولا مجلود حدا ولا مجلودة ولا ذي غمر لأخيه ولا مجرب شهادة ولا القانع أهل البيت لهم ولا ظنين في ولاء ولا قرابة قال الفزاري القانع التابع هذا حديث غريب لا نعرفه إلا من حديث يزيد بن زياد الدمشقي ويزيد يضعف في الحديث ولا يعرف هذا الحديث من حديث الزهري إلا من حديثه وفي الباب عن عبد الله بن عمرو قال ولا نعرف معنى هذا الحديث ولا يصح عندي من قبل إسناده والعمل عند أهل العلم في هذا أن شهادة القريب جائزة لقرابته واختلف أهل العلم في شهادة الوالد للولد والولد لوالده ولم يجز أكثر أهل العلم شهادة الوالد للولد ولا الولد للوالد وقال بعض أهل العلم إذا كان عدلا فشهادة الوالد للولد جائزة وكذلك شهادة الولد للوالد ولم يختلفوا في شهادة الأخ لأخيه أنها جائزة وكذلك شهادة كل قريب لقريبه وقال الشافعي لا تجوز شهادة لرجل على الآخر وإن كان عدلا إذا كانت بينهما عداوة وذهب إلى حديث عبد الرحمن الأعرج عن النبي صلى الله عليه وسلم مرسلا لا تجوز شهادة صاحب إحنة يعني صاحب عداوة وكذلك معنى هذا الحديث حيث قال لا تجوز شهادة صاحب غمر لأخيه يعنى صاحب عداوة


001-أن النبي صلى الله عليه وسلم قام خطيبا فقال يا أيها الناس عدلت شهادة الزور إشراكا بالله ثم قرأ رسول الله صلى الله عليه وسلم { فاجتنبوا الرجس من

أن النبي صلى الله عليه وسلم قام خطيبا فقال يا أيها الناس عدلت شهادة الزور إشراكا بالله ثم قرأ رسول الله صلى الله عليه وسلم { فاجتنبوا الرجس من الأوثان واجتنبوا قول الزور } قال أبو عيسى وهذا حديث غريب إنما نعرفه من حديث سفيان بن زياد واختلفوا في رواية هذا الحديث عن سفيان بن زياد ولا نعرفه لأيمن بن خريم سماعا من النبي صلى الله عليه وسلم وقد اختلفوا في رواية هذا الحديث عن سفيان بن زياد

حدثنا أحمد بن منيع حدثنا مروان بن معاوية عن سفيان بن زياد الأسدي عن فاتك بن فضالة عن ايمن بن خريم أن النبي صلى الله عليه وسلم قام خطيبا فقال يا أيها الناس عدلت شهادة الزور إشراكا بالله ثم قرأ رسول الله صلى الله عليه وسلم " فاجتنبوا الرجس من الأوثان واجتنبوا قول الزور " قال أبو عيسى وهذا حديث غريب إنما نعرفه من حديث سفيان بن زياد واختلفوا في رواية هذا الحديث عن سفيان بن زياد ولا نعرفه لأيمن بن خريم سماعا من النبي صلى الله عليه وسلم وقد اختلفوا في رواية هذا الحديث عن سفيان بن زياد


002-أن رسول الله صلى الله عليه وسلم صلى صلاة الصبح فلما انصرف قام قائما فقال عدلت شهادة الزور بالشرك بالله ثلاث مرات ثم تلا هذه الآية { واجتنبوا قول

أن رسول الله صلى الله عليه وسلم صلى صلاة الصبح فلما انصرف قام قائما فقال عدلت شهادة الزور بالشرك بالله ثلاث مرات ثم تلا هذه الآية { واجتنبوا قول الزور } إلى آخر الآية قال أبو عيسى هذا عندي أصح وخريم بن فاتك له صحبة وقد روى عن النبي صلى الله عليه وسلم أحاديث وهو مشهور

حدثنا عبد بن حميد حدثنا محمد بن عبيد حدثنا سفيان وهو بن زياد العصفري عن أبيه عن حبيب بن النعمان الأسدي عن خريم بن فاتك الأسدي أن رسول الله صلى الله عليه وسلم صلى صلاة الصبح فلما انصرف قام قائما فقال عدلت شهادة الزور بالشرك بالله ثلاث مرات ثم تلا هذه الآية " واجتنبوا قول الزور " إلى آخر الآية قال أبو عيسى هذا عندي أصح وخريم بن فاتك له صحبة وقد روى عن النبي صلى الله عليه وسلم أحاديث وهو مشهور


003-ألا أخبركم بأكبر الكبائر قالوا بلى يا رسول الله قال الإشراك بالله وعقوق الوالدين وشهادة الزور أو قول الزور قال فما زال رسول الله صلى الله عليه وسلم

ألا أخبركم بأكبر الكبائر قالوا بلى يا رسول الله قال الإشراك بالله وعقوق الوالدين وشهادة الزور أو قول الزور قال فما زال رسول الله صلى الله عليه وسلم يقولها حتى قلنا ليته سكت قال أبو عيسى هذا حديث حسن صحيح وفي الباب عن عبد الله بن عمرو

حدثنا حميد بن مسعدة حدثنا بشر بن الفضل عن الجريري عن عبد الرحمن بن أبي بكرة عن أبيه أن رسول الله صلى الله عليه وسلم قال ألا أخبركم بأكبر الكبائر قالوا بلى يا رسول الله قال الإشراك بالله وعقوق الوالدين وشهادة الزور أو قول الزور قال فما زال رسول الله صلى الله عليه وسلم يقولها حتى قلنا ليته سكت قال أبو عيسى هذا حديث حسن صحيح وفي الباب عن عبد الله بن عمرو


004-خير الناس قرني ثم الذين يلونهم ثم الذين يلونهم ثلاثا ثم يجئ قوم من بعدهم يتسمنون ويحبون السمن يعطون الشهادة قبل أن يسألوها قال أبو عيسى وهذا حديث

خير الناس قرني ثم الذين يلونهم ثم الذين يلونهم ثلاثا ثم يجئ قوم من بعدهم يتسمنون ويحبون السمن يعطون الشهادة قبل أن يسألوها قال أبو عيسى وهذا حديث غريب من حديث الأعمش عن علي بن مدرك وأصحاب الأعمش إنما رووا عن الأعمش عن هلال بن يساف عن عمران بن حصين حدثنا أبو عمار الحسين بن حريث حدثنا وكيع عن الأعمش حدثنا هلال بن يساف عن عمران بن حصين عن النبي صلى الله عليه وسلم نحوه وهذا أصح من حديث محمد بن فضيل قال ومعنى هذا الحديث عند بعض أهل العلم يعطون الشهادة قبل أن يسألوها إنما يعنى شهادة الزور يقول يشهد أحدهم من غير أن يستشهد

حدثنا واصل بن عبد الأعلى حدثنا محمد بن فضيل عن الأعمش عن علي بن مدرك عن هلال بن يساف عن عمران بن حصين قال سمعت رسول الله صلى الله عليه وسلم يقول خير الناس قرني ثم الذين يلونهم ثم الذين يلونهم ثلاثا ثم يجئ قوم من بعدهم يتسمنون ويحبون السمن يعطون الشهادة قبل أن يسألوها قال أبو عيسى وهذا حديث غريب من حديث الأعمش عن علي بن مدرك وأصحاب الأعمش إنما رووا عن الأعمش عن هلال بن يساف عن عمران بن حصين حدثنا أبو عمار الحسين بن حريث حدثنا وكيع عن الأعمش حدثنا هلال بن يساف عن عمران بن حصين عن النبي صلى الله عليه وسلم نحوه وهذا أصح من حديث محمد بن فضيل قال ومعنى هذا الحديث عند بعض أهل العلم يعطون الشهادة قبل أن يسألوها إنما يعنى شهادة الزور يقول يشهد أحدهم من غير أن يستشهد


005-خير الناس قرني ثم الذين يلونهم ثم الذين يلونهم ثم يفشو الكذب حتى يشهد الرجل ولا يستشهد ويحلف الرجل ولا يستحلف ومعنى حديث النبي صلى الله عليه وسلم خير

خير الناس قرني ثم الذين يلونهم ثم الذين يلونهم ثم يفشو الكذب حتى يشهد الرجل ولا يستشهد ويحلف الرجل ولا يستحلف ومعنى حديث النبي صلى الله عليه وسلم خير الشهداء الذي يأتي بشهادته قبل أن يسألها هو عندنا إذا أشهد الرجل على الشيء أن يؤدى شهادته ولا يمتنع من الشهادة هكذا وجه الحديث عند بعض أهل العلم

حدثنا عمر بن الخطاب عن النبي صلى الله عليه وسلم قال خير الناس قرني ثم الذين يلونهم ثم الذين يلونهم ثم يفشو الكذب حتى يشهد الرجل ولا يستشهد ويحلف الرجل ولا يستحلف ومعنى حديث النبي صلى الله عليه وسلم خير الشهداء الذي يأتي بشهادته قبل أن يسألها هو عندنا إذا أشهد الرجل على الشيء أن يؤدى شهادته ولا يمتنع من الشهادة هكذا وجه الحديث عند بعض أهل العلم


001-نعمتان مغبون فيهما كثير من الناس الصحة والفراغ حدثنا محمد بن بشار حدثنا يحيى بن سعيد حدثنا عبد الله بن سعيد بن أبي هند عن أبيه عن بن عباس عن النبي

نعمتان مغبون فيهما كثير من الناس الصحة والفراغ حدثنا محمد بن بشار حدثنا يحيى بن سعيد حدثنا عبد الله بن سعيد بن أبي هند عن أبيه عن بن عباس عن النبي صلى الله عليه وسلم نحوه قال وفي الباب عن أنس بن مالك وقال هذا حديث حسن صحيح ورواه غير واحد عن عبد الله بن سعيد بن أبي هند فرفعوه وأوقفه بعضهم عن عبد الله بن سعيد بن أبي هند

حدثنا صالح بن عبد الله وسويد بن نصر قال صالح حدثنا وقال سويد أخبرنا عبد الله بن المبارك عن عبد الله بن سعيد بن أبي هند عن أبيه عن بن عباس قال قال رسول الله صلى الله عليه وسلم نعمتان مغبون فيهما كثير من الناس الصحة والفراغ حدثنا محمد بن بشار حدثنا يحيى بن سعيد حدثنا عبد الله بن سعيد بن أبي هند عن أبيه عن بن عباس عن النبي صلى الله عليه وسلم نحوه قال وفي الباب عن أنس بن مالك وقال هذا حديث حسن صحيح ورواه غير واحد عن عبد الله بن سعيد بن أبي هند فرفعوه وأوقفه بعضهم عن عبد الله بن سعيد بن أبي هند


001-من يأخذ عني هؤلاء الكلمات فيعمل بهن أو يعلم من يعمل بهن فقال أبو هريرة فقلت أنا يا رسول الله فأخذ بيدي فعد خمسا وقال اتق المحارم تكن أعبد الناس وارض

من يأخذ عني هؤلاء الكلمات فيعمل بهن أو يعلم من يعمل بهن فقال أبو هريرة فقلت أنا يا رسول الله فأخذ بيدي فعد خمسا وقال اتق المحارم تكن أعبد الناس وارض بما قسم الله لك تكن أغنى الناس وأحسن إلى جارك تكن مؤمنا وأحب للناس ما تحب لنفسك تكن مسلما ولا تكثر الضحك فإن كثرة الضحك تميت القلب قال أبو عيسى هذا حديث غريب لا نعرفه إلا من حديث جعفر بن سليمان والحسن لم يسمع عن أبي هريرة شيئا هكذا روي عن أيوب ويونس بن عبيد وعلي بن زيد قالوا لم يسمع الحسن من أبي هريرة وروى أبو عبيدة الناجي عن الحسن هذا الحديث قوله ولم يذكر فيه عن أبي هريرة عن النبي صلى الله عليه وسلم

حدثنا بشر بن هلال الصواف البصري حدثنا جعفر بن سليمان عن أبي طارق عن الحسن عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم من يأخذ عني هؤلاء الكلمات فيعمل بهن أو يعلم من يعمل بهن فقال أبو هريرة فقلت أنا يا رسول الله فأخذ بيدي فعد خمسا وقال اتق المحارم تكن أعبد الناس وارض بما قسم الله لك تكن أغنى الناس وأحسن إلى جارك تكن مؤمنا وأحب للناس ما تحب لنفسك تكن مسلما ولا تكثر الضحك فإن كثرة الضحك تميت القلب قال أبو عيسى هذا حديث غريب لا نعرفه إلا من حديث جعفر بن سليمان والحسن لم يسمع عن أبي هريرة شيئا هكذا روي عن أيوب ويونس بن عبيد وعلي بن زيد قالوا لم يسمع الحسن من أبي هريرة وروى أبو عبيدة الناجي عن الحسن هذا الحديث قوله ولم يذكر فيه عن أبي هريرة عن النبي صلى الله عليه وسلم


001-بادروا بالأعمال سبعا هل تنتظرون إلا فقرا منسيا أو غنى مطغيا أو مرضا مفسدا أو هرما مفندا أو موتا مجهزا أو الدجال فشر غائب ينتظر أو الساعة فالساعة أدهى

بادروا بالأعمال سبعا هل تنتظرون إلا فقرا منسيا أو غنى مطغيا أو مرضا مفسدا أو هرما مفندا أو موتا مجهزا أو الدجال فشر غائب ينتظر أو الساعة فالساعة أدهى وأمر قال هذا حديث حسن غريب لا نعرفه من حديث الأعرج عن أبي هريرة إلا من حديث محرز بن هارون وقد روى بشر بن عمر وغيره عن محرز بن هارون هذا وقد روى معمر هذا الحديث عمن سمع سعيدا المقبري عن أبي هريرة عن النبي صلى الله عليه وسلم نحوه وقال تنتظرون

حدثنا أبو مصعب عن محرز بن هارون عن عبد الرحمن الأعرج عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال بادروا بالأعمال سبعا هل تنتظرون إلا فقرا منسيا أو غنى مطغيا أو مرضا مفسدا أو هرما مفندا أو موتا مجهزا أو الدجال فشر غائب ينتظر أو الساعة فالساعة أدهى وأمر قال هذا حديث حسن غريب لا نعرفه من حديث الأعرج عن أبي هريرة إلا من حديث محرز بن هارون وقد روى بشر بن عمر وغيره عن محرز بن هارون هذا وقد روى معمر هذا الحديث عمن سمع سعيدا المقبري عن أبي هريرة عن النبي صلى الله عليه وسلم نحوه وقال تنتظرون


001-أكثروا ذكر هاذم اللذات يعني الموت قال وفي الباب عن أبي سعيد قال أبو عيسى هذا حديث حسن غريب

أكثروا ذكر هاذم اللذات يعني الموت قال وفي الباب عن أبي سعيد قال أبو عيسى هذا حديث حسن غريب

حدثنا محمود بن غيلان حدثنا الفضل بن موسى عن محمد بن عمرو وعن أبي سلمة عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم أكثروا ذكر هاذم اللذات يعني الموت قال وفي الباب عن أبي سعيد قال أبو عيسى هذا حديث حسن غريب


002-كان عثمان إذا وقف على قبر بكى حتى يبل لحيته فقيل له تذكر الجنة والنار فلا تبكي وتبكي من هذا فقال إن رسول الله صلى الله عليه وسلم قال إن القبر أول

كان عثمان إذا وقف على قبر بكى حتى يبل لحيته فقيل له تذكر الجنة والنار فلا تبكي وتبكي من هذا فقال إن رسول الله صلى الله عليه وسلم قال إن القبر أول منازل الآخرة فإن نجا منه فما بعده أيسر منه وإن لم ينج منه فما بعده أشد منه قال وقال رسول الله صلى الله عليه وسلم ما رأيت منظرا قط إلا القبر أفظع منه قال هذا حديث حسن غريب لا نعرفه إلا من حديث هشام بن يوسف

حدثنا هناد حدثنا يحيى بن معين حدثنا هشام بن يوسف حدثني عبد الله بن بجير أنه سمع هانئا مولى عثمان قال كان عثمان إذا وقف على قبر بكى حتى يبل لحيته فقيل له تذكر الجنة والنار فلا تبكي وتبكي من هذا فقال إن رسول الله صلى الله عليه وسلم قال إن القبر أول منازل الآخرة فإن نجا منه فما بعده أيسر منه وإن لم ينج منه فما بعده أشد منه قال وقال رسول الله صلى الله عليه وسلم ما رأيت منظرا قط إلا القبر أفظع منه قال هذا حديث حسن غريب لا نعرفه إلا من حديث هشام بن يوسف


001-من أحب لقاء الله أحب الله لقاءه ومن كره لقاء الله كره الله لقاءه قال وفي الباب عن أبي هريرة وعائشة وأنس وأبي موسى قال حديث عبادة حديث حسن صحيح

من أحب لقاء الله أحب الله لقاءه ومن كره لقاء الله كره الله لقاءه قال وفي الباب عن أبي هريرة وعائشة وأنس وأبي موسى قال حديث عبادة حديث حسن صحيح

حدثنا محمود بن غيلان حدثنا أبو داود أخبرنا شعبة عن قتادة قال سمعت أنسا يحدث عن عبادة بن الصامت عن النبي صلى الله عليه وسلم قال من أحب لقاء الله أحب الله لقاءه ومن كره لقاء الله كره الله لقاءه قال وفي الباب عن أبي هريرة وعائشة وأنس وأبي موسى قال حديث عبادة حديث حسن صحيح


001-يا صفية بنت عبد المطلب يا فاطمة بنت محمد يا بني عبد المطلب إني لا أملك لكم من الله شيئا سلوني من مالي ما شئتم قال وفي الباب عن أبي هريرة وأبي موسى

يا صفية بنت عبد المطلب يا فاطمة بنت محمد يا بني عبد المطلب إني لا أملك لكم من الله شيئا سلوني من مالي ما شئتم قال وفي الباب عن أبي هريرة وأبي موسى وابن عباس قال حديث عائشة حديث حسن غريب هكذا روى بعضهم عن هشام بن عروة نحو هذا وروى بعضهم عن هشام عن أبيه عن النبي صلى الله عليه وسلم مرسلا لم يذكر فيه عن عائشة

حدثنا أبو الأشعث أحمد بن المقدام العجلي حدثنا محمد بن عبد الرحمن الطفاوي حدثنا هشام بن عروة عن أبيه عن عائشة قالت لما نزلت هذه الآية وأنذر عشيرتك الأقربين قال رسول الله صلى الله عليه وسلم يا صفية بنت عبد المطلب يا فاطمة بنت محمد يا بني عبد المطلب إني لا أملك لكم من الله شيئا سلوني من مالي ما شئتم قال وفي الباب عن أبي هريرة وأبي موسى وابن عباس قال حديث عائشة حديث حسن غريب هكذا روى بعضهم عن هشام بن عروة نحو هذا وروى بعضهم عن هشام عن أبيه عن النبي صلى الله عليه وسلم مرسلا لم يذكر فيه عن عائشة


001-لا يلج النار رجل بكى من خشية الله حتى يعود اللبن في الضرع ولا يجتمع غبار في سبيل الله ودخان جهنم قال وفي الباب عن أبي ريحانة وابن عباس قال هذا حديث

لا يلج النار رجل بكى من خشية الله حتى يعود اللبن في الضرع ولا يجتمع غبار في سبيل الله ودخان جهنم قال وفي الباب عن أبي ريحانة وابن عباس قال هذا حديث حسن صحيح ومحمد بن عبد الرحمن هو مولى آل طلحة وهو مدني ثقة روى عنه شعبة وسفيان الثوري

حدثنا هناد حدثنا عبد الله بن المبارك عن عبد الرحمن بن عبد الله المسعودي عن محمد بن عبد الرحمن عن عيسى بن طلحة عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم لا يلج النار رجل بكى من خشية الله حتى يعود اللبن في الضرع ولا يجتمع غبار في سبيل الله ودخان جهنم قال وفي الباب عن أبي ريحانة وابن عباس قال هذا حديث حسن صحيح ومحمد بن عبد الرحمن هو مولى آل طلحة وهو مدني ثقة روى عنه شعبة وسفيان الثوري


001-إني أرى ما لا ترون وأسمع ما لا تسمعون أطت السماء وحق لها أن تئط ما فيها موضع أربع أصابع إلا وملك واضع جبهته ساجدا لله والله لو تعلمون ما أعلم لضحكتكم

إني أرى ما لا ترون وأسمع ما لا تسمعون أطت السماء وحق لها أن تئط ما فيها موضع أربع أصابع إلا وملك واضع جبهته ساجدا لله والله لو تعلمون ما أعلم لضحكتكم قليلا ولبكيتم كثيرا وما تلذذتم بالنساء على الفرش ولخرجتم إلى الصعدات تجأرون إلى الله لوددت أني كنت شجرة تعضد قال أبو عيسى وفي الباب عن أبي هريرة وعائشة وابن عباس وأنس قال هذا حديث حسن غريب ويروى من غير هذا الوجه أن أبا ذر قال لوددت أني كنت شجرة تعضد

حدثنا أحمد بن منيع حدثنا أبو أحمد الزبيري حدثنا إسرائيل عن إبراهيم بن المهاجر عن مجاهد عن مورق عن أبي ذر قال قال رسول الله صلى الله عليه وسلم إني أرى ما لا ترون وأسمع ما لا تسمعون أطت السماء وحق لها أن تئط ما فيها موضع أربع أصابع إلا وملك واضع جبهته ساجدا لله والله لو تعلمون ما أعلم لضحكتكم قليلا ولبكيتم كثيرا وما تلذذتم بالنساء على الفرش ولخرجتم إلى الصعدات تجأرون إلى الله لوددت أني كنت شجرة تعضد قال أبو عيسى وفي الباب عن أبي هريرة وعائشة وابن عباس وأنس قال هذا حديث حسن غريب ويروى من غير هذا الوجه أن أبا ذر قال لوددت أني كنت شجرة تعضد


002-لو تعلمون ما أعلم لضحكتم قليلا ولبكيتم كثيرا هذا حديث صحيح

لو تعلمون ما أعلم لضحكتم قليلا ولبكيتم كثيرا هذا حديث صحيح

حدثنا أبو حفص عمرو بن علي الفلاس حدثنا عبد الوهاب الثقفي عن محمد بن عمرو عن أبي سلمة عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم لو تعلمون ما أعلم لضحكتم قليلا ولبكيتم كثيرا هذا حديث صحيح


001-إن الرجل ليتكلم بالكلمة لا يرى بها بأسا يهوي بها سبعين خريفا في النار قال هذا حديث حسن غريب من هذا الوجه

إن الرجل ليتكلم بالكلمة لا يرى بها بأسا يهوي بها سبعين خريفا في النار قال هذا حديث حسن غريب من هذا الوجه

حدثنا محمد بن بشار حدثنا بن أبي عدي عن محمد بن إسحاق حدثني محمد بن إبراهيم عن عيسى بن طلحة عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم إن الرجل ليتكلم بالكلمة لا يرى بها بأسا يهوي بها سبعين خريفا في النار قال هذا حديث حسن غريب من هذا الوجه


002-ويل للذي يحدث بالحديث ليضحك به القوم فيكذب ويل له ويل له قال وفي الباب عن أبي هريرة قال هذا حديث حسن

ويل للذي يحدث بالحديث ليضحك به القوم فيكذب ويل له ويل له قال وفي الباب عن أبي هريرة قال هذا حديث حسن

حدثنا محمد بن بشار حدثنا يحيى بن سعيد حدثنا بهز بن حكيم حدثني أبي عن جدي قال سمعت النبي صلى الله عليه وسلم يقول ويل للذي يحدث بالحديث ليضحك به القوم فيكذب ويل له ويل له قال وفي الباب عن أبي هريرة قال هذا حديث حسن


003-أولا تدري فلعله تكلم فيما لا يعنيه أو بخل بما لا ينقصه قال هذا حديث غريب

أولا تدري فلعله تكلم فيما لا يعنيه أو بخل بما لا ينقصه قال هذا حديث غريب

حدثنا سليمان بن عبد الجبار البغدادي حدثنا عمر بن حفص بن غياث حدثنا أبي عن الأعمش عن أنس قال توفي رجل من أصحابه فقال يعني رجل أبشر بالجنة فقال رسول الله صلى الله عليه وسلم أولا تدري فلعله تكلم فيما لا يعنيه أو بخل بما لا ينقصه قال هذا حديث غريب


004-من حسن إسلام المرء تركه مالا يعنيه قال هذا حديث غريب لا نعرفه من حديث أبي سلمة عن أبي هريرة عن النبي صلى الله عليه وسلم إلا من هذا الوجه

من حسن إسلام المرء تركه مالا يعنيه قال هذا حديث غريب لا نعرفه من حديث أبي سلمة عن أبي هريرة عن النبي صلى الله عليه وسلم إلا من هذا الوجه

حدثنا أحمد بن نصر النيسابوري وغير واحد قالوا حدثنا أبو مسهر عن إسماعيل بن عبد الله بن سماعه عن الأوزاعي عن قرة عن الزهري عن أبي سلمة عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم من حسن إسلام المرء تركه مالا يعنيه قال هذا حديث غريب لا نعرفه من حديث أبي سلمة عن أبي هريرة عن النبي صلى الله عليه وسلم إلا من هذا الوجه


005-إن من حسن إسلام المرء تركه مالا يعنيه قال أبو عيسى وهكذا روى غير واحد من أصحاب الزهري عن الزهري عن علي بن حسين عن النبي صلى الله عليه وسلم نحو حديث

إن من حسن إسلام المرء تركه مالا يعنيه قال أبو عيسى وهكذا روى غير واحد من أصحاب الزهري عن الزهري عن علي بن حسين عن النبي صلى الله عليه وسلم نحو حديث مالك مرسلا وهذا عندنا أصح من حديث أبي سلمة عن أبي هريرة وعلي بن حسين لم يدرك علي بن أبي طالب

حدثنا قتيبة حدثنا مالك بن أنس عن الزهري عن علي بن حسين قال قال رسول الله صلى الله عليه وسلم إن من حسن إسلام المرء تركه مالا يعنيه قال أبو عيسى وهكذا روى غير واحد من أصحاب الزهري عن الزهري عن علي بن حسين عن النبي صلى الله عليه وسلم نحو حديث مالك مرسلا وهذا عندنا أصح من حديث أبي سلمة عن أبي هريرة وعلي بن حسين لم يدرك علي بن أبي طالب


001-يقول إن أحدكم ليتكلم بالكلمة من رضوان الله ما يظن أن تبلغ ما بلغت فيكتب الله له بها رضوانه إلى يوم يلقاه وإن أحدكم ليتكلم بالكلمة من سخط الله ما يظن

يقول إن أحدكم ليتكلم بالكلمة من رضوان الله ما يظن أن تبلغ ما بلغت فيكتب الله له بها رضوانه إلى يوم يلقاه وإن أحدكم ليتكلم بالكلمة من سخط الله ما يظن أن تبلغ ما بلغت فيكتب الله عليه بها سخطه إلى يوم يلقاه قال وفي الباب عن أم حبيبة قال هذا حديث حسن صحيح وهكذا رواه غير واحد عن محمد بن عمرو نحو هذا قالوا عن محمد بن عمرو عن أبيه عن جده عن بلال بن الحرث وروى هذا الحديث مالك عن محمد بن عمرو عن أبيه عن بلال بن الحرث ولم يذكر فيه عن جده

حدثنا هناد حدثنا عبدة عن محمد بن عمر وحدثني أبي عن جدي قال سمعت بلال بن الحرث المزني صاحب رسول الله صلى الله عليه وسلم يقول سمعت رسول الله صلى الله عليه وسلم يقول إن أحدكم ليتكلم بالكلمة من رضوان الله ما يظن أن تبلغ ما بلغت فيكتب الله له بها رضوانه إلى يوم يلقاه وإن أحدكم ليتكلم بالكلمة من سخط الله ما يظن أن تبلغ ما بلغت فيكتب الله عليه بها سخطه إلى يوم يلقاه قال وفي الباب عن أم حبيبة قال هذا حديث حسن صحيح وهكذا رواه غير واحد عن محمد بن عمرو نحو هذا قالوا عن محمد بن عمرو عن أبيه عن جده عن بلال بن الحرث وروى هذا الحديث مالك عن محمد بن عمرو عن أبيه عن بلال بن الحرث ولم يذكر فيه عن جده


001-لو كانت الدنيا تعدل عند الله جناح بعوضة ما سقى كافرا منها شربة ماء وفي الباب عن أبي هريرة قال أبو عيسى هذا حديث صحيح غريب من هذا الوجه

لو كانت الدنيا تعدل عند الله جناح بعوضة ما سقى كافرا منها شربة ماء وفي الباب عن أبي هريرة قال أبو عيسى هذا حديث صحيح غريب من هذا الوجه

حدثنا قتيبة حدثنا عبد الحميد بن سليمان عن أبي حازم عن سهل بن سعد قال قال رسول الله صلى الله عليه وسلم لو كانت الدنيا تعدل عند الله جناح بعوضة ما سقى كافرا منها شربة ماء وفي الباب عن أبي هريرة قال أبو عيسى هذا حديث صحيح غريب من هذا الوجه


002-كنت مع الركب الذين وقفوا مع رسول الله صلى الله عليه وسلم على السخلة الميتة فقال رسول الله صلى الله عليه وسلم أترون هذه هانت على أهلها حين ألقوها

كنت مع الركب الذين وقفوا مع رسول الله صلى الله عليه وسلم على السخلة الميتة فقال رسول الله صلى الله عليه وسلم أترون هذه هانت على أهلها حين ألقوها قالوا من هوانها ألقوها يا رسول الله قال فالدنيا أهون على الله من هذه على أهلها وفي الباب عن جابر وابن عمر قال أبو عيسى حديث المستورد حديث حسن

حدثنا سويد بن نصر أخبرنا عبد الله بن المبارك عن مجالد عن قيس بن أبي حازم عن المستورد بن شداد قال كنت مع الركب الذين وقفوا مع رسول الله صلى الله عليه وسلم على السخلة الميتة فقال رسول الله صلى الله عليه وسلم أترون هذه هانت على أهلها حين ألقوها قالوا من هوانها ألقوها يا رسول الله قال فالدنيا أهون على الله من هذه على أهلها وفي الباب عن جابر وابن عمر قال أبو عيسى حديث المستورد حديث حسن


003-ألا إن الدنيا ملعونة ملعون ما فيها إلا ذكر الله وما والاه وعالم أو متعلم قال أبو عيسى هذا حديث حسن غريب

ألا إن الدنيا ملعونة ملعون ما فيها إلا ذكر الله وما والاه وعالم أو متعلم قال أبو عيسى هذا حديث حسن غريب

حدثنا محمد بن حاتم المكتب حدثنا علي بن ثابت حدثنا عبد الرحمن بن ثابت بن ثوبان قال سمعت عطاء بن قرة قال سمعت عبد الله بن ضمرة قال سمعت أبا هريرة يقول سمعت رسول الله صلى الله عليه وسلم يقول ألا إن الدنيا ملعونة ملعون ما فيها إلا ذكر الله وما والاه وعالم أو متعلم قال أبو عيسى هذا حديث حسن غريب


004-ما الدنيا في الآخرة إلا مثل ما يجعل أحدكم إصبعه في اليم فلينظر بماذا يرجع قال أبو عيسى هذا حديث حسن صحيح وإسماعيل بن أبي خالد يكنى أبا عبد الله ووالد

ما الدنيا في الآخرة إلا مثل ما يجعل أحدكم إصبعه في اليم فلينظر بماذا يرجع قال أبو عيسى هذا حديث حسن صحيح وإسماعيل بن أبي خالد يكنى أبا عبد الله ووالد قيس أبو حازم اسمه عبد بن عوف وهو من الصحابة

حدثنا محمد بن بشار حدثنا يحيى بن سعيد حدثنا إسماعيل بن أبي خالد حدثنا قيس بن أبي حازم قال سمعت مستوردا أخا بني فهر قال قال رسول الله صلى الله عليه وسلم ما الدنيا في الآخرة إلا مثل ما يجعل أحدكم إصبعه في اليم فلينظر بماذا يرجع قال أبو عيسى هذا حديث حسن صحيح وإسماعيل بن أبي خالد يكنى أبا عبد الله ووالد قيس أبو حازم اسمه عبد بن عوف وهو من الصحابة


001-الدنيا سجن المؤمن وجنة الكافر ووفي الباب عن عبد الله بن عمرو قال أبو عيسى هذا حديث حسن صحيح

الدنيا سجن المؤمن وجنة الكافر ووفي الباب عن عبد الله بن عمرو قال أبو عيسى هذا حديث حسن صحيح

حدثنا قتيبة حدثنا عبد العزيز بن محمد عن العلاء بن عبد الرحمن عن أبيه عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم الدنيا سجن المؤمن وجنة الكافر ووفي الباب عن عبد الله بن عمرو قال أبو عيسى هذا حديث حسن صحيح


001-ثلاثة أقسم عليهن وأحدثكم حديثا فاحفظوه قال ما نقص مال عبد من صدقة ولا ظلم عبد مظلمة فصبر عليها إلا زاده الله عزا ولا فتح عبد باب مسألة إلا فتح الله

ثلاثة أقسم عليهن وأحدثكم حديثا فاحفظوه قال ما نقص مال عبد من صدقة ولا ظلم عبد مظلمة فصبر عليها إلا زاده الله عزا ولا فتح عبد باب مسألة إلا فتح الله عليه باب فقر أو كلمة نحوها وأحدثكم حديثا فاحفظوه قال إنما الدنيا لأربعة نفر عبد رزقه الله مالا وعلما فهو يتقي فيه ربه ويصل فيه رحمه ويعلم لله فيه حقا فهذا بأفضل المنازل وعبد رزقه الله علما ولم يرزقه مالا فهو صادق النية يقول لو أن لي مالا لعملت بعمل فلان فهو نيته فأجرهما سواء وعبد رزقه الله مالا ولم يرزقه علما فهو يخبط في ماله بغير علم لا يتقي فيه ربه ولا يصل فيه رحمه ولا يعلم لله فيه حقا فهذا بأخبث المنازل وعبد لم يرزقه الله مالا ولا علما فهو يقول لو أن لي مالا لعملت فيه بعمل فلان فهو نيته فوزرهما سواء قال أبو عيسى هذا حديث حسن صحيح

حدثنا محمد بن إسماعيل حدثنا أبو نعيم حدثنا عبادة بن مسلم حدثنا يونس بن خباب عن سعيد الطائي أبي البختري أنه قال حدثني أبو كبشة الأنماري أنه سمع رسول الله صلى الله عليه وسلم يقول ثلاثة أقسم عليهن وأحدثكم حديثا فاحفظوه قال ما نقص مال عبد من صدقة ولا ظلم عبد مظلمة فصبر عليها إلا زاده الله عزا ولا فتح عبد باب مسألة إلا فتح الله عليه باب فقر أو كلمة نحوها وأحدثكم حديثا فاحفظوه قال إنما الدنيا لأربعة نفر عبد رزقه الله مالا وعلما فهو يتقي فيه ربه ويصل فيه رحمه ويعلم لله فيه حقا فهذا بأفضل المنازل وعبد رزقه الله علما ولم يرزقه مالا فهو صادق النية يقول لو أن لي مالا لعملت بعمل فلان فهو نيته فأجرهما سواء وعبد رزقه الله مالا ولم يرزقه علما فهو يخبط في ماله بغير علم لا يتقي فيه ربه ولا يصل فيه رحمه ولا يعلم لله فيه حقا فهذا بأخبث المنازل وعبد لم يرزقه الله مالا ولا علما فهو يقول لو أن لي مالا لعملت فيه بعمل فلان فهو نيته فوزرهما سواء قال أبو عيسى هذا حديث حسن صحيح


001-من نزلت به فاقة فأنزلها بالناس لم تسد فاقته ومن نزلت به فاقة فأنزلها بالله فيوشك الله له برزق عاجل أو آجل قال أبو عيسى هذا حديث حسن صحيح غريب

من نزلت به فاقة فأنزلها بالناس لم تسد فاقته ومن نزلت به فاقة فأنزلها بالله فيوشك الله له برزق عاجل أو آجل قال أبو عيسى هذا حديث حسن صحيح غريب

حدثنا محمد بن بشار حدثنا عبد الرحمن بن مهدي حدثنا سفيان عن بشير أبي إسماعيل عن سيار عن طارق بن شهاب عن عبد الله بن مسعود قال قال رسول الله صلى الله عليه وسلم من نزلت به فاقة فأنزلها بالناس لم تسد فاقته ومن نزلت به فاقة فأنزلها بالله فيوشك الله له برزق عاجل أو آجل قال أبو عيسى هذا حديث حسن صحيح غريب


002-جاء معاوية إلى أبي هاشم بن عتبة وهو مريض يعوده فقال يا خال ما يبكيك أوجع يشئزك أم حرص على الدنيا قال كل لا ولكن رسول الله صلى الله عليه وسلم عهد إلي

جاء معاوية إلى أبي هاشم بن عتبة وهو مريض يعوده فقال يا خال ما يبكيك أوجع يشئزك أم حرص على الدنيا قال كل لا ولكن رسول الله صلى الله عليه وسلم عهد إلي عهدا لم آخذ به قال إنما يكفيك من جميع المال خادم ومركب في سبيل الله وأجدني اليوم قد جمعت قال أبو عيسى وقد روى زائدة وعبيدة بن حميد عن منصور عن أبي وائل عن سمرة بن سهم قال دخل معاوية على أبي هاشم فذكر نحوه وفي الباب عن بريدة الأسلمي عن النبي صلى الله عليه وسلم

حدثنا محمود بن غيلان حدثنا عبد الرزاق أخبرنا سفيان عن منصور والأعمش عن أبي وائل قال جاء معاوية إلى أبي هاشم بن عتبة وهو مريض يعوده فقال يا خال ما يبكيك أوجع يشئزك أم حرص على الدنيا قال كل لا ولكن رسول الله صلى الله عليه وسلم عهد إلي عهدا لم آخذ به قال إنما يكفيك من جميع المال خادم ومركب في سبيل الله وأجدني اليوم قد جمعت قال أبو عيسى وقد روى زائدة وعبيدة بن حميد عن منصور عن أبي وائل عن سمرة بن سهم قال دخل معاوية على أبي هاشم فذكر نحوه وفي الباب عن بريدة الأسلمي عن النبي صلى الله عليه وسلم


003-لا تتخذوا الضيعة فترغبوا في الدنيا قال أبو عيسى هذا حديث حسن

لا تتخذوا الضيعة فترغبوا في الدنيا قال أبو عيسى هذا حديث حسن

حدثنا محمود بن غيلان حدثنا وكيع حدثنا سفيان عن الأعمش عن شمر بن عطية عن المغيرة بن سعد بن الأخرم عن أبيه عن عبد الله بن مسعود قال قال رسول الله صلى الله عليه وسلم لا تتخذوا الضيعة فترغبوا في الدنيا قال أبو عيسى هذا حديث حسن


001-يا رسول الله من خير الناس قال من طال عمره وحسن عمله وفي الباب عن أبي هريرة وجابر قال أبو عيسى هذا حديث حسن غريب من هذا الوجه

يا رسول الله من خير الناس قال من طال عمره وحسن عمله وفي الباب عن أبي هريرة وجابر قال أبو عيسى هذا حديث حسن غريب من هذا الوجه

حدثنا أبو كريب حدثنا زيد بن حباب عن معاوية بن صالح عن عمرو بن قيس عن عبد الله بن بسر أن أعرابيا قال يا رسول الله من خير الناس قال من طال عمره وحسن عمله وفي الباب عن أبي هريرة وجابر قال أبو عيسى هذا حديث حسن غريب من هذا الوجه


002-يا رسول الله أي الناس خير قال من طال عمره وحسن عمله قال فأي الناس شر قال من طال عمره وساء عمله قال أبو عيسى هذا حديث حسن صحيح

يا رسول الله أي الناس خير قال من طال عمره وحسن عمله قال فأي الناس شر قال من طال عمره وساء عمله قال أبو عيسى هذا حديث حسن صحيح

حدثنا أبو حفص عمرو بن علي حدثنا خالد بن الحرث حدثنا شعبة عن علي بن زيد عن عبد الرحمن بن أبي بكرة عن أبيه أن رجلا قال يا رسول الله أي الناس خير قال من طال عمره وحسن عمله قال فأي الناس شر قال من طال عمره وساء عمله قال أبو عيسى هذا حديث حسن صحيح


001-عمر أمتي من ستين سنة إلى سبعين سنة قال أبو عيسى هذا حديث حسن غريب من حديث أبي صالح عن أبي هريرة وقد روي من غير وجه عن أبي هريرة

عمر أمتي من ستين سنة إلى سبعين سنة قال أبو عيسى هذا حديث حسن غريب من حديث أبي صالح عن أبي هريرة وقد روي من غير وجه عن أبي هريرة

حدثنا إبراهيم بن سعيد الجوهري حدثنا محمد بن ربيعة عن كامل أبي العلاء عن أبي صالح عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم عمر أمتي من ستين سنة إلى سبعين سنة قال أبو عيسى هذا حديث حسن غريب من حديث أبي صالح عن أبي هريرة وقد روي من غير وجه عن أبي هريرة


001-لا تقوم الساعة حتى يتقارب الزمان فتكون السنة كالشهر والشهر كالجمعة وتكون الجمعة كاليوم ويكون اليوم كالساعة وتكون الساعة كالضرمة بالنار قال أبو عيسى

لا تقوم الساعة حتى يتقارب الزمان فتكون السنة كالشهر والشهر كالجمعة وتكون الجمعة كاليوم ويكون اليوم كالساعة وتكون الساعة كالضرمة بالنار قال أبو عيسى هذا حديث غريب من هذا الوجه وسعد بن سعيد هو أخو يحيى بن سعيد

حدثنا عباس بن محمد الدوري حدثنا خالد بن مخلد حدثنا عبد الله بن عمر العمري عن سعد بن سعيد الأنصاري عن أنس بن مالك قال قال رسول الله صلى الله عليه وسلم لا تقوم الساعة حتى يتقارب الزمان فتكون السنة كالشهر والشهر كالجمعة وتكون الجمعة كاليوم ويكون اليوم كالساعة وتكون الساعة كالضرمة بالنار قال أبو عيسى هذا حديث غريب من هذا الوجه وسعد بن سعيد هو أخو يحيى بن سعيد


001-أخذ رسول الله صلى الله عليه وسلم ببعض جسدي فقال كن في الدنيا كأنك غريب أو عابر سبيل وعد نفسك في أهل القبور فقال لي بن عمر إذا أصبحت فلا تحدث نفسك

أخذ رسول الله صلى الله عليه وسلم ببعض جسدي فقال كن في الدنيا كأنك غريب أو عابر سبيل وعد نفسك في أهل القبور فقال لي بن عمر إذا أصبحت فلا تحدث نفسك بالمساء وإذا أمسيت فلا تحدث نفسك بالصباح وخذ من صحتك قبل سقمك ومن حياتك قبل موتك فإنك لا تدري يا عبد الله ما اسمك غدا قال أبو عيسى وقد روى هذا الحديث الأعمش عن مجاهد عن بن عمر نحوه حدثنا أحمد بن عبدة الضبي البصري حدثنا حماد بن زيد عن ليث عن مجاهد عن بن عمر عن النبي صلى الله عليه وسلم نحوه

حدثنا محمود بن غيلان حدثنا أبو أحمد حدثنا سفيان عن ليث عن مجاهد عن بن عمر قال أخذ رسول الله صلى الله عليه وسلم ببعض جسدي فقال كن في الدنيا كأنك غريب أو عابر سبيل وعد نفسك في أهل القبور فقال لي بن عمر إذا أصبحت فلا تحدث نفسك بالمساء وإذا أمسيت فلا تحدث نفسك بالصباح وخذ من صحتك قبل سقمك ومن حياتك قبل موتك فإنك لا تدري يا عبد الله ما اسمك غدا قال أبو عيسى وقد روى هذا الحديث الأعمش عن مجاهد عن بن عمر نحوه حدثنا أحمد بن عبدة الضبي البصري حدثنا حماد بن زيد عن ليث عن مجاهد عن بن عمر عن النبي صلى الله عليه وسلم نحوه


002-هذا بن آدم وهذا أجله ووضع يده عند قفاه ثم بسطها فقال وثم أمله وثم أمله وثم أمله قال أبو عيسى هذا حديث حسن صحيح وفي الباب عن أبي سعيد

هذا بن آدم وهذا أجله ووضع يده عند قفاه ثم بسطها فقال وثم أمله وثم أمله وثم أمله قال أبو عيسى هذا حديث حسن صحيح وفي الباب عن أبي سعيد

حدثنا سويد بن نصر أخبرنا عبد الله بن المبارك عن حماد بن سلمة عن عبيد الله بن أبي بكر بن أنس عن أنس بن مالك قال قال رسول الله صلى الله عليه وسلم هذا بن آدم وهذا أجله ووضع يده عند قفاه ثم بسطها فقال وثم أمله وثم أمله وثم أمله قال أبو عيسى هذا حديث حسن صحيح وفي الباب عن أبي سعيد


003-مر علينا رسول الله صلى الله عليه وسلم ونحن نعالج خصا لنا فقال ما هذا فقلنا قد وهى فنحن نصلحه قال ما أرى الأمر إلا أعجل من ذلك قال أبو عيسى هذا حديث

مر علينا رسول الله صلى الله عليه وسلم ونحن نعالج خصا لنا فقال ما هذا فقلنا قد وهى فنحن نصلحه قال ما أرى الأمر إلا أعجل من ذلك قال أبو عيسى هذا حديث حسن صحيح وأبو السفر اسمه سعيد بن محمد ويقال بن أحمد الثوري

حدثنا هناد حدثنا أبو معاوية عن الأعمش عن أبي السفر عن عبد الله بن عمرو قال مر علينا رسول الله صلى الله عليه وسلم ونحن نعالج خصا لنا فقال ما هذا فقلنا قد وهى فنحن نصلحه قال ما أرى الأمر إلا أعجل من ذلك قال أبو عيسى هذا حديث حسن صحيح وأبو السفر اسمه سعيد بن محمد ويقال بن أحمد الثوري


001-إن لكل أمة فتنة وفتنة أمتي المال قال أبو عيسى هذا حديث حسن صحيح غريب إنما نعرفه من حديث معاوية بن صالح

إن لكل أمة فتنة وفتنة أمتي المال قال أبو عيسى هذا حديث حسن صحيح غريب إنما نعرفه من حديث معاوية بن صالح

حدثنا أحمد بن منيع حدثنا الحسن بن سوار حدثنا ليث بن سعد عن معاوية بن صالح أن عبد الرحمن بن جبير بن نفير حدثه عن أبيه عن كعب بن عياض قال سمعت النبي صلى الله عليه وسلم يقول إن لكل أمة فتنة وفتنة أمتي المال قال أبو عيسى هذا حديث حسن صحيح غريب إنما نعرفه من حديث معاوية بن صالح


001-لو كان لابن آدم واديان من ذهب لأحب أن يكون له ثالث ولا يملأ فاه إلا التراب ويتوب الله على من تاب وفي الباب عن أبي بن كعب وأبي سعيد وعائشة وابن الزبير

لو كان لابن آدم واديان من ذهب لأحب أن يكون له ثالث ولا يملأ فاه إلا التراب ويتوب الله على من تاب وفي الباب عن أبي بن كعب وأبي سعيد وعائشة وابن الزبير وأبي واقد وجابر وابن عباس وأبي هريرة قال أبو عيسى هذا حديث حسن صحيح غريب من هذا الوجه

حدثنا عبد الله بن أبي زياد حدثنا يعقوب بن إبراهيم بن سعد حدثنا أبي عن صالح بن كيسان عن بن شهاب عن أنس بن مالك قال قال رسول الله صلى الله عليه وسلم لو كان لابن آدم واديان من ذهب لأحب أن يكون له ثالث ولا يملأ فاه إلا التراب ويتوب الله على من تاب وفي الباب عن أبي بن كعب وأبي سعيد وعائشة وابن الزبير وأبي واقد وجابر وابن عباس وأبي هريرة قال أبو عيسى هذا حديث حسن صحيح غريب من هذا الوجه


001-قلب الشيخ شاب على حب اثنتين طول الحياة وكثرة المال قال أبو عيسى هذا حديث حسن صحيح

قلب الشيخ شاب على حب اثنتين طول الحياة وكثرة المال قال أبو عيسى هذا حديث حسن صحيح

حدثنا قتيبة حدثنا الليث عن بن عجلان عن القعقاع بن حكيم عن أبي صالح عن أبي هريرة أن النبي صلى الله عليه وسلم قال قلب الشيخ شاب على حب اثنتين طول الحياة وكثرة المال قال أبو عيسى هذا حديث حسن صحيح


002-يهرم بن آدم ويشب منه اثنتان الحرص على العمر والحرص على المال قال أبو عيسى هذا حديث حسن صحيح

يهرم بن آدم ويشب منه اثنتان الحرص على العمر والحرص على المال قال أبو عيسى هذا حديث حسن صحيح

حدثنا قتيبة حدثنا أبو عوانة عن قتادة عن أنس بن مالك أن رسول الله صلى الله عليه وسلم قال يهرم بن آدم ويشب منه اثنتان الحرص على العمر والحرص على المال قال أبو عيسى هذا حديث حسن صحيح


001-الزهادة في الدنيا ليست بتحريم الحلال ولا إضاعة المال ولكن الزهادة في الدنيا أن لا تكون بما في يديك أوثق مما في يدي الله وان تكون في ثواب المصيبة إذا

الزهادة في الدنيا ليست بتحريم الحلال ولا إضاعة المال ولكن الزهادة في الدنيا أن لا تكون بما في يديك أوثق مما في يدي الله وان تكون في ثواب المصيبة إذا أنت أصبت بها أرغب فيها لو أنها أبقيت لك قال أبو عيسى هذا حديث غريب لا نعرفه إلا من هذا الوجه وأبو إدريس الخولاني اسمه عائذ الله بن عبد الله وعمرو بن واقد منكر الحديث

حدثنا عبد الله بن عبد الرحمن أخبرنا محمد بن المبارك حدثنا عمرو بن واقد حدثنا يونس بن حلبس عن أبي إدريس الخولاني عن أبي ذر عن النبي صلى الله عليه وسلم قال الزهادة في الدنيا ليست بتحريم الحلال ولا إضاعة المال ولكن الزهادة في الدنيا أن لا تكون بما في يديك أوثق مما في يدي الله وان تكون في ثواب المصيبة إذا أنت أصبت بها أرغب فيها لو أنها أبقيت لك قال أبو عيسى هذا حديث غريب لا نعرفه إلا من هذا الوجه وأبو إدريس الخولاني اسمه عائذ الله بن عبد الله وعمرو بن واقد منكر الحديث


002-ليس لابن آدم حق في سوى هذه الخصال بيت يسكنه وثوب يواري عورته وجلف الخبز والماء قال أبو عيسى هذا حديث حسن صحيح وهو حديث الحريث بن السائب وسمعت أبا

ليس لابن آدم حق في سوى هذه الخصال بيت يسكنه وثوب يواري عورته وجلف الخبز والماء قال أبو عيسى هذا حديث حسن صحيح وهو حديث الحريث بن السائب وسمعت أبا داود سليمان بن سلم البلخي يقول قال النضر بن شميل جلف الخبز يعني ليس معه إدام

حدثنا عبد بن حميد حدثنا عبد الصمد بن عبد الوارث حدثنا خريث بن السائب قال سمعت الحسن يقول حدثني حمران بن أبان عن عثمان بن عفان أن النبي صلى الله عليه وسلم قال ليس لابن آدم حق في سوى هذه الخصال بيت يسكنه وثوب يواري عورته وجلف الخبز والماء قال أبو عيسى هذا حديث حسن صحيح وهو حديث الحريث بن السائب وسمعت أبا داود سليمان بن سلم البلخي يقول قال النضر بن شميل جلف الخبز يعني ليس معه إدام


003-أنه انتهى إلى النبي صلى الله عليه وسلم وهو يقول { ألهاكم التكاثر } قال يقول بن آدم مالي مالي وهل لك من مالك إلا ما تصدقت فأمضيت أو أكلت فأفنيت أو

أنه انتهى إلى النبي صلى الله عليه وسلم وهو يقول { ألهاكم التكاثر } قال يقول بن آدم مالي مالي وهل لك من مالك إلا ما تصدقت فأمضيت أو أكلت فأفنيت أو لبست فأبليت قال أبو عيسى هذا حديث حسن صحيح

حدثنا محمود بن غيلان حدثنا وهب بن جرير حدثنا شعبة عن قتادة عن مطرف عن أبيه أنه انتهى إلى النبي صلى الله عليه وسلم وهو يقول " ألهاكم التكاثر " قال يقول بن آدم مالي مالي وهل لك من مالك إلا ما تصدقت فأمضيت أو أكلت فأفنيت أو لبست فأبليت قال أبو عيسى هذا حديث حسن صحيح


004-يا بن آدم إنك إن تبذل الفضل خير لك وإن تمسكه شر لك ولا تلام على كفاف وابدأ بمن تعول واليد العليا خير من اليد السفلى قال أبو عيسى هذا حديث حسن صحيح

يا بن آدم إنك إن تبذل الفضل خير لك وإن تمسكه شر لك ولا تلام على كفاف وابدأ بمن تعول واليد العليا خير من اليد السفلى قال أبو عيسى هذا حديث حسن صحيح وشداد بن عبد الله يكنى أبا عمار

حدثنا محمد بن بشار حدثنا عمر بن يونس هو اليمامي حدثنا عكرمة بن عمار حدثنا شداد بن عبد الله قال سمعت أبا أمامة يقول قال رسول الله صلى الله عليه وسلم يا بن آدم إنك إن تبذل الفضل خير لك وإن تمسكه شر لك ولا تلام على كفاف وابدأ بمن تعول واليد العليا خير من اليد السفلى قال أبو عيسى هذا حديث حسن صحيح وشداد بن عبد الله يكنى أبا عمار


001-لو أنكم كنتم توكلون على الله حق توكله لرزقكم كما يرزق الطير تغدو خماصا وتروح بطانا قال أبو عيسى هذا حديث حسن صحيح لا نعرفه إلا من هذا الوجه وأبو تميم

لو أنكم كنتم توكلون على الله حق توكله لرزقكم كما يرزق الطير تغدو خماصا وتروح بطانا قال أبو عيسى هذا حديث حسن صحيح لا نعرفه إلا من هذا الوجه وأبو تميم الجيشاني اسمه عبد الله بن مالك

حدثنا علي بن سعيد الكندي حدثنا بن المبارك عن حيوة بن شريح عن بكر بن عمرو عن عبد الله بن هبيرة عن أبي تميم الجيشاني عن عمر بن الخطاب قال قال رسول الله صلى الله عليه وسلم لو أنكم كنتم توكلون على الله حق توكله لرزقكم كما يرزق الطير تغدو خماصا وتروح بطانا قال أبو عيسى هذا حديث حسن صحيح لا نعرفه إلا من هذا الوجه وأبو تميم الجيشاني اسمه عبد الله بن مالك


002-كان أخوان على عهد رسول الله صلى الله عليه وسلم فكان أحدهما يأتي النبي صلى الله عليه وسلم والآخر يحترف فشكى المحترف أخاه إلى النبي صلى الله عليه وسلم

كان أخوان على عهد رسول الله صلى الله عليه وسلم فكان أحدهما يأتي النبي صلى الله عليه وسلم والآخر يحترف فشكى المحترف أخاه إلى النبي صلى الله عليه وسلم فقال لعلك ترزق به قال أبو عيسى هذا حديث حسن صحيح

حدثنا محمد بن بشار حدثنا أبو داود الطيالسي حدثنا حماد بن سلمة عن ثابت عن أنس بن مالك قال كان أخوان على عهد رسول الله صلى الله عليه وسلم فكان أحدهما يأتي النبي صلى الله عليه وسلم والآخر يحترف فشكى المحترف أخاه إلى النبي صلى الله عليه وسلم فقال لعلك ترزق به قال أبو عيسى هذا حديث حسن صحيح


003-من أصبح منكم آمنا في سرية معافى في جسده عنده قوت يومه فكأنما حيزت له الدنيا قال أبو عيسى هذا حديث حسن غريب لا نعرفه إلا من حديث مروان بن معاوية وحيزت

من أصبح منكم آمنا في سرية معافى في جسده عنده قوت يومه فكأنما حيزت له الدنيا قال أبو عيسى هذا حديث حسن غريب لا نعرفه إلا من حديث مروان بن معاوية وحيزت جمعت حدثنا بذلك محمد بن إسماعيل حدثنا الحميدي حدثنا مروان بن معاوية نحوه وفي الباب عن أبي الدرداء

حدثنا عمرو بن مالك ومحمود بن خداش البغدادي قالا حدثنا مروان بن معاوية حدثنا عبد الرحمن بن أبي شميلة الأنصاري عن سلمة بن عبيد الله بن محضن الخطمي عن أبيه وكانت له صحبة قال قال رسول الله صلى الله عليه وسلم من أصبح منكم آمنا في سرية معافى في جسده عنده قوت يومه فكأنما حيزت له الدنيا قال أبو عيسى هذا حديث حسن غريب لا نعرفه إلا من حديث مروان بن معاوية وحيزت جمعت حدثنا بذلك محمد بن إسماعيل حدثنا الحميدي حدثنا مروان بن معاوية نحوه وفي الباب عن أبي الدرداء


001-إن أغبط أوليائي عندي لمؤمن خفيف الحاذ ذو حظ من الصلاة أحسن عبادة ربه وأطاعه في السر وكان غامضا في الناس لا يشار إليه بالأصابع وكان رزقه كفافا فصبر

إن أغبط أوليائي عندي لمؤمن خفيف الحاذ ذو حظ من الصلاة أحسن عبادة ربه وأطاعه في السر وكان غامضا في الناس لا يشار إليه بالأصابع وكان رزقه كفافا فصبر على ذلك ثم نفض بيده فقال عجلت منيته قلت بواكيه قل تراثه وبهذا الإسناد عن النبي صلى الله عليه وسلم قال عرض علي ربي ليجعل لي بطحاء مكة ذهبا قلت لا يا رب ولكن أشبع يوما وأجوع يوما وقال ثلاثا أو نحو هذا فإذا جعت تضرعت إليك وذكرتك وإذا شبعت شكرتك وحمدتك قال هذا حديث حسن وفي الباب عن فضالة بن عبيد القاسم هذا هو بن عبد الرحمن ويكنى أبا عبد الرحمن ويقال أيضا يكنى أبا عبد الملك وهو مولى عبد الرحمن بن خالد بن يزيد بن معاوية وهو شامي ثقة وعلى بن يزيد ضعيف الحديث ويكنى أبا عبد الملك

أخبرنا سويد بن نصر أخبرنا عبد الله بن المبارك عن يحيى بن أيوب عن عبيد الله بن زحر عن علي بن يزيد عن القاسم أبي عبد الرحمن عن أبي أمامة عن النبي صلى الله عليه وسلم قال إن أغبط أوليائي عندي لمؤمن خفيف الحاذ ذو حظ من الصلاة أحسن عبادة ربه وأطاعه في السر وكان غامضا في الناس لا يشار إليه بالأصابع وكان رزقه كفافا فصبر على ذلك ثم نفض بيده فقال عجلت منيته قلت بواكيه قل تراثه وبهذا الإسناد عن النبي صلى الله عليه وسلم قال عرض علي ربي ليجعل لي بطحاء مكة ذهبا قلت لا يا رب ولكن أشبع يوما وأجوع يوما وقال ثلاثا أو نحو هذا فإذا جعت تضرعت إليك وذكرتك وإذا شبعت شكرتك وحمدتك قال هذا حديث حسن وفي الباب عن فضالة بن عبيد القاسم هذا هو بن عبد الرحمن ويكنى أبا عبد الرحمن ويقال أيضا يكنى أبا عبد الملك وهو مولى عبد الرحمن بن خالد بن يزيد بن معاوية وهو شامي ثقة وعلى بن يزيد ضعيف الحديث ويكنى أبا عبد الملك


002-قد أفلح من أسلم وكان رزقه كفافا وقنعه الله قال هذا حديث حسن صحيح

قد أفلح من أسلم وكان رزقه كفافا وقنعه الله قال هذا حديث حسن صحيح

حدثنا العباس الدوري حدثنا عبد الله بن يزيد المقرئ حدثنا سعيد بن أبي أيوب عن شرحبيل بن شريك عن أبي عبد الرحمن الحبلي عن عبد الله بن عمرو أن رسول الله صلى الله عليه وسلم قال قد أفلح من أسلم وكان رزقه كفافا وقنعه الله قال هذا حديث حسن صحيح


003-طوبى لمن هدي إلى الإسلام وكان عيشه كفافا وقنع قال وأبو هانئ اسمه حميد بن هانئ قال أبو عيسى هذا حديث حسن صحيح

طوبى لمن هدي إلى الإسلام وكان عيشه كفافا وقنع قال وأبو هانئ اسمه حميد بن هانئ قال أبو عيسى هذا حديث حسن صحيح

حدثنا العباس الدوري حدثنا عبد الله بن يزيد المقري أخبرنا حيوة بن شريح أخبرني أبو هانئ الخولاني أن أبا علي عمرو بن مالك الجنبي أخبره عن فضالة بن عبيد أنه سمع رسول الله صلى الله عليه وسلم يقول طوبى لمن هدي إلى الإسلام وكان عيشه كفافا وقنع قال وأبو هانئ اسمه حميد بن هانئ قال أبو عيسى هذا حديث حسن صحيح


001-يا رسول الله والله إني لأحبك فقال انظر ماذا تقول قال والله إني لأحبك فقال انظر ماذا تقول قال والله إني لأحبك ثلاث مرات فقال إن كنت تحبني فأعد للفقر

يا رسول الله والله إني لأحبك فقال انظر ماذا تقول قال والله إني لأحبك فقال انظر ماذا تقول قال والله إني لأحبك ثلاث مرات فقال إن كنت تحبني فأعد للفقر تجفافا فإن الفقر أسرع إلى من يحبني من السيل إلى منتهاه حدثنا نصر بن علي حدثنا أبي عن شداد أبي طلحة نحوه بمعناه قال أبو عيسى هذا حديث حسن غريب وأبو الوازع الراسبي اسمه جابر بن عمرو وهو بصري

حدثنا محمد بن عمرو بن نبهان بن صفوان الثقفي البصري حدثنا روح بن أسلم حدثنا شداد أبو طلحة الراسبي عن أبي الوازع عن عبد الله بن مغفل قال قال رجل للنبي صلى الله عليه وسلم يا رسول الله والله إني لأحبك فقال انظر ماذا تقول قال والله إني لأحبك فقال انظر ماذا تقول قال والله إني لأحبك ثلاث مرات فقال إن كنت تحبني فأعد للفقر تجفافا فإن الفقر أسرع إلى من يحبني من السيل إلى منتهاه حدثنا نصر بن علي حدثنا أبي عن شداد أبي طلحة نحوه بمعناه قال أبو عيسى هذا حديث حسن غريب وأبو الوازع الراسبي اسمه جابر بن عمرو وهو بصري


001-فقراء المهاجرين يدخلون الجنة قبل أغنيائهم بخمس مائة سنة وفي الباب عن أبي هريرة وعبد الله بن عمرو وجابر قال أبو عيسى هذا حديث حسن غريب من هذا الوجه

فقراء المهاجرين يدخلون الجنة قبل أغنيائهم بخمس مائة سنة وفي الباب عن أبي هريرة وعبد الله بن عمرو وجابر قال أبو عيسى هذا حديث حسن غريب من هذا الوجه

حدثنا محمد بن موسى البصري حدثنا زياد بن عبد الله عن الأعمش عن عطية عن أبي سعيد قال قال رسول الله صلى الله عليه وسلم فقراء المهاجرين يدخلون الجنة قبل أغنيائهم بخمس مائة سنة وفي الباب عن أبي هريرة وعبد الله بن عمرو وجابر قال أبو عيسى هذا حديث حسن غريب من هذا الوجه


002-اللهم أحيني مسكينا وأمتني مسكينا واحشرني في زمرة المساكين يوم القيامة فقالت عائشة لم يا رسول الله قال إنهم يدخلون الجنة قبل أغنيائهم بأربعين خريفا يا

اللهم أحيني مسكينا وأمتني مسكينا واحشرني في زمرة المساكين يوم القيامة فقالت عائشة لم يا رسول الله قال إنهم يدخلون الجنة قبل أغنيائهم بأربعين خريفا يا عائشة لا تردي المسكين ولو بشق تمرة يا عائشة أحبي المساكين وقربيهم فإن الله يقربك يوم القيامة قال أبو عيسى هذا حديث غريب

حدثنا عبد الأعلى بن واصل الكوفي حدثنا ثابت بن محمد العابد الكوفي حدثنا الحارث بن النعمان الليثي عن أنس أن رسول الله صلى الله عليه وسلم قال اللهم أحيني مسكينا وأمتني مسكينا واحشرني في زمرة المساكين يوم القيامة فقالت عائشة لم يا رسول الله قال إنهم يدخلون الجنة قبل أغنيائهم بأربعين خريفا يا عائشة لا تردي المسكين ولو بشق تمرة يا عائشة أحبي المساكين وقربيهم فإن الله يقربك يوم القيامة قال أبو عيسى هذا حديث غريب


003-يدخل الفقراء الجنة قبل الأغنياء بخمس مائة عام نصف يوم قال هذا حديث حسن صحيح

يدخل الفقراء الجنة قبل الأغنياء بخمس مائة عام نصف يوم قال هذا حديث حسن صحيح

حدثنا محمود بن غيلان حدثنا قبيصة حدثنا سفيان عن محمد بن عمرو عن أبي سلمة عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم يدخل الفقراء الجنة قبل الأغنياء بخمس مائة عام نصف يوم قال هذا حديث حسن صحيح


004-يدخل فقراء المسلمين الجنة قبل أغنيائهم بنصف يوم وهو خمس مائة عام وهذا حديث صحيح

يدخل فقراء المسلمين الجنة قبل أغنيائهم بنصف يوم وهو خمس مائة عام وهذا حديث صحيح

حدثنا أبو كريب حدثنا المحاربي عن محمد بن عمرو عن أبي سلمة عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم يدخل فقراء المسلمين الجنة قبل أغنيائهم بنصف يوم وهو خمس مائة عام وهذا حديث صحيح


005-أن رسول الله صلى الله عليه وسلم قال تدخل فقراء المسلمين الجنة قبل أغنيائهم بأربعين خريفا هذا حديث حسن

أن رسول الله صلى الله عليه وسلم قال تدخل فقراء المسلمين الجنة قبل أغنيائهم بأربعين خريفا هذا حديث حسن

حدثنا العباس الدوري حدثنا عبد الله بن يزيد المقري حدثنا سعيد بن أبي أيوب عن عمرو بن جابر الحضرمي عن جابر بن عبد الله أن رسول الله صلى الله عليه وسلم قال تدخل فقراء المسلمين الجنة قبل أغنيائهم بأربعين خريفا هذا حديث حسن


001-دخلت على عائشة فدعت لي بطعام وقالت ما أشبع من طعام فأشاء أن أبكي إلا بكيت قال قلت لم قالت أذكر الحال التي فارق عليها رسول الله صلى الله عليه وسلم

دخلت على عائشة فدعت لي بطعام وقالت ما أشبع من طعام فأشاء أن أبكي إلا بكيت قال قلت لم قالت أذكر الحال التي فارق عليها رسول الله صلى الله عليه وسلم الدنيا والله ما شبع من خبز ولحم مرتين في يوم قال أبو عيسى هذا حديث حسن صحيح

حدثنا أحمد بن منيع حدثنا عباد بن عباد عن مجالد عن الشعبي عن مسروق قال دخلت على عائشة فدعت لي بطعام وقالت ما أشبع من طعام فأشاء أن أبكي إلا بكيت قال قلت لم قالت أذكر الحال التي فارق عليها رسول الله صلى الله عليه وسلم الدنيا والله ما شبع من خبز ولحم مرتين في يوم قال أبو عيسى هذا حديث حسن صحيح


002-ما شبع رسول الله صلى الله عليه وسلم من خبز شعير يومين متتابعين حتى قبض قال أبو عيسى هذا حديث حسن صحيح وفي الباب عن أبي هريرة

ما شبع رسول الله صلى الله عليه وسلم من خبز شعير يومين متتابعين حتى قبض قال أبو عيسى هذا حديث حسن صحيح وفي الباب عن أبي هريرة

حدثنا محمود بن غيلان حدثنا أبو داود أنبأنا شعبة عن أبي إسحاق قال سمعت عبد الرحمن بن يزيد يحدث عن الأسود بن يزيد عن عائشة قالت ما شبع رسول الله صلى الله عليه وسلم من خبز شعير يومين متتابعين حتى قبض قال أبو عيسى هذا حديث حسن صحيح وفي الباب عن أبي هريرة


003-ما شبع رسول الله صلى الله عليه وسلم وأهله ثلاثا تباعا من خبز البر حتى فارق الدنيا هذا حديث صحيح حسن غريب من هذا الوجه

ما شبع رسول الله صلى الله عليه وسلم وأهله ثلاثا تباعا من خبز البر حتى فارق الدنيا هذا حديث صحيح حسن غريب من هذا الوجه

حدثنا أبو كريب حدثنا المحاربي حدثنا يزيد بن كيسان عن أبي حازم عن أبي هريرة قال ما شبع رسول الله صلى الله عليه وسلم وأهله ثلاثا تباعا من خبز البر حتى فارق الدنيا هذا حديث صحيح حسن غريب من هذا الوجه


004-ما كان يفضل عن أهل بيت النبي صلى الله عليه وسلم خبز الشعير قال أبو عيسى هذا حديث حسن صحيح غريب من هذا الوجه ويحيى بن أبي بكير هذا كوفي وأبو بكير والد

ما كان يفضل عن أهل بيت النبي صلى الله عليه وسلم خبز الشعير قال أبو عيسى هذا حديث حسن صحيح غريب من هذا الوجه ويحيى بن أبي بكير هذا كوفي وأبو بكير والد يحيى روى له سفيان الثوري ويحيى بن عبد الله بن بكير مصري صاحب الليث

حدثنا عباس بن محمد الدوري حدثنا يحيى بن أبي بكير حدثنا جرير بن عثمان عن سليم بن عامر قال سمعت أبا أمامة يقول ما كان يفضل عن أهل بيت النبي صلى الله عليه وسلم خبز الشعير قال أبو عيسى هذا حديث حسن صحيح غريب من هذا الوجه ويحيى بن أبي بكير هذا كوفي وأبو بكير والد يحيى روى له سفيان الثوري ويحيى بن عبد الله بن بكير مصري صاحب الليث


005-كان رسول الله صلى الله عليه وسلم يبيت الليالي المتتابعة طاويا وأهله لا يجدون عشاء وكان أكثر خبزهم خبز الشعير قال أبو عيسى هذا حديث حسن صحيح

كان رسول الله صلى الله عليه وسلم يبيت الليالي المتتابعة طاويا وأهله لا يجدون عشاء وكان أكثر خبزهم خبز الشعير قال أبو عيسى هذا حديث حسن صحيح

حدثنا عبد الله بن معاوية الجمحي حدثنا ثابت بن يزيد من هلال بن خباب عن عكرمة عن بن عباس قال كان رسول الله صلى الله عليه وسلم يبيت الليالي المتتابعة طاويا وأهله لا يجدون عشاء وكان أكثر خبزهم خبز الشعير قال أبو عيسى هذا حديث حسن صحيح


006-اللهم اجعل رزق آل محمد قوتا قال أبو عيسى هذا حديث حسن صحيح

اللهم اجعل رزق آل محمد قوتا قال أبو عيسى هذا حديث حسن صحيح

حدثنا أبو عمار حدثنا وكيع عن الأعمش عن عمارة بن القعقاع عن أبي زرعة عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم اللهم اجعل رزق آل محمد قوتا قال أبو عيسى هذا حديث حسن صحيح


007-كان النبي صلى الله عليه وسلم لا يدخر شيئا لغد قال أبو عيسى هذا حديث غريب وقد روى هذا الحديث عن جعفر بن سليمان عن ثابت عن النبي صلى الله عليه وسلم

كان النبي صلى الله عليه وسلم لا يدخر شيئا لغد قال أبو عيسى هذا حديث غريب وقد روى هذا الحديث عن جعفر بن سليمان عن ثابت عن النبي صلى الله عليه وسلم مرسلا

حدثنا قتيبة حدثنا جعفر بن سليمان عن ثابت عن أنس قال كان النبي صلى الله عليه وسلم لا يدخر شيئا لغد قال أبو عيسى هذا حديث غريب وقد روى هذا الحديث عن جعفر بن سليمان عن ثابت عن النبي صلى الله عليه وسلم مرسلا


008-ما أكل رسول الله صلى الله عليه وسلم على خوان ولا أكل خبزا مرققا حتى مات قال هذا حديث حسن صحيح غريب من حديث سعيد بن أبي عروبة

ما أكل رسول الله صلى الله عليه وسلم على خوان ولا أكل خبزا مرققا حتى مات قال هذا حديث حسن صحيح غريب من حديث سعيد بن أبي عروبة

حدثنا عبد الله بن عبد الرحمن أخبرنا أبو معمر عبد الله بن عمرو حدثنا عبد الوارث عن سعيد بن أبي عروبة عن قتادة عن أنس قال ما أكل رسول الله صلى الله عليه وسلم على خوان ولا أكل خبزا مرققا حتى مات قال هذا حديث حسن صحيح غريب من حديث سعيد بن أبي عروبة


009-قيل له أكل رسول الله صلى الله عليه وسلم النقي يعنى الحواري فقال سهل ما رأى رسول الله صلى الله عليه وسلم النقي حتى لقي الله فقيل له هل كانت لكم مناخل

قيل له أكل رسول الله صلى الله عليه وسلم النقي يعنى الحواري فقال سهل ما رأى رسول الله صلى الله عليه وسلم النقي حتى لقي الله فقيل له هل كانت لكم مناخل على عهد رسول الله صلى الله عليه وسلم قال ما كانت لنا مناخل قيل فكيف كنتم تصنعون بالشعير قال كنا ننفخه فيطير منه ما طار ثم نثريه فنعجنه قال أبو عيسى هذا حديث حسن صحيح وقد رواه مالك بن أنس عن أبي حازم

حدثنا عبد الله بن عبد الرحمن أخبرنا عبيد الله بن عبد المجيد الحنفي حدثنا عبد الرحمن بن عبد الله بن دينار أخبرنا أبو حازم عن سهل بن سعد انه قيل له أكل رسول الله صلى الله عليه وسلم النقي يعنى الحواري فقال سهل ما رأى رسول الله صلى الله عليه وسلم النقي حتى لقي الله فقيل له هل كانت لكم مناخل على عهد رسول الله صلى الله عليه وسلم قال ما كانت لنا مناخل قيل فكيف كنتم تصنعون بالشعير قال كنا ننفخه فيطير منه ما طار ثم نثريه فنعجنه قال أبو عيسى هذا حديث حسن صحيح وقد رواه مالك بن أنس عن أبي حازم


001-إني لأول رجل أهراق دما في سبيل الله وإني لأول رجل رمى بسهم في سبيل الله ولقد رأيتني أغزو في العصابة من أصحاب محمد صلى الله عليه وسلم ما نأكل الا ورق

إني لأول رجل أهراق دما في سبيل الله وإني لأول رجل رمى بسهم في سبيل الله ولقد رأيتني أغزو في العصابة من أصحاب محمد صلى الله عليه وسلم ما نأكل الا ورق الشجر والحبلة حتى إن أحدنا ليضع كما تضع الشاة أو البعير وأصبحت بنو أسد يعزروني في الدين لقد خبت إذا وضل عملي قال أبو عيسى هذا حديث حسن صحيح غريب من حديث بيان

حدثنا عمرو بن إسماعيل بن مجالد بن سعيد حدثنا أبي عن بيان عن قيس بن أبي حازم قال سمعت سعد بن أبي وقاص يقول إني لأول رجل أهراق دما في سبيل الله وإني لأول رجل رمى بسهم في سبيل الله ولقد رأيتني أغزو في العصابة من أصحاب محمد صلى الله عليه وسلم ما نأكل الا ورق الشجر والحبلة حتى إن أحدنا ليضع كما تضع الشاة أو البعير وأصبحت بنو أسد يعزروني في الدين لقد خبت إذا وضل عملي قال أبو عيسى هذا حديث حسن صحيح غريب من حديث بيان


002-إني أول رجل من العرب رمى بسهم في سبيل الله ولقد رأيتنا نغزو مع رسول الله صلى الله عليه وسلم وما لنا طعام إلا الحبلة وهذا السمر حتى إن أحدنا ليضع كما

إني أول رجل من العرب رمى بسهم في سبيل الله ولقد رأيتنا نغزو مع رسول الله صلى الله عليه وسلم وما لنا طعام إلا الحبلة وهذا السمر حتى إن أحدنا ليضع كما تضع الشاة ثم أصبحت بنو أسد يعزروني في الدين لقد خبت إذا وضل عملي قال أبو عيسى هذا حديث حسن صحيح وفي الباب عن عتبة بن غزوان

حدثنا محمد بن بشار حدثنا يحيى بن سعيد حدثنا إسماعيل بن أبي خالد حدثنا قيس قال سمعت سعد بن مالك يقول إني أول رجل من العرب رمى بسهم في سبيل الله ولقد رأيتنا نغزو مع رسول الله صلى الله عليه وسلم وما لنا طعام إلا الحبلة وهذا السمر حتى إن أحدنا ليضع كما تضع الشاة ثم أصبحت بنو أسد يعزروني في الدين لقد خبت إذا وضل عملي قال أبو عيسى هذا حديث حسن صحيح وفي الباب عن عتبة بن غزوان


003-كنا عند أبي هريرة وعليه ثوبان ممشقان من كتان فتمخط في أحدهما ثم قال بخ بخ يتمخط أبو هريرة في الكتان لقد رأيتني وإني لأخر فيما بين منبر رسول الله صلى

كنا عند أبي هريرة وعليه ثوبان ممشقان من كتان فتمخط في أحدهما ثم قال بخ بخ يتمخط أبو هريرة في الكتان لقد رأيتني وإني لأخر فيما بين منبر رسول الله صلى الله عليه وسلم وحجرة عائشة من الجوع مغشيا علي فيجيء الجائي فيضع رجله على عنقي يرى أن بي الجنون وما بي جنون وما هو الا الجوع قال أبو عيسى هذا حديث حسن صحيح غريب من هذا الوجه

حدثنا قتيبة حدثنا حماد بن زيد عن أيوب عن محمد بن سيرين قال كنا عند أبي هريرة وعليه ثوبان ممشقان من كتان فتمخط في أحدهما ثم قال بخ بخ يتمخط أبو هريرة في الكتان لقد رأيتني وإني لأخر فيما بين منبر رسول الله صلى الله عليه وسلم وحجرة عائشة من الجوع مغشيا علي فيجيء الجائي فيضع رجله على عنقي يرى أن بي الجنون وما بي جنون وما هو الا الجوع قال أبو عيسى هذا حديث حسن صحيح غريب من هذا الوجه


004-أن رسول الله صلى الله عليه وسلم كان إذا صلى بالناس يخر رجال من قامتهم في الصلاة من الخصاصة وهم أصحاب الصفة حتى يقول الأعراب هؤلاء مجانين أو مجانون

أن رسول الله صلى الله عليه وسلم كان إذا صلى بالناس يخر رجال من قامتهم في الصلاة من الخصاصة وهم أصحاب الصفة حتى يقول الأعراب هؤلاء مجانين أو مجانون فإذا صلى رسول الله صلى الله عليه وسلم انصرف إليهم فقال لو تعلمون ما لكم عند الله لأحببتم أن تزدادوا فاقة وحاجة قال فضالة وأنا يومئذ مع رسول الله صلى الله عليه وسلم قال أبو عيسى هذا حديث صحيح

حدثنا العباس الدوري حدثنا عبد الله بن زيد حدثنا حيوة بن شريح أخبرني أبو هانئ الخولاني أن أبا علي عمرو بن مالك الجنبي أخبره عن فضالة بن عبيد أن رسول الله صلى الله عليه وسلم كان إذا صلى بالناس يخر رجال من قامتهم في الصلاة من الخصاصة وهم أصحاب الصفة حتى يقول الأعراب هؤلاء مجانين أو مجانون فإذا صلى رسول الله صلى الله عليه وسلم انصرف إليهم فقال لو تعلمون ما لكم عند الله لأحببتم أن تزدادوا فاقة وحاجة قال فضالة وأنا يومئذ مع رسول الله صلى الله عليه وسلم قال أبو عيسى هذا حديث صحيح


005-خرج النبي صلى الله عليه وسلم في ساعة لا يخرج فيها ولا يلقاه فيها أحد فأتاه أبو بكر فقال ما جاء بك يا أبا بكر فقال خرجت ألقى رسول الله صلى الله عليه

خرج النبي صلى الله عليه وسلم في ساعة لا يخرج فيها ولا يلقاه فيها أحد فأتاه أبو بكر فقال ما جاء بك يا أبا بكر فقال خرجت ألقى رسول الله صلى الله عليه وسلم وأنظر في وجهه والتسليم عليه فلم يلبث أنحاء عمر فقال ما جاء بك يا عمر قال الجوع يا رسول الله قال فقال رسول الله صلى الله عليه وسلم وأنا قد وجدت بعض ذلك فانطلقوا إلى منزل أبي الهيثم بن التيهان الأنصاري وكان رجلا كثير النخل والشاء ولم يكن له خدم فلم يجدوه فقالوا لامرأته أين صاحبك فقالت انطلق يستعذب لنا الماء فلم يلبثوا أن جاء أبو الهيثم بقربة يزعبها فوضعها ثم جاء يلتزم النبي صلى الله عليه وسلم ويفديه بأبيه وأمه ثم انطلق بهم إلى حديقته فبسط لهم بساطا ثم انطلق إلى نخلة فجاء بقنو فوضعه فقال النبي صلى الله عليه وسلم أفلا تنقيت لنا من رطبة فقال يا رسول الله إني أردت أن تختاروا أو قال تخيروا من رطبه وبسره فأكلوا وشربوا من ذلك الماء فقال رسول الله صلى الله عليه وسلم هذا والذي نفسي بيده من النعيم الذي تسألون عنه يوم القيامة ظل بارد ورطب طيب وماء بارد فانطلق أبو الهيثم ليصنع لهم طعاما فقال النبي صلى الله عليه وسلم لا تذبحن ذات در قال فذبح لهم عناقا أو جديا فأتاهم بها فأكلوا فقال النبي صلى الله عليه وسلم هل لك خادم قال لا قال فإذا أتانا سبى فائتنا فأتي النبي صلى الله عليه وسلم برأسين ليس معهما ثالث فأتاه أبو الهيثم فقال النبي صلى الله عليه وسلم اختر منهما فقال يا نبي الله أختر لي فقال النبي صلى الله عليه وسلم إن المستشار مؤتمن خذ هذا فإني رأيته يصلى واستوص به معروفا فانطلق أبو الهيثم إلى امرأته فأخبرها بقول رسول الله صلى الله عليه وسلم فقالت امرأته ما أنت ببالغ ما قال فيه النبي صلى الله عليه وسلم إلا أن تعتقه قال فهو عتيق فقال النبي صلى الله عليه وسلم إن الله لم يبعث نبيا ولا خليفة إلا وله بطانتان بطانة تأمره بالمعروف وتنهاه عن المنكر وبطانة لا تألوه خبالا ومن يوق بطانه السوء فقد وقي قال أبو عيسى هذا حديث حسن صحيح غريب

حدثنا محمد بن إسماعيل حدثنا آدم بن أبي إياس حدثنا شيبان أبو معاوية حدثنا عبد الملك بن عمير عن أبي سلمة بن عبد الرحمن عن أبي هريرة قال خرج النبي صلى الله عليه وسلم في ساعة لا يخرج فيها ولا يلقاه فيها أحد فأتاه أبو بكر فقال ما جاء بك يا أبا بكر فقال خرجت ألقى رسول الله صلى الله عليه وسلم وأنظر في وجهه والتسليم عليه فلم يلبث أنحاء عمر فقال ما جاء بك يا عمر قال الجوع يا رسول الله قال فقال رسول الله صلى الله عليه وسلم وأنا قد وجدت بعض ذلك فانطلقوا إلى منزل أبي الهيثم بن التيهان الأنصاري وكان رجلا كثير النخل والشاء ولم يكن له خدم فلم يجدوه فقالوا لامرأته أين صاحبك فقالت انطلق يستعذب لنا الماء فلم يلبثوا أن جاء أبو الهيثم بقربة يزعبها فوضعها ثم جاء يلتزم النبي صلى الله عليه وسلم ويفديه بأبيه وأمه ثم انطلق بهم إلى حديقته فبسط لهم بساطا ثم انطلق إلى نخلة فجاء بقنو فوضعه فقال النبي صلى الله عليه وسلم أفلا تنقيت لنا من رطبة فقال يا رسول الله إني أردت أن تختاروا أو قال تخيروا من رطبه وبسره فأكلوا وشربوا من ذلك الماء فقال رسول الله صلى الله عليه وسلم هذا والذي نفسي بيده من النعيم الذي تسألون عنه يوم القيامة ظل بارد ورطب طيب وماء بارد فانطلق أبو الهيثم ليصنع لهم طعاما فقال النبي صلى الله عليه وسلم لا تذبحن ذات در قال فذبح لهم عناقا أو جديا فأتاهم بها فأكلوا فقال النبي صلى الله عليه وسلم هل لك خادم قال لا قال فإذا أتانا سبى فائتنا فأتي النبي صلى الله عليه وسلم برأسين ليس معهما ثالث فأتاه أبو الهيثم فقال النبي صلى الله عليه وسلم اختر منهما فقال يا نبي الله أختر لي فقال النبي صلى الله عليه وسلم إن المستشار مؤتمن خذ هذا فإني رأيته يصلى واستوص به معروفا فانطلق أبو الهيثم إلى امرأته فأخبرها بقول رسول الله صلى الله عليه وسلم فقالت امرأته ما أنت ببالغ ما قال فيه النبي صلى الله عليه وسلم إلا أن تعتقه قال فهو عتيق فقال النبي صلى الله عليه وسلم إن الله لم يبعث نبيا ولا خليفة إلا وله بطانتان بطانة تأمره بالمعروف وتنهاه عن المنكر وبطانة لا تألوه خبالا ومن يوق بطانه السوء فقد وقي قال أبو عيسى هذا حديث حسن صحيح غريب


006-أن رسول الله صلى الله عليه وسلم خرج يوما وأبو بكر وعمر فذكر نحو هذا الحديث ولم يذكر فيه عن أبي هريرة وحديث شيبان أتم من حديث أبي عوانة وأطول وشيبان

أن رسول الله صلى الله عليه وسلم خرج يوما وأبو بكر وعمر فذكر نحو هذا الحديث ولم يذكر فيه عن أبي هريرة وحديث شيبان أتم من حديث أبي عوانة وأطول وشيبان ثقة عندهم صاحب كتاب وقد روى عن أبي هريرة هذا الحديث من غير هذا الوجه وروي عن بن عباس أيضا

حدثنا صالح بن عبد الله حدثنا أبو عوانة عن عبد الملك بن عمير عن أبي سلمة بن عبد الرحمن أن رسول الله صلى الله عليه وسلم خرج يوما وأبو بكر وعمر فذكر نحو هذا الحديث ولم يذكر فيه عن أبي هريرة وحديث شيبان أتم من حديث أبي عوانة وأطول وشيبان ثقة عندهم صاحب كتاب وقد روى عن أبي هريرة هذا الحديث من غير هذا الوجه وروي عن بن عباس أيضا


007-شكونا إلى رسول الله صلى الله عليه وسلم الجوع ورفعنا عن بطوننا عن حجر حجر فرفع رسول الله صلى الله عليه وسلم عن حجرين قال أبو عيسى هذا حديث غريب لا

شكونا إلى رسول الله صلى الله عليه وسلم الجوع ورفعنا عن بطوننا عن حجر حجر فرفع رسول الله صلى الله عليه وسلم عن حجرين قال أبو عيسى هذا حديث غريب لا نعرفه إلا من هذا الوجه

حدثنا عبد الله بن أبي زياد حدثنا سيار بن حاتم عن سهل بن اسلم عن يزيد بن أبي منصور عن أنس بن مالك عن أبي طلحة قال شكونا إلى رسول الله صلى الله عليه وسلم الجوع ورفعنا عن بطوننا عن حجر حجر فرفع رسول الله صلى الله عليه وسلم عن حجرين قال أبو عيسى هذا حديث غريب لا نعرفه إلا من هذا الوجه


008-ألستم في طعام وشراب ما شئتم لقد رأيت نبيكم صلى الله عليه وسلم وما يجد من الدقل ما يملأ بطنه قال وهذا حديث صحيح قال أبو عيسى وروى أبو عوانة وغير واحد

ألستم في طعام وشراب ما شئتم لقد رأيت نبيكم صلى الله عليه وسلم وما يجد من الدقل ما يملأ بطنه قال وهذا حديث صحيح قال أبو عيسى وروى أبو عوانة وغير واحد عن سماك بن حرب نحو حديث أبي الأحوص وروى شعبة هذا الحديث عن سماك عن النعمان بن بشير عن عمر

حدثنا قتيبة أبو الأحوص عن سماك بن حرب قال سمعت النعمان بن بشير يقول ألستم في طعام وشراب ما شئتم لقد رأيت نبيكم صلى الله عليه وسلم وما يجد من الدقل ما يملأ بطنه قال وهذا حديث صحيح قال أبو عيسى وروى أبو عوانة وغير واحد عن سماك بن حرب نحو حديث أبي الأحوص وروى شعبة هذا الحديث عن سماك عن النعمان بن بشير عن عمر


001-ليس الغنى عن كثرة العرض ولكن الغنى غنى النفس قال أبو عيسى هذا حديث حسن صحيح وأبو حصين اسمه عثمان بن عاصم الأسدي

ليس الغنى عن كثرة العرض ولكن الغنى غنى النفس قال أبو عيسى هذا حديث حسن صحيح وأبو حصين اسمه عثمان بن عاصم الأسدي

حدثنا أحمد بن بديل بن قريش اليامي الكوفي حدثنا أبو بكر بن عياش عن أبي حصين عن أبي صالح عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم ليس الغنى عن كثرة العرض ولكن الغنى غنى النفس قال أبو عيسى هذا حديث حسن صحيح وأبو حصين اسمه عثمان بن عاصم الأسدي


001-إن هذا المال خضرة حلوة من أصابه بحقه بورك له فيه ورب متخوض فيما شاءت به نفسه من مال الله ورسوله ليس له يوم القيامة إلا النار قال أبو عيسى هذا حديث

إن هذا المال خضرة حلوة من أصابه بحقه بورك له فيه ورب متخوض فيما شاءت به نفسه من مال الله ورسوله ليس له يوم القيامة إلا النار قال أبو عيسى هذا حديث حسن صحيح وأبو الوليد اسمه عبيد سنوطي

حدثنا قتيبة حدثنا الليث عن سعيد المقبري عن أبي الوليد قال سمعت خولة بنت قيس وكانت تحت حمزة بن عبد المطلب تقول سمعت رسول الله صلى الله عليه وسلم يقول إن هذا المال خضرة حلوة من أصابه بحقه بورك له فيه ورب متخوض فيما شاءت به نفسه من مال الله ورسوله ليس له يوم القيامة إلا النار قال أبو عيسى هذا حديث حسن صحيح وأبو الوليد اسمه عبيد سنوطي


002-لعن عبد الدينار لعن عبد الدرهم قال أبو عيسى هذا حديث حسن غريب من هذا الوجه وقد روي هذا الحديث من غير هذا الوجه عن أبي صالح عن أبي هريرة عن النبي صلى

لعن عبد الدينار لعن عبد الدرهم قال أبو عيسى هذا حديث حسن غريب من هذا الوجه وقد روي هذا الحديث من غير هذا الوجه عن أبي صالح عن أبي هريرة عن النبي صلى الله عليه وسلم أيضا أتم من هذا وأطول

حدثنا بشر بن هلال الصواف حدثنا عبد الوارث بن سعيد عن يونس عن الحسن عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم لعن عبد الدينار لعن عبد الدرهم قال أبو عيسى هذا حديث حسن غريب من هذا الوجه وقد روي هذا الحديث من غير هذا الوجه عن أبي صالح عن أبي هريرة عن النبي صلى الله عليه وسلم أيضا أتم من هذا وأطول


003-ما ذئبان جائعان أرسلا في غنم بأفسد لهما من حرص المرء على المال والشرف لدينه قال أبو عيسى هذا حديث حسن صحيح ويروى في هذا الباب عن بن عمر عن النبي صلى

ما ذئبان جائعان أرسلا في غنم بأفسد لهما من حرص المرء على المال والشرف لدينه قال أبو عيسى هذا حديث حسن صحيح ويروى في هذا الباب عن بن عمر عن النبي صلى الله عليه وسلم ولا يصح إسناده

حدثنا سويد بن نصر أخبرنا عبد الله بن المبارك عن زكريا بن أبي زائدة عن محمد بن عبد الرحمن بن سعد بن زرارة عن بن كعب بن مالك الأنصاري عن أبيه قال قال رسول الله صلى الله عليه وسلم ما ذئبان جائعان أرسلا في غنم بأفسد لهما من حرص المرء على المال والشرف لدينه قال أبو عيسى هذا حديث حسن صحيح ويروى في هذا الباب عن بن عمر عن النبي صلى الله عليه وسلم ولا يصح إسناده


004-نام رسول الله صلى الله عليه وسلم على حصير فقام وقد أثر في جنبه فقلنا يا رسول الله لو اتخذنا لك وطاء فقال ما لي وما للدنيا ما أنا في الدنيا إلا كراكب

نام رسول الله صلى الله عليه وسلم على حصير فقام وقد أثر في جنبه فقلنا يا رسول الله لو اتخذنا لك وطاء فقال ما لي وما للدنيا ما أنا في الدنيا إلا كراكب أستظل تحت شجرة ثم راح وتركها قال وفي الباب عن عمر وابن عباس قال أبو عيسى هذا حديث حسن صحيح

حدثنا موسى بن عبد الرحمن الكندي حدثنا زيد بن حباب أخبرني المسعودي حدثنا عمرو بن مرة عن إبراهيم عن علقمة عن عبد الله قال نام رسول الله صلى الله عليه وسلم على حصير فقام وقد أثر في جنبه فقلنا يا رسول الله لو اتخذنا لك وطاء فقال ما لي وما للدنيا ما أنا في الدنيا إلا كراكب أستظل تحت شجرة ثم راح وتركها قال وفي الباب عن عمر وابن عباس قال أبو عيسى هذا حديث حسن صحيح


005-الرجل على دين خليله فلينظر أحد كم من يخالل قال أبو عيسى هذا حديث حسن غريب

الرجل على دين خليله فلينظر أحد كم من يخالل قال أبو عيسى هذا حديث حسن غريب

حدثنا محمد بن بشار حدثنا أبو عامر وأبو داود قالا حدثنا زهير بن محمد حدثني موسى بن وردان عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم الرجل على دين خليله فلينظر أحد كم من يخالل قال أبو عيسى هذا حديث حسن غريب


001-يتبع الميت ثلاث فيرجع اثنان ويبقى واحد يتبعه أهله وماله وعمله فيرجع أهله وماله ويبقى عمله قال أبو عيسى هذا حديث حسن صحيح

يتبع الميت ثلاث فيرجع اثنان ويبقى واحد يتبعه أهله وماله وعمله فيرجع أهله وماله ويبقى عمله قال أبو عيسى هذا حديث حسن صحيح

حدثنا سويد بن نصر أخبرنا عبد الله بن المبارك عن سفيان بن عيينة عن عبد الله بن أبي بكر هو بن محمد بن عمر بن حزم الأنصاري قال سمعت أنس بن مالك يقول قال رسول الله صلى الله عليه وسلم يتبع الميت ثلاث فيرجع اثنان ويبقى واحد يتبعه أهله وماله وعمله فيرجع أهله وماله ويبقى عمله قال أبو عيسى هذا حديث حسن صحيح


001-ما ملأ آدمي وعاء شرا من بطن بحسب بن آدم أكلات يقمن صلبه فإن كان لا محالة فثلث لطعامه وثلث لشرابه وثلث لنفسه حدثنا الحسن بن عرفة حدثنا إسماعيل بن عياش

ما ملأ آدمي وعاء شرا من بطن بحسب بن آدم أكلات يقمن صلبه فإن كان لا محالة فثلث لطعامه وثلث لشرابه وثلث لنفسه حدثنا الحسن بن عرفة حدثنا إسماعيل بن عياش نحوه وقال المقدام بن معدي كرب عن النبي صلى الله عليه وسلم ولم يذكر فيه سمعت النبي صلى الله عليه وسلم قال أبو عيسى هذا حديث حسن صحيح

حدثنا سويد بن نصر أخبرنا عبد الله بن المبارك أخبرنا إسماعيل بن عياش حدثني أبو سلمة الحمصي وحبيب بن صالح عن يحيى بن جابر الطائي عن مقدام بن معدي كرب قال سمعت رسول الله صلى الله عليه وسلم يقول ما ملأ آدمي وعاء شرا من بطن بحسب بن آدم أكلات يقمن صلبه فإن كان لا محالة فثلث لطعامه وثلث لشرابه وثلث لنفسه حدثنا الحسن بن عرفة حدثنا إسماعيل بن عياش نحوه وقال المقدام بن معدي كرب عن النبي صلى الله عليه وسلم ولم يذكر فيه سمعت النبي صلى الله عليه وسلم قال أبو عيسى هذا حديث حسن صحيح


001-من يرائي يرائي الله به ومن يسمع يسمع الله به قال وقال رسول الله صلى الله عليه وسلم من لا يرحم الناس لا يرحمه الله وفي الباب عن جندب وعبد الله بن عمرو

من يرائي يرائي الله به ومن يسمع يسمع الله به قال وقال رسول الله صلى الله عليه وسلم من لا يرحم الناس لا يرحمه الله وفي الباب عن جندب وعبد الله بن عمرو قال أبو عيسى هذا حديث حسن صحيح من هذا الوجه

حدثنا أبو كريب حدثنا معاوية بن هشام عن شيبان عن فراس عن عطية عن أبي سعيد قال قال رسول الله صلى الله عليه وسلم من يرائي يرائي الله به ومن يسمع يسمع الله به قال وقال رسول الله صلى الله عليه وسلم من لا يرحم الناس لا يرحمه الله وفي الباب عن جندب وعبد الله بن عمرو قال أبو عيسى هذا حديث حسن صحيح من هذا الوجه


002-أنه دخل المدينة فإذا هو برجل قد أجتمع عليه الناس فقال من هذا فقالوا أبو هريرة فدنوت منه حتى قعدت بين يديه وهو يحدث الناس فلما سكت وخلا قلت له أنشدك

أنه دخل المدينة فإذا هو برجل قد أجتمع عليه الناس فقال من هذا فقالوا أبو هريرة فدنوت منه حتى قعدت بين يديه وهو يحدث الناس فلما سكت وخلا قلت له أنشدك بحق وبحق لما حدثتني حديثا سمعته من رسول الله صلى الله عليه وسلم عقلته وعلمته فقال أبو هريرة أفعل لأحدثنك حديثا حدثنيه رسول الله صلى الله عليه وسلم عقلته وعلمته ثم نشغ أبو هريرة نشغه فمكث قليلا ثم أفاق فقال لأحدثنك حديثا حدثنيه رسول الله صلى الله عليه وسلم في هذا البيت ما معنا أحد غيري وغيره ثم نشغ أبو هريرة نشغه أخرى ثم أفاق فمسح وجهه فقال لأحدثنك حديثا حدثنيه رسول الله صلى الله عليه وسلم وأنا وهو في هذا البيت ما معنا أحد غيري وغيره ثم نشغ أبو هريرة نشغه أخرى ثم أفاق ومسح وجهه فقال أفعل لأحدثنك حديثا حدثنيه رسول الله صلى الله عليه وسلم وأنا معه في هذا البيت ما معه أحد غيرى وغيره ثم نشغ أبو هريرة نشغه شديدة ثم مال خارا على وجهه فأسندته علي طويلا ثم أفاق فقال حدثني رسول الله صلى الله عليه وسلم إن الله إذا كان يوم القيامة ينزل إلى العباد ليقضي بينهم وكل امة جاثية فأول من يدعو به رجل جمع القرآن ورجل يقتتل في سبيل الله ورجل كثير المال فيقول الله للقارئ ألم أعلمك ما أنزلت على رسولي قال بلى يا رب قال فماذا عملت فيما علمت قال كنت أقوم به أناء الليل وأناء النهار فيقول الله له كذبت وتقول له الملائكة كذبت ويقول الله بل أردت أن يقال إن فلانا قارىء فقد قيل ذلك ويؤتى بصاحب المال فيقول الله له ألم أوسع عليك حتى لم أدعك تحتاج إلى أحد قال بلى يا رب قال فماذا عملت فيما آتيتك قال كنت أصل الرحم وأتصدق فيقول الله له كذبت وتقول له الملائكة كذبت ويقول الله تعالى بل أردت أن يقال فلان جواد فقد قيل ذاك وتؤتى بالذي قتل في سبيل الله فيقول الله له في ماذا قتلت فيقول أمرت بالجهاد في سبيلك فقاتلت حتى قتلت فيقول الله له كذبت وتقول له الملائكة كذبت ويقول الله بل أردت أن يقال فلان جرئ فقد قيل ذاك ثم ضرب رسول الله صلى الله عليه وسلم على ركبتي فقال يا أبا هريرة أولئك الثلاثة أول خلق الله تسعر بهم النار يوم القيامة وقال الوليد أبو عثمان فأخبرني عقبة بن مسلم أن شفيا هو الذي دخل على معاوية فأخبره بهذا قال أبو عثمان وحدثني العلاء بن أبي حكيم أنه كان سيافا لمعاوية فدخل عليه رجل فأخبره بهذا عن أبي هريرة فقال معاوية قد فعل بهؤلاء هذا فكيف بمن بقي من الناس ثم بكى معاوية بكاء شديدا حتى ظننا أنه هالك وقلنا قد جاءنا هذا الرجل بشر ثم أفاق معاوية ومسح عن وجهه وقال صدق الله ورسوله { من كان يريد الحياة الدنيا وزينتها نوف إليهم أعمالهم فيها وهم فيها لا يبخسون أولئك الذين ليس لهم في الآخرة إلا النار وحبط ما صنعوا فيها وباطل ما كانوا يعملون } قال أبو عيسى هذا حديث حسن غريب

حدثنا سويد بن نصر أخبرنا عبد الله بن المبارك أخبرنا حيوة بن شريح أخبرني الوليد بن أبي الوليد أبو عثمان المدائني أن عقبة بن مسلم حدثه أن شفيا الأصبحي حدثه أنه دخل المدينة فإذا هو برجل قد أجتمع عليه الناس فقال من هذا فقالوا أبو هريرة فدنوت منه حتى قعدت بين يديه وهو يحدث الناس فلما سكت وخلا قلت له أنشدك بحق وبحق لما حدثتني حديثا سمعته من رسول الله صلى الله عليه وسلم عقلته وعلمته فقال أبو هريرة أفعل لأحدثنك حديثا حدثنيه رسول الله صلى الله عليه وسلم عقلته وعلمته ثم نشغ أبو هريرة نشغه فمكث قليلا ثم أفاق فقال لأحدثنك حديثا حدثنيه رسول الله صلى الله عليه وسلم في هذا البيت ما معنا أحد غيري وغيره ثم نشغ أبو هريرة نشغه أخرى ثم أفاق فمسح وجهه فقال لأحدثنك حديثا حدثنيه رسول الله صلى الله عليه وسلم وأنا وهو في هذا البيت ما معنا أحد غيري وغيره ثم نشغ أبو هريرة نشغه أخرى ثم أفاق ومسح وجهه فقال أفعل لأحدثنك حديثا حدثنيه رسول الله صلى الله عليه وسلم وأنا معه في هذا البيت ما معه أحد غيرى وغيره ثم نشغ أبو هريرة نشغه شديدة ثم مال خارا على وجهه فأسندته علي طويلا ثم أفاق فقال حدثني رسول الله صلى الله عليه وسلم إن الله إذا كان يوم القيامة ينزل إلى العباد ليقضي بينهم وكل امة جاثية فأول من يدعو به رجل جمع القرآن ورجل يقتتل في سبيل الله ورجل كثير المال فيقول الله للقارئ ألم أعلمك ما أنزلت على رسولي قال بلى يا رب قال فماذا عملت فيما علمت قال كنت أقوم به أناء الليل وأناء النهار فيقول الله له كذبت وتقول له الملائكة كذبت ويقول الله بل أردت أن يقال إن فلانا قارىء فقد قيل ذلك ويؤتى بصاحب المال فيقول الله له ألم أوسع عليك حتى لم أدعك تحتاج إلى أحد قال بلى يا رب قال فماذا عملت فيما آتيتك قال كنت أصل الرحم وأتصدق فيقول الله له كذبت وتقول له الملائكة كذبت ويقول الله تعالى بل أردت أن يقال فلان جواد فقد قيل ذاك وتؤتى بالذي قتل في سبيل الله فيقول الله له في ماذا قتلت فيقول أمرت بالجهاد في سبيلك فقاتلت حتى قتلت فيقول الله له كذبت وتقول له الملائكة كذبت ويقول الله بل أردت أن يقال فلان جرئ فقد قيل ذاك ثم ضرب رسول الله صلى الله عليه وسلم على ركبتي فقال يا أبا هريرة أولئك الثلاثة أول خلق الله تسعر بهم النار يوم القيامة وقال الوليد أبو عثمان فأخبرني عقبة بن مسلم أن شفيا هو الذي دخل على معاوية فأخبره بهذا قال أبو عثمان وحدثني العلاء بن أبي حكيم أنه كان سيافا لمعاوية فدخل عليه رجل فأخبره بهذا عن أبي هريرة فقال معاوية قد فعل بهؤلاء هذا فكيف بمن بقي من الناس ثم بكى معاوية بكاء شديدا حتى ظننا أنه هالك وقلنا قد جاءنا هذا الرجل بشر ثم أفاق معاوية ومسح عن وجهه وقال صدق الله ورسوله " من كان يريد الحياة الدنيا وزينتها نوف إليهم أعمالهم فيها وهم فيها لا يبخسون أولئك الذين ليس لهم في الآخرة إلا النار وحبط ما صنعوا فيها وباطل ما كانوا يعملون " قال أبو عيسى هذا حديث حسن غريب


003-تعوذوا بالله من جب الحزن قالوا يا رسول الله وما جب الحزن قال واد في جهنم تتعوذ منه جهنم كل يوم مائة مرة قلنا يا رسول الله ومن يدخله قال القراء

تعوذوا بالله من جب الحزن قالوا يا رسول الله وما جب الحزن قال واد في جهنم تتعوذ منه جهنم كل يوم مائة مرة قلنا يا رسول الله ومن يدخله قال القراء المراءون بأعمالهم قال هذا حديث حسن غريب

حدثنا أبو كريب حدثني المحاربي عن عمار بن سيف الضبي عن أبي معان البصري عن بن سيرين عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم تعوذوا بالله من جب الحزن قالوا يا رسول الله وما جب الحزن قال واد في جهنم تتعوذ منه جهنم كل يوم مائة مرة قلنا يا رسول الله ومن يدخله قال القراء المراءون بأعمالهم قال هذا حديث حسن غريب


001-يا رسول الله الرجل يعمل العمل فيسره فإذا أطلع عليه أعجبه ذلك قال رسول الله صلى الله عليه وسلم له أجران أجر السر وأجر العلانية قال أبو عيسى هذا حديث

يا رسول الله الرجل يعمل العمل فيسره فإذا أطلع عليه أعجبه ذلك قال رسول الله صلى الله عليه وسلم له أجران أجر السر وأجر العلانية قال أبو عيسى هذا حديث حسن غريب وقد روى الأعمش وغيره عن حبيب بن أبي ثابت عن أبي صالح عن النبي صلى الله عليه وسلم مرسلا وأصحاب الأعمش لم يذكروا فيه عن أبي هريرة قال أبو عيسى وقد فسر بعض أهل العلم هذا الحديث فقال إذا أطلع عليه فأعجبه فإنما معناه أن يعجبه ثناء الناس عليه بالخير لقول النبي صلى الله عليه وسلم أنتم شهداء الله في الأرض فيعجبه ثناء الناس عليه لهذا لما يرجو بثناء الناس عليه فأما إذا أعجبه ليعلم الناس منه الخير ليكرم على ذلك ويعظم عليه فهذا رياء وقال بعض أهل العلم إذا أطلع عليه فأعجبه رجاء أن يعمل بعمله فيكون له مثل أجورهم فهذا له مذهب أيضا

حدثنا محمد بن المثنى حدثنا أبو داود حدثنا أبو سنان الشيباني عن حبيب بن أبي ثابت عن أبي صالح عن أبي هريرة قال قال رجل يا رسول الله الرجل يعمل العمل فيسره فإذا أطلع عليه أعجبه ذلك قال رسول الله صلى الله عليه وسلم له أجران أجر السر وأجر العلانية قال أبو عيسى هذا حديث حسن غريب وقد روى الأعمش وغيره عن حبيب بن أبي ثابت عن أبي صالح عن النبي صلى الله عليه وسلم مرسلا وأصحاب الأعمش لم يذكروا فيه عن أبي هريرة قال أبو عيسى وقد فسر بعض أهل العلم هذا الحديث فقال إذا أطلع عليه فأعجبه فإنما معناه أن يعجبه ثناء الناس عليه بالخير لقول النبي صلى الله عليه وسلم أنتم شهداء الله في الأرض فيعجبه ثناء الناس عليه لهذا لما يرجو بثناء الناس عليه فأما إذا أعجبه ليعلم الناس منه الخير ليكرم على ذلك ويعظم عليه فهذا رياء وقال بعض أهل العلم إذا أطلع عليه فأعجبه رجاء أن يعمل بعمله فيكون له مثل أجورهم فهذا له مذهب أيضا


001-يا رسول الله متى قيام الساعة فقام النبي صلى الله عليه وسلم إلى الصلاة فلما قضى صلاته قال أين السائل عن قيام الساعة فقال الرجل أنا يا رسول الله قال ما

يا رسول الله متى قيام الساعة فقام النبي صلى الله عليه وسلم إلى الصلاة فلما قضى صلاته قال أين السائل عن قيام الساعة فقال الرجل أنا يا رسول الله قال ما أعددت لها قال يا رسول الله ما أعددت لها كبير صلاة ولا صوم إلا أنى أحب الله ورسوله فقال رسول الله صلى الله عليه وسلم المرء مع من أحب وأنت مع من أحببت فما رأيت فرح المسلمون بعد الإسلام فرحهم بهذا قال أبو عيسى هذا حديث صحيح

حدثنا على بن حجر أخبرنا إسماعيل بن جعفر عن حميد عن أنس أنه قال جاء رجل إلى رسول الله صلى الله عليه وسلم فقال يا رسول الله متى قيام الساعة فقام النبي صلى الله عليه وسلم إلى الصلاة فلما قضى صلاته قال أين السائل عن قيام الساعة فقال الرجل أنا يا رسول الله قال ما أعددت لها قال يا رسول الله ما أعددت لها كبير صلاة ولا صوم إلا أنى أحب الله ورسوله فقال رسول الله صلى الله عليه وسلم المرء مع من أحب وأنت مع من أحببت فما رأيت فرح المسلمون بعد الإسلام فرحهم بهذا قال أبو عيسى هذا حديث صحيح


002-المرء مع من أحب وله ما اكتسب وفي الباب عن على وعبد الله بن مسعود وصفوان بن عسال وأبي هريرة وأبي موسى قال أبو عيسى هذا حديث حسن غريب من حديث الحسن عن

المرء مع من أحب وله ما اكتسب وفي الباب عن على وعبد الله بن مسعود وصفوان بن عسال وأبي هريرة وأبي موسى قال أبو عيسى هذا حديث حسن غريب من حديث الحسن عن أنس بن مالك عن النبي صلى الله عليه وسلم وقد روي هذا الحديث من غير وجه عن النبي صلى الله عليه وسلم

حدثنا أبو هشام الرفاعي حدثنا حفص بن غياث عن أشعث عن الحسن عن أنس بن مالك قال قال رسول الله صلى الله عليه وسلم المرء مع من أحب وله ما اكتسب وفي الباب عن على وعبد الله بن مسعود وصفوان بن عسال وأبي هريرة وأبي موسى قال أبو عيسى هذا حديث حسن غريب من حديث الحسن عن أنس بن مالك عن النبي صلى الله عليه وسلم وقد روي هذا الحديث من غير وجه عن النبي صلى الله عليه وسلم


003-المرء مع من أحب قال أبو عيسى هذا حديث حسن صحيح حدثنا أحمد بن عبدة الضبي حدثنا حماد بن زيد عن عاصم عن زر عن صفوان بن عسال عن النبي صلى الله عليه وسلم

المرء مع من أحب قال أبو عيسى هذا حديث حسن صحيح حدثنا أحمد بن عبدة الضبي حدثنا حماد بن زيد عن عاصم عن زر عن صفوان بن عسال عن النبي صلى الله عليه وسلم نحو حديث محمود

حدثنا محمود بن غيلان حدثنا يحيى بن آدم حدثنا سفيان عن عاصم عن زر بن حبيش عن صفوان بن عسال قال جاء أعرابي جهوري الصوت قال يا محمد الرجل يحب القوم ولما يلحق بهم فقال رسول الله صلى الله عليه وسلم المرء مع من أحب قال أبو عيسى هذا حديث حسن صحيح حدثنا أحمد بن عبدة الضبي حدثنا حماد بن زيد عن عاصم عن زر عن صفوان بن عسال عن النبي صلى الله عليه وسلم نحو حديث محمود


001-إن الله يقول أنا عند ظن عبدي في وأنا معه إذا دعاني قال أبو عيسى هذا حديث حسن صحيح

إن الله يقول أنا عند ظن عبدي في وأنا معه إذا دعاني قال أبو عيسى هذا حديث حسن صحيح

حدثنا أبو كريب حدثنا وكيع عن جعفر بن برقان عن يزيد بن الأصم عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم إن الله يقول أنا عند ظن عبدي في وأنا معه إذا دعاني قال أبو عيسى هذا حديث حسن صحيح


001-سأل رسول الله صلى الله عليه وسلم عن البر والإثم فقال النبي صلى الله عليه وسلم البر حسن الخلق والإثم ما حاك في نفسك وكرهت أن يطلع عليه الناس حدثنا

سأل رسول الله صلى الله عليه وسلم عن البر والإثم فقال النبي صلى الله عليه وسلم البر حسن الخلق والإثم ما حاك في نفسك وكرهت أن يطلع عليه الناس حدثنا محمد بن بشار حدثنا عبد الرحمن بن مهدي حدثنا معاوية بن صالح نحوه إلا أنه قال سألت النبي صلى الله عليه وسلم قال أبو عيسى هذا حديث حسن صحيح

حدثنا موسى بن عبد الرحمن الكندي الكوفي حدثنا زيد بن حباب حدثنا معاوية بن صالح حدثنا عبد الرحمن بن جبير بن نفير الحضرمي عن أبيه عن النواس بن سمعان أن رجلا سأل رسول الله صلى الله عليه وسلم عن البر والإثم فقال النبي صلى الله عليه وسلم البر حسن الخلق والإثم ما حاك في نفسك وكرهت أن يطلع عليه الناس حدثنا محمد بن بشار حدثنا عبد الرحمن بن مهدي حدثنا معاوية بن صالح نحوه إلا أنه قال سألت النبي صلى الله عليه وسلم قال أبو عيسى هذا حديث حسن صحيح


001-المتحابون في جلالي لهم منابر من نور يغبطهم النبيون والشهداء وفي باب عن أبي الدرداء وابن مسعود وعبادة بن الصامت وأبي هريرة وأبي مالك الأشعري قال أبو

المتحابون في جلالي لهم منابر من نور يغبطهم النبيون والشهداء وفي باب عن أبي الدرداء وابن مسعود وعبادة بن الصامت وأبي هريرة وأبي مالك الأشعري قال أبو عيسى هذا حديث حسن صحيح وأبو مسلم الخولاني اسمه عبد الله بن ثوب

حدثنا أحمد بن منيع حدثنا كثير بن هشام حدثنا جعفر بن برقان حدثنا حبيب بن أبي مرزوق عن عطاء بن أبي رباح عن أبي مسلم الخولاني حدثني معاذ بن جبل قال سمعت رسول الله صلى الله عليه وسلم يقول قال الله المتحابون في جلالي لهم منابر من نور يغبطهم النبيون والشهداء وفي باب عن أبي الدرداء وابن مسعود وعبادة بن الصامت وأبي هريرة وأبي مالك الأشعري قال أبو عيسى هذا حديث حسن صحيح وأبو مسلم الخولاني اسمه عبد الله بن ثوب


002-سبعة يظلهم الله في ظله يوم لا ظل إلا ظله إمام عادل وشاب نشأ بعبادة الله ورجل كان قلبه معلقا بالمسجد إذا خرج منه حتى يعود إليه ورجلان تحابا في الله

سبعة يظلهم الله في ظله يوم لا ظل إلا ظله إمام عادل وشاب نشأ بعبادة الله ورجل كان قلبه معلقا بالمسجد إذا خرج منه حتى يعود إليه ورجلان تحابا في الله فاجتمعا على ذلك وتفرقا ورجل ذكر الله خاليا ففاضت عيناه ورجل دعته امرأة ذات حسب وجمال فقال إني أخاف الله ورجل تصدق بصدقة فأخفاها حتى لا تعلم شماله ما تنفق يمينه قال أبو عيسى هذا حديث حسن صحيح وهكذا روي هذا الحديث عن مالك بن أنس من غير وجه مثل هذا وشك فيه وقال عن أبي هريرة أو عن أبي سعيد وعبيد الله بن عمر رواه عن حبيب بن عبد الرحمن ولم يشك فيه يقول عن أبي هريرة حدثنا سوار بن عبد الله العنبري ومحمد بن المثنى قالا حدثنا يحيى بن سعيد عن عبيد الله بن عمر حدثني حبيب عن حفص بن عاصم عن أبي هريرة عن النبي صلى الله عليه وسلم نحو حديث مالك بن أنس بمعناه الا أنه قال كان قلبه معلقا بالمساجد وقال ذات منصب وجمال قال أبو عيسى حديث المقدام حديث حسن صحيح غريب والمقدام يكنى أبا كريمة

حدثنا الأنصاري حدثنا معن حدثنا مالك عن حبيب بن عبد الرحمن عن حفص بن عاصم عن أبي هريرة أو عن أبي سعيد أن رسول الله صلى الله عليه وسلم قال سبعة يظلهم الله في ظله يوم لا ظل إلا ظله إمام عادل وشاب نشأ بعبادة الله ورجل كان قلبه معلقا بالمسجد إذا خرج منه حتى يعود إليه ورجلان تحابا في الله فاجتمعا على ذلك وتفرقا ورجل ذكر الله خاليا ففاضت عيناه ورجل دعته امرأة ذات حسب وجمال فقال إني أخاف الله ورجل تصدق بصدقة فأخفاها حتى لا تعلم شماله ما تنفق يمينه قال أبو عيسى هذا حديث حسن صحيح وهكذا روي هذا الحديث عن مالك بن أنس من غير وجه مثل هذا وشك فيه وقال عن أبي هريرة أو عن أبي سعيد وعبيد الله بن عمر رواه عن حبيب بن عبد الرحمن ولم يشك فيه يقول عن أبي هريرة حدثنا سوار بن عبد الله العنبري ومحمد بن المثنى قالا حدثنا يحيى بن سعيد عن عبيد الله بن عمر حدثني حبيب عن حفص بن عاصم عن أبي هريرة عن النبي صلى الله عليه وسلم نحو حديث مالك بن أنس بمعناه الا أنه قال كان قلبه معلقا بالمساجد وقال ذات منصب وجمال قال أبو عيسى حديث المقدام حديث حسن صحيح غريب والمقدام يكنى أبا كريمة


003-إذا آخى الرجل الرجل فليسأله عن اسمه واسم أبيه وممن هو فإنه أوصل للمودة قال أبو عيسى هذا حديث غريب لا نعرفه إلا من هذا الوجه ولا نعرف ليزيد بن نعامة

إذا آخى الرجل الرجل فليسأله عن اسمه واسم أبيه وممن هو فإنه أوصل للمودة قال أبو عيسى هذا حديث غريب لا نعرفه إلا من هذا الوجه ولا نعرف ليزيد بن نعامة سماعا من النبي صلى الله عليه وسلم ويروى عن بن عمر عن النبي صلى الله عليه وسلم نحو هذا ولا يصح إسناده

حدثنا هناد وقتيبة قالا حدثنا حاتم بن إسماعيل عن عمران بن مسلم القصير عن سعيد بن سلمان عن يزيد بن نعامة الضبي قال قال رسول الله صلى الله عليه وسلم إذا آخى الرجل الرجل فليسأله عن اسمه واسم أبيه وممن هو فإنه أوصل للمودة قال أبو عيسى هذا حديث غريب لا نعرفه إلا من هذا الوجه ولا نعرف ليزيد بن نعامة سماعا من النبي صلى الله عليه وسلم ويروى عن بن عمر عن النبي صلى الله عليه وسلم نحو هذا ولا يصح إسناده


001-أمرنا رسول الله صلى الله عليه وسلم أن نحثو في وجوه المداحين التراب وفي الباب عن أبي هريرة قال أبو عيسى هذا حديث حسن صحيح وقد روى زائدة عن يزيد بن أبي

أمرنا رسول الله صلى الله عليه وسلم أن نحثو في وجوه المداحين التراب وفي الباب عن أبي هريرة قال أبو عيسى هذا حديث حسن صحيح وقد روى زائدة عن يزيد بن أبي زياد عن مجاهد عن بن عباس عن المقداد وحديث مجاهد عن أبي معمر أصح وأبو معمر اسمه عبد الله بن سخبرة والمقداد بن الأسود هو المقداد بن عمرو الكندي ويكنى أبا معبد وإنما نسب إلى الأسود بن عبد يغوث لأنه كان قد تبناه وهو صغير

حدثنا محمد بن بشار حدثنا عبد الرحمن بن مهدي حدثنا سفيان عن حبيب بن أبي ثابت عن مجاهد عن أبي معمر قال قام رجل فأثنى على أمير من الأمراء فجعل المقداد يحثوا في وجهه التراب وقال أمرنا رسول الله صلى الله عليه وسلم أن نحثو في وجوه المداحين التراب وفي الباب عن أبي هريرة قال أبو عيسى هذا حديث حسن صحيح وقد روى زائدة عن يزيد بن أبي زياد عن مجاهد عن بن عباس عن المقداد وحديث مجاهد عن أبي معمر أصح وأبو معمر اسمه عبد الله بن سخبرة والمقداد بن الأسود هو المقداد بن عمرو الكندي ويكنى أبا معبد وإنما نسب إلى الأسود بن عبد يغوث لأنه كان قد تبناه وهو صغير


002-أمرنا رسول الله صلى الله عليه وسلم أن نحثو في أفواه المداحين التراب قال أبو عيسى هذا حديث غريب من حديث أبي هريرة

أمرنا رسول الله صلى الله عليه وسلم أن نحثو في أفواه المداحين التراب قال أبو عيسى هذا حديث غريب من حديث أبي هريرة

حدثنا محمد بن عثمان الكوفي حدثنا عبيد الله بن موسى عن سالم الخياط عن الحسن عن أبي هريرة قال أمرنا رسول الله صلى الله عليه وسلم أن نحثو في أفواه المداحين التراب قال أبو عيسى هذا حديث غريب من حديث أبي هريرة


001-لا تصاحب إلا مؤمنا ولا يأكل طعامك إلا تقي قال أبو عيسى هذا حديث حسن إنما نعرفه من هذا الوجه

لا تصاحب إلا مؤمنا ولا يأكل طعامك إلا تقي قال أبو عيسى هذا حديث حسن إنما نعرفه من هذا الوجه

حدثنا سويد بن نصر أخبرنا بن المبارك عن حيوة بن شريح حدثني سالم بن غيلان أن الوليد بن قيس التجيبي أخبره أنه سمع أبا سعيد الخدري قال سالم أو عن أبي الهيثم عن أبي سعيد أنه سمع رسول الله صلى الله عليه وسلم يقول لا تصاحب إلا مؤمنا ولا يأكل طعامك إلا تقي قال أبو عيسى هذا حديث حسن إنما نعرفه من هذا الوجه


001-إذا أراد الله بعبده الخير عجل له العقوبة في الدنيا وإذا أراد الله بعبده الشر أمسك عنه بذنبه حتى يوافي به يوم القيامة وبهذا الإسناد عن النبي صلى الله

إذا أراد الله بعبده الخير عجل له العقوبة في الدنيا وإذا أراد الله بعبده الشر أمسك عنه بذنبه حتى يوافي به يوم القيامة وبهذا الإسناد عن النبي صلى الله عليه وسلم قال إن عظم الجزاء مع عظم البلاء وإن الله إذا أحب قوما ابتلاهم فمن رضى فله الرضا ومن سخط فله السخط قال أبو عيسى هذا حديث حسن غريب من هذا الوجه

حدثنا قتيبة حدثنا الليث عن يزيد بن أبي حبيب عن سعد بن سنان عن أنس قال قال رسول الله صلى الله عليه وسلم إذا أراد الله بعبده الخير عجل له العقوبة في الدنيا وإذا أراد الله بعبده الشر أمسك عنه بذنبه حتى يوافي به يوم القيامة وبهذا الإسناد عن النبي صلى الله عليه وسلم قال إن عظم الجزاء مع عظم البلاء وإن الله إذا أحب قوما ابتلاهم فمن رضى فله الرضا ومن سخط فله السخط قال أبو عيسى هذا حديث حسن غريب من هذا الوجه


002-ما رأيت الوجع على أحد أشد منه على رسول الله صلى الله عليه وسلم قال أبو عيسى هذا حديث حسن صحيح

ما رأيت الوجع على أحد أشد منه على رسول الله صلى الله عليه وسلم قال أبو عيسى هذا حديث حسن صحيح

حدثنا محمود بن غيلان حدثنا أبو داود أخبرنا شعبة عن الأعمش قال سمعت أبا وائل يقول قالت عائشة ما رأيت الوجع على أحد أشد منه على رسول الله صلى الله عليه وسلم قال أبو عيسى هذا حديث حسن صحيح


003-يا رسول الله أي الناس أشد بلاء قال الأنبياء ثم الأمثل فالأمثل فيبتلى الرجل على حسب دينه فإن كان دينه صلبا اشتد بلاؤه وإن كان في دينه رقة ابتلى على

يا رسول الله أي الناس أشد بلاء قال الأنبياء ثم الأمثل فالأمثل فيبتلى الرجل على حسب دينه فإن كان دينه صلبا اشتد بلاؤه وإن كان في دينه رقة ابتلى على حسب دينه فما يبرح البلاء بالعبد حتى يتركه يمشى على الأرض ما عليه خطيئة قال أبو عيسى هذا حديث حسن صحيح وفي الباب عن أبي هريرة وأخت حذيفة بن اليمان أن النبي صلى الله عليه وسلم سئل أي الناس أشد بلاء قال الأنبياء ثم الأمثل فالأمثل

حدثنا قتيبة حماد بن زيد عن عاصم بن بهدلة عن مصعب بن سعد عن أبيه قال قلت يا رسول الله أي الناس أشد بلاء قال الأنبياء ثم الأمثل فالأمثل فيبتلى الرجل على حسب دينه فإن كان دينه صلبا اشتد بلاؤه وإن كان في دينه رقة ابتلى على حسب دينه فما يبرح البلاء بالعبد حتى يتركه يمشى على الأرض ما عليه خطيئة قال أبو عيسى هذا حديث حسن صحيح وفي الباب عن أبي هريرة وأخت حذيفة بن اليمان أن النبي صلى الله عليه وسلم سئل أي الناس أشد بلاء قال الأنبياء ثم الأمثل فالأمثل


004-ما يزال البلاء بالمؤمن والمؤمنة في نفسه وولده وماله حتى يلقى الله وما عليه خطيئة قال أبو عيسى هذا حديث حسن صحيح

ما يزال البلاء بالمؤمن والمؤمنة في نفسه وولده وماله حتى يلقى الله وما عليه خطيئة قال أبو عيسى هذا حديث حسن صحيح

حدثنا محمد بن عبد الأعلى حدثنا يزيد بن زريع عن محمد بن عمرو عن أبي سلمة عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم ما يزال البلاء بالمؤمن والمؤمنة في نفسه وولده وماله حتى يلقى الله وما عليه خطيئة قال أبو عيسى هذا حديث حسن صحيح


001-ان الله يقول إذا أخذت كريمتي عبدي في الدنيا لم يكن له جزاء عندي الا الجنة وفي الباب عن أبي هريرة وزيد بن أرقم قال أبو عيسى هذا حديث حسن غريب من هذا

ان الله يقول إذا أخذت كريمتي عبدي في الدنيا لم يكن له جزاء عندي الا الجنة وفي الباب عن أبي هريرة وزيد بن أرقم قال أبو عيسى هذا حديث حسن غريب من هذا الوجه وأبو ظلال اسمه هلال

حدثنا عبد الله بن معاوية الجمحي حدثنا عبد العزيز بن مسلم حدثنا أبو ظلال عن أنس بن مالك قال قال رسول الله صلى الله عليه وسلم ان الله يقول إذا أخذت كريمتي عبدي في الدنيا لم يكن له جزاء عندي الا الجنة وفي الباب عن أبي هريرة وزيد بن أرقم قال أبو عيسى هذا حديث حسن غريب من هذا الوجه وأبو ظلال اسمه هلال


002-يقول الله من أذهبت حبيبتيه فصبر واحتسب لم أرض له ثوابا دون الجنة وفي الباب عن عرباض بن سارية قال أبو عيسى هذا حديث حسن صحيح

يقول الله من أذهبت حبيبتيه فصبر واحتسب لم أرض له ثوابا دون الجنة وفي الباب عن عرباض بن سارية قال أبو عيسى هذا حديث حسن صحيح

حدثنا محمود بن غيلان حدثنا عبد الرزاق أخبرنا سفيان عن الأعمش عن أبي صالح عن أبي هريرة رفعه إلى النبي صلى الله عليه وسلم قال يقول الله من أذهبت حبيبتيه فصبر واحتسب لم أرض له ثوابا دون الجنة وفي الباب عن عرباض بن سارية قال أبو عيسى هذا حديث حسن صحيح


003-يود أهل العافية يوم القيامة حين يعطى أهل البلاء الثواب لو ان جلودهم كانت قرضت في الدنيا بالمقاريض وهذا حديث غريب لا نعرفه بهذا الإسناد الا من هذا

يود أهل العافية يوم القيامة حين يعطى أهل البلاء الثواب لو ان جلودهم كانت قرضت في الدنيا بالمقاريض وهذا حديث غريب لا نعرفه بهذا الإسناد الا من هذا الوجه وقد روى بعضهم هذا الحديث عن الأعمش عن طلحة بن مصرف عن مسروق قوله شيئا من هذا

حدثنا محمد بن حميد الرازي ويوسف بن موسى القطان البغدادي قالا حدثنا عبد الرحمن بن مغراء أبو زهير عن الأعمش عن أبي الزبير عن جابر قال قال رسول الله صلى الله عليه وسلم يود أهل العافية يوم القيامة حين يعطى أهل البلاء الثواب لو ان جلودهم كانت قرضت في الدنيا بالمقاريض وهذا حديث غريب لا نعرفه بهذا الإسناد الا من هذا الوجه وقد روى بعضهم هذا الحديث عن الأعمش عن طلحة بن مصرف عن مسروق قوله شيئا من هذا


004-ما من أحد يموت ألا ندم قالوا وما ندامته يا رسول الله قال إن كان محسنا ندم أن لا يكون أزداد وإن كان مسيئا ندم أن لا يكون نزع قال أبو عيسى هذا حديث

ما من أحد يموت ألا ندم قالوا وما ندامته يا رسول الله قال إن كان محسنا ندم أن لا يكون أزداد وإن كان مسيئا ندم أن لا يكون نزع قال أبو عيسى هذا حديث إنما نعرفه من هذا الوجه ويحيى بن عبيد الله قد تكلم فيه شعبة وهو يحيى بن عبيد الله بن موهب مدني

حدثنا سويد بن نصر أخبرنا بن المبارك أخبرنا يحيى بن عبيد الله قال سمعت أبي يقول سمعت أبا هريرة يقول قال رسول الله صلى الله عليه وسلم ما من أحد يموت ألا ندم قالوا وما ندامته يا رسول الله قال إن كان محسنا ندم أن لا يكون أزداد وإن كان مسيئا ندم أن لا يكون نزع قال أبو عيسى هذا حديث إنما نعرفه من هذا الوجه ويحيى بن عبيد الله قد تكلم فيه شعبة وهو يحيى بن عبيد الله بن موهب مدني


005-يخرج في آخر الزمان رجال يختلون الدنيا بالدين يلبسون للناس جلود الضأن من اللين ألسنتهم أحلى من السكر وقلوبهم قلوب الذئاب يقول الله أبي يغترون أم علي

يخرج في آخر الزمان رجال يختلون الدنيا بالدين يلبسون للناس جلود الضأن من اللين ألسنتهم أحلى من السكر وقلوبهم قلوب الذئاب يقول الله أبي يغترون أم علي يجترئون فبي حلفت لأبعثن على أولئك منهم فتنة تدع الحليم منهم حيرانا وفي الباب عن بن عمر

حدثنا سويد أخبرنا بن المبارك أخبرنا يحيى بن عبيد الله قال سمعت أبي يقول سمعت أبا هريرة يقول قال رسول الله صلى الله عليه وسلم يخرج في آخر الزمان رجال يختلون الدنيا بالدين يلبسون للناس جلود الضأن من اللين ألسنتهم أحلى من السكر وقلوبهم قلوب الذئاب يقول الله أبي يغترون أم علي يجترئون فبي حلفت لأبعثن على أولئك منهم فتنة تدع الحليم منهم حيرانا وفي الباب عن بن عمر


006-إن الله قال لقد خلقت خلقا ألسنتهم أحلى من العسل وقلوبهم أمر من الصبر فبي حلفت لأتيحنهم فتنة تدع الحليم منهم حيرانا فبي يغترون أم على يجترئون قال أبو

إن الله قال لقد خلقت خلقا ألسنتهم أحلى من العسل وقلوبهم أمر من الصبر فبي حلفت لأتيحنهم فتنة تدع الحليم منهم حيرانا فبي يغترون أم على يجترئون قال أبو عيسى هذا حديث حسن غريب من حديث بن عمر لا نعرفه إلا من هذا الوجه

حدثنا أحمد بن سعيد الدارمي حدثنا محمد بن عباد أخبرنا حاتم بن إسماعيل أخبرنا حمزة بن أبي محمد عن عبد الله بن دينار عن بن عمر عن النبي صلى الله عليه وسلم قال إن الله قال لقد خلقت خلقا ألسنتهم أحلى من العسل وقلوبهم أمر من الصبر فبي حلفت لأتيحنهم فتنة تدع الحليم منهم حيرانا فبي يغترون أم على يجترئون قال أبو عيسى هذا حديث حسن غريب من حديث بن عمر لا نعرفه إلا من هذا الوجه


001-يا رسول الله ما النجاة قال أمسك عليك لسانك وليسعك بيتك وابك على خطيئتك قال أبو عيسى هذا حديث حسن

يا رسول الله ما النجاة قال أمسك عليك لسانك وليسعك بيتك وابك على خطيئتك قال أبو عيسى هذا حديث حسن

حدثنا صالح بن عبد الله حدثنا بن المبارك وحدثنا سويد أخبرنا بن المبارك عن يحيى بن أيوب عن عبيد الله بن زحر عن على بن يزيد عن القاسم عن أبي أمامة عن عقبة بن عامر قال قلت يا رسول الله ما النجاة قال أمسك عليك لسانك وليسعك بيتك وابك على خطيئتك قال أبو عيسى هذا حديث حسن


002-إذا أصبح بن آدم فإن الأعضاء كلها تكفر اللسان فتقول اتق الله فينا فإنما نحن بك فإن استقمت استقمنا وان اعوججت اعوججنا حدثنا هناد حدثنا أبو أسامة عن

إذا أصبح بن آدم فإن الأعضاء كلها تكفر اللسان فتقول اتق الله فينا فإنما نحن بك فإن استقمت استقمنا وان اعوججت اعوججنا حدثنا هناد حدثنا أبو أسامة عن حماد بن زيد نحوه ولم يرفعه وهذا أصح من حديث محمد بن موسى قال أبو عيسى هذا حديث لا نعرفه إلا من حديث حماد بن زيد وقد رواه غير واحد عن حماد بن زيد ولم يرفعوه حدثنا صالح بن عبد الله حدثنا حماد بن زيد عن أبي الصهباء عن سعيد بن جبير عن أبي سعيد الخدري قال أحسبه عن النبي صلى الله عليه وسلم فذكر نحوه

حدثنا محمد بن موسى البصري حدثنا حماد بن أبي زيد عن أبي الصهباء عن سعيد بن جبير عن أبي سعيد الخدري رفعه قال إذا أصبح بن آدم فإن الأعضاء كلها تكفر اللسان فتقول اتق الله فينا فإنما نحن بك فإن استقمت استقمنا وان اعوججت اعوججنا حدثنا هناد حدثنا أبو أسامة عن حماد بن زيد نحوه ولم يرفعه وهذا أصح من حديث محمد بن موسى قال أبو عيسى هذا حديث لا نعرفه إلا من حديث حماد بن زيد وقد رواه غير واحد عن حماد بن زيد ولم يرفعوه حدثنا صالح بن عبد الله حدثنا حماد بن زيد عن أبي الصهباء عن سعيد بن جبير عن أبي سعيد الخدري قال أحسبه عن النبي صلى الله عليه وسلم فذكر نحوه


003-من يتكفل لي ما بين لحييه وما بين رجليه أتكفل له بالجنة وفي الباب عن أبي هريرة وابن عباس قال أبو عيسى حديث سهل حديث حسن صحيح غريب من حديث سهل بن سعد

من يتكفل لي ما بين لحييه وما بين رجليه أتكفل له بالجنة وفي الباب عن أبي هريرة وابن عباس قال أبو عيسى حديث سهل حديث حسن صحيح غريب من حديث سهل بن سعد

حدثنا محمد بن عبد الأعلى الصنعاني حدثنا عمر بن على المقدمي عن أبي حازم عن سهل بن سعد قال قال رسول الله صلى الله عليه وسلم من يتكفل لي ما بين لحييه وما بين رجليه أتكفل له بالجنة وفي الباب عن أبي هريرة وابن عباس قال أبو عيسى حديث سهل حديث حسن صحيح غريب من حديث سهل بن سعد


004-من وقاه الله شر ما بين لحييه وشر ما بين رجليه دخل الجنة قال أبو عيسى أبو حازم الذي روى عن أبي هريرة اسمه سلمان مولى عزة الأشجعية وهو كوفي وأبو حازم

من وقاه الله شر ما بين لحييه وشر ما بين رجليه دخل الجنة قال أبو عيسى أبو حازم الذي روى عن أبي هريرة اسمه سلمان مولى عزة الأشجعية وهو كوفي وأبو حازم الذي روى عن سهل بن سعيد هو أبو حازم الزاهد مدني واسمه سلمة بن دينار وهذا حديث حسن غريب

حدثنا أبو سعيد الأشج حدثنا أبو خالد الأحمر عن بن عجلان عن أبي حازم عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم من وقاه الله شر ما بين لحييه وشر ما بين رجليه دخل الجنة قال أبو عيسى أبو حازم الذي روى عن أبي هريرة اسمه سلمان مولى عزة الأشجعية وهو كوفي وأبو حازم الذي روى عن سهل بن سعيد هو أبو حازم الزاهد مدني واسمه سلمة بن دينار وهذا حديث حسن غريب


005-قل ربي الله ثم استقم قلت يا رسول الله ما أخوف ما نخاف علي فأخذ بلسان نفسه ثم قال هذا قال أبو عيسى هذا حديث حسن صحيح وقد روى من غير وجه عن سفيان بن

قل ربي الله ثم استقم قلت يا رسول الله ما أخوف ما نخاف علي فأخذ بلسان نفسه ثم قال هذا قال أبو عيسى هذا حديث حسن صحيح وقد روى من غير وجه عن سفيان بن عبد الله الثقفي

حدثنا سويد بن نصر أخبرنا بن المبارك عن معمر عن الزهري عن عبد الرحمن بن ماعز عن سفيان بن عبد الله الثقفي قال قلت يا رسول الله حدثني بأمر اعتصم به قال قل ربي الله ثم استقم قلت يا رسول الله ما أخوف ما نخاف علي فأخذ بلسان نفسه ثم قال هذا قال أبو عيسى هذا حديث حسن صحيح وقد روى من غير وجه عن سفيان بن عبد الله الثقفي


006-لا تكثروا الكلام بغير ذكر الله فإن كثرة الكلام بغير ذكر الله قسوة للقلب وإن أبعد الناس من الله القلب القاسى حدثنا أبو بكر بن أبي النضر حدثني أبو

لا تكثروا الكلام بغير ذكر الله فإن كثرة الكلام بغير ذكر الله قسوة للقلب وإن أبعد الناس من الله القلب القاسى حدثنا أبو بكر بن أبي النضر حدثني أبو النضر عن إبراهيم بن عبد الله بن حاطب عن عبد الله بن دينار عن بن عمر عن النبي صلى الله عليه وسلم نحوه بمعناه قال أبو عيسى هذا حديث حسن غريب لا نعرفه إلا من حديث إبراهيم بن عبد الله بن حاطب

حدثنا أبو عبد الله محمد بن أبي ثلج البغدادي صاحب أحمد بن حنبل حدثنا علي بن حفص حدثنا إبراهيم بن عبد الله بن حاطب عن عبد الله بن دينار عن بن عمر قال قال رسول الله صلى الله عليه وسلم لا تكثروا الكلام بغير ذكر الله فإن كثرة الكلام بغير ذكر الله قسوة للقلب وإن أبعد الناس من الله القلب القاسى حدثنا أبو بكر بن أبي النضر حدثني أبو النضر عن إبراهيم بن عبد الله بن حاطب عن عبد الله بن دينار عن بن عمر عن النبي صلى الله عليه وسلم نحوه بمعناه قال أبو عيسى هذا حديث حسن غريب لا نعرفه إلا من حديث إبراهيم بن عبد الله بن حاطب


007-كل كلام بن آدم عليه لا له الا أمر بمعروف أو نهى عن منكر أو ذكر الله قال أبو عيسى هذا حديث حسن غريب لا نعرفه إلا من حديث محمد بن يزيد بن خنيس

كل كلام بن آدم عليه لا له الا أمر بمعروف أو نهى عن منكر أو ذكر الله قال أبو عيسى هذا حديث حسن غريب لا نعرفه إلا من حديث محمد بن يزيد بن خنيس

حدثنا محمد بن بشار وغير واحد قالوا حدثنا محمد بن يزيد بن خنيس المكي قال سمعت سعيد بن حسان المخزومي قال حدثتني أم صالح عن صفيه بنت شيبة عن أم حبيبه زوج النبي صلى الله عليه وسلم عن النبي صلى الله عليه وسلم قال كل كلام بن آدم عليه لا له الا أمر بمعروف أو نهى عن منكر أو ذكر الله قال أبو عيسى هذا حديث حسن غريب لا نعرفه إلا من حديث محمد بن يزيد بن خنيس


008-آخى رسول الله صلى الله عليه وسلم بين سلمان وبين أبي الدرداء فزار سلمان أبا الدرداء فرأى أم الدرداء متبذلة فقال ما شأنك متبذلة قالت إن أخاك أبا

آخى رسول الله صلى الله عليه وسلم بين سلمان وبين أبي الدرداء فزار سلمان أبا الدرداء فرأى أم الدرداء متبذلة فقال ما شأنك متبذلة قالت إن أخاك أبا الدرداء ليس له حاجة في الدنيا قال فلما جاء أبو الدرداء قرب إليه طعاما فقال كل فإني صائم قال ما أنا بآكل حتى تأكل قال فأكل فلما كان الليل ذهب أبو الدرداء ليقوم فقال له سلمان نم فنام ثم ذهب يقوم فقال له نم فنام فلما كان عند الصبح قال له سلمان قم الآن فقاما فصليا فقال إن لنفسك عليك حقا ولربك عليك حقا ولضيفك عليك حقا وإن لأهلك عليك حقا فأعط كل ذي حق حقه فأتيا النبي صلى الله عليه وسلم فذكرا ذلك فقال له صدق سلمان قال أبو عيسى هذا حديث صحيح وأبو العميس اسمه عتبة بن عبد الله وهو أخو عبد الرحمن بن عبد الله المسعودي

حدثنا محمد بن بشار حدثنا جعفر بن عون حدثنا أبو العميس عن عون بن أبي جحيفة عن أبيه قال آخى رسول الله صلى الله عليه وسلم بين سلمان وبين أبي الدرداء فزار سلمان أبا الدرداء فرأى أم الدرداء متبذلة فقال ما شأنك متبذلة قالت إن أخاك أبا الدرداء ليس له حاجة في الدنيا قال فلما جاء أبو الدرداء قرب إليه طعاما فقال كل فإني صائم قال ما أنا بآكل حتى تأكل قال فأكل فلما كان الليل ذهب أبو الدرداء ليقوم فقال له سلمان نم فنام ثم ذهب يقوم فقال له نم فنام فلما كان عند الصبح قال له سلمان قم الآن فقاما فصليا فقال إن لنفسك عليك حقا ولربك عليك حقا ولضيفك عليك حقا وإن لأهلك عليك حقا فأعط كل ذي حق حقه فأتيا النبي صلى الله عليه وسلم فذكرا ذلك فقال له صدق سلمان قال أبو عيسى هذا حديث صحيح وأبو العميس اسمه عتبة بن عبد الله وهو أخو عبد الرحمن بن عبد الله المسعودي


009-كتب معاوية إلى عائشة أم المؤمنين رضي الله عنها أن اكتبي إلي كتابا توصيني فيه ولا تكثري علي فكتبت عائشة رضي الله عنها إلى معاوية سلام عليك أما بعد

كتب معاوية إلى عائشة أم المؤمنين رضي الله عنها أن اكتبي إلي كتابا توصيني فيه ولا تكثري علي فكتبت عائشة رضي الله عنها إلى معاوية سلام عليك أما بعد فإني سمعت رسول الله صلى الله عليه وسلم يقول من التمس رضاء الله بسخط الناس كفاه الله مؤنة الناس ومن التمس رضاء الناس بسخط الله وكله الله إلى الناس والسلام عليك حدثنا محمد بن يحيى حدثنا محمد بن يوسف عن سفيان الثوري عن هشام بن عروة عن أبيه عن عائشة انها كتبت إلى معاوية فذكر الحديث بمعناه ولم يرفعه كمل كتاب الزهد ويليه كتاب صفة القيامة

حدثنا سويد بن نصر أخبرنا عبد الله بن المبارك عن عبد الوهاب بن الورد عن رجل من أهل المدينة قال كتب معاوية إلى عائشة أم المؤمنين رضي الله عنها أن اكتبي إلي كتابا توصيني فيه ولا تكثري علي فكتبت عائشة رضي الله عنها إلى معاوية سلام عليك أما بعد فإني سمعت رسول الله صلى الله عليه وسلم يقول من التمس رضاء الله بسخط الناس كفاه الله مؤنة الناس ومن التمس رضاء الناس بسخط الله وكله الله إلى الناس والسلام عليك حدثنا محمد بن يحيى حدثنا محمد بن يوسف عن سفيان الثوري عن هشام بن عروة عن أبيه عن عائشة انها كتبت إلى معاوية فذكر الحديث بمعناه ولم يرفعه كمل كتاب الزهد ويليه كتاب صفة القيامة


001-ما منكم من رجل إلا سيكلمه ربه يوم القيامة وليس بينه وبينه ترجمان فينظر أيمن منه فلا يرى شيئا إلا شيئا قدمه ثم ينظر أشأم منه فلا يرى شيئا إلا شيئا

ما منكم من رجل إلا سيكلمه ربه يوم القيامة وليس بينه وبينه ترجمان فينظر أيمن منه فلا يرى شيئا إلا شيئا قدمه ثم ينظر أشأم منه فلا يرى شيئا إلا شيئا قدمه ثم ينظر تلقاء وجهه فتستقبله النار قال رسول الله صلى الله عليه وسلم من استطاع منكم ان يقي وجهه حر النار ولو بشق تمرة فليفعل قال أبو عيسى هذا حديث حسن صحيح حدثنا أبو السائب حدثنا وكيع يوما بهذا الحديث عن الأعمش فلما فرغ وكيع من هذا الحديث قال من كان هاهنا من أهل خراسان فليحتسب في إظهار هذا الحديث بخراسان لأن الجهمية ينكرون هذا اسم أبي السائب سلم بن جنادة بن سلم بن خالد بن جابر بن سمرة الكوفي

حدثنا هناد حدثنا أبو معاوية عن الأعمش عن خيثمة عن عدى بن حاتم قال قال رسول الله صلى الله عليه وسلم ما منكم من رجل إلا سيكلمه ربه يوم القيامة وليس بينه وبينه ترجمان فينظر أيمن منه فلا يرى شيئا إلا شيئا قدمه ثم ينظر أشأم منه فلا يرى شيئا إلا شيئا قدمه ثم ينظر تلقاء وجهه فتستقبله النار قال رسول الله صلى الله عليه وسلم من استطاع منكم ان يقي وجهه حر النار ولو بشق تمرة فليفعل قال أبو عيسى هذا حديث حسن صحيح حدثنا أبو السائب حدثنا وكيع يوما بهذا الحديث عن الأعمش فلما فرغ وكيع من هذا الحديث قال من كان هاهنا من أهل خراسان فليحتسب في إظهار هذا الحديث بخراسان لأن الجهمية ينكرون هذا اسم أبي السائب سلم بن جنادة بن سلم بن خالد بن جابر بن سمرة الكوفي


002-لا تزول قدم بن آدم يوم القيامة من عند ربه حتى يسأل عن خمس عن عمره فيم أفناه وعن شبابه فيم أبلاه وماله من أين اكتسبه وفيم أنفقه وماذا عمل فيما علم قال

لا تزول قدم بن آدم يوم القيامة من عند ربه حتى يسأل عن خمس عن عمره فيم أفناه وعن شبابه فيم أبلاه وماله من أين اكتسبه وفيم أنفقه وماذا عمل فيما علم قال أبو عيسى هذا حديث غريب لا نعرفه من حديث بن مسعود عن النبي صلى الله عليه وسلم الا من حديث الحسين بن قيس وحسين بن قيس يضعف في الحديث من قبل حفظه وفي الباب عن أبي برزة وأبي سعيد

حدثنا حميد بن مسعدة حدثنا حصين بن نمير أبو محصن حدثنا حسين بن قيس الرحبي حدثنا عطاء بن أبي رباح عن بن عمر عن بن مسعود عن النبي صلى الله عليه وسلم قال لا تزول قدم بن آدم يوم القيامة من عند ربه حتى يسأل عن خمس عن عمره فيم أفناه وعن شبابه فيم أبلاه وماله من أين اكتسبه وفيم أنفقه وماذا عمل فيما علم قال أبو عيسى هذا حديث غريب لا نعرفه من حديث بن مسعود عن النبي صلى الله عليه وسلم الا من حديث الحسين بن قيس وحسين بن قيس يضعف في الحديث من قبل حفظه وفي الباب عن أبي برزة وأبي سعيد


003-لا تزول قدما عبد يوم القيامة حتى يسأل عن عمره فيما أفناه وعن علمه فيم فعل وعن ماله من أين اكتسبه وفيم أنفقه وعن جسمه فيم أبلاه قال هذا حديث حسن صحيح

لا تزول قدما عبد يوم القيامة حتى يسأل عن عمره فيما أفناه وعن علمه فيم فعل وعن ماله من أين اكتسبه وفيم أنفقه وعن جسمه فيم أبلاه قال هذا حديث حسن صحيح وسعيد بن عبد الله بن جريج هو بصرى وهو مولى أبي برزة وأبو برزة اسمه نضلة بن عبيد

حدثنا عبد الله بن عبد الرحمن أخبرنا الأسود بن عامر حدثنا أبو بكر بن عياش عن الأعمش عن سعيد بن عبد الله بن جريج عن أبي برزة الأسلمي قال قال رسول الله صلى الله عليه وسلم لا تزول قدما عبد يوم القيامة حتى يسأل عن عمره فيما أفناه وعن علمه فيم فعل وعن ماله من أين اكتسبه وفيم أنفقه وعن جسمه فيم أبلاه قال هذا حديث حسن صحيح وسعيد بن عبد الله بن جريج هو بصرى وهو مولى أبي برزة وأبو برزة اسمه نضلة بن عبيد


001-أتدرون ما المفلس قالوا المفلس فينا يا رسول الله من لا درهم له ولا متاع قال رسول الله صلى الله عليه وسلم المفلس من أمتي من يأتى يوم القيامة بصلاته

أتدرون ما المفلس قالوا المفلس فينا يا رسول الله من لا درهم له ولا متاع قال رسول الله صلى الله عليه وسلم المفلس من أمتي من يأتى يوم القيامة بصلاته وصيامه وزكاته ويأتي قد شتم هذا وقذف هذا واكل مال هذا وسفك دم هذا وضرب هذا فيقعد فيقتص هذا من حسناته وهذا من حسناته فإن فنيت حسناته قبل أن يقتص ما عليه من الخطايا أخذ من خطاياهم فطرح عليه ثم طرح في النار قال أبو عيسى هذا حديث حسن صحيح

حدثنا قتيبة حدثنا عبد العزيز بن محمد عن العلاء بن عبد الرحمن عن أبيه عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال أتدرون ما المفلس قالوا المفلس فينا يا رسول الله من لا درهم له ولا متاع قال رسول الله صلى الله عليه وسلم المفلس من أمتي من يأتى يوم القيامة بصلاته وصيامه وزكاته ويأتي قد شتم هذا وقذف هذا واكل مال هذا وسفك دم هذا وضرب هذا فيقعد فيقتص هذا من حسناته وهذا من حسناته فإن فنيت حسناته قبل أن يقتص ما عليه من الخطايا أخذ من خطاياهم فطرح عليه ثم طرح في النار قال أبو عيسى هذا حديث حسن صحيح


002-رحم الله عبدا كانت لأخيه عنده مظلمة في عرض أو مال فجاءه فاستحله قبل أن يؤخذ وليس ثم دينار ولا درهم فإن كانت له حسنات أخذ من حسناته وإن لم تكن له

رحم الله عبدا كانت لأخيه عنده مظلمة في عرض أو مال فجاءه فاستحله قبل أن يؤخذ وليس ثم دينار ولا درهم فإن كانت له حسنات أخذ من حسناته وإن لم تكن له حسنات حملوه عليه من سيئاتهم قال أبو عيسى هذا حديث حسن صحيح غريب من حديث سعيد المقبري وقد رواه مالك بن أنس عن سعيد المقبري عن أبي هريرة عن النبي صلى الله عليه وسلم نحوه

حدثنا هناد ونصر بن عبد الرحمن الكوفي قال حدثنا المحاربي عن أبي خالد يزيد بن عبد الرحمن عن زيد بن أبي أنيسة عن سعيد المقبري عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم رحم الله عبدا كانت لأخيه عنده مظلمة في عرض أو مال فجاءه فاستحله قبل أن يؤخذ وليس ثم دينار ولا درهم فإن كانت له حسنات أخذ من حسناته وإن لم تكن له حسنات حملوه عليه من سيئاتهم قال أبو عيسى هذا حديث حسن صحيح غريب من حديث سعيد المقبري وقد رواه مالك بن أنس عن سعيد المقبري عن أبي هريرة عن النبي صلى الله عليه وسلم نحوه


003-لتؤدن الحقوق إلى أهلها حتى يقاد للشاة الجلحاء من الشاة القرناء وفي الباب عن أبي ذر وعبد الله بن أنيس قال أبو عيسى وحديث أبي هريرة حديث حسن صحيح

لتؤدن الحقوق إلى أهلها حتى يقاد للشاة الجلحاء من الشاة القرناء وفي الباب عن أبي ذر وعبد الله بن أنيس قال أبو عيسى وحديث أبي هريرة حديث حسن صحيح

حدثنا قتيبة حدثنا عبد العزيز بن محمد عن العلاء بن عبد الرحمن عن أبيه عن أبي هريرة ان رسول الله صلى الله عليه وسلم قال لتؤدن الحقوق إلى أهلها حتى يقاد للشاة الجلحاء من الشاة القرناء وفي الباب عن أبي ذر وعبد الله بن أنيس قال أبو عيسى وحديث أبي هريرة حديث حسن صحيح


004-يقول إذا كان يوم القيامة أدنيت الشمس من العباد حتى تكون قيد ميل أو اثنين قال سليم لا أدرى اى الميلين عنى أمسافة الأرض أم الميل الذي تكتحل به العين

يقول إذا كان يوم القيامة أدنيت الشمس من العباد حتى تكون قيد ميل أو اثنين قال سليم لا أدرى اى الميلين عنى أمسافة الأرض أم الميل الذي تكتحل به العين قال فتصهرهم الشمس فيكونون في العرق بقدر أعمالهم فمنهم من يأخذ إلى عقبيه ومنهم من يأخذ إلى ركبتيه ومنهم من يأخذ إلى حقويه ومنهم من يلجمه إلجاما فرأيت رسول الله صلى الله عليه وسلم يشير بيده إلى فيه أي يلجمه إلجاما قال أبو عيسى هذا حديث حسن صحيح وفي الباب عن أبي سعيد وابن عمر

حدثنا سويد بن نصر أخبرنا بن المبارك أخبرنا عبد الرحمن بن يزيد بن جابر حدثني سليم بن عامر حدثنا المقداد صاحب رسول الله صلى الله عليه وسلم قال سمعت رسول الله صلى الله عليه وسلم يقول إذا كان يوم القيامة أدنيت الشمس من العباد حتى تكون قيد ميل أو اثنين قال سليم لا أدرى اى الميلين عنى أمسافة الأرض أم الميل الذي تكتحل به العين قال فتصهرهم الشمس فيكونون في العرق بقدر أعمالهم فمنهم من يأخذ إلى عقبيه ومنهم من يأخذ إلى ركبتيه ومنهم من يأخذ إلى حقويه ومنهم من يلجمه إلجاما فرأيت رسول الله صلى الله عليه وسلم يشير بيده إلى فيه أي يلجمه إلجاما قال أبو عيسى هذا حديث حسن صحيح وفي الباب عن أبي سعيد وابن عمر


005-{ يوم يقوم الناس لرب العالمين } قال يقومون في الرشح إلى أنصاف آذانهم قال أبو عيسى هذا حديث حسن صحيح حدثنا هناد حدثنا عيسى بن يونس عن بن عون عن نافع

{ يوم يقوم الناس لرب العالمين } قال يقومون في الرشح إلى أنصاف آذانهم قال أبو عيسى هذا حديث حسن صحيح حدثنا هناد حدثنا عيسى بن يونس عن بن عون عن نافع عن بن عمر عن النبي صلى الله عليه وسلم نحوه

حدثنا أبو زكريا يحيى بن درست البصري حدثنا حماد بن زيد عن أيوب عن نافع عن بن عمر قال حماد وهو عندنا مرفوع " يوم يقوم الناس لرب العالمين " قال يقومون في الرشح إلى أنصاف آذانهم قال أبو عيسى هذا حديث حسن صحيح حدثنا هناد حدثنا عيسى بن يونس عن بن عون عن نافع عن بن عمر عن النبي صلى الله عليه وسلم نحوه


001-يحشر الناس يوم القيامة حفاة عراة غرلا كما خلقوا ثم قرأ { كما بدأنا أول خلق نعيده وعدا علينا إنا كنا فاعلين } وأول من يكسى من الخلائق إبراهيم ويؤخذ

يحشر الناس يوم القيامة حفاة عراة غرلا كما خلقوا ثم قرأ { كما بدأنا أول خلق نعيده وعدا علينا إنا كنا فاعلين } وأول من يكسى من الخلائق إبراهيم ويؤخذ من أصحابي برجال ذات اليمين وذات الشمال فأقول يا رب أصحابي فيقال أنك لا تدرى ما أحدثوا بعدك انهم لم يزالوا مرتدين على أعقابهم منذ فارقتهم فأقول كما قال العبد الصالح { إن تعذبهم فإنهم عبادك وإن تغفر لهم فإنك أنت العزيز الحكيم } حدثنا محمد بن بشار ومحمد بن المثنى قالا حدثنا محمد بن جعفر عن شعبة عن المغيرة بن النعمان بهذا الإسناد فذكر نحوه قال أبو عيسى هذا حديث حسن صحيح

حدثنا محمود بن غيلان حدثنا أبو أحمد الزبيري حدثنا سفيان عن المغيرة بن النعمان عن سعيد بن جبير عن بن عباس قال قال رسول الله صلى الله عليه وسلم يحشر الناس يوم القيامة حفاة عراة غرلا كما خلقوا ثم قرأ " كما بدأنا أول خلق نعيده وعدا علينا إنا كنا فاعلين " وأول من يكسى من الخلائق إبراهيم ويؤخذ من أصحابي برجال ذات اليمين وذات الشمال فأقول يا رب أصحابي فيقال أنك لا تدرى ما أحدثوا بعدك انهم لم يزالوا مرتدين على أعقابهم منذ فارقتهم فأقول كما قال العبد الصالح " إن تعذبهم فإنهم عبادك وإن تغفر لهم فإنك أنت العزيز الحكيم " حدثنا محمد بن بشار ومحمد بن المثنى قالا حدثنا محمد بن جعفر عن شعبة عن المغيرة بن النعمان بهذا الإسناد فذكر نحوه قال أبو عيسى هذا حديث حسن صحيح


002-إنكم محشورون رجالا وركبانا وتجرون على وجوهكم وفي باب عن أبي هريرة قال أبو عيسى هذا حديث حسن صحيح

إنكم محشورون رجالا وركبانا وتجرون على وجوهكم وفي باب عن أبي هريرة قال أبو عيسى هذا حديث حسن صحيح

حدثنا أحمد بن منيع حدثنا يزيد بن هارون أخبرنا بهز بن حكيم عن أبيه عن جده قال سمعت رسول الله صلى الله عليه وسلم يقول إنكم محشورون رجالا وركبانا وتجرون على وجوهكم وفي باب عن أبي هريرة قال أبو عيسى هذا حديث حسن صحيح


001-يعرض الناس يوم القيامة ثلاث عرضات فأما عرضتان فجدال وما عذير وأما العرضة الثالثة فعند ذلك تطير الصحف في الأيدي فآخذ بيمينه وآخذ بشماله قال أبو عيسى

يعرض الناس يوم القيامة ثلاث عرضات فأما عرضتان فجدال وما عذير وأما العرضة الثالثة فعند ذلك تطير الصحف في الأيدي فآخذ بيمينه وآخذ بشماله قال أبو عيسى ولا يصح هذا الحديث من قبل أن الحسن لم يسمع من أبي هريرة وقد رواه بعضهم عن علي الرفاعي عن الحسن عن أبي موسى عن النبي صلى الله عليه وسلم قال أبو عيسى ولا يصح هذا الحديث من قبل أن الحسن لم يسمع من أبي موسى

حدثنا أبو كريب حدثنا وكيع عن علي بن علي عن الحسن عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم يعرض الناس يوم القيامة ثلاث عرضات فأما عرضتان فجدال وما عذير وأما العرضة الثالثة فعند ذلك تطير الصحف في الأيدي فآخذ بيمينه وآخذ بشماله قال أبو عيسى ولا يصح هذا الحديث من قبل أن الحسن لم يسمع من أبي هريرة وقد رواه بعضهم عن علي الرفاعي عن الحسن عن أبي موسى عن النبي صلى الله عليه وسلم قال أبو عيسى ولا يصح هذا الحديث من قبل أن الحسن لم يسمع من أبي موسى


002-من نوقش الحساب هلك قلت يا رسول الله إن الله يقول { فأما من أوتي كتابه بيمينه فسوف يحاسب حسابا يسيرا } قال ذلك العرض قال أبو عيسى هذا حديث صحيح حسن

من نوقش الحساب هلك قلت يا رسول الله إن الله يقول { فأما من أوتي كتابه بيمينه فسوف يحاسب حسابا يسيرا } قال ذلك العرض قال أبو عيسى هذا حديث صحيح حسن ورواه أيوب أيضا عن بن أبي مليكة

حدثنا سويد بن نصر أخبرنا بن المبارك عن عثمان بن الأسود عن بن أبي مليكة عن عائشة قالت سمعت رسول الله صلى الله عليه وسلم يقول من نوقش الحساب هلك قلت يا رسول الله إن الله يقول " فأما من أوتي كتابه بيمينه فسوف يحاسب حسابا يسيرا " قال ذلك العرض قال أبو عيسى هذا حديث صحيح حسن ورواه أيوب أيضا عن بن أبي مليكة


003-يجاء بابن آدم يوم القيامة كأنه بذج فيوقف بين يدي الله فيقول الله له أعطيتك وخولتك وأنعمت عليك فماذا صنعت فيقول يا رب جمعته وثمرته فتركته أكثر ما كان

يجاء بابن آدم يوم القيامة كأنه بذج فيوقف بين يدي الله فيقول الله له أعطيتك وخولتك وأنعمت عليك فماذا صنعت فيقول يا رب جمعته وثمرته فتركته أكثر ما كان فارجعنى آتك به فيقول له أرني ما قدمت فيقول يا رب جمعته وثمرته فتركته أكثر ما كان فارجعني آتك به فإذا عبد لم يقدم خيرا فيمضى به إلى النار قال أبو عيسى وقد روى هذا الحديث غير واحد عن الحسن قوله ولم يسندوه وإسماعيل بن مسلم يضعف في الحديث من قبل حفظه وفي الباب عن أبي هريرة وأبي سعيد الخدري

حدثنا سويد بن نصر أخبرنا بن المبارك أخبرنا إسماعيل بن مسلم عن الحسن وقتادة عن أنس عن النبي صلى الله عليه وسلم قال يجاء بابن آدم يوم القيامة كأنه بذج فيوقف بين يدي الله فيقول الله له أعطيتك وخولتك وأنعمت عليك فماذا صنعت فيقول يا رب جمعته وثمرته فتركته أكثر ما كان فارجعنى آتك به فيقول له أرني ما قدمت فيقول يا رب جمعته وثمرته فتركته أكثر ما كان فارجعني آتك به فإذا عبد لم يقدم خيرا فيمضى به إلى النار قال أبو عيسى وقد روى هذا الحديث غير واحد عن الحسن قوله ولم يسندوه وإسماعيل بن مسلم يضعف في الحديث من قبل حفظه وفي الباب عن أبي هريرة وأبي سعيد الخدري


004-يؤتى بالعبد يوم القيامة فيقول الله له ألم أجعل لك سمعا وبصرا ومالا وولدا وسخرت لك الأنعام والحرث وتركتك ترأس وتربع فكنت تظن أنك ملاقي يومك هذا قال

يؤتى بالعبد يوم القيامة فيقول الله له ألم أجعل لك سمعا وبصرا ومالا وولدا وسخرت لك الأنعام والحرث وتركتك ترأس وتربع فكنت تظن أنك ملاقي يومك هذا قال فيقول لا فيقول له اليوم أنساك كما نسيتني قال أبو عيسى هذا حديث صحيح غريب ومعنى قوله اليوم أنساك يقول اليوم أتركك في العذاب هكذا فسروه قال أبو عيسى وقد فسر بعض أهل العلم هذه الآية { فاليوم ننساهم } قالوا إنما معناه اليوم نتركهم في العذاب

حدثنا عبد الله بن محمد الزهري البصري حدثنا مالك بن سعير أبو محمد التميمي الكوفي حدثنا الأعمش عن أبي صالح عن أبي هريرة وعن أبي سعيد قالا قال رسول الله صلى الله عليه وسلم يؤتى بالعبد يوم القيامة فيقول الله له ألم أجعل لك سمعا وبصرا ومالا وولدا وسخرت لك الأنعام والحرث وتركتك ترأس وتربع فكنت تظن أنك ملاقي يومك هذا قال فيقول لا فيقول له اليوم أنساك كما نسيتني قال أبو عيسى هذا حديث صحيح غريب ومعنى قوله اليوم أنساك يقول اليوم أتركك في العذاب هكذا فسروه قال أبو عيسى وقد فسر بعض أهل العلم هذه الآية " فاليوم ننساهم " قالوا إنما معناه اليوم نتركهم في العذاب


005-قرأ رسول الله صلى الله عليه وسلم { يومئذ تحدث أخبارها } قال أتدرون ما أخبارها قالوا الله ورسوله أعلم قال فإن أخبارها أن تشهد على كل عبد أو أمة بما

قرأ رسول الله صلى الله عليه وسلم { يومئذ تحدث أخبارها } قال أتدرون ما أخبارها قالوا الله ورسوله أعلم قال فإن أخبارها أن تشهد على كل عبد أو أمة بما عمل على ظهرها أن تقول عمل كذا وكذا يوم كذا وكذا قال فهذه أخبارها قال أبو عيسى هذا حديث حسن غريب

حدثنا سويد بن نصر أخبرنا عبد الله بن المبارك أخبرنا سعيد بن أبي أيوب حدثنا يحيى بن أبي سليمان عن سعيد المقبري عن أبي هريرة قال قرأ رسول الله صلى الله عليه وسلم " يومئذ تحدث أخبارها " قال أتدرون ما أخبارها قالوا الله ورسوله أعلم قال فإن أخبارها أن تشهد على كل عبد أو أمة بما عمل على ظهرها أن تقول عمل كذا وكذا يوم كذا وكذا قال فهذه أخبارها قال أبو عيسى هذا حديث حسن غريب


001-ما الصور قال قرن ينفخ فيه قال أبو عيسى هذا حديث حسن وقد روى غير واحد عن سليمان التيمي ولا نعرفه إلا من حديثه

ما الصور قال قرن ينفخ فيه قال أبو عيسى هذا حديث حسن وقد روى غير واحد عن سليمان التيمي ولا نعرفه إلا من حديثه

حدثنا سويد بن نصر أخبرنا عبد الله بن المبارك أخبرنا سليمان التيمي عن أسلم العجلي عن بشر بن شغاف عن عبد الله بن عمرو بن العاصي قال جاء أعرابي إلى النبي صلى الله عليه وسلم فقال ما الصور قال قرن ينفخ فيه قال أبو عيسى هذا حديث حسن وقد روى غير واحد عن سليمان التيمي ولا نعرفه إلا من حديثه


002-كيف أنعم وصاحب القرن قد التقم القرن واستمع الإذن متى يؤمر بالنفخ فينفخ فكأن ذلك ثقل على أصحاب النبي صلى الله عليه وسلم فقال لهم قولوا حسبنا الله ونعم

كيف أنعم وصاحب القرن قد التقم القرن واستمع الإذن متى يؤمر بالنفخ فينفخ فكأن ذلك ثقل على أصحاب النبي صلى الله عليه وسلم فقال لهم قولوا حسبنا الله ونعم الوكيل على الله توكلنا قال أبو عيسى هذا حديث حسن وقد روي من غير وجه هذا الحديث عن عطية عن أبي سعيد الخدري عن النبي صلى الله عليه وسلم نحوه

حدثنا سويد أخبرنا عبد الله أبو العلاء عن عطية عن أبي سعيد قال قال رسول الله صلى الله عليه وسلم كيف أنعم وصاحب القرن قد التقم القرن واستمع الإذن متى يؤمر بالنفخ فينفخ فكأن ذلك ثقل على أصحاب النبي صلى الله عليه وسلم فقال لهم قولوا حسبنا الله ونعم الوكيل على الله توكلنا قال أبو عيسى هذا حديث حسن وقد روي من غير وجه هذا الحديث عن عطية عن أبي سعيد الخدري عن النبي صلى الله عليه وسلم نحوه


001-شعار المؤمن على الصراط رب سلم سلم قال أبو عيسى هذا حديث غريب من حديث المغيرة بن شعبة لا نعرفه إلا من حديث عبد الرحمن بن إسحاق وفي الباب عن أبي هريرة

شعار المؤمن على الصراط رب سلم سلم قال أبو عيسى هذا حديث غريب من حديث المغيرة بن شعبة لا نعرفه إلا من حديث عبد الرحمن بن إسحاق وفي الباب عن أبي هريرة

حدثنا على بن حجر أخبرنا على بن مسهر عن عبد الرحمن بن إسحاق عن النعمان بن سعد عن المغيرة بن شعبة قال قال رسول الله صلى الله عليه وسلم شعار المؤمن على الصراط رب سلم سلم قال أبو عيسى هذا حديث غريب من حديث المغيرة بن شعبة لا نعرفه إلا من حديث عبد الرحمن بن إسحاق وفي الباب عن أبي هريرة


002-سألت النبي صلى الله عليه وسلم أن يشفع لي يوم القيامة فقال أنا فاعل قال قلت يا رسول الله فأين أطلبك قال اطلبنى أول ما تطلبني على الصراط قال قلت فإن لم

سألت النبي صلى الله عليه وسلم أن يشفع لي يوم القيامة فقال أنا فاعل قال قلت يا رسول الله فأين أطلبك قال اطلبنى أول ما تطلبني على الصراط قال قلت فإن لم ألقاك على الصراط قال فاطلبنى عند الميزان قلت فإن لم ألقك عند الميزان قال فاطلبني عند الحوض فإني لا أخطىء هذه الثلاث المواطن قال أبو عيسى هذا حديث حسن غريب لا نعرفه الا من هذا الوجه

حدثنا عبد الله بن الصباح الهاشمي حدثنا بدل بن المحبر حدثنا حرب بن ميمون الأنصاري أبو الخطاب حدثنا النضر بن أنس بن مالك عن أبيه قال سألت النبي صلى الله عليه وسلم أن يشفع لي يوم القيامة فقال أنا فاعل قال قلت يا رسول الله فأين أطلبك قال اطلبنى أول ما تطلبني على الصراط قال قلت فإن لم ألقاك على الصراط قال فاطلبنى عند الميزان قلت فإن لم ألقك عند الميزان قال فاطلبني عند الحوض فإني لا أخطىء هذه الثلاث المواطن قال أبو عيسى هذا حديث حسن غريب لا نعرفه الا من هذا الوجه


001-أتى رسول الله صلى الله عليه وسلم بلحم فرفع إليه الذراع فأكله وكانت تعجبه فنهس منها نهسة ثم قال انا سيد الناس يوم القيامة هل تدرون لم ذاك يجمع الله

أتى رسول الله صلى الله عليه وسلم بلحم فرفع إليه الذراع فأكله وكانت تعجبه فنهس منها نهسة ثم قال انا سيد الناس يوم القيامة هل تدرون لم ذاك يجمع الله الناس الأولين والآخرين في صعيد واحد فيسمعهم الداعي وينفذهم البصر وتدنو الشمس منهم فبلغ الناس من الغم والكرب ما لا يطيقون ولا يحتملون فيقول الناس بعضهم لبعض الا ترون ما قد بلغكم الا تنظرون من يشفع لكم إلى ربكم فيقول الناس بعضهم لبعض عليكم بآدم فيأتون آدم فيقولون أنت أبو البشر خلقك الله بيده ونفخ فيك من روحه وأمر الملائكة فسجدوا لك اشفع لنا إلى ربك الا ترى ما نحن فيه الا ترى ما قد بلغنا فيقول لهم آدم إن ربي قد غضب اليوم غضبا لم يغضب قبله ولن يغضب بعده مثله وإنه قد نهاني عن الشجرة فعصيت نفسي نفسي نفسي اذهبوا إلى غيري اذهبوا إلى نوح فيأتون نوحا فيقولون يا نوح أنت أول الرسل إلى أهل الأرض وقد سماك الله عبدا شكورا اشفع لنا إلى ربك ألا ترى إلى ما نحن فيه ألا ترى ما قد بلغنا فيقول لهم نوح إن ربي قد غضب اليوم غضبا لم يغضب قبله مثله ولن يغضب بعده مثله وإنه قد كان لي دعوة دعوتها على قومي نفسي نفسي نفسي اذهبوا إلى غيري اذهبوا إلى إبراهيم فيأتون إبراهيم فيقولون يا إبراهيم أنت نبي الله وخليله من أهل الأرض اشفع لنا إلى ربك ألا ترى ما نحن فيه فيقول إن ربي قد غضب اليوم غضبا لم يغضب قبله مثله ولن يغضب بعده مثله وأني قد كذبت ثلاث كذبات فذكرهن أبو حيان في الحديث نفسي نفسي نفسي اذهبوا إلى غيري اذهبوا إلى موسى فيأتون موسى فيقولون يا موسى أنت رسول الله فضلك الله برسالته وبكلامه على البشر اشفع لنا إلى ربك ألا ترى ما نحن فيه فيقول إن ربي قد غضب اليوم غضبا لم يغضب قبله مثله ولن يغضب بعده مثله وإني قد قتلت نفسا لم أومر بقتلها نفسي نفسي نفسي اذهبوا إلى غيري اذهبوا إلى عيسى فيأتون عيسى فيقولون يا عيسى أنت رسول الله وكلمته ألقاها إلى مريم وروح منه وكلمت الناس في المهد اشفع لنا إلى ربك ألا ترى ما نحن فيه فيقول عيسى إن ربي قد غضب اليوم غضبا لم يغضب قبله ولن يغضب بعده مثله ولم يذكر ذنبا نفسي نفسي نفسي اذهبوا إلى غيري اذهبوا إلى محمد قال فيأتون محمدا فيقولون يا محمد أنت رسول الله وخاتم الأنبياء وقد غفر لك ما تقدم من ذنبك وما تأخراشفع لنا إلى ربك ألا ترى ما نحن فيه فانطلق فأتي تحت العرش فأخر ساجدا لربى ثم يفتح الله على من محامده وحسن الثناء عليه شيئا لم يفتحه على أحد قبلي ثم يقال يا محمد ارفع رأسك سل تعطه واشفع تشفع فارفع رأسي فأقول يا رب أمتي يا رب أمتي يا رب أمتي فيقول يا محمد أدخل من أمتك من لا حساب عليه من الباب الأيمن من أبواب الجنة وهم شركاء الناس فيما سوى ذلك من الأبواب ثم قال والذي نفسي بيده ما بين المصرعين من مصاريع الجنة كما بين مكة وهجر وكما بين مكة وبصرى وفي الباب عن أبي بكر الصديق وأنس وعقبة بن عامر وأبي سعيد قال أبو عيسى هذا حديث حسن صحيح وأبو حيان التيمي اسمه يحيى بن سعيد بن حيان كوفي وهو ثقة وأبو زرعة بن عمرو بن جرير اسمه هرم

أخبرنا سويد بن نصر أخبرنا عبد الله بن المبارك أخبرنا أبو حيان التيمي عن أبي زرعة بن عمرو بن جرير عن أبي هريرة قال أتى رسول الله صلى الله عليه وسلم بلحم فرفع إليه الذراع فأكله وكانت تعجبه فنهس منها نهسة ثم قال انا سيد الناس يوم القيامة هل تدرون لم ذاك يجمع الله الناس الأولين والآخرين في صعيد واحد فيسمعهم الداعي وينفذهم البصر وتدنو الشمس منهم فبلغ الناس من الغم والكرب ما لا يطيقون ولا يحتملون فيقول الناس بعضهم لبعض الا ترون ما قد بلغكم الا تنظرون من يشفع لكم إلى ربكم فيقول الناس بعضهم لبعض عليكم بآدم فيأتون آدم فيقولون أنت أبو البشر خلقك الله بيده ونفخ فيك من روحه وأمر الملائكة فسجدوا لك اشفع لنا إلى ربك الا ترى ما نحن فيه الا ترى ما قد بلغنا فيقول لهم آدم إن ربي قد غضب اليوم غضبا لم يغضب قبله ولن يغضب بعده مثله وإنه قد نهاني عن الشجرة فعصيت نفسي نفسي نفسي اذهبوا إلى غيري اذهبوا إلى نوح فيأتون نوحا فيقولون يا نوح أنت أول الرسل إلى أهل الأرض وقد سماك الله عبدا شكورا اشفع لنا إلى ربك ألا ترى إلى ما نحن فيه ألا ترى ما قد بلغنا فيقول لهم نوح إن ربي قد غضب اليوم غضبا لم يغضب قبله مثله ولن يغضب بعده مثله وإنه قد كان لي دعوة دعوتها على قومي نفسي نفسي نفسي اذهبوا إلى غيري اذهبوا إلى إبراهيم فيأتون إبراهيم فيقولون يا إبراهيم أنت نبي الله وخليله من أهل الأرض اشفع لنا إلى ربك ألا ترى ما نحن فيه فيقول إن ربي قد غضب اليوم غضبا لم يغضب قبله مثله ولن يغضب بعده مثله وأني قد كذبت ثلاث كذبات فذكرهن أبو حيان في الحديث نفسي نفسي نفسي اذهبوا إلى غيري اذهبوا إلى موسى فيأتون موسى فيقولون يا موسى أنت رسول الله فضلك الله برسالته وبكلامه على البشر اشفع لنا إلى ربك ألا ترى ما نحن فيه فيقول إن ربي قد غضب اليوم غضبا لم يغضب قبله مثله ولن يغضب بعده مثله وإني قد قتلت نفسا لم أومر بقتلها نفسي نفسي نفسي اذهبوا إلى غيري اذهبوا إلى عيسى فيأتون عيسى فيقولون يا عيسى أنت رسول الله وكلمته ألقاها إلى مريم وروح منه وكلمت الناس في المهد اشفع لنا إلى ربك ألا ترى ما نحن فيه فيقول عيسى إن ربي قد غضب اليوم غضبا لم يغضب قبله ولن يغضب بعده مثله ولم يذكر ذنبا نفسي نفسي نفسي اذهبوا إلى غيري اذهبوا إلى محمد قال فيأتون محمدا فيقولون يا محمد أنت رسول الله وخاتم الأنبياء وقد غفر لك ما تقدم من ذنبك وما تأخراشفع لنا إلى ربك ألا ترى ما نحن فيه فانطلق فأتي تحت العرش فأخر ساجدا لربى ثم يفتح الله على من محامده وحسن الثناء عليه شيئا لم يفتحه على أحد قبلي ثم يقال يا محمد ارفع رأسك سل تعطه واشفع تشفع فارفع رأسي فأقول يا رب أمتي يا رب أمتي يا رب أمتي فيقول يا محمد أدخل من أمتك من لا حساب عليه من الباب الأيمن من أبواب الجنة وهم شركاء الناس فيما سوى ذلك من الأبواب ثم قال والذي نفسي بيده ما بين المصرعين من مصاريع الجنة كما بين مكة وهجر وكما بين مكة وبصرى وفي الباب عن أبي بكر الصديق وأنس وعقبة بن عامر وأبي سعيد قال أبو عيسى هذا حديث حسن صحيح وأبو حيان التيمي اسمه يحيى بن سعيد بن حيان كوفي وهو ثقة وأبو زرعة بن عمرو بن جرير اسمه هرم


002-شفاعتي لأهل الكبائر من أمتي قال أبو عيسى هذا حديث حسن صحيح غريب من هذا الوجه وفي الباب عن جابر

شفاعتي لأهل الكبائر من أمتي قال أبو عيسى هذا حديث حسن صحيح غريب من هذا الوجه وفي الباب عن جابر

حدثنا العباس العنبري حدثنا عبد الرزاق عن معمر عن ثابت عن أنس قال قال رسول الله صلى الله عليه وسلم شفاعتي لأهل الكبائر من أمتي قال أبو عيسى هذا حديث حسن صحيح غريب من هذا الوجه وفي الباب عن جابر


003-شفاعتي لأهل الكبائر من أمتي قال محمد بن علي فقال لي جابر يا محمد من لم يكن من أهل الكبائر فما له وللشفاعة قال أبو عيسى هذا حديث حسن غريب من هذا الوجه

شفاعتي لأهل الكبائر من أمتي قال محمد بن علي فقال لي جابر يا محمد من لم يكن من أهل الكبائر فما له وللشفاعة قال أبو عيسى هذا حديث حسن غريب من هذا الوجه يستغرب من حديث جعفر بن محمد

حدثنا محمد بن بشار حدثنا أبو داود الطيالسي عن محمد بن ثابت البناني عن جعفر بن محمد عن أبيه عن جابر بن عبد الله قال قال رسول الله صلى الله عليه وسلم شفاعتي لأهل الكبائر من أمتي قال محمد بن علي فقال لي جابر يا محمد من لم يكن من أهل الكبائر فما له وللشفاعة قال أبو عيسى هذا حديث حسن غريب من هذا الوجه يستغرب من حديث جعفر بن محمد


004-وعدني ربي أن يدخل الجنة من أمتي سبعين ألفا لا حساب عليهم ولا عذاب مع كل ألف سبعون ألفا وثلاث حثيات من حثياته قال أبو عيسى هذا حديث حسن غريب

وعدني ربي أن يدخل الجنة من أمتي سبعين ألفا لا حساب عليهم ولا عذاب مع كل ألف سبعون ألفا وثلاث حثيات من حثياته قال أبو عيسى هذا حديث حسن غريب

حدثنا الحسن بن عرفة حدثنا إسماعيل بن عياش عن محمد بن زياد الألهاني قال سمعت أبا أمامة يقول سمعت رسول الله صلى الله عليه وسلم يقول وعدني ربي أن يدخل الجنة من أمتي سبعين ألفا لا حساب عليهم ولا عذاب مع كل ألف سبعون ألفا وثلاث حثيات من حثياته قال أبو عيسى هذا حديث حسن غريب


005-يدخل الجنة بشفاعة رجل من أمتي أكثر من بنى تميم قيل يا رسول الله سواك قال سواي فلما قام قلت من هذا قالوا هذا بن أبي الجدعاء قال أبو عيسى هذا حديث حسن

يدخل الجنة بشفاعة رجل من أمتي أكثر من بنى تميم قيل يا رسول الله سواك قال سواي فلما قام قلت من هذا قالوا هذا بن أبي الجدعاء قال أبو عيسى هذا حديث حسن صحيح غريب وابن أبي الجدعاء هو عبد الله وإنما يعرف له هذا الحديث الواحد

حدثنا أبو كريب حدثنا إسماعيل بن إبراهيم عن خالد الحذاء عن عبد الله بن شقيق قال كنت مع رهط بإيلياء فقال رجل منهم سمعت رسول الله صلى الله عليه وسلم يقول يدخل الجنة بشفاعة رجل من أمتي أكثر من بنى تميم قيل يا رسول الله سواك قال سواي فلما قام قلت من هذا قالوا هذا بن أبي الجدعاء قال أبو عيسى هذا حديث حسن صحيح غريب وابن أبي الجدعاء هو عبد الله وإنما يعرف له هذا الحديث الواحد


006-يشفع عثمان بن عفان يوم القيامة في مثل ربيعة ومضر

يشفع عثمان بن عفان يوم القيامة في مثل ربيعة ومضر

حدثنا أبو وهشام الرفاعي عن عمر بن يزيد الكوفي حدثنا على بن هلال عن جسر أبي جعفر عن الحسن البصري قال قال رسول الله صلى الله عليه وسلم يشفع عثمان بن عفان يوم القيامة في مثل ربيعة ومضر


007-إن من أمتي من يشفع للفئام ومنهم من يشفع للقبيلة ومنهم من يشفع للعصبة ومنهم من يشفع للرجل حتى يدخلوا الجنة قال أبو عيسى هذا حديث حسن

إن من أمتي من يشفع للفئام ومنهم من يشفع للقبيلة ومنهم من يشفع للعصبة ومنهم من يشفع للرجل حتى يدخلوا الجنة قال أبو عيسى هذا حديث حسن

حدثنا أبو عمار الحسين بن حريث أخبرنا الفضل بن موسى عن زكريا بن أبي زائدة عن عطية عن أبي سعيد ان رسول الله صلى الله عليه وسلم قال إن من أمتي من يشفع للفئام ومنهم من يشفع للقبيلة ومنهم من يشفع للعصبة ومنهم من يشفع للرجل حتى يدخلوا الجنة قال أبو عيسى هذا حديث حسن


008-أتاني آت من عند ربي فخيرني بين ان يدخل نصف أمتي الجنة وبين الشفاعة فاخترت الشفاعة وهي لمن مات لا يشرك بالله شيئا وقد روي عن أبي المليح عن رجل آخر من

أتاني آت من عند ربي فخيرني بين ان يدخل نصف أمتي الجنة وبين الشفاعة فاخترت الشفاعة وهي لمن مات لا يشرك بالله شيئا وقد روي عن أبي المليح عن رجل آخر من أصحاب النبي صلى الله عليه وسلم عن النبي صلى الله عليه وسلم ولم يذكر عن عوف بن مالك وفي الحديث قصة طويلة حدثنا قتيبة حدثنا أبو عوانة عن قتادة عن أبي المليح عن عوف بن مالك عن النبي صلى الله عليه وسلم نحوه

حدثنا هناد حدثنا عبدة عن سعيد عن قتادة عن أبي المليح عن عوف بن مالك الأشجعي قال قال رسول الله صلى الله عليه وسلم أتاني آت من عند ربي فخيرني بين ان يدخل نصف أمتي الجنة وبين الشفاعة فاخترت الشفاعة وهي لمن مات لا يشرك بالله شيئا وقد روي عن أبي المليح عن رجل آخر من أصحاب النبي صلى الله عليه وسلم عن النبي صلى الله عليه وسلم ولم يذكر عن عوف بن مالك وفي الحديث قصة طويلة حدثنا قتيبة حدثنا أبو عوانة عن قتادة عن أبي المليح عن عوف بن مالك عن النبي صلى الله عليه وسلم نحوه


001-إن في حوضي من الأباريق بعدد نجوم السماء قال أبو عيسى هذا حديث حسن صحيح غريب من هذا الوجه

إن في حوضي من الأباريق بعدد نجوم السماء قال أبو عيسى هذا حديث حسن صحيح غريب من هذا الوجه

حدثنا محمد بن يحيى حدثنا بشر بن شعيب بن أبي حمزة حدثني أبي عن الزهري عن أنس بن مالك أن رسول الله صلى الله عليه وسلم قال إن في حوضي من الأباريق بعدد نجوم السماء قال أبو عيسى هذا حديث حسن صحيح غريب من هذا الوجه


002-إن لكل نبي حوضا وإنهم يتباهون أيهم أكثر واردة وإني أرجو أن أكون أكثرهم واردة قال أبو عيسى هذا حديث غريب وقد روى الأشعث بن عبد الملك هذا الحديث عن

إن لكل نبي حوضا وإنهم يتباهون أيهم أكثر واردة وإني أرجو أن أكون أكثرهم واردة قال أبو عيسى هذا حديث غريب وقد روى الأشعث بن عبد الملك هذا الحديث عن الحسن عن النبي صلى الله عليه وسلم مرسلا ولم يذكر فيه عن سمرة وهو أصح

حدثنا أحمد بن محمد بن على بن نيزك البغدادي حدثنا محمد بن بكار الدمشقي حدثنا سعيد بن بشير عن قتادة عن الحسن عن سمرة قال قال رسول الله صلى الله عليه وسلم إن لكل نبي حوضا وإنهم يتباهون أيهم أكثر واردة وإني أرجو أن أكون أكثرهم واردة قال أبو عيسى هذا حديث غريب وقد روى الأشعث بن عبد الملك هذا الحديث عن الحسن عن النبي صلى الله عليه وسلم مرسلا ولم يذكر فيه عن سمرة وهو أصح


001-بعث إلي عمر بن عبد العزيز فحملت على البريد قال فلما دخل عليه قال يا أمير المؤمنين لقد شق على مركبي البريد فقال يا أبا سلام ما أردت أن أشق عليك ولكن

بعث إلي عمر بن عبد العزيز فحملت على البريد قال فلما دخل عليه قال يا أمير المؤمنين لقد شق على مركبي البريد فقال يا أبا سلام ما أردت أن أشق عليك ولكن بلغني عنك حديث تحدثه عن ثوبان عن النبي صلى الله عليه وسلم في الحوض فأحببت ان تشافهني به قال أبو سلام حدثني ثوبان عن النبي صلى الله عليه وسلم قال حوضي من عدن إلى عمان البلقاء ماؤه أشد بياضا من اللبن وأحلى من العسل وأكاويبه عدد نجوم السماء من شرب منه شربة لم يظمأ بعدها أبدا أول الناس ورودا عليه فقراء المهاجرين الشعث رؤوسا الدنس ثيابا الذين لا ينكحون المتنعمات ولا تفتح لهم أبواب السدد قال عمر لكني نكحت المتنعمات وفتح لي السدد ونكحت فاطمة بنت عبد الملك لا جرم إني لا أغسل رأسي حتى يشعث ولا أغسل ثوبي الذي يلي جسدي حتى يتسخ قال أبو عيسى هذا حديث غريب من هذا الوجه وقد روي هذا الحديث عن معدان بن أبي طلحة عن ثوبان عن النبي صلى الله عليه وسلم وأبو سلام الحبشي اسمه ممطور وهو شامي ثقة

حدثنا محمد بن إسماعيل حدثنا يحيى بن صالح حدثنا محمد بن المهاجر عن العباس عن أبي سلام الحبشي قال بعث إلي عمر بن عبد العزيز فحملت على البريد قال فلما دخل عليه قال يا أمير المؤمنين لقد شق على مركبي البريد فقال يا أبا سلام ما أردت أن أشق عليك ولكن بلغني عنك حديث تحدثه عن ثوبان عن النبي صلى الله عليه وسلم في الحوض فأحببت ان تشافهني به قال أبو سلام حدثني ثوبان عن النبي صلى الله عليه وسلم قال حوضي من عدن إلى عمان البلقاء ماؤه أشد بياضا من اللبن وأحلى من العسل وأكاويبه عدد نجوم السماء من شرب منه شربة لم يظمأ بعدها أبدا أول الناس ورودا عليه فقراء المهاجرين الشعث رؤوسا الدنس ثيابا الذين لا ينكحون المتنعمات ولا تفتح لهم أبواب السدد قال عمر لكني نكحت المتنعمات وفتح لي السدد ونكحت فاطمة بنت عبد الملك لا جرم إني لا أغسل رأسي حتى يشعث ولا أغسل ثوبي الذي يلي جسدي حتى يتسخ قال أبو عيسى هذا حديث غريب من هذا الوجه وقد روي هذا الحديث عن معدان بن أبي طلحة عن ثوبان عن النبي صلى الله عليه وسلم وأبو سلام الحبشي اسمه ممطور وهو شامي ثقة


002-يا رسول الله ما آنية الحوض قال والذي نفسي بيده لآنيته أكثر من عدد نجوم السماء وكواكبها في ليلة مظلمة مصحية من آنية الجنة من شرب منها شربه لم يظمأ آخر

يا رسول الله ما آنية الحوض قال والذي نفسي بيده لآنيته أكثر من عدد نجوم السماء وكواكبها في ليلة مظلمة مصحية من آنية الجنة من شرب منها شربه لم يظمأ آخر ما عليه عرضه مثل طوله ما بين عمان إلى أيله ماؤه أشد بياضا من اللبن وأحلى من العسل قال أبو عيسى هذا حديث حسن صحيح غريب وفي الباب عن حذيفة بن اليمان وعبد الله بن عمرو وأبي برزة الأسلمي وابن عمر وحارثة بن وهب والمستورد بن شداد وروي عن بن عمر عن النبي صلى الله عليه وسلم قال حوضي كما بين الكوفة إلى الحجر الأسود

حدثنا محمد بن بشار حدثنا أبو عبد الصمد العمي عبد العزيز بن عبد الصمد حدثنا أبو عمران الجوني عن عبد الله بن الصامت عن أبي ذر قال قلت يا رسول الله ما آنية الحوض قال والذي نفسي بيده لآنيته أكثر من عدد نجوم السماء وكواكبها في ليلة مظلمة مصحية من آنية الجنة من شرب منها شربه لم يظمأ آخر ما عليه عرضه مثل طوله ما بين عمان إلى أيله ماؤه أشد بياضا من اللبن وأحلى من العسل قال أبو عيسى هذا حديث حسن صحيح غريب وفي الباب عن حذيفة بن اليمان وعبد الله بن عمرو وأبي برزة الأسلمي وابن عمر وحارثة بن وهب والمستورد بن شداد وروي عن بن عمر عن النبي صلى الله عليه وسلم قال حوضي كما بين الكوفة إلى الحجر الأسود


003-لما أسرى بالنبي صلى الله عليه وسلم جعل يمر بالنبي والنبيين ومعهم القوم والنبي والنبيين ومعهم الرهط والنبي والنبيين وليس معهم أحد حتى مر بسواد عظيم

لما أسرى بالنبي صلى الله عليه وسلم جعل يمر بالنبي والنبيين ومعهم القوم والنبي والنبيين ومعهم الرهط والنبي والنبيين وليس معهم أحد حتى مر بسواد عظيم فقلت من هذا قيل موسى وقومه ولكن ارفع رأسك فانظر قال فإذا سواد عظيم قد سد الأفق من ذا الجانب ومن ذا الجانب فقيل هؤلاء أمتك وسوى هؤلاء من أمتك سبعون ألفا يدخلون الجنة بغير حساب فدخل ولم يسألوه ولم يفسر لهم فقالوا نحن هم وقال قائلون هم أبناؤنا الذين ولدوا على الفطرة والإسلام فخرج النبي صلى الله عليه وسلم فقال هم الذين لا يكتوون ولا يسترقون ولا يتطيرون وعلى ربهم يتوكلون فقام عكاشة بن محصن فقال أنا منهم يا رسول الله قال نعم ثم قام آخر فقال أنا منهم فقال سبقك بها عكاشة قال أبو عيسى هذا حديث حسن صحيح وفي الباب عن بن مسعود وأبي هريرة

حدثنا أبو حصين عبد الله بن أحمد بن يونس كوفي حدثنا عبثر بن القاسم حدثنا حصين هو بن عبد الرحمن عن سعيد بن جبير عن بن عباس قال لما أسرى بالنبي صلى الله عليه وسلم جعل يمر بالنبي والنبيين ومعهم القوم والنبي والنبيين ومعهم الرهط والنبي والنبيين وليس معهم أحد حتى مر بسواد عظيم فقلت من هذا قيل موسى وقومه ولكن ارفع رأسك فانظر قال فإذا سواد عظيم قد سد الأفق من ذا الجانب ومن ذا الجانب فقيل هؤلاء أمتك وسوى هؤلاء من أمتك سبعون ألفا يدخلون الجنة بغير حساب فدخل ولم يسألوه ولم يفسر لهم فقالوا نحن هم وقال قائلون هم أبناؤنا الذين ولدوا على الفطرة والإسلام فخرج النبي صلى الله عليه وسلم فقال هم الذين لا يكتوون ولا يسترقون ولا يتطيرون وعلى ربهم يتوكلون فقام عكاشة بن محصن فقال أنا منهم يا رسول الله قال نعم ثم قام آخر فقال أنا منهم فقال سبقك بها عكاشة قال أبو عيسى هذا حديث حسن صحيح وفي الباب عن بن مسعود وأبي هريرة


004-ما أعرف شيئا مما كنا عليه على عهد النبي صلى الله عليه وسلم فقلت أين الصلاة قال أولم تصنعوا في صلاتكم ما قد علمتم قال أبو عيسى هذا حديث حسن غريب من

ما أعرف شيئا مما كنا عليه على عهد النبي صلى الله عليه وسلم فقلت أين الصلاة قال أولم تصنعوا في صلاتكم ما قد علمتم قال أبو عيسى هذا حديث حسن غريب من هذا الوجه من حديث أبي عمران الجوني وقد روى من غير وجه عن أنس

حدثنا محمد بن عبد الله بن بزيع حدثنا زياد بن الربيع حدثنا أبو عمران الجوني عن أنس بن مالك قال ما أعرف شيئا مما كنا عليه على عهد النبي صلى الله عليه وسلم فقلت أين الصلاة قال أولم تصنعوا في صلاتكم ما قد علمتم قال أبو عيسى هذا حديث حسن غريب من هذا الوجه من حديث أبي عمران الجوني وقد روى من غير وجه عن أنس


005-بئس العبد عبد تخيل واختال ونسي الكبير المتعال بئس العبد عبد تجبر واعتدى ونسي الجبار الأعلى بئس العبد عبد سها ولهى ونسي المقابر والبلى بئس العبد عبد

بئس العبد عبد تخيل واختال ونسي الكبير المتعال بئس العبد عبد تجبر واعتدى ونسي الجبار الأعلى بئس العبد عبد سها ولهى ونسي المقابر والبلى بئس العبد عبد عتا وطغى ونسي المبتدأ والمنتهى بئس العبد عبد يختل الدنيا بالدين بئس العبد عبد يختل الدين بالشبهات بئس العبد عبد طمع يقوده بئس العبد عبد هوى يضله بئس العبد عبد رغب يذله قال أبو عيسى هذا حديث غريب لا نعرفه ألا من هذا الوجه وليس إسناده بالقوي

حدثنا محمد بن يحيى الأزدي البصري حدثنا عبد الصمد بن عبد الوارث حدثنا هاشم وهو بن سعيد الكوفي حدثني زيد الخثعمي عن أسماء بنت عميس الخثعمية قالت سمعت رسول الله صلى الله عليه وسلم يقول بئس العبد عبد تخيل واختال ونسي الكبير المتعال بئس العبد عبد تجبر واعتدى ونسي الجبار الأعلى بئس العبد عبد سها ولهى ونسي المقابر والبلى بئس العبد عبد عتا وطغى ونسي المبتدأ والمنتهى بئس العبد عبد يختل الدنيا بالدين بئس العبد عبد يختل الدين بالشبهات بئس العبد عبد طمع يقوده بئس العبد عبد هوى يضله بئس العبد عبد رغب يذله قال أبو عيسى هذا حديث غريب لا نعرفه ألا من هذا الوجه وليس إسناده بالقوي


006-أيما مؤمن أطعم مؤمنا على جوع أطعمه الله يوم القيامة من ثمار الجنة وأيما مؤمن سقى مؤمنا على ظمأ سقاه الله يوم القيامة من الرحيق المختوم وأيما مؤمن كسا

أيما مؤمن أطعم مؤمنا على جوع أطعمه الله يوم القيامة من ثمار الجنة وأيما مؤمن سقى مؤمنا على ظمأ سقاه الله يوم القيامة من الرحيق المختوم وأيما مؤمن كسا مؤمنا على عرى كساه الله من خضر الجنة قال أبو عيسى هذا حديث غريب وقد روي هذا عن عطية عن أبي سعيد موقوف وهو أصح عندنا وأشبه

حدثنا محمد بن حاتم المؤدب حدثنا عمار بن محمد بن أخت سفيان الثوري حدثنا أبو الجارود الأعمى واسمه زياد بن المنذر الهمداني عن عطية العوفي عن أبي سعيد الخدري قال قال رسول الله صلى الله عليه وسلم أيما مؤمن أطعم مؤمنا على جوع أطعمه الله يوم القيامة من ثمار الجنة وأيما مؤمن سقى مؤمنا على ظمأ سقاه الله يوم القيامة من الرحيق المختوم وأيما مؤمن كسا مؤمنا على عرى كساه الله من خضر الجنة قال أبو عيسى هذا حديث غريب وقد روي هذا عن عطية عن أبي سعيد موقوف وهو أصح عندنا وأشبه


007-من خاف أدلج ومن أدلج بلغ المنزل ألا إن سلعة الله غالية ألا إن سلعة الله الجنة قال أبو عيسى هذا حديث حسن غريب لا نعرفه ألا من حديث أبي النضر

من خاف أدلج ومن أدلج بلغ المنزل ألا إن سلعة الله غالية ألا إن سلعة الله الجنة قال أبو عيسى هذا حديث حسن غريب لا نعرفه ألا من حديث أبي النضر

حدثنا أبو بكر بن أبي النضر حدثنا أبو النضر حدثنا أبو عقيل الثقفي حدثنا أبو فروة يزيد بن سنان التميمي حدثني بكير بن فيروز قال سمعت أبا هريرة يقول قال رسول الله صلى الله عليه وسلم من خاف أدلج ومن أدلج بلغ المنزل ألا إن سلعة الله غالية ألا إن سلعة الله الجنة قال أبو عيسى هذا حديث حسن غريب لا نعرفه ألا من حديث أبي النضر


008-لا يبلغ العبد أن يكون من المتقين حتى يدع مالا بأس به حذرا لما به البأس قال أبو عيسى هذا حديث حسن غريب لا نعرفه إلا من هذا الوجه

لا يبلغ العبد أن يكون من المتقين حتى يدع مالا بأس به حذرا لما به البأس قال أبو عيسى هذا حديث حسن غريب لا نعرفه إلا من هذا الوجه

حدثنا أبو بكر بن أبي النضر حدثنا أبو النضر حدثنا أبو عقيل الثقفي عبد الله بن عقيل حدثنا عبد الله بن يزيد حدثني ربيعة بن يزيد وعطية بن قيس عن عطية السعدي وكان من أصحاب النبي صلى الله عليه وسلم قال قال رسول الله صلى الله عليه وسلم لا يبلغ العبد أن يكون من المتقين حتى يدع مالا بأس به حذرا لما به البأس قال أبو عيسى هذا حديث حسن غريب لا نعرفه إلا من هذا الوجه


009-لو أنكم تكونون كما تكونون عندي لأظلتكم الملائكة بأجنحتها قال أبو عيسى هذا حديث حسن غريب من هذا الوجه وقد روي هذا الحديث من غير هذا الوجه عن حنظلة

لو أنكم تكونون كما تكونون عندي لأظلتكم الملائكة بأجنحتها قال أبو عيسى هذا حديث حسن غريب من هذا الوجه وقد روي هذا الحديث من غير هذا الوجه عن حنظلة الأسيدي عن النبي صلى الله عليه وسلم وفي الباب عن أبي هريرة

حدثنا عباس العنبري حدثنا أبو داود حدثنا عمران القطان عن قتادة عن يزيد بن عبد الله بن الشخير عن حنظلة الاسيدي قال قال رسول الله صلى الله عليه وسلم لو أنكم تكونون كما تكونون عندي لأظلتكم الملائكة بأجنحتها قال أبو عيسى هذا حديث حسن غريب من هذا الوجه وقد روي هذا الحديث من غير هذا الوجه عن حنظلة الأسيدي عن النبي صلى الله عليه وسلم وفي الباب عن أبي هريرة


010-إن لكل شيء شرة ولكل شرة فترة فإن كان صاحبها سدد وقارب فارجوه وإن أشير إليه بالأصابع فلا تعدوه قال أبو عيسى هذا حديث حسن صحيح غريب من هذا الوجه وقد

إن لكل شيء شرة ولكل شرة فترة فإن كان صاحبها سدد وقارب فارجوه وإن أشير إليه بالأصابع فلا تعدوه قال أبو عيسى هذا حديث حسن صحيح غريب من هذا الوجه وقد روي عن أنس بن مالك عن النبي صلى الله عليه وسلم أنه قال بحسب امرئ من الشر أن يشار إليه بالأصابع في دين أو دنيا إلا من عصمه الله

حدثنا يوسف بن سليمان أبو عمر البصري حدثنا حاتم بن إسماعيل عن بن عجلان عن القعقاع بن حكيم عن أبي صالح عن أبي هريرة عن النبي صلى الله عليه وسلم قال إن لكل شيء شرة ولكل شرة فترة فإن كان صاحبها سدد وقارب فارجوه وإن أشير إليه بالأصابع فلا تعدوه قال أبو عيسى هذا حديث حسن صحيح غريب من هذا الوجه وقد روي عن أنس بن مالك عن النبي صلى الله عليه وسلم أنه قال بحسب امرئ من الشر أن يشار إليه بالأصابع في دين أو دنيا إلا من عصمه الله


011-خط لنا رسول الله صلى الله عليه وسلم خطا مربعا وخط في وسط الخط خطا وخط خارجا من الخط خطا وحول الذي في الوسط خطوطا فقال هذا بن آدم وهذا أجله محيط به

خط لنا رسول الله صلى الله عليه وسلم خطا مربعا وخط في وسط الخط خطا وخط خارجا من الخط خطا وحول الذي في الوسط خطوطا فقال هذا بن آدم وهذا أجله محيط به وهذا الذي في الوسط الإنسان وهذه الخطوط عروضه إن نجا من هذا ينهشه هذا والخط الخارج الأمل هذا حديث صحيح

حدثنا محمد بن بشار حدثنا يحيى بن سعيد حدثنا سفيان عن أبيه عن أبي يعلى عن الربيع بن خثيم عن عبد الله بن مسعود قال خط لنا رسول الله صلى الله عليه وسلم خطا مربعا وخط في وسط الخط خطا وخط خارجا من الخط خطا وحول الذي في الوسط خطوطا فقال هذا بن آدم وهذا أجله محيط به وهذا الذي في الوسط الإنسان وهذه الخطوط عروضه إن نجا من هذا ينهشه هذا والخط الخارج الأمل هذا حديث صحيح


012-يهرم بن آدم ويشب منه اثنان الحرص على المال والحرص على العمر هذا حديث حسن صحيح

يهرم بن آدم ويشب منه اثنان الحرص على المال والحرص على العمر هذا حديث حسن صحيح

حدثنا قتيبة حدثنا أبو عوانة عن قتادة عن أنس قال قال رسول الله صلى الله عليه وسلم يهرم بن آدم ويشب منه اثنان الحرص على المال والحرص على العمر هذا حديث حسن صحيح


013-مثل بن آدم وإلى جنبه تسعة وتسعون منية إن أخطأته المنايا وقع في الهرم قال أبو عيسى هذا حديث حسن صحيح غريب

مثل بن آدم وإلى جنبه تسعة وتسعون منية إن أخطأته المنايا وقع في الهرم قال أبو عيسى هذا حديث حسن صحيح غريب

حدثنا أبو هريرة محمد بن فراس البصري حدثنا أبو قتيبة سلم بن قتيبة حدثنا أبو العوام وهو عمران القطان عن قتادة عن مطرف بن عبد الله بن الشخير عن أبيه قال قال رسول الله صلى الله عليه وسلم مثل بن آدم وإلى جنبه تسعة وتسعون منية إن أخطأته المنايا وقع في الهرم قال أبو عيسى هذا حديث حسن صحيح غريب


014-كان رسول الله صلى الله عليه وسلم إذا ذهب ثلثا الليل قام فقال يا أيها الناس اذكروا الله اذكروا الله جاءت الراجفة تتبعها الرادفة جاء الموت بما فيه جاء

كان رسول الله صلى الله عليه وسلم إذا ذهب ثلثا الليل قام فقال يا أيها الناس اذكروا الله اذكروا الله جاءت الراجفة تتبعها الرادفة جاء الموت بما فيه جاء الموت بما فيه قال أبي قلت يا رسول الله إني أكثر الصلاة عليك فكم أجعل لك من صلاتي فقال ما شئت قال قلت الربع قال ما شئت فإن زدت فهو خير لك قلت النصف قال ما شئت فإن زدت فهو خير لك قال قلت فالثلثين قال ما شئت فإن زدت فهو خير لك قلت أجعل لك صلاتي كلها قال إذا تكفى همك ويغفر لك ذنبك قال أبو عيسى هذا حديث حسن صحيح

حدثنا هناد وحدثنا قبيصة عن سفيان عن عبد الله بن محمد بن عقيل عن الطفيل بن أبي بن كعب عن أبيه قال كان رسول الله صلى الله عليه وسلم إذا ذهب ثلثا الليل قام فقال يا أيها الناس اذكروا الله اذكروا الله جاءت الراجفة تتبعها الرادفة جاء الموت بما فيه جاء الموت بما فيه قال أبي قلت يا رسول الله إني أكثر الصلاة عليك فكم أجعل لك من صلاتي فقال ما شئت قال قلت الربع قال ما شئت فإن زدت فهو خير لك قلت النصف قال ما شئت فإن زدت فهو خير لك قال قلت فالثلثين قال ما شئت فإن زدت فهو خير لك قلت أجعل لك صلاتي كلها قال إذا تكفى همك ويغفر لك ذنبك قال أبو عيسى هذا حديث حسن صحيح


015-استحيوا من الله حق الحياء قال قلنا يا رسول الله إنا نستحيي والحمد لله قال ليس ذاك ولكن الاستحياء من الله حق الحياء أن تحفظ الرأس وما وعى والبطن وما

استحيوا من الله حق الحياء قال قلنا يا رسول الله إنا نستحيي والحمد لله قال ليس ذاك ولكن الاستحياء من الله حق الحياء أن تحفظ الرأس وما وعى والبطن وما حوى ولتذكر الموت والبلى ومن أراد الآخرة ترك زينة الدنيا فمن فعل ذلك فقد استحيا من الله حق الحياء قال أبو عيسى هذا حديث إنما نعرفه من هذا الوجه من حديث أبان بن إسحاق عن الصباح بن محمد

حدثنا يحيى بن موسى حدثنا محمد بن عبيد عن أبان بن إسحاق عن الصباح بن محمد عن مرة الهمداني عن عبد الله بن مسعود قال قال رسول الله صلى الله عليه وسلم استحيوا من الله حق الحياء قال قلنا يا رسول الله إنا نستحيي والحمد لله قال ليس ذاك ولكن الاستحياء من الله حق الحياء أن تحفظ الرأس وما وعى والبطن وما حوى ولتذكر الموت والبلى ومن أراد الآخرة ترك زينة الدنيا فمن فعل ذلك فقد استحيا من الله حق الحياء قال أبو عيسى هذا حديث إنما نعرفه من هذا الوجه من حديث أبان بن إسحاق عن الصباح بن محمد


016-الكيس من دان نفسه وعمل لما بعد الموت والعاجز من أتبع نفسه هواها وتمنى على الله قال هذا حديث حسن قال ومعنى قوله من دان نفسه يقول حاسب نفسه في الدنيا

الكيس من دان نفسه وعمل لما بعد الموت والعاجز من أتبع نفسه هواها وتمنى على الله قال هذا حديث حسن قال ومعنى قوله من دان نفسه يقول حاسب نفسه في الدنيا قبل أن يحاسب يوم القيامة ويروى عن عمر بن الخطاب قال حاسبوا أنفسكم قبل أن تحاسبوا وتزينوا للعرض الأكبر وإنما يخف الحساب يوم القيامة على من حاسب نفسه في الدنيا ويروى عن ميمون بن مهران قال لا يكون العبد تقيا حتى يحاسب نفسه كما يحاسب شريكه من أين مطعمه وملبسه

حدثنا سفيان بن وكيع حدثنا عيسى بن يونس عن أبي بكر بن أبي مريم ح وحدثنا عبد الله بن عبد الرحمن أخبرنا عمرو بن عون أخبرنا بن المبارك عن أبي بكر بن أبي مريم عن ضمرة بن حبيب عن شداد بن أوس عن النبي صلى الله عليه وسلم قال الكيس من دان نفسه وعمل لما بعد الموت والعاجز من أتبع نفسه هواها وتمنى على الله قال هذا حديث حسن قال ومعنى قوله من دان نفسه يقول حاسب نفسه في الدنيا قبل أن يحاسب يوم القيامة ويروى عن عمر بن الخطاب قال حاسبوا أنفسكم قبل أن تحاسبوا وتزينوا للعرض الأكبر وإنما يخف الحساب يوم القيامة على من حاسب نفسه في الدنيا ويروى عن ميمون بن مهران قال لا يكون العبد تقيا حتى يحاسب نفسه كما يحاسب شريكه من أين مطعمه وملبسه


017-دخل رسول الله صلى الله عليه وسلم مصلاه فرأى ناسا كأنهم يكتشرون قال أما إنكم لو أكثرتم ذكر هادم اللذات لشغلكم عما أرى الموت فأكثروا من ذكر هادم اللذات

دخل رسول الله صلى الله عليه وسلم مصلاه فرأى ناسا كأنهم يكتشرون قال أما إنكم لو أكثرتم ذكر هادم اللذات لشغلكم عما أرى الموت فأكثروا من ذكر هادم اللذات الموت فإنه لم يأت على القبر يوم إلا تكلم فيه فيقول أنا بيت الغربة وأنا بيت الوحدة وأنا بيت التراب وأنا بيت الدود فإذا دفن العبد المؤمن قال له القبر مرحبا وأهلا أما إن كنت لأحب من يمشي على ظهري إلي فإذ وليتك اليوم وصرت إلي فسترى صنيعي بك قال فيتسع له مد بصره ويفتح له باب إلى الجنة وإذا دفن العبد الفاجر أو الكافر قال له القبر لا مرحبا ولا أهلا أما إن كنت لأبغض من يمشي على ظهري إلي فإذ وليتك اليوم وصرت إلي فسترى صنيعي بك قال فيلتئم عليه حتى تلتقي عليه وتختلف أضلاعه قال قال رسول الله صلى الله عليه وسلم بأصابعه فأدخل بعضها في جوف بعض قال ويقيض الله له سبعين تنينا لو أن واحدا منها نفخ في الأرض ما أنبتت شيئا ما بقيت الدنيا فينهشنه ويخدشنه حتى يفضي به الحساب قال قال رسول الله صلى الله عليه وسلم إنما القبر روضة من رياض الجنة أو حفرة من حفر النار قال أبو عيسى هذا حديث حسن غريب لا نعرفه إلا من هذا الوجه

حدثنا محمد بن أحمد بن مدويه حدثنا القاسم بن الحكم العرني حدثنا عبيد الله بن الوليد الوصافي عن عطية عن أبي سعيد قال دخل رسول الله صلى الله عليه وسلم مصلاه فرأى ناسا كأنهم يكتشرون قال أما إنكم لو أكثرتم ذكر هادم اللذات لشغلكم عما أرى الموت فأكثروا من ذكر هادم اللذات الموت فإنه لم يأت على القبر يوم إلا تكلم فيه فيقول أنا بيت الغربة وأنا بيت الوحدة وأنا بيت التراب وأنا بيت الدود فإذا دفن العبد المؤمن قال له القبر مرحبا وأهلا أما إن كنت لأحب من يمشي على ظهري إلي فإذ وليتك اليوم وصرت إلي فسترى صنيعي بك قال فيتسع له مد بصره ويفتح له باب إلى الجنة وإذا دفن العبد الفاجر أو الكافر قال له القبر لا مرحبا ولا أهلا أما إن كنت لأبغض من يمشي على ظهري إلي فإذ وليتك اليوم وصرت إلي فسترى صنيعي بك قال فيلتئم عليه حتى تلتقي عليه وتختلف أضلاعه قال قال رسول الله صلى الله عليه وسلم بأصابعه فأدخل بعضها في جوف بعض قال ويقيض الله له سبعين تنينا لو أن واحدا منها نفخ في الأرض ما أنبتت شيئا ما بقيت الدنيا فينهشنه ويخدشنه حتى يفضي به الحساب قال قال رسول الله صلى الله عليه وسلم إنما القبر روضة من رياض الجنة أو حفرة من حفر النار قال أبو عيسى هذا حديث حسن غريب لا نعرفه إلا من هذا الوجه


018-دخلت على رسول الله صلى الله عليه وسلم فإذا هو متكئ على رمل حصير فرأيت أثره في جنبه قال أبو عيسى هذا حديث حسن صحيح وفي الحديث قصة طويلة

دخلت على رسول الله صلى الله عليه وسلم فإذا هو متكئ على رمل حصير فرأيت أثره في جنبه قال أبو عيسى هذا حديث حسن صحيح وفي الحديث قصة طويلة

حدثنا عبد بن حميد أخبرنا عبد الرزاق عن معمر عن الزهري عن عبيد الله بن عبد الله بن أبي ثور قال سمعت بن عباس يقول أخبرني عمر بن الخطاب قال دخلت على رسول الله صلى الله عليه وسلم فإذا هو متكئ على رمل حصير فرأيت أثره في جنبه قال أبو عيسى هذا حديث حسن صحيح وفي الحديث قصة طويلة


019-أن رسول الله صلى الله عليه وسلم بعث أبا عبيدة بن الجراح فقدم بمال من البحرين وسمعت الأنصار بقدوم أبي عبيدة فوافوا صلاة الفجر مع رسول الله صلى الله

أن رسول الله صلى الله عليه وسلم بعث أبا عبيدة بن الجراح فقدم بمال من البحرين وسمعت الأنصار بقدوم أبي عبيدة فوافوا صلاة الفجر مع رسول الله صلى الله عليه وسلم فلما صلى رسول الله صلى الله عليه وسلم انصرف فتعرضوا له فتبسم رسول الله صلى الله عليه وسلم حين رآهم ثم قال أظنكم سمعتم أن أبا عبيدة قدم بشيء قالوا أجل يا رسول الله قال فأبشروا وأملوا ما يسركم فوالله ما الفقر أخشى عليكم ولكني أخشى أن تبسط الدنيا عليكم كما بسطت على من قبلكم فتنافسوها كما تنافسوها فتهلككم كا أهلكتهم قال أبو عيسى هذا حديث حسن صحيح

حدثنا سويد بن نصر أخبرنا عبد الله بن المبارك عن معمر ويونس عن الزهري أن عروة بن الزبير أخبره أن المسور بن مخرمة أخبره أن عمرو بن عوف وهو حليف بني عامر بن لؤي وكان شهد بدرا مع رسول الله صلى الله عليه وسلم أخبره أن رسول الله صلى الله عليه وسلم بعث أبا عبيدة بن الجراح فقدم بمال من البحرين وسمعت الأنصار بقدوم أبي عبيدة فوافوا صلاة الفجر مع رسول الله صلى الله عليه وسلم فلما صلى رسول الله صلى الله عليه وسلم انصرف فتعرضوا له فتبسم رسول الله صلى الله عليه وسلم حين رآهم ثم قال أظنكم سمعتم أن أبا عبيدة قدم بشيء قالوا أجل يا رسول الله قال فأبشروا وأملوا ما يسركم فوالله ما الفقر أخشى عليكم ولكني أخشى أن تبسط الدنيا عليكم كما بسطت على من قبلكم فتنافسوها كما تنافسوها فتهلككم كا أهلكتهم قال أبو عيسى هذا حديث حسن صحيح


020-سألت رسول الله صلى الله عليه وسلم فأعطاني ثم سألته فأعطاني ثم سألته فأعطاني ثم قال يا حكيم إن هذا المال خضرة حلوة فمن أخذه بسخاوة نفس بورك له فيه ومن

سألت رسول الله صلى الله عليه وسلم فأعطاني ثم سألته فأعطاني ثم سألته فأعطاني ثم قال يا حكيم إن هذا المال خضرة حلوة فمن أخذه بسخاوة نفس بورك له فيه ومن أخذه بإشراف نفس لم يبارك له فيه وكان كالذي يأكل ولا يشبع واليد العليا خير من اليد السفلى فقال حكيم فقلت يا رسول الله والذي بعثك بالحق لا أرزأ أحدا بعدك شيئا حتى فارق الدنيا فكان أبو بكر يدعو حكيما إلى العطاء فيأبى أن يقبله ثم إن عمر دعاه ليعطيه فأبى أن يقبل منه شيئا فقال عمر إني أشهدكم يا معشر المسلمين على حكيم أني أعرض عليه حقه من هذا الفيء فيأبى أن يأخذه فلم يرزأ حكيم أحدا من الناس شيئا بعد رسول الله صلى الله عليه وسلم حتى توفي قال هذا حديث صحيح

حدثنا سويد أخبرنا عبد الله عن يونس عن الزهري عن عروة وابن المسيب أن حكيم بن حزام قال سألت رسول الله صلى الله عليه وسلم فأعطاني ثم سألته فأعطاني ثم سألته فأعطاني ثم قال يا حكيم إن هذا المال خضرة حلوة فمن أخذه بسخاوة نفس بورك له فيه ومن أخذه بإشراف نفس لم يبارك له فيه وكان كالذي يأكل ولا يشبع واليد العليا خير من اليد السفلى فقال حكيم فقلت يا رسول الله والذي بعثك بالحق لا أرزأ أحدا بعدك شيئا حتى فارق الدنيا فكان أبو بكر يدعو حكيما إلى العطاء فيأبى أن يقبله ثم إن عمر دعاه ليعطيه فأبى أن يقبل منه شيئا فقال عمر إني أشهدكم يا معشر المسلمين على حكيم أني أعرض عليه حقه من هذا الفيء فيأبى أن يأخذه فلم يرزأ حكيم أحدا من الناس شيئا بعد رسول الله صلى الله عليه وسلم حتى توفي قال هذا حديث صحيح


021-ابتلينا مع رسول الله صلى الله عليه وسلم بالضراء فصبرنا ثم ابتلينا بالسراء بعده فلم نصبر قال أبو عيسى هذا حديث حسن

ابتلينا مع رسول الله صلى الله عليه وسلم بالضراء فصبرنا ثم ابتلينا بالسراء بعده فلم نصبر قال أبو عيسى هذا حديث حسن

حدثنا قتيبة حدثنا أبو صفوان عن يونس عن الزهري عن حميد بن عبد الرحمن عن عبد الرحمن بن عوف قال ابتلينا مع رسول الله صلى الله عليه وسلم بالضراء فصبرنا ثم ابتلينا بالسراء بعده فلم نصبر قال أبو عيسى هذا حديث حسن


022-من كانت الآخرة همه جعل الله غناه في قلبه وجمع له شمله وأتته الدنيا وهي راغمة ومن كانت الدنيا همه جعل الله فقره بين عينيه وفرق عليه شمله ولم يأته من

من كانت الآخرة همه جعل الله غناه في قلبه وجمع له شمله وأتته الدنيا وهي راغمة ومن كانت الدنيا همه جعل الله فقره بين عينيه وفرق عليه شمله ولم يأته من الدنيا إلا ما قدر له

حدثنا هناد حدثنا وكيع عن الربيع بن صبيح عن يزيد بن أبان وهو الرقاشي عن أنس بن مالك قال قال رسول الله صلى الله عليه وسلم من كانت الآخرة همه جعل الله غناه في قلبه وجمع له شمله وأتته الدنيا وهي راغمة ومن كانت الدنيا همه جعل الله فقره بين عينيه وفرق عليه شمله ولم يأته من الدنيا إلا ما قدر له


023-إن الله يقول يا بن آدم تفرغ لعبادتي أملأ صدرك غنى وأسد فقرك وإلا تفعل ملأت يديك شغلا ولم أسد فقرك قال هذا حديث حسن غريب وأبو خالد الوالبي اسمه هرمز

إن الله يقول يا بن آدم تفرغ لعبادتي أملأ صدرك غنى وأسد فقرك وإلا تفعل ملأت يديك شغلا ولم أسد فقرك قال هذا حديث حسن غريب وأبو خالد الوالبي اسمه هرمز

حدثنا علي بن خشرم أخبرنا عيسى بن يونس عن عمران بن زائدة بن نشيط عن أبيه عن أبي خالد الوالبي عن أبي هريرة عن النبي صلى الله عليه وسلم قال إن الله يقول يا بن آدم تفرغ لعبادتي أملأ صدرك غنى وأسد فقرك وإلا تفعل ملأت يديك شغلا ولم أسد فقرك قال هذا حديث حسن غريب وأبو خالد الوالبي اسمه هرمز


024-توفي رسول الله صلى الله عليه وسلم وعندنا شطر من شعير فأكلنا منه ما شاء الله ثم قلت للجارية كيليه فكالته فلم يلبث أن فني قالت فلو كنا تركناه لأكلنا

توفي رسول الله صلى الله عليه وسلم وعندنا شطر من شعير فأكلنا منه ما شاء الله ثم قلت للجارية كيليه فكالته فلم يلبث أن فني قالت فلو كنا تركناه لأكلنا منه أكثر من ذلك قال أبو عيسى هذا حديث صحيح ومعنى قولها شطر تعني شيئا

حدثنا هناد أبو معاوية عن هشام بن عروة عن أبيه عن عائشة قالت توفي رسول الله صلى الله عليه وسلم وعندنا شطر من شعير فأكلنا منه ما شاء الله ثم قلت للجارية كيليه فكالته فلم يلبث أن فني قالت فلو كنا تركناه لأكلنا منه أكثر من ذلك قال أبو عيسى هذا حديث صحيح ومعنى قولها شطر تعني شيئا


025-قالت كان لنا قرام ستر فيه تماثيل على بابي فرآه رسول الله صلى الله عليه وسلم فقال انزعيه فإنه يذكرني الدنيا قالت وكان لنا سمل قطيفة تقول علمها من حرير

قالت كان لنا قرام ستر فيه تماثيل على بابي فرآه رسول الله صلى الله عليه وسلم فقال انزعيه فإنه يذكرني الدنيا قالت وكان لنا سمل قطيفة تقول علمها من حرير كنا نلبسها قال أبو عيسى هذا حديث حسن صحيح غريب من هذا الوجه

حدثنا هناد حدثنا أبو معاوية عن داود بن أبي هند عن عزرة عن حميد بن عبد الرحمن الحميري عن سعد بن هشام عن عائشة قالت كان لنا قرام ستر فيه تماثيل على بابي فرآه رسول الله صلى الله عليه وسلم فقال انزعيه فإنه يذكرني الدنيا قالت وكان لنا سمل قطيفة تقول علمها من حرير كنا نلبسها قال أبو عيسى هذا حديث حسن صحيح غريب من هذا الوجه


026-كانت وسادة رسول الله صلى الله عليه وسلم التي يضطجع عليها من آدم حشوها ليف قال أبو عيسى هذا حديث صحيح

كانت وسادة رسول الله صلى الله عليه وسلم التي يضطجع عليها من آدم حشوها ليف قال أبو عيسى هذا حديث صحيح

حدثنا هناد حدثنا عبدة عن هشام بن عروة عن أبيه عن عائشة قالت كانت وسادة رسول الله صلى الله عليه وسلم التي يضطجع عليها من آدم حشوها ليف قال أبو عيسى هذا حديث صحيح


027-ما بقي منها قالت ما بقي منها إلا كتفها قال بقي كلها غير كتفها قال أبو عيسى هذا حديث صحيح وأبو ميسرة هو الهمداني اسمه عمرو بن شرحبيل

ما بقي منها قالت ما بقي منها إلا كتفها قال بقي كلها غير كتفها قال أبو عيسى هذا حديث صحيح وأبو ميسرة هو الهمداني اسمه عمرو بن شرحبيل

حدثنا محمد بن بشار حدثنا يحيى بن سعيد عن سفيان عن أبي إسحاق عن أبي ميسرة عن عائشة أنهم ذبحوا شاة فقال النبي صلى الله عليه وسلم ما بقي منها قالت ما بقي منها إلا كتفها قال بقي كلها غير كتفها قال أبو عيسى هذا حديث صحيح وأبو ميسرة هو الهمداني اسمه عمرو بن شرحبيل


028-إن كنا آل محمد نمكث شهرا ما نستوقد بنار إن هو إلا الماء والتمر قال هذا حديث صحيح

إن كنا آل محمد نمكث شهرا ما نستوقد بنار إن هو إلا الماء والتمر قال هذا حديث صحيح

حدثنا هارون بن إسحاق الهمداني حدثنا عبدة عن هشام بن عروة عن أبيه عن عائشة قالت إن كنا آل محمد نمكث شهرا ما نستوقد بنار إن هو إلا الماء والتمر قال هذا حديث صحيح


029-لقد أخفت في الله وما يخاف أحد ولقد أوذيت في الله وما يؤذى أحد ولقد أتت علي ثلاثون من بين يوم وليلة ومالي ولبلال طعام يأكله ذو كبد إلا شيء يواريه إبط

لقد أخفت في الله وما يخاف أحد ولقد أوذيت في الله وما يؤذى أحد ولقد أتت علي ثلاثون من بين يوم وليلة ومالي ولبلال طعام يأكله ذو كبد إلا شيء يواريه إبط بلال قال أبو عيسى هذا حديث حسن غريب ومعنى هذا الحديث حين خرج النبي صلى الله عليه وسلم هاربا من مكة ومعه بلال إنما كان مع بلال من الطعام ما يحمله تحت إبطه

حدثنا عبد الله بن عبد الرحمن حدثنا روح بن أسلم أبو حاتم البصري حدثنا حماد بن سلمة حدثنا ثابت عن أنس قال قال رسول الله صلى الله عليه وسلم لقد أخفت في الله وما يخاف أحد ولقد أوذيت في الله وما يؤذى أحد ولقد أتت علي ثلاثون من بين يوم وليلة ومالي ولبلال طعام يأكله ذو كبد إلا شيء يواريه إبط بلال قال أبو عيسى هذا حديث حسن غريب ومعنى هذا الحديث حين خرج النبي صلى الله عليه وسلم هاربا من مكة ومعه بلال إنما كان مع بلال من الطعام ما يحمله تحت إبطه


030-خرجت في يوم شات من بيت رسول الله صلى الله عليه وسلم وقد أخذت إهابا معطوبا فحولت وسطه فأدخلته عنقي وشددت وسطي فحزمته بخوص النخل وإني لشديد الجوع ولو

خرجت في يوم شات من بيت رسول الله صلى الله عليه وسلم وقد أخذت إهابا معطوبا فحولت وسطه فأدخلته عنقي وشددت وسطي فحزمته بخوص النخل وإني لشديد الجوع ولو كان في بيت رسول الله صلى الله عليه وسلم طعام لطعمت منه فخرجت ألتمس شيئا فمررت بيهودي في مال له وهو يسقي ببكرة له فأطلعت عليه من ثلمة في الحائط فقال مالك يا أعرابي هل لك في كل دلو بتمرة قلت نعم فافتح الباب حتى أدخل ففتح فدخلت فأعطاني دلوه فكلما نزعت دلوا أعطاني تمرة حتى إذا امتلأت كفي أرسلت دلوه وقلت حسبي فأكلتها ثم جرعت من الماء فشربت ثم جئت المسجد فوجدت رسول الله صلى الله عليه وسلم فيه قال أبو عيسى هذا حديث حسن غريب

حدثنا هناد حدثنا يونس بن بكير عن محمد بن إسحاق حدثنا يزيد بن زياد عن محمد بن كعب القرظي حدثني من سمع علي بن أبي طالب يقول خرجت في يوم شات من بيت رسول الله صلى الله عليه وسلم وقد أخذت إهابا معطوبا فحولت وسطه فأدخلته عنقي وشددت وسطي فحزمته بخوص النخل وإني لشديد الجوع ولو كان في بيت رسول الله صلى الله عليه وسلم طعام لطعمت منه فخرجت ألتمس شيئا فمررت بيهودي في مال له وهو يسقي ببكرة له فأطلعت عليه من ثلمة في الحائط فقال مالك يا أعرابي هل لك في كل دلو بتمرة قلت نعم فافتح الباب حتى أدخل ففتح فدخلت فأعطاني دلوه فكلما نزعت دلوا أعطاني تمرة حتى إذا امتلأت كفي أرسلت دلوه وقلت حسبي فأكلتها ثم جرعت من الماء فشربت ثم جئت المسجد فوجدت رسول الله صلى الله عليه وسلم فيه قال أبو عيسى هذا حديث حسن غريب


031-أصابهم جوع فأعطاهم رسول الله صلى الله عليه وسلم تمرة تمرة قال أبو عيسى هذا حديث حسن صحيح

أصابهم جوع فأعطاهم رسول الله صلى الله عليه وسلم تمرة تمرة قال أبو عيسى هذا حديث حسن صحيح

حدثنا أبو حفص عمرو بن علي حدثنا محمد بن جعفر حدثنا شعبة عن عباس الجريري قال سمعت أبا عثمان النهدي يحدث عن أبي هريرة أنه أصابهم جوع فأعطاهم رسول الله صلى الله عليه وسلم تمرة تمرة قال أبو عيسى هذا حديث حسن صحيح


032-بعثنا رسول الله صلى الله عليه وسلم ونحن ثلاث مائة نحمل زادنا على رقابنا ففني زادنا حتى إن كان يكون للرجل منا كل يوم تمرة فقيل له يا أبا عبد الله وأين

بعثنا رسول الله صلى الله عليه وسلم ونحن ثلاث مائة نحمل زادنا على رقابنا ففني زادنا حتى إن كان يكون للرجل منا كل يوم تمرة فقيل له يا أبا عبد الله وأين كانت تقع التمرة من الرجل فقال لقد وجدنا فقدها حين فقدناها وأتينا البحر فإذا نحن بحوت قد قذفه البحر فأكلنا منه ثمانية عشر يوما ما أحببنا قال أبو عيسى هذا حديث صحيح وقد روي من غير وجه عن جابر بن عبد الله ورواه مالك بن أنس عن وهب بن كيسان أتم من هذا وأطول

حدثنا هناد حدثنا عبدة عن هشام بن عروة عن أبيه عن وهب بن كيسان عن جابر بن عبد الله قال بعثنا رسول الله صلى الله عليه وسلم ونحن ثلاث مائة نحمل زادنا على رقابنا ففني زادنا حتى إن كان يكون للرجل منا كل يوم تمرة فقيل له يا أبا عبد الله وأين كانت تقع التمرة من الرجل فقال لقد وجدنا فقدها حين فقدناها وأتينا البحر فإذا نحن بحوت قد قذفه البحر فأكلنا منه ثمانية عشر يوما ما أحببنا قال أبو عيسى هذا حديث صحيح وقد روي من غير وجه عن جابر بن عبد الله ورواه مالك بن أنس عن وهب بن كيسان أتم من هذا وأطول


033-إنا لجلوس مع رسول الله صلى الله عليه وسلم في المسجد إذ طلع مصعب بن عمير ما عليه إلا بردة له مرقوعة بفرو فلما رآه رسول الله صلى الله عليه وسلم بكى

إنا لجلوس مع رسول الله صلى الله عليه وسلم في المسجد إذ طلع مصعب بن عمير ما عليه إلا بردة له مرقوعة بفرو فلما رآه رسول الله صلى الله عليه وسلم بكى للذي كان فيه من النعمة والذي هو اليوم فيه ثم قال رسول الله صلى الله عليه وسلم كيف بكم إذا غدا أحدكم في حلة وراح في حلة ووضعت بين يديه صحفة ورفعت أخرى وسترتم بيوتكم كما تستر الكعبة قالوا يا رسول الله نحن يومئذ خير منا اليوم نتفرغ للعبادة ونكفى المؤنة فقال رسول الله صلى الله عليه وسلم لأنتم اليوم خير منكم يومئذ قال أبو عيسى هذا حديث حسن ويزيد بن زياد هو بن ميسرة وهو مدني وقد روى عنه مالك بن أنس وغير واحد من أهل العلم ويزيد بن زياد الدمشقي الذي روى عن الزهري روى عنه وكيع ومروان بن معاوية ويزيد بن أبي زياد كوفي

حدثنا هناد حدثنا يونس بن بكير عن محمد بن إسحاق حدثني يزيد بن زياد عن محمد بن كعب القرظي حدثني من سمع علي بن أبي طالب يقول إنا لجلوس مع رسول الله صلى الله عليه وسلم في المسجد إذ طلع مصعب بن عمير ما عليه إلا بردة له مرقوعة بفرو فلما رآه رسول الله صلى الله عليه وسلم بكى للذي كان فيه من النعمة والذي هو اليوم فيه ثم قال رسول الله صلى الله عليه وسلم كيف بكم إذا غدا أحدكم في حلة وراح في حلة ووضعت بين يديه صحفة ورفعت أخرى وسترتم بيوتكم كما تستر الكعبة قالوا يا رسول الله نحن يومئذ خير منا اليوم نتفرغ للعبادة ونكفى المؤنة فقال رسول الله صلى الله عليه وسلم لأنتم اليوم خير منكم يومئذ قال أبو عيسى هذا حديث حسن ويزيد بن زياد هو بن ميسرة وهو مدني وقد روى عنه مالك بن أنس وغير واحد من أهل العلم ويزيد بن زياد الدمشقي الذي روى عن الزهري روى عنه وكيع ومروان بن معاوية ويزيد بن أبي زياد كوفي


034-كان أهل الصفة أضياف أهل الإسلام لا يأوون على أهل ولا مال والله الذي لا إله إلا هو إن كنت لأعتمد بكبدي على الأرض من الجوع وأشد الحجر على بطني من الجوع

كان أهل الصفة أضياف أهل الإسلام لا يأوون على أهل ولا مال والله الذي لا إله إلا هو إن كنت لأعتمد بكبدي على الأرض من الجوع وأشد الحجر على بطني من الجوع ولقد قعدت يوما على طريقهم الذي يخرجون فيه فمر بي أبو بكر فسألته عن آية من كتاب الله ما أسأله إلا ليشبعني فمر ولم يفعل ثم مر بي عمر فسألته عن آية من كتاب الله ما أسأله إلا ليشبعني فمر ولم يفعل ثم مر أبو القاسم صلى الله عليه وسلم فتبسم حين رآني وقال أبا هريرة قلت لبيك يا رسول الله قال الحق ومضى فاتبعته ودخل منزله فاستأذنت فأذن لي فوجد قدحا من لبن فقال من أين هذا اللبن لكم قيل أهداه لنا فلان فقال رسول الله صلى الله عليه وسلم أبا هريرة قلت لبيك فقال الحق إلى أهل الصفة فادعهم وهم أضياف الإسلام لا يأوون على أهل ومال إذا أتته صدقة بعث بها إليهم ولم يتناول منها شيئا وإذا أتته هدية أرسل إليهم فأصاب منها وأشركهم فيها فساءني ذلك وقلت ما هذا القدح بين أهل الصفة وأنا رسوله إليهم فسيأمرني أن أدبر عليهم فما عسى أن يصيبني منه وقد كنت أرجو أن أصيب منه ما يغنيني ولم يكن بد من طاعة الله وطاعة رسوله فأتيتهم فدعوتهم فلما دخلوا عليه فأخذوا مجالسهم فقال أبو هريرة خذ القدح وأعطهم فأخذت القدح فجعلت أناوله الرجل فيشرب حتى يروي ثم يرده فأناوله الآخر حتى انتهيت به إلى رسول الله صلى الله عليه وسلم وقد روي القوم كلهم فأخذ رسول الله صلى الله عليه وسلم القدح فوضعه على يديه ثم رفع رأسه فتبسم فقال أبا هريرة اشرب فشربت ثم قال اشرب فلم أزل أشرب ويقول اشرب حتى قلت والذي بعثك بالحق ما أجد له مسلكا فأخذ القدح فحمد الله وسمى ثم شرب قال أبو عيسى هذا حديث حسن صحيح

حدثنا هناد حدثنا يونس بن بكير حدثني عمر بن ذر حدثنا مجاهد عن أبي هريرة قال كان أهل الصفة أضياف أهل الإسلام لا يأوون على أهل ولا مال والله الذي لا إله إلا هو إن كنت لأعتمد بكبدي على الأرض من الجوع وأشد الحجر على بطني من الجوع ولقد قعدت يوما على طريقهم الذي يخرجون فيه فمر بي أبو بكر فسألته عن آية من كتاب الله ما أسأله إلا ليشبعني فمر ولم يفعل ثم مر بي عمر فسألته عن آية من كتاب الله ما أسأله إلا ليشبعني فمر ولم يفعل ثم مر أبو القاسم صلى الله عليه وسلم فتبسم حين رآني وقال أبا هريرة قلت لبيك يا رسول الله قال الحق ومضى فاتبعته ودخل منزله فاستأذنت فأذن لي فوجد قدحا من لبن فقال من أين هذا اللبن لكم قيل أهداه لنا فلان فقال رسول الله صلى الله عليه وسلم أبا هريرة قلت لبيك فقال الحق إلى أهل الصفة فادعهم وهم أضياف الإسلام لا يأوون على أهل ومال إذا أتته صدقة بعث بها إليهم ولم يتناول منها شيئا وإذا أتته هدية أرسل إليهم فأصاب منها وأشركهم فيها فساءني ذلك وقلت ما هذا القدح بين أهل الصفة وأنا رسوله إليهم فسيأمرني أن أدبر عليهم فما عسى أن يصيبني منه وقد كنت أرجو أن أصيب منه ما يغنيني ولم يكن بد من طاعة الله وطاعة رسوله فأتيتهم فدعوتهم فلما دخلوا عليه فأخذوا مجالسهم فقال أبو هريرة خذ القدح وأعطهم فأخذت القدح فجعلت أناوله الرجل فيشرب حتى يروي ثم يرده فأناوله الآخر حتى انتهيت به إلى رسول الله صلى الله عليه وسلم وقد روي القوم كلهم فأخذ رسول الله صلى الله عليه وسلم القدح فوضعه على يديه ثم رفع رأسه فتبسم فقال أبا هريرة اشرب فشربت ثم قال اشرب فلم أزل أشرب ويقول اشرب حتى قلت والذي بعثك بالحق ما أجد له مسلكا فأخذ القدح فحمد الله وسمى ثم شرب قال أبو عيسى هذا حديث حسن صحيح


035-تجشأ رجل عند النبي صلى الله عليه وسلم فقال كف عنا جشاءك فإن أكثرهم شبعا في الدنيا أطولهم جوعا يوم القيامة قال أبو عيسى هذا حديث غريب من هذا الوجه وفي

تجشأ رجل عند النبي صلى الله عليه وسلم فقال كف عنا جشاءك فإن أكثرهم شبعا في الدنيا أطولهم جوعا يوم القيامة قال أبو عيسى هذا حديث غريب من هذا الوجه وفي الباب عن أبي جحيفة

حدثنا محمد بن حميد الرازي حدثنا عبد العزيز بن عبد الله القرشي حدثنا يحيى البكاء عن بن عمر قال تجشأ رجل عند النبي صلى الله عليه وسلم فقال كف عنا جشاءك فإن أكثرهم شبعا في الدنيا أطولهم جوعا يوم القيامة قال أبو عيسى هذا حديث غريب من هذا الوجه وفي الباب عن أبي جحيفة


036-يا بني لو رأيتنا ونحن مع رسول الله صلى الله عليه وسلم وأصابتنا السماء لحسبت أن ريحنا ريح الضأن قال أبو عيسى هذا حديث صحيح ومعنى هذا الحديث أنه كان

يا بني لو رأيتنا ونحن مع رسول الله صلى الله عليه وسلم وأصابتنا السماء لحسبت أن ريحنا ريح الضأن قال أبو عيسى هذا حديث صحيح ومعنى هذا الحديث أنه كان ثيابهم الصوف فإذا أصابهم المطر يجيء من ثيابهم ريح

حدثنا قتيبة حدثنا أبو عوانة عن قتادة عن أبي بردة بن أبي موسى عن أبيه قال يا بني لو رأيتنا ونحن مع رسول الله صلى الله عليه وسلم وأصابتنا السماء لحسبت أن ريحنا ريح الضأن قال أبو عيسى هذا حديث صحيح ومعنى هذا الحديث أنه كان ثيابهم الصوف فإذا أصابهم المطر يجيء من ثيابهم ريح


037-البناء كله وبال قلت أرأيت ما لا بد منه قال لا أجر ولا وزر

البناء كله وبال قلت أرأيت ما لا بد منه قال لا أجر ولا وزر

حدثنا الجارود بن معاذ حدثنا الفضل بن موسى عن سفيان الثوري عن أبي حمزة عن إبراهيم النخعي قال البناء كله وبال قلت أرأيت ما لا بد منه قال لا أجر ولا وزر


038-من ترك اللباس تواضعا لله وهو يقدر عليه دعاه الله يوم القيامة على رءوس الخلائق حتى يخيره من أي حلل الإيمان شاء يلبسها هذا حديث حسن ومعنى قوله حلل

من ترك اللباس تواضعا لله وهو يقدر عليه دعاه الله يوم القيامة على رءوس الخلائق حتى يخيره من أي حلل الإيمان شاء يلبسها هذا حديث حسن ومعنى قوله حلل الإيمان يعني ما يعطى أهل الإيمان من حلل الجنة

حدثنا عباس بن محمد الدوري حدثنا عبد الله بن يزيد المقرئ حدثنا سعيد بن أبي أيوب عن أبي مرحوم عبد الرحيم بن ميمون عن سهل بن معاذ بن أنس الجهني عن أبيه أن رسول الله صلى الله عليه وسلم قال من ترك اللباس تواضعا لله وهو يقدر عليه دعاه الله يوم القيامة على رءوس الخلائق حتى يخيره من أي حلل الإيمان شاء يلبسها هذا حديث حسن ومعنى قوله حلل الإيمان يعني ما يعطى أهل الإيمان من حلل الجنة


001-النفقة كلها في سبيل الله الا البناء فلا خير فيه قال أبو عيسى هذا حديث غريب

النفقة كلها في سبيل الله الا البناء فلا خير فيه قال أبو عيسى هذا حديث غريب

حدثنا محمد بن حميد الرازي حدثنا زافر بن سليمان عن إسرائيل عن شبيب بن بشير هكذا قال شبيب بن بشير وإنما هو شبيب بن بشر عن أنس بن مالك قال قال رسول الله صلى الله عليه وسلم النفقة كلها في سبيل الله الا البناء فلا خير فيه قال أبو عيسى هذا حديث غريب


002-لا تمنوا الموت لتمنيت وقال يؤجر الرجل في نفقته كلها إلا التراب أو قال في البناء قال أبو عيسى هذا حديث حسن صحيح

لا تمنوا الموت لتمنيت وقال يؤجر الرجل في نفقته كلها إلا التراب أو قال في البناء قال أبو عيسى هذا حديث حسن صحيح

حدثنا على بن حجر أخبرنا شريك عن أبي إسحاق عن حارثة بن مضرب قال أتينا خبابا نعوده وقد اكتوى سبع كيات فقال لقد تطاول مرضي ولولا أنى سمعت رسول الله صلى الله عليه وسلم يقول لا تمنوا الموت لتمنيت وقال يؤجر الرجل في نفقته كلها إلا التراب أو قال في البناء قال أبو عيسى هذا حديث حسن صحيح


003-أتشهد ان لا إله إلا الله قال نعم قال أتشهد ان محمدا رسول الله قال نعم قال وتصوم رمضان قال نعم قال سألت وللسائل حق انه لحق علينا أن نصلك فأعطاه ثوبا

أتشهد ان لا إله إلا الله قال نعم قال أتشهد ان محمدا رسول الله قال نعم قال وتصوم رمضان قال نعم قال سألت وللسائل حق انه لحق علينا أن نصلك فأعطاه ثوبا ثم قال سمعت رسول الله صلى الله عليه وسلم يقول ما من مسلم كسا مسلما ثوبا إلا كان في حفظ من الله ما دام منه عليه خرقة قال هذا حديث حسن غريب من هذا الوجه

حدثنا محمود بن غيلان حدثنا أبو أحمد الزبيري حدثنا خالد بن طهمان أبو العلاء حدثنا حصين قال جاء سائل فسأل بن عباس فقال بن عباس للسائل أتشهد ان لا إله إلا الله قال نعم قال أتشهد ان محمدا رسول الله قال نعم قال وتصوم رمضان قال نعم قال سألت وللسائل حق انه لحق علينا أن نصلك فأعطاه ثوبا ثم قال سمعت رسول الله صلى الله عليه وسلم يقول ما من مسلم كسا مسلما ثوبا إلا كان في حفظ من الله ما دام منه عليه خرقة قال هذا حديث حسن غريب من هذا الوجه


004-لما قدم رسول الله صلى الله عليه وسلم المدينة انجفل الناس إليه وقيل قدم رسول الله صلى الله عليه وسلم فجئت في الناس لأنظر إليه فلما استثبت وجه رسول

لما قدم رسول الله صلى الله عليه وسلم المدينة انجفل الناس إليه وقيل قدم رسول الله صلى الله عليه وسلم فجئت في الناس لأنظر إليه فلما استثبت وجه رسول الله صلى الله عليه وسلم عرفت أن وجهه ليس بوجه كذاب وكان أول شيء تكلم به أن قال أيها الناس أفشوا السلام وأطعموا الطعام وصلوا والناس نيام تدخلون الجنة بسلام قال أبو عيسى هذا حديث صحيح

حدثنا محمد بن بشار حدثنا عبد الوهاب الثقفي ومحمد بن جعفر وابن أبي عدى ويحيى بن سعيد عن عوف بن أبي جميلة الأعرابي عن زرارة بن أوفى عن عبد الله بن سلام قال لما قدم رسول الله صلى الله عليه وسلم المدينة انجفل الناس إليه وقيل قدم رسول الله صلى الله عليه وسلم فجئت في الناس لأنظر إليه فلما استثبت وجه رسول الله صلى الله عليه وسلم عرفت أن وجهه ليس بوجه كذاب وكان أول شيء تكلم به أن قال أيها الناس أفشوا السلام وأطعموا الطعام وصلوا والناس نيام تدخلون الجنة بسلام قال أبو عيسى هذا حديث صحيح


005-الطاعم الشاكر بمنزلة الصائم الصابر قال أبو عيسى هذا حديث حسن غريب

الطاعم الشاكر بمنزلة الصائم الصابر قال أبو عيسى هذا حديث حسن غريب

حدثنا إسحاق بن موسى الأنصاري حدثنا محمد بن معن المدني الغفاري حدثني أبي عن أبي سعيد المقبري عن أبي هريرة عن النبي صلى الله عليه وسلم قال الطاعم الشاكر بمنزلة الصائم الصابر قال أبو عيسى هذا حديث حسن غريب


006-لما قدم النبي صلى الله عليه وسلم المدينة أتاه المهاجرون فقالوا يا رسول الله ما رأينا قوما أبذل من كثير ولا أحسن مواساة من قليل من قوم نزلنا بين

لما قدم النبي صلى الله عليه وسلم المدينة أتاه المهاجرون فقالوا يا رسول الله ما رأينا قوما أبذل من كثير ولا أحسن مواساة من قليل من قوم نزلنا بين أظهرهم لقد كفونا المؤنة وأشركونا في المهنأ حتى لقد خفنا أن يذهبوا بالأجر كله فقال النبي صلى الله عليه وسلم لا ما دعوتم الله لهم وأثنيتم عليهم قال أبو عيسى هذا حديث صحيح حسن غريب من هذا الوجه

حدثنا الحسين بن الحسن المروزي بمكة حدثنا بن أبي عدى حدثنا حميد عن أنس قال لما قدم النبي صلى الله عليه وسلم المدينة أتاه المهاجرون فقالوا يا رسول الله ما رأينا قوما أبذل من كثير ولا أحسن مواساة من قليل من قوم نزلنا بين أظهرهم لقد كفونا المؤنة وأشركونا في المهنأ حتى لقد خفنا أن يذهبوا بالأجر كله فقال النبي صلى الله عليه وسلم لا ما دعوتم الله لهم وأثنيتم عليهم قال أبو عيسى هذا حديث صحيح حسن غريب من هذا الوجه


007-ألا أخبركم بمن يحرم على النار أو بمن تحرم عليه النار على كل قريب هين سهل قال أبو عيسى هذا حديث حسن غريب

ألا أخبركم بمن يحرم على النار أو بمن تحرم عليه النار على كل قريب هين سهل قال أبو عيسى هذا حديث حسن غريب

حدثنا هناد حدثنا عبدة عن هشام بن عروة عن موسى بن عقبة عن عبد الله بن عمرو الأودي عن عبد الله بن مسعود قال قال رسول الله صلى الله عليه وسلم ألا أخبركم بمن يحرم على النار أو بمن تحرم عليه النار على كل قريب هين سهل قال أبو عيسى هذا حديث حسن غريب


008-أي شيء كان النبي صلى الله عليه وسلم يصنع إذا دخل بيته قالت كان يكون في مهنة أهله فإذا حضرت الصلاة قام فصلى قال أبو عيسى هذا حديث حسن صحيح

أي شيء كان النبي صلى الله عليه وسلم يصنع إذا دخل بيته قالت كان يكون في مهنة أهله فإذا حضرت الصلاة قام فصلى قال أبو عيسى هذا حديث حسن صحيح

حدثنا هناد حدثنا وكيع عن شعبة عن الحكم عن إبراهيم عن الأسود بن يزيد قال قلت لعائشة أي شيء كان النبي صلى الله عليه وسلم يصنع إذا دخل بيته قالت كان يكون في مهنة أهله فإذا حضرت الصلاة قام فصلى قال أبو عيسى هذا حديث حسن صحيح


009-كان النبي صلى الله عليه وسلم إذا استقبله الرجل فصافحه لا ينزع يده من يده حتى يكون الرجل الذي ينزع ولا يصرف وجهه عن وجهه حتى يكون الرجل هو الذي يصرفه

كان النبي صلى الله عليه وسلم إذا استقبله الرجل فصافحه لا ينزع يده من يده حتى يكون الرجل الذي ينزع ولا يصرف وجهه عن وجهه حتى يكون الرجل هو الذي يصرفه ولم ير مقدما ركبتيه بين يدي جليس له قال هذا حديث غريب

حدثنا سويد بن نصر أخبرنا عبد الله بن المبارك عن عمران بن زيد التغلبي عن زيد العمى عن أنس بن مالك قال كان النبي صلى الله عليه وسلم إذا استقبله الرجل فصافحه لا ينزع يده من يده حتى يكون الرجل الذي ينزع ولا يصرف وجهه عن وجهه حتى يكون الرجل هو الذي يصرفه ولم ير مقدما ركبتيه بين يدي جليس له قال هذا حديث غريب


010-خرج رجل ممن كان قبلكم في حلة له يختال فيها فأمر الله الأرض فأخذته فهو يتجلجل فيها أو قال يتلجلج فيها إلى يوم القيامة قال أبو عيسى هذا حديث صحيح

خرج رجل ممن كان قبلكم في حلة له يختال فيها فأمر الله الأرض فأخذته فهو يتجلجل فيها أو قال يتلجلج فيها إلى يوم القيامة قال أبو عيسى هذا حديث صحيح

حدثنا هناد حدثنا أبو الأحوص عن عطاء بن السائب عن أبيه عن عبد الله بن عمرو أن رسول الله صلى الله عليه وسلم قال خرج رجل ممن كان قبلكم في حلة له يختال فيها فأمر الله الأرض فأخذته فهو يتجلجل فيها أو قال يتلجلج فيها إلى يوم القيامة قال أبو عيسى هذا حديث صحيح


011-يحشر المتكبرون يوم القيامة أمثال الذر في صور الرجال يغشاهم الذل من كل مكان فيساقون إلى سجن في جهنم يسمى بولس تعلوهم نار الأنيار يسقون من عصارة أهل

يحشر المتكبرون يوم القيامة أمثال الذر في صور الرجال يغشاهم الذل من كل مكان فيساقون إلى سجن في جهنم يسمى بولس تعلوهم نار الأنيار يسقون من عصارة أهل النار طينة الخبال قال أبو عيسى هذا حديث حسن صحيح

حدثنا سويد بن نصر أخبرنا عبد الله بن المبارك عن محمد بن عجلان عن عمرو بن شعيب عن أبيه عن جده عن النبي صلى الله عليه وسلم قال يحشر المتكبرون يوم القيامة أمثال الذر في صور الرجال يغشاهم الذل من كل مكان فيساقون إلى سجن في جهنم يسمى بولس تعلوهم نار الأنيار يسقون من عصارة أهل النار طينة الخبال قال أبو عيسى هذا حديث حسن صحيح


012-من كظم غيظا وهو يقدر على أن ينفذه دعاه الله على رءوس الخلائق يوم القيامة حتى يخيره في أي الحور شاء قال هذا حديث حسن غريب

من كظم غيظا وهو يقدر على أن ينفذه دعاه الله على رءوس الخلائق يوم القيامة حتى يخيره في أي الحور شاء قال هذا حديث حسن غريب

حدثنا عبد بن حميد وعباس بن محمد الدوري قالا حدثنا عبد الله بن يزيد المقرئ حدثنا سعيد بن أبي أيوب حدثني أبو مرحوم عبد الرحيم بن ميمون عن سهل بن معاذ بن أنس عن أبيه أن النبي صلى الله عليه وسلم قال من كظم غيظا وهو يقدر على أن ينفذه دعاه الله على رءوس الخلائق يوم القيامة حتى يخيره في أي الحور شاء قال هذا حديث حسن غريب


013-ثلاث من كن فيه ستر الله عليه كنفه وأدخله جنته رفق بالضعيف وشفقة على الوالدين وإحسان إلى المملوك قال هذا حديث حسن غريب وأبو بكر بن المنكدر هو أخو محمد

ثلاث من كن فيه ستر الله عليه كنفه وأدخله جنته رفق بالضعيف وشفقة على الوالدين وإحسان إلى المملوك قال هذا حديث حسن غريب وأبو بكر بن المنكدر هو أخو محمد بن المنكدر

حدثنا سلمة بن شبيب حدثنا عبد الله بن إبراهيم الغفاري المدني حدثني أبي عن أبي بكر المنكدر عن جابر قال قال رسول الله صلى الله عليه وسلم ثلاث من كن فيه ستر الله عليه كنفه وأدخله جنته رفق بالضعيف وشفقة على الوالدين وإحسان إلى المملوك قال هذا حديث حسن غريب وأبو بكر بن المنكدر هو أخو محمد بن المنكدر


014-يا عبادي كلكم ضال إلا من هديته فسلوني الهدى أهدكم وكلكم فقير إلا من أغنيت فسلوني أرزقكم وكلكم مذنب إلا من عافيت فمن علم منكم أني ذو قدرة على المغفرة

يا عبادي كلكم ضال إلا من هديته فسلوني الهدى أهدكم وكلكم فقير إلا من أغنيت فسلوني أرزقكم وكلكم مذنب إلا من عافيت فمن علم منكم أني ذو قدرة على المغفرة فاستغفرني غفرت له ولا أبالي ولو أن أولكم وآخر كم وحيكم وميتكم ورطبكم ويابسكم اجتمعوا على أتقى قلب عبد من عبادي ما زاد ذلك في ملكي جناح بعوضة ولو أن أولكم وأخركم وحيكم وميتكم ورطبكم ويابسكم اجتمعوا على أشقى قلب عبد من عبادي ما نقص ذلك من ملكي جناح بعوضة ولو أن أولكم وأخركم وحيكم وميتكم ورطبكم ويابسكم اجتمعوا في صعيد واحد فسأل كل إنسان منكم ما بلغت أمنيته فأعطيت كل سائل منكم ما سأل ما نقص ذلك من ملكي إلا كما لو أن أحدكم مر بالبحر فغمس فيه إبره ثم رفعها إليه ذلك بأ جواد ماجد أفعل ما أريد عطائي كلام وعذابي كلام إنما أمري لشيء إذا أردته أن أقول له كن فيكون قال هذا حديث حسن وروى بعضهم هذا الحديث عن شهر بن حشوب عن معد يكرب عن أبي ذر عن النبي صلى الله عليه وسلم نحوه

حدثنا هناد حدثنا أبو الأحوص عن ليث عن شهر بن حوشب عن عبد الرحمن بن غنم عن أبي ذر قال قال رسول الله صلى الله عليه وسلم يقول الله يا عبادي كلكم ضال إلا من هديته فسلوني الهدى أهدكم وكلكم فقير إلا من أغنيت فسلوني أرزقكم وكلكم مذنب إلا من عافيت فمن علم منكم أني ذو قدرة على المغفرة فاستغفرني غفرت له ولا أبالي ولو أن أولكم وآخر كم وحيكم وميتكم ورطبكم ويابسكم اجتمعوا على أتقى قلب عبد من عبادي ما زاد ذلك في ملكي جناح بعوضة ولو أن أولكم وأخركم وحيكم وميتكم ورطبكم ويابسكم اجتمعوا على أشقى قلب عبد من عبادي ما نقص ذلك من ملكي جناح بعوضة ولو أن أولكم وأخركم وحيكم وميتكم ورطبكم ويابسكم اجتمعوا في صعيد واحد فسأل كل إنسان منكم ما بلغت أمنيته فأعطيت كل سائل منكم ما سأل ما نقص ذلك من ملكي إلا كما لو أن أحدكم مر بالبحر فغمس فيه إبره ثم رفعها إليه ذلك بأ جواد ماجد أفعل ما أريد عطائي كلام وعذابي كلام إنما أمري لشيء إذا أردته أن أقول له كن فيكون قال هذا حديث حسن وروى بعضهم هذا الحديث عن شهر بن حشوب عن معد يكرب عن أبي ذر عن النبي صلى الله عليه وسلم نحوه


015-سمعت النبي صلى الله عليه وسلم يحدث حديثا لو لم أسمعه إلا مرة أو مرتين حتى عد سبع مرات ولكني سمعته أكثر من ذلك سمعت رسول الله صلى الله عليه وسلم يقول

سمعت النبي صلى الله عليه وسلم يحدث حديثا لو لم أسمعه إلا مرة أو مرتين حتى عد سبع مرات ولكني سمعته أكثر من ذلك سمعت رسول الله صلى الله عليه وسلم يقول كان الكفل من بني إسرائيل لا يتورع من ذنب عمله فأتته امرأة فأعطاها ستين دينارا على أن يطأها فلما قعد منها مقعد الرجل من امرأته أرعدت وبكت فقال ما يبكيك أأكرهتك قالت لا ولكنه عمل ما عملته قط وما حملني عليه إلا الحاجة فقال تفعلين أنت هذا وما فعلته اذهبي فهي لك وقال لا والله لا أعصي الله بعدها أبدا فمات من ليلته فأصبح مكتوبا على بابه إن الله قد غفر للكفل قال أبو عيسى هذا حديث حسن قد رواه شيبان وغير واحد عن الأعمش نحو هذا ورفعوه وروى بعضهم عن الأعمش فلم يرفعه وروى أبو بكر بن عياش هذا الحديث عن الأعمش فأخطأ فيه وقال عن عبد الله بن عبد الله عن سعيد بن جبير عن بن عمرو وهو غير محفوظ وعبد الله بن عبد الله الرازي هو كوفي وكانت جدته سرية لعلي بن أبي طالب وروى عن عبد الله بن عبد الله الرازي عبيدة الضبي والحجاج بن أرطاة وغير واحد من كبار أهل العلم

حدثنا عبيد بن أسباط بن محمد القرشي حدثنا أبي حدثنا الأعمش عن عبد الله بن عبد الله الرازي عن سعد مولى طلحة عن بن عمر قال سمعت النبي صلى الله عليه وسلم يحدث حديثا لو لم أسمعه إلا مرة أو مرتين حتى عد سبع مرات ولكني سمعته أكثر من ذلك سمعت رسول الله صلى الله عليه وسلم يقول كان الكفل من بني إسرائيل لا يتورع من ذنب عمله فأتته امرأة فأعطاها ستين دينارا على أن يطأها فلما قعد منها مقعد الرجل من امرأته أرعدت وبكت فقال ما يبكيك أأكرهتك قالت لا ولكنه عمل ما عملته قط وما حملني عليه إلا الحاجة فقال تفعلين أنت هذا وما فعلته اذهبي فهي لك وقال لا والله لا أعصي الله بعدها أبدا فمات من ليلته فأصبح مكتوبا على بابه إن الله قد غفر للكفل قال أبو عيسى هذا حديث حسن قد رواه شيبان وغير واحد عن الأعمش نحو هذا ورفعوه وروى بعضهم عن الأعمش فلم يرفعه وروى أبو بكر بن عياش هذا الحديث عن الأعمش فأخطأ فيه وقال عن عبد الله بن عبد الله عن سعيد بن جبير عن بن عمرو وهو غير محفوظ وعبد الله بن عبد الله الرازي هو كوفي وكانت جدته سرية لعلي بن أبي طالب وروى عن عبد الله بن عبد الله الرازي عبيدة الضبي والحجاج بن أرطاة وغير واحد من كبار أهل العلم


016-ان المؤمن يرى ذنوبه كأنه في أصل جبل يخاف أن يقع عليه وإن الفاجر يرى ذنوبه كذباب وقع على أنفه قال به هكذا فطار قال رسول الله صلى الله عليه وسلم لله

ان المؤمن يرى ذنوبه كأنه في أصل جبل يخاف أن يقع عليه وإن الفاجر يرى ذنوبه كذباب وقع على أنفه قال به هكذا فطار قال رسول الله صلى الله عليه وسلم لله أفرح بتوبه أحدكم من رجل بأرض فلاه دوية مهلكة معه راحلته عليها زاده وطعامه وشرابه وما يصلحه فأضلها فخرج في طلبها حتى إذا أدركه الموت قال أرجع إلى مكاني الذي أضللتها فيه فأموت فيه فرجع إلى مكانه فغلبته عينه فاستيقظ فإذا راحلته عند رأسه عليها طعامه وشرابه وما يصلحه قال به هكذا أبو معاوية عن الأعمش عن عمارة بن عمير عن الحارث بن سويد قال أبو عيسى هذا حديث حسن صحيح وفيه عن أبي هريرة والنعمان بن بشير وأنس بن مالك عن النبي صلى الله عليه وسلم

حدثنا هناد أخبرنا أبو معاوية عن الأعمش عن عمارة بن عمير عن الحارث بن سويد حدثنا عبد الله بحديثين أحدهما عن نفسه والآخر عن النبي صلى الله عليه وسلم قال عبد الله ان المؤمن يرى ذنوبه كأنه في أصل جبل يخاف أن يقع عليه وإن الفاجر يرى ذنوبه كذباب وقع على أنفه قال به هكذا فطار قال رسول الله صلى الله عليه وسلم لله أفرح بتوبه أحدكم من رجل بأرض فلاه دوية مهلكة معه راحلته عليها زاده وطعامه وشرابه وما يصلحه فأضلها فخرج في طلبها حتى إذا أدركه الموت قال أرجع إلى مكاني الذي أضللتها فيه فأموت فيه فرجع إلى مكانه فغلبته عينه فاستيقظ فإذا راحلته عند رأسه عليها طعامه وشرابه وما يصلحه قال به هكذا أبو معاوية عن الأعمش عن عمارة بن عمير عن الحارث بن سويد قال أبو عيسى هذا حديث حسن صحيح وفيه عن أبي هريرة والنعمان بن بشير وأنس بن مالك عن النبي صلى الله عليه وسلم


017-كل بن آدم خطاء وخير الخطائين التوابون قال أبو عيسى هذا حديث غريب لا نعرفه إلا من حديث علي بن مسعدة عن قتادة

كل بن آدم خطاء وخير الخطائين التوابون قال أبو عيسى هذا حديث غريب لا نعرفه إلا من حديث علي بن مسعدة عن قتادة

حدثنا أحمد بن منيع حدثنا زيد بن حباب حدثنا على بن مسعدة الباهلى حدثنا قتادة عن أنس أن النبي صلى الله عليه وسلم قال كل بن آدم خطاء وخير الخطائين التوابون قال أبو عيسى هذا حديث غريب لا نعرفه إلا من حديث علي بن مسعدة عن قتادة


018-من كان يؤمن بالله واليوم الآخر فليكرم ضيفه ومن كان يؤمن بالله واليوم الأخر فليقل خيرا أو ليصمت قال أبو عيسى هذا حديث صحيح وفي الباب عن عائشة وأنس

من كان يؤمن بالله واليوم الآخر فليكرم ضيفه ومن كان يؤمن بالله واليوم الأخر فليقل خيرا أو ليصمت قال أبو عيسى هذا حديث صحيح وفي الباب عن عائشة وأنس وأبي شريح العدوى الكعبي الخزاعي واسمه خويلد بن عمرو

حدثنا سويد أخبرنا عبد الله بن المبارك عن معمر عن الزهري عن أبي سلمة عن أبي هريرة عن النبي صلى الله عليه وسلم قال من كان يؤمن بالله واليوم الآخر فليكرم ضيفه ومن كان يؤمن بالله واليوم الأخر فليقل خيرا أو ليصمت قال أبو عيسى هذا حديث صحيح وفي الباب عن عائشة وأنس وأبي شريح العدوى الكعبي الخزاعي واسمه خويلد بن عمرو


019-من صمت نجا قال أبو عيسى هذا حديث غريب لا نعرفه الا من حديث بن لهيعة وأبو عبد الرحمن الحبلى هو عبد الله بن يزيد

من صمت نجا قال أبو عيسى هذا حديث غريب لا نعرفه الا من حديث بن لهيعة وأبو عبد الرحمن الحبلى هو عبد الله بن يزيد

حدثنا قتيبة حدثنا بن لهيعة عن يزيد بن عمرو المعافري عن أبي عبد الرحمن الحبلى عن عبد الله بن عمرو قال قال رسول الله صلى الله عليه وسلم من صمت نجا قال أبو عيسى هذا حديث غريب لا نعرفه الا من حديث بن لهيعة وأبو عبد الرحمن الحبلى هو عبد الله بن يزيد


020-حكيت للنبي صلى الله عليه وسلم رجلا فقال ما يسرني أني حكيت رجلا وأن لي كذا وكذا قالت فقلت يا رسول الله إن صفيه امرأة وقالت بيدها هكذا كأنها تعني قصيرة

حكيت للنبي صلى الله عليه وسلم رجلا فقال ما يسرني أني حكيت رجلا وأن لي كذا وكذا قالت فقلت يا رسول الله إن صفيه امرأة وقالت بيدها هكذا كأنها تعني قصيرة فقال لقد مزجت بكلمة لو مزجت بها ماء البحر لمزج

حدثنا محمد بن بشار حدثنا يحيى بن سعيد وعبد الرحمن بن مهدي قالا حدثنا سفيان عن علي بن الأقمر عن أبي حذيفة وكان من أصحاب بن مسعود عن عائشة قالت حكيت للنبي صلى الله عليه وسلم رجلا فقال ما يسرني أني حكيت رجلا وأن لي كذا وكذا قالت فقلت يا رسول الله إن صفيه امرأة وقالت بيدها هكذا كأنها تعني قصيرة فقال لقد مزجت بكلمة لو مزجت بها ماء البحر لمزج


021-ما أحب أني حكيت أحدا وان لي كذا وكذا قال أبو عيسى هذا حديث حسن صحيح وأبو حذيفة هو كوفي من أصحاب بن مسعود ويقال اسمه سلمة بن صهيبة

ما أحب أني حكيت أحدا وان لي كذا وكذا قال أبو عيسى هذا حديث حسن صحيح وأبو حذيفة هو كوفي من أصحاب بن مسعود ويقال اسمه سلمة بن صهيبة

حدثنا هناد حدثنا وكيع عن سفيان عن علي بن الأقمر عن أبي حذيفة عن عائشة قالت قال رسول الله صلى الله عليه وسلم ما أحب أني حكيت أحدا وان لي كذا وكذا قال أبو عيسى هذا حديث حسن صحيح وأبو حذيفة هو كوفي من أصحاب بن مسعود ويقال اسمه سلمة بن صهيبة


022-سئل رسول الله صلى الله عليه وسلم أي المسلمين أفضل قال من سلم المسلمون من لسانه ويده هذا حديث صحيح غريب من هذا الوجه من حديث أبي موسى

سئل رسول الله صلى الله عليه وسلم أي المسلمين أفضل قال من سلم المسلمون من لسانه ويده هذا حديث صحيح غريب من هذا الوجه من حديث أبي موسى

حدثنا إبراهيم بن سعيد الجوهري حدثنا أبو أسامة حدثنا يزيد بن عبد الله عن أبي بردة عن أبي موسى قال سئل رسول الله صلى الله عليه وسلم أي المسلمين أفضل قال من سلم المسلمون من لسانه ويده هذا حديث صحيح غريب من هذا الوجه من حديث أبي موسى


023-من عير أخاه بذنب لم يمت حتى يعمله قال أحمد من ذنب قد تاب منه قال أبو عيسى هذا حديث غريب وليس إسناده بمتصل وخالد بن معدان لم يدرك معاذ بن جبل وروي عن

من عير أخاه بذنب لم يمت حتى يعمله قال أحمد من ذنب قد تاب منه قال أبو عيسى هذا حديث غريب وليس إسناده بمتصل وخالد بن معدان لم يدرك معاذ بن جبل وروي عن خالد بن معدان أنه أدرك سبعين من أصحاب النبي صلى الله عليه وسلم ومات معاذ بن جبل في خلافة عمر بن الخطاب وخالد بن معدان روى عن غير واحد من أصحاب معاذ عن معاذ غير حديث

حدثنا أحمد بن منيع حدثنا محمد بن الحسن بن أبي يزيد الهمداني عن ثور بن يزيد عن خالد بن معدان عن معاذ بن جبل قال قال رسول الله صلى الله عليه وسلم من عير أخاه بذنب لم يمت حتى يعمله قال أحمد من ذنب قد تاب منه قال أبو عيسى هذا حديث غريب وليس إسناده بمتصل وخالد بن معدان لم يدرك معاذ بن جبل وروي عن خالد بن معدان أنه أدرك سبعين من أصحاب النبي صلى الله عليه وسلم ومات معاذ بن جبل في خلافة عمر بن الخطاب وخالد بن معدان روى عن غير واحد من أصحاب معاذ عن معاذ غير حديث


024-لا تظهر الشماتة لأخيك فيرحمه الله ويبتليك قال هذا حديث حسن غريب ومكحول قد سمع من واثلة بن الأسقع وأنس بن مالك وأبي هند الداري ويقال إنه لم يسمع من

لا تظهر الشماتة لأخيك فيرحمه الله ويبتليك قال هذا حديث حسن غريب ومكحول قد سمع من واثلة بن الأسقع وأنس بن مالك وأبي هند الداري ويقال إنه لم يسمع من أحد من أصحاب النبي صلى الله عليه وسلم إلا من هؤلاء الثلاثة ومكحول شامي يكنى أبا عبد الله وكان عبدا فأعتق ومكحول الأزدي بصري سمع من عبد الله بن عمر يروي عنه عمارة بن زاذان حدثنا علي بن حجر حدثنا إسماعيل بن عياش عن تميم بن عطية قال كثيرا ما كنت أسمع مكحولا يسئل فيقول ندانم

حدثنا عمر بن إسماعيل بن مجالد الهمداني حدثنا حفص بن غياث ح قال وأخبرنا سلمة بن شبيب حدثنا أمية بن القاسم الحذاء البصري حدثنا حفص بن غياث عن برد بن سنان عن مكحول عن واثلة بن الأسقع قال قال رسول الله صلى الله عليه وسلم لا تظهر الشماتة لأخيك فيرحمه الله ويبتليك قال هذا حديث حسن غريب ومكحول قد سمع من واثلة بن الأسقع وأنس بن مالك وأبي هند الداري ويقال إنه لم يسمع من أحد من أصحاب النبي صلى الله عليه وسلم إلا من هؤلاء الثلاثة ومكحول شامي يكنى أبا عبد الله وكان عبدا فأعتق ومكحول الأزدي بصري سمع من عبد الله بن عمر يروي عنه عمارة بن زاذان حدثنا علي بن حجر حدثنا إسماعيل بن عياش عن تميم بن عطية قال كثيرا ما كنت أسمع مكحولا يسئل فيقول ندانم


025-المسلم إذا كان مخالطا الناس ويصبر على أذاهم خير من المسلم الذي لا يخالط الناس ولا يصبر على أذاهم قال أبو موسى قال بن أبي عدي كان شعبة يرى أنه بن عمر

المسلم إذا كان مخالطا الناس ويصبر على أذاهم خير من المسلم الذي لا يخالط الناس ولا يصبر على أذاهم قال أبو موسى قال بن أبي عدي كان شعبة يرى أنه بن عمر

حدثنا أبو موسى محمد بن المثنى حدثنا بن أبي عدي عن شعبة عن سليمان عن الأعمش عن يحيى بن وثاب عن شيخ من أصحاب النبي صلى الله عليه وسلم عن النبي صلى الله عليه وسلم قال المسلم إذا كان مخالطا الناس ويصبر على أذاهم خير من المسلم الذي لا يخالط الناس ولا يصبر على أذاهم قال أبو موسى قال بن أبي عدي كان شعبة يرى أنه بن عمر


026-إياكم وسوء ذات البين فإنها الحالقة قال أبو عيسى هذا حديث صحيح غريب من هذا الوجه ومعنى قوله وسوء ذات البين إنما يعني العداوة والبغضاء وقوله الحالقة

إياكم وسوء ذات البين فإنها الحالقة قال أبو عيسى هذا حديث صحيح غريب من هذا الوجه ومعنى قوله وسوء ذات البين إنما يعني العداوة والبغضاء وقوله الحالقة يقول إنها تحلق الدين

حدثنا أبو يحيى محمد بن عبد الرحيم البغدادي حدثنا معلى بن منصور حدثنا عبد الله بن جعفر المخرمي هو من ولد المسور بن مخرمة عن عثمان بن محمد الأخنسي عن سعيد المقبري عن أبي هريرة أن النبي صلى الله عليه وسلم قال إياكم وسوء ذات البين فإنها الحالقة قال أبو عيسى هذا حديث صحيح غريب من هذا الوجه ومعنى قوله وسوء ذات البين إنما يعني العداوة والبغضاء وقوله الحالقة يقول إنها تحلق الدين


027-ألا أخبركم بأفضل من درجة الصيام والصلاة والصدقة قالوا بلى قال صلاح ذات البين فإن فساد ذات البين هي الحالقة قال أبو عيسى هذا حديث صحيح ويروى عن النبي

ألا أخبركم بأفضل من درجة الصيام والصلاة والصدقة قالوا بلى قال صلاح ذات البين فإن فساد ذات البين هي الحالقة قال أبو عيسى هذا حديث صحيح ويروى عن النبي صلى الله عليه وسلم أنه قال هي الحالقة لا أقول تحلق الشعر ولكن تحلق الدين

حدثنا هناد حدثنا أبو معاوية عن الأعمش عن عمرو بن مرة عن سالم بن أبي الجعد عن أم الدرداء عن أبي الدرداء قال قال رسول الله صلى الله عليه وسلم ألا أخبركم بأفضل من درجة الصيام والصلاة والصدقة قالوا بلى قال صلاح ذات البين فإن فساد ذات البين هي الحالقة قال أبو عيسى هذا حديث صحيح ويروى عن النبي صلى الله عليه وسلم أنه قال هي الحالقة لا أقول تحلق الشعر ولكن تحلق الدين


028-دب إليكم داء الأمم الحسد والبغضاء هي الحالقة لا أقول تحلق الشعر ولكن تحلق الدين والذي نفسي بيده لا تدخلوا الجنة حتى تؤمنوا ولا تؤمنوا حتى تحابوا أفلا

دب إليكم داء الأمم الحسد والبغضاء هي الحالقة لا أقول تحلق الشعر ولكن تحلق الدين والذي نفسي بيده لا تدخلوا الجنة حتى تؤمنوا ولا تؤمنوا حتى تحابوا أفلا أنبئكم بما يثبت ذاكم لكم أفشوا السلام بينكم قال أبو عيسى هذا حديث قد اختلفوا في روايته عن يحيى بن أبي كثير فروى بعضهم عن يحيى بن أبي كثير عن يعيش بن الوليد عن مولى الزبير عن النبي صلى الله عليه وسلم ولم يذكروا فيه عن الزبير

حدثنا سفيان بن وكيع حدثنا عبد الرحمن بن مهدي عن حرب بن شداد عن يحيى بن أبي كثير عن يعيش بن الوليد أن مولى الزبير حدثه أن الزبير بن العوام حدثه أن النبي صلى الله عليه وسلم قال دب إليكم داء الأمم الحسد والبغضاء هي الحالقة لا أقول تحلق الشعر ولكن تحلق الدين والذي نفسي بيده لا تدخلوا الجنة حتى تؤمنوا ولا تؤمنوا حتى تحابوا أفلا أنبئكم بما يثبت ذاكم لكم أفشوا السلام بينكم قال أبو عيسى هذا حديث قد اختلفوا في روايته عن يحيى بن أبي كثير فروى بعضهم عن يحيى بن أبي كثير عن يعيش بن الوليد عن مولى الزبير عن النبي صلى الله عليه وسلم ولم يذكروا فيه عن الزبير


029-ما من ذنب أجدر أن يعجل الله لصاحبه العقوبة في الدنيا مع ما يدخر له في الآخرة من البغي وقطيعة الرحم قال هذا حديث حسن صحيح

ما من ذنب أجدر أن يعجل الله لصاحبه العقوبة في الدنيا مع ما يدخر له في الآخرة من البغي وقطيعة الرحم قال هذا حديث حسن صحيح

حدثنا علي بن حجر أخبرنا إسماعيل بن إبراهيم عن عيينة بن عبد الرحمن عن أبيه عن أبي بكرة قال قال رسول الله صلى الله عليه وسلم ما من ذنب أجدر أن يعجل الله لصاحبه العقوبة في الدنيا مع ما يدخر له في الآخرة من البغي وقطيعة الرحم قال هذا حديث حسن صحيح


030-خصلتان من كانتا فيه كتبه الله شاكرا صابرا ومن لم تكونا فيه لم يكتبه الله شاكرا ولا صابرا من نظر في دينه إلى من هو فوقه فاقتدى به ونظر في دنياه إلى من

خصلتان من كانتا فيه كتبه الله شاكرا صابرا ومن لم تكونا فيه لم يكتبه الله شاكرا ولا صابرا من نظر في دينه إلى من هو فوقه فاقتدى به ونظر في دنياه إلى من هو دونه فحمد الله على ما فضله به عليه كتبه الله شاكرا صابرا ومن نظر في دينه إلى من هو دونه ونظر في دنياه إلى من هو فوقه فأسف على ما فاته منه لم يكتبه الله شاكرا ولا صابرا أخبرنا موسى بن حزام الرجل الصالح حدثنا علي بن إسحاق أخبرنا عبد الله بن المبارك أخبرنا المثنى بن الصباح عن عمرو بن شعيب عن أبيه عن جده عن النبي صلى الله عليه وسلم نحوه قال هذا حديث حسن غريب ولم يذكر سويد بن نصر في حديثه عن أبيه

حدثنا سويد بن نصر أخبرنا بن المبارك عن المثنى بن الصباح عن عمرو بن شعيب عن جده عبد الله بن عمرو قال سمعت رسول الله صلى الله عليه وسلم يقول خصلتان من كانتا فيه كتبه الله شاكرا صابرا ومن لم تكونا فيه لم يكتبه الله شاكرا ولا صابرا من نظر في دينه إلى من هو فوقه فاقتدى به ونظر في دنياه إلى من هو دونه فحمد الله على ما فضله به عليه كتبه الله شاكرا صابرا ومن نظر في دينه إلى من هو دونه ونظر في دنياه إلى من هو فوقه فأسف على ما فاته منه لم يكتبه الله شاكرا ولا صابرا أخبرنا موسى بن حزام الرجل الصالح حدثنا علي بن إسحاق أخبرنا عبد الله بن المبارك أخبرنا المثنى بن الصباح عن عمرو بن شعيب عن أبيه عن جده عن النبي صلى الله عليه وسلم نحوه قال هذا حديث حسن غريب ولم يذكر سويد بن نصر في حديثه عن أبيه


031-انظروا إلى من هو أسفل منكم ولا إلى من هو فوقكم فإنه أجدر أن لا تزدروا نعمة الله عليكم هذا حديث صحيح

انظروا إلى من هو أسفل منكم ولا إلى من هو فوقكم فإنه أجدر أن لا تزدروا نعمة الله عليكم هذا حديث صحيح

حدثنا أبو كريب حدثنا أبو معاوية ووكيع عن الأعمش عن أبي صالح عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم انظروا إلى من هو أسفل منكم ولا إلى من هو فوقكم فإنه أجدر أن لا تزدروا نعمة الله عليكم هذا حديث صحيح


032-أنه مر بأبي بكر وهو يبكي فقال مالك يا حنظلة قال نافق حنظلة يا أبا بكر نكون عند رسول الله صلى الله عليه وسلم يذكرنا بالنار والجنة كأنه رأي عين فإذا

أنه مر بأبي بكر وهو يبكي فقال مالك يا حنظلة قال نافق حنظلة يا أبا بكر نكون عند رسول الله صلى الله عليه وسلم يذكرنا بالنار والجنة كأنه رأي عين فإذا رجعنا إلى الأزواج والضيعة نسينا كثيرا قال فوالله إنا لكذلك انطلق بنا إلى رسول الله صلى الله عليه وسلم فانطلقنا فلما رآه رسول الله صلى الله عليه وسلم قال ما لك يا حنظلة قال نافق حنظلة يا رسول الله نكون عندك تذكرنا بالنار والجنة كأنه رأي عين فإذا رجعنا عافسنا الأزواج والضيعة ونسينا كثيرا قال فقال رسول الله صلى الله عليه وسلم لو تدومون على الحال الذي تقومون بها من عندي لصافحتكم الملائكة في مجالسكم وفي طرقكم وعلى فرشكم ولكن يا حنظلة ساعة وساعة وساعة وساعة قال أبو عيسى هذا حديث حسن صحيح

حدثنا بشر بن هلال البصري حدثنا جعفر بن سليمان عن سعيد الجريري قال ح وحدثنا هارون بن عبد الله البزاز حدثنا سيار حدثنا جعفر بن سليمان عن سعيد الجريري المعنى واحد عن أبي عثمان النهدي عن حنظلة الأسيدي وكان من كتاب النبي صلى الله عليه وسلم أنه مر بأبي بكر وهو يبكي فقال مالك يا حنظلة قال نافق حنظلة يا أبا بكر نكون عند رسول الله صلى الله عليه وسلم يذكرنا بالنار والجنة كأنه رأي عين فإذا رجعنا إلى الأزواج والضيعة نسينا كثيرا قال فوالله إنا لكذلك انطلق بنا إلى رسول الله صلى الله عليه وسلم فانطلقنا فلما رآه رسول الله صلى الله عليه وسلم قال ما لك يا حنظلة قال نافق حنظلة يا رسول الله نكون عندك تذكرنا بالنار والجنة كأنه رأي عين فإذا رجعنا عافسنا الأزواج والضيعة ونسينا كثيرا قال فقال رسول الله صلى الله عليه وسلم لو تدومون على الحال الذي تقومون بها من عندي لصافحتكم الملائكة في مجالسكم وفي طرقكم وعلى فرشكم ولكن يا حنظلة ساعة وساعة وساعة وساعة قال أبو عيسى هذا حديث حسن صحيح


033-لا يؤمن أحدكم حتى يحب لأخيه ما يحب لنفسه قال هذا حديث صحيح

لا يؤمن أحدكم حتى يحب لأخيه ما يحب لنفسه قال هذا حديث صحيح

حدثنا سويد بن نصر أخبرنا عبد الله بن المبارك عن شعبة عن قتادة عن أنس عن النبي صلى الله عليه وسلم قال لا يؤمن أحدكم حتى يحب لأخيه ما يحب لنفسه قال هذا حديث صحيح


034-يا غلام إني أعلمك كلمات احفظ الله يحفظك احفظ الله تجده تجاهك إذا سألت فاسأل الله وإذا استعنت فاستعن بالله واعلم أن الأمة لو اجتمعت على أن ينفعوك بشيء

يا غلام إني أعلمك كلمات احفظ الله يحفظك احفظ الله تجده تجاهك إذا سألت فاسأل الله وإذا استعنت فاستعن بالله واعلم أن الأمة لو اجتمعت على أن ينفعوك بشيء لم ينفعوك إلا بشيء قد كتبه الله لك ولو اجتمعوا على أن يضروك بشيء لم يضروك إلا بشيء قد كتبه الله عليك رفعت الأقلام وجفت الصحف قال هذا حديث حسن صحيح

حدثنا أحمد بن محمد بن موسى أخبرنا عبد الله بن المبارك أخبرنا ليث بن سعد وابن لهيعة عن قيس بن الحجاج قال ح وحدثنا عبد الله بن عبد الرحمن أخبرنا أبو الوليد حدثنا ليث بن سعد حدثني قيس بن الحجاج المعنى واحد عن حنش الصنعاني عن بن عباس قال كنت خلف رسول الله صلى الله عليه وسلم يوما فقال يا غلام إني أعلمك كلمات احفظ الله يحفظك احفظ الله تجده تجاهك إذا سألت فاسأل الله وإذا استعنت فاستعن بالله واعلم أن الأمة لو اجتمعت على أن ينفعوك بشيء لم ينفعوك إلا بشيء قد كتبه الله لك ولو اجتمعوا على أن يضروك بشيء لم يضروك إلا بشيء قد كتبه الله عليك رفعت الأقلام وجفت الصحف قال هذا حديث حسن صحيح


035-يا رسول الله اعقلها وأتوكل أو أطلقها وأتوكل قال اعقلها وتوكل قال عمرو بن علي قال يحيى وهذا عندي حديث منكر قال أبو عيسى وهذا حديث غريب من حديث أنس لا

يا رسول الله اعقلها وأتوكل أو أطلقها وأتوكل قال اعقلها وتوكل قال عمرو بن علي قال يحيى وهذا عندي حديث منكر قال أبو عيسى وهذا حديث غريب من حديث أنس لا نعرفه إلا من هذا الوجه وقد روي عن عمرو بن أمية الضمري عن النبي صلى الله عليه وسلم نحو هذا

حدثنا عمرو بن علي حدثنا يحيى بن سيعد القطان حدثنا المغيرة بن أبي قرة السدوسي قال سمعت أنس بن مالك يقول قال رجل يا رسول الله اعقلها وأتوكل أو أطلقها وأتوكل قال اعقلها وتوكل قال عمرو بن علي قال يحيى وهذا عندي حديث منكر قال أبو عيسى وهذا حديث غريب من حديث أنس لا نعرفه إلا من هذا الوجه وقد روي عن عمرو بن أمية الضمري عن النبي صلى الله عليه وسلم نحو هذا


036-حفظت من رسول الله صلى الله عليه وسلم دع ما يريبك إلى مالا يريبك فإن الصدق طمأنينة وإن الكذب ريبة وفي الحديث قصة قال وأبو الحوراء السعدي اسمه ربيعة بن

حفظت من رسول الله صلى الله عليه وسلم دع ما يريبك إلى مالا يريبك فإن الصدق طمأنينة وإن الكذب ريبة وفي الحديث قصة قال وأبو الحوراء السعدي اسمه ربيعة بن شيبان قال وهذا حديث حسن صحيح حدثنا بندار حدثنا محمد بن جعفر المخرمي حدثنا شعبة عن بريدة فذكر نحوه

حدثنا أبو موسى الأنصاري حدثنا عبد الله بن إدريس حدثنا شعبة عن بريد بن أبي مريم عن أبي الحوراء السعدي قال قلت للحسن بن علي ما حفظت من رسول الله صلى الله عليه وسلم قال حفظت من رسول الله صلى الله عليه وسلم دع ما يريبك إلى مالا يريبك فإن الصدق طمأنينة وإن الكذب ريبة وفي الحديث قصة قال وأبو الحوراء السعدي اسمه ربيعة بن شيبان قال وهذا حديث حسن صحيح حدثنا بندار حدثنا محمد بن جعفر المخرمي حدثنا شعبة عن بريدة فذكر نحوه


037-ذكر رجل عند النبي صلى الله عليه وسلم بعبادة واجتهاد وذكر عنده آخر برعة فقال النبي صلى الله عليه وسلم لا تعدل بالرعة وعبد الله بن جعفر هو من ولد

ذكر رجل عند النبي صلى الله عليه وسلم بعبادة واجتهاد وذكر عنده آخر برعة فقال النبي صلى الله عليه وسلم لا تعدل بالرعة وعبد الله بن جعفر هو من ولد المسور بن مخرمة وهو مدني ثقة عند أهل الحديث قال أبو عيسى هذا حديث حسن غريب لا نعرفه إلا من هذا الوجه

حدثنا زيد بن أخزم الطائي البصري حدثنا إبراهيم بن أبي الوزير حدثنا عبد الله بن جعفر المخرمي عن محمد بن عبد الرحمن عن نبيه عن محمد بن المنكدر عن جابر قال ذكر رجل عند النبي صلى الله عليه وسلم بعبادة واجتهاد وذكر عنده آخر برعة فقال النبي صلى الله عليه وسلم لا تعدل بالرعة وعبد الله بن جعفر هو من ولد المسور بن مخرمة وهو مدني ثقة عند أهل الحديث قال أبو عيسى هذا حديث حسن غريب لا نعرفه إلا من هذا الوجه


038-من أكل طيبا وعمل في سنة وأمن الناس بوائقه دخل الجنة فقال رجل يا رسول الله إن هذا اليوم في الناس لكثير قال وسيكون في قرون بعدي قال أبو عيسى هذا حديث

من أكل طيبا وعمل في سنة وأمن الناس بوائقه دخل الجنة فقال رجل يا رسول الله إن هذا اليوم في الناس لكثير قال وسيكون في قرون بعدي قال أبو عيسى هذا حديث غريب لا نعرفه إلا من هذا الوجه من حديث إسرائيل حدثنا عباس الدوري حدثنا يحيى بن أبي بكير عن إسرائيل بهذا الإسناد نحوه وسألت محمد بن إسماعيل عن هذا الحديث فلم يعرفه إلا من حديث إسرائيل ولم يعرف اسم أبي بشر

حدثنا هناد وأبو زرعة وغير واحد قالوا أخبرنا قبيصة عن إسرائيل عن هلال بن مقلاص الصيرفي عن أبي بشر عن أبي وائل عن أبي سعيد الخدري قال قال رسول الله صلى الله عليه وسلم من أكل طيبا وعمل في سنة وأمن الناس بوائقه دخل الجنة فقال رجل يا رسول الله إن هذا اليوم في الناس لكثير قال وسيكون في قرون بعدي قال أبو عيسى هذا حديث غريب لا نعرفه إلا من هذا الوجه من حديث إسرائيل حدثنا عباس الدوري حدثنا يحيى بن أبي بكير عن إسرائيل بهذا الإسناد نحوه وسألت محمد بن إسماعيل عن هذا الحديث فلم يعرفه إلا من حديث إسرائيل ولم يعرف اسم أبي بشر


039-من أعطى لله ومنع لله وأحب لله وأبغض لله وأنكح لله فقد استكمل إيمانه قال أبو عيسى هذا حديث حسن

من أعطى لله ومنع لله وأحب لله وأبغض لله وأنكح لله فقد استكمل إيمانه قال أبو عيسى هذا حديث حسن

حدثنا عباس الدوري حدثنا عبد الله بن يزيد حدثنا سعيد بن أبي أيوب عن أبي مرحوم عبد الرحيم بن ميمون عن سهل بن معاذ بن أنس الجهني عن أبيه أن رسول الله صلى الله عليه وسلم قال من أعطى لله ومنع لله وأحب لله وأبغض لله وأنكح لله فقد استكمل إيمانه قال أبو عيسى هذا حديث حسن


040-أول زمرة تدخل الجنة على صورة القمر ليلة البدر والثانية على لون أحسن كوكب دري في السماء لكل رجل منهم زوجتان على كل زوجة سبعون حلة يبدو مخ ساقها من

أول زمرة تدخل الجنة على صورة القمر ليلة البدر والثانية على لون أحسن كوكب دري في السماء لكل رجل منهم زوجتان على كل زوجة سبعون حلة يبدو مخ ساقها من ورائها قال هذا حديث حسن صحيح تم كتاب صفة القيامة ويليه كتاب صفة الجنة

حدثنا العباس الدوري حدثنا عبيد الله بن موسى أخبرنا شيبان عن فراس عن عطية عن أبي سعيد الخدري عن النبي صلى الله عليه وسلم قال أول زمرة تدخل الجنة على صورة القمر ليلة البدر والثانية على لون أحسن كوكب دري في السماء لكل رجل منهم زوجتان على كل زوجة سبعون حلة يبدو مخ ساقها من ورائها قال هذا حديث حسن صحيح تم كتاب صفة القيامة ويليه كتاب صفة الجنة


001-إن في الجنة لشجرة يسير الراكب في ظلها مائة سنة وفي الباب عن أنس وأبي سعيد قال أبو عيسى هذا حديث صحيح

إن في الجنة لشجرة يسير الراكب في ظلها مائة سنة وفي الباب عن أنس وأبي سعيد قال أبو عيسى هذا حديث صحيح

حدثنا قتيبة حدثنا الليث عن سعيد بن أبي سعيد الخدري عن أبيه عن أبي هريرة عن رسول الله صلى الله عليه وسلم أنه قال إن في الجنة لشجرة يسير الراكب في ظلها مائة سنة وفي الباب عن أنس وأبي سعيد قال أبو عيسى هذا حديث صحيح


002-في الجنة شجرة يسير الراكب في ظلها مائة عام لا يقطعها وقال ذلك الظل الممدود قال أبو عيسى هذا حديث حسن غريب من حديث أبي سعيد

في الجنة شجرة يسير الراكب في ظلها مائة عام لا يقطعها وقال ذلك الظل الممدود قال أبو عيسى هذا حديث حسن غريب من حديث أبي سعيد

حدثنا عباس الدوري حدثنا عبيد الله بن موسى عن شيبان عن فراس عن عطية عن أبي سعيد الخدري عن النبي صلى الله عليه وسلم قال في الجنة شجرة يسير الراكب في ظلها مائة عام لا يقطعها وقال ذلك الظل الممدود قال أبو عيسى هذا حديث حسن غريب من حديث أبي سعيد


003-ما في الجنة شجرة الا وساقها من ذهب قال أبو عيسى هذا حديث حسن غريب من حديث أبي سعيد

ما في الجنة شجرة الا وساقها من ذهب قال أبو عيسى هذا حديث حسن غريب من حديث أبي سعيد

حدثنا أبو سعيد الأشج حدثنا زياد بن الحسن بن الفرات القزاز عن أبيه عن جده عن أبي حازم عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم ما في الجنة شجرة الا وساقها من ذهب قال أبو عيسى هذا حديث حسن غريب من حديث أبي سعيد


001-يا رسول الله ما لنا إذا كنا عندك رقت قلوبنا وزهدنا في الدنيا وكنا من أهل الآخرة فإذا خرجنا من عندك فآنسنا أهالينا وشممنا أولادنا أنكرنا أنفسنا فقال

يا رسول الله ما لنا إذا كنا عندك رقت قلوبنا وزهدنا في الدنيا وكنا من أهل الآخرة فإذا خرجنا من عندك فآنسنا أهالينا وشممنا أولادنا أنكرنا أنفسنا فقال رسول الله صلى الله عليه وسلم لو أنكم تكونون إذا خرجتم من عندي كنتم على حالكم ذلك لزارتكم الملائكة في بيوتكم ولو لم تذنبوا لجاء الله بخلق جديد كي يذنبوا فيغفر لهم قال قلت يا رسول الله مم خلق الخلق قال من الماء قلنا الجنة ما بناؤها قال لبنة من فضة ولبنة من ذهب وملاطها المسك الأذفر وحصباؤها اللؤلؤ والياقوت وتربتها الزعفران من دخلها ينعم ولا ييأس ويخلد ولا يموت لا تبلى ثيابهم ولا يفنى شبابهم ثم قال ثلاثة لا ترد دعوتهم الأمام العادل والصائم حين يفطر ودعوة المظلوم يرفعها فوق الغمام وتفتح لها أبواب السماء ويقول الله وعزتي لأنصرنك ولو بعد حين قال أبو عيسى هذا حديث ليس إسناده بذاك القوي وليس هو عندي بمتصل وقد روي هذا الحديث بإسناد آخر عن أبي مدله عن أبي هريرة عن النبي صلى الله عليه وسلم

حدثنا أبو كريب حدثنا محمد بن فضيل عن حمزة الزيات عن زياد الطائي عن أبي هريرة قال قلنا يا رسول الله ما لنا إذا كنا عندك رقت قلوبنا وزهدنا في الدنيا وكنا من أهل الآخرة فإذا خرجنا من عندك فآنسنا أهالينا وشممنا أولادنا أنكرنا أنفسنا فقال رسول الله صلى الله عليه وسلم لو أنكم تكونون إذا خرجتم من عندي كنتم على حالكم ذلك لزارتكم الملائكة في بيوتكم ولو لم تذنبوا لجاء الله بخلق جديد كي يذنبوا فيغفر لهم قال قلت يا رسول الله مم خلق الخلق قال من الماء قلنا الجنة ما بناؤها قال لبنة من فضة ولبنة من ذهب وملاطها المسك الأذفر وحصباؤها اللؤلؤ والياقوت وتربتها الزعفران من دخلها ينعم ولا ييأس ويخلد ولا يموت لا تبلى ثيابهم ولا يفنى شبابهم ثم قال ثلاثة لا ترد دعوتهم الأمام العادل والصائم حين يفطر ودعوة المظلوم يرفعها فوق الغمام وتفتح لها أبواب السماء ويقول الله وعزتي لأنصرنك ولو بعد حين قال أبو عيسى هذا حديث ليس إسناده بذاك القوي وليس هو عندي بمتصل وقد روي هذا الحديث بإسناد آخر عن أبي مدله عن أبي هريرة عن النبي صلى الله عليه وسلم


001-إن في الجنة لغرفا يرى ظهورها من بطونها وبطونها من ظهورها فقام إليه أعرابي فقال لمن هي يا رسول الله قال هي لمن أطاب الكلام وأطعم الطعام وأدام الصيام

إن في الجنة لغرفا يرى ظهورها من بطونها وبطونها من ظهورها فقام إليه أعرابي فقال لمن هي يا رسول الله قال هي لمن أطاب الكلام وأطعم الطعام وأدام الصيام وصلى لله بالليل والناس نيام قال أبو عيسى هذا حديث غريب وقد تكلم بعض أهل العلم في عبد الرحمن بن إسحاق هذا من قبل حفظه وهو كوفي وعبد الرحمن بن إسحاق القرشي مدني وهو أثبت من هذا

حدثنا على بن حجر حدثنا علي بن مسهر عن عبد الرحمن بن إسحاق عن النعمان بن سعد عن علي قال قال رسول الله صلى الله عليه وسلم إن في الجنة لغرفا يرى ظهورها من بطونها وبطونها من ظهورها فقام إليه أعرابي فقال لمن هي يا رسول الله قال هي لمن أطاب الكلام وأطعم الطعام وأدام الصيام وصلى لله بالليل والناس نيام قال أبو عيسى هذا حديث غريب وقد تكلم بعض أهل العلم في عبد الرحمن بن إسحاق هذا من قبل حفظه وهو كوفي وعبد الرحمن بن إسحاق القرشي مدني وهو أثبت من هذا


002-إن في الجنة جنتين آنيتهما وما فيهما من فضة وجنتين آنيتهما وما فيهما من ذهب وما بين القوم وبين ان ينظروا إلى ربهم إلا رداء الكبرياء على وجهه في جنة

إن في الجنة جنتين آنيتهما وما فيهما من فضة وجنتين آنيتهما وما فيهما من ذهب وما بين القوم وبين ان ينظروا إلى ربهم إلا رداء الكبرياء على وجهه في جنة عدن وبهذا الإسناد عن النبي صلى الله عليه وسلم قال إن في الجنة لخيمة من درة مجوفة عرضها ستون ميلا في كل زاوية منها أهل ما يرون الآخرين يطوف عليهم المؤمن قال أبو عيسى هذا حديث حسن صحيح وأبو عمران الجوني اسمه عبد الملك بن حبيب وأبو بكر بن أبي موسى قال أحمد بن حنبل لا يعرف اسمه وأبو موسى الأشعري اسمه عبد الله بن قيس وأبو مالك الأشعري اسمه سعد بن طارق بن أشيم

حدثنا محمد بن بشار حدثنا عبد العزيز بن عبد الصمد أبو عبد الصمد العمي عن أبي عمران الجوني عن أبي بكر بن عبد الله بن قيس عن أبيه عن النبي صلى الله عليه وسلم قال إن في الجنة جنتين آنيتهما وما فيهما من فضة وجنتين آنيتهما وما فيهما من ذهب وما بين القوم وبين ان ينظروا إلى ربهم إلا رداء الكبرياء على وجهه في جنة عدن وبهذا الإسناد عن النبي صلى الله عليه وسلم قال إن في الجنة لخيمة من درة مجوفة عرضها ستون ميلا في كل زاوية منها أهل ما يرون الآخرين يطوف عليهم المؤمن قال أبو عيسى هذا حديث حسن صحيح وأبو عمران الجوني اسمه عبد الملك بن حبيب وأبو بكر بن أبي موسى قال أحمد بن حنبل لا يعرف اسمه وأبو موسى الأشعري اسمه عبد الله بن قيس وأبو مالك الأشعري اسمه سعد بن طارق بن أشيم


001-في الجنة مائة درجة ما بين كل درجتين مائة عام قال أبو عيسى هذا حديث حسن غريب

في الجنة مائة درجة ما بين كل درجتين مائة عام قال أبو عيسى هذا حديث حسن غريب

حدثنا عباس العنبري حدثنا يزيد بن هارون أخبرنا إسرائيل عن محمد بن جحادة عن عطاء عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم في الجنة مائة درجة ما بين كل درجتين مائة عام قال أبو عيسى هذا حديث حسن غريب


002-من صام رمضان وصلى الصلوات وحج البيت لا أدري أذكر الزكاة أم لا إلا كان حقا على الله أن يغفر له إن هاجر في سبيل الله أو مكث بأرضه التي ولد بها قال معاذ

من صام رمضان وصلى الصلوات وحج البيت لا أدري أذكر الزكاة أم لا إلا كان حقا على الله أن يغفر له إن هاجر في سبيل الله أو مكث بأرضه التي ولد بها قال معاذ ألا أخبر بهذا الناس فقال رسول الله صلى الله عليه وسلم ذر الناس يعملون فإن الجنة مائة درجة ما بين كل درجتين كما بين السماء والأرض والفردوس أعلى الجنة وأوسطها وفوق ذلك عرش الرحمن ومنها تفجر أنهار الجنة فإذا سألتم الله فسلوه الفردوس قال أبو عيسى هكذا روي هذا الحديث عن هشام بن سعد عن زيد بن أسلم عن عطاء بن يسار عن عبادة بن الصامت وعطاء لم يدرك معاذ بن جبل ومعاذ قديم الموت مات في خلافة عمر

حدثنا قتيبة وأحمد بن عبدة الضبي البصري قالا حدثنا عبد العزيز بن محمد عن يزيد بن أسلم عن عطاء بن يسار عن معاذ بن جبل أن رسول الله صلى الله عليه وسلم قال من صام رمضان وصلى الصلوات وحج البيت لا أدري أذكر الزكاة أم لا إلا كان حقا على الله أن يغفر له إن هاجر في سبيل الله أو مكث بأرضه التي ولد بها قال معاذ ألا أخبر بهذا الناس فقال رسول الله صلى الله عليه وسلم ذر الناس يعملون فإن الجنة مائة درجة ما بين كل درجتين كما بين السماء والأرض والفردوس أعلى الجنة وأوسطها وفوق ذلك عرش الرحمن ومنها تفجر أنهار الجنة فإذا سألتم الله فسلوه الفردوس قال أبو عيسى هكذا روي هذا الحديث عن هشام بن سعد عن زيد بن أسلم عن عطاء بن يسار عن عبادة بن الصامت وعطاء لم يدرك معاذ بن جبل ومعاذ قديم الموت مات في خلافة عمر


003-في الجنة مائة درجة ما بين كل درجتين كما بين السماء والأرض والفردوس أعلاها درجة ومنها تفجر أنهار الجنة الأربعة ومن فوقها يكون العرش فإذا سألتم الله

في الجنة مائة درجة ما بين كل درجتين كما بين السماء والأرض والفردوس أعلاها درجة ومنها تفجر أنهار الجنة الأربعة ومن فوقها يكون العرش فإذا سألتم الله فسلوه الفردوس حدثنا أحمد بن منيع حدثنا يزيد بن هارون حدثنا همام عن زيد بن أسلم نحوه

حدثنا عبد الله بن عبد الرحمن أخبرنا يزيد بن هارون أخبرنا همام حدثنا زيد بن أسلم عن عطاء بن يسار عن عبادة بن الصامت أن رسول الله صلى الله عليه وسلم قال في الجنة مائة درجة ما بين كل درجتين كما بين السماء والأرض والفردوس أعلاها درجة ومنها تفجر أنهار الجنة الأربعة ومن فوقها يكون العرش فإذا سألتم الله فسلوه الفردوس حدثنا أحمد بن منيع حدثنا يزيد بن هارون حدثنا همام عن زيد بن أسلم نحوه


004-إن في الجنة مائة درجة لو أن العالمين اجتمعوا في إحداهن لوسعتهم قال أبو عيسى هذا حديث غريب

إن في الجنة مائة درجة لو أن العالمين اجتمعوا في إحداهن لوسعتهم قال أبو عيسى هذا حديث غريب

حدثنا قتيبة حدثنا بن لهيعة عن دراج عن أبي الهيثم عن أبي سعيد عن النبي صلى الله عليه وسلم قال إن في الجنة مائة درجة لو أن العالمين اجتمعوا في إحداهن لوسعتهم قال أبو عيسى هذا حديث غريب


001-إن المرأة من نساء أهل الجنة ليرى بياض ساقها من وراء سبعين حلة حتى يرى مخها وذلك بان الله يقول { كأنهن الياقوت والمرجان } فأما الياقوت فإنه حجر لو

إن المرأة من نساء أهل الجنة ليرى بياض ساقها من وراء سبعين حلة حتى يرى مخها وذلك بان الله يقول { كأنهن الياقوت والمرجان } فأما الياقوت فإنه حجر لو أدخلت فيه سلكا ثم استصفيته لأريته من ورائه

حدثنا عبد الله بن عبد الرحمن حدثنا فروة بن أبي المغراء أخبرنا عبيدة بن حميد عن عطاء بن السائب عن عمرو بن ميمون عن عبد الله بن مسعود عن النبي صلى الله عليه وسلم قال إن المرأة من نساء أهل الجنة ليرى بياض ساقها من وراء سبعين حلة حتى يرى مخها وذلك بان الله يقول " كأنهن الياقوت والمرجان " فأما الياقوت فإنه حجر لو أدخلت فيه سلكا ثم استصفيته لأريته من ورائه


002-نحوه

نحوه

حدثنا هناد حدثنا عبيدة بن حميد عن عطاء بن السائب عن عمرو بن ميمون عن عبد الله بن مسعود عن النبي صلى الله عليه وسلم نحوه


003-نحوه بمعناه ولم يرفعه وهذا أصح من حديث عبيدة بن حميد وهكذا روى جرير وغير واحد عن عطاء بن السائب ولم يرفعوه

نحوه بمعناه ولم يرفعه وهذا أصح من حديث عبيدة بن حميد وهكذا روى جرير وغير واحد عن عطاء بن السائب ولم يرفعوه

حدثنا هناد حدثنا أبو الأحوص عن عطاء بن السائب عن عمرو بن ميمون عن عبد الله بن مسعود عن النبي صلى الله عليه وسلم نحوه بمعناه ولم يرفعه وهذا أصح من حديث عبيدة بن حميد وهكذا روى جرير وغير واحد عن عطاء بن السائب ولم يرفعوه


004-نحو حديث أبي الأحوص ولم يرفعه أصحاب عطاء وهذا أصح

نحو حديث أبي الأحوص ولم يرفعه أصحاب عطاء وهذا أصح

حدثنا قتيبة حدثنا جرير عن عطاء بن السائب نحو حديث أبي الأحوص ولم يرفعه أصحاب عطاء وهذا أصح


005-إن أول زمرة يدخلون الجنة يوم القيامة ضوء وجوههم على مثل ضوء القمر ليلة البدر والزمرة الثانية على مثل أحسن كوكب درى في السماء لكل رجل منهم زوجتان على

إن أول زمرة يدخلون الجنة يوم القيامة ضوء وجوههم على مثل ضوء القمر ليلة البدر والزمرة الثانية على مثل أحسن كوكب درى في السماء لكل رجل منهم زوجتان على كل زوجة سبعون حلة يرى مخ ساقها من ورائها قال أبو عيسى هذا حديث حسن

حدثنا سفيان بن وكيع حدثنا أبي عن فضيل بن مرزوق عن عطية عن أبي سعيد عن النبي صلى الله عليه وسلم قال إن أول زمرة يدخلون الجنة يوم القيامة ضوء وجوههم على مثل ضوء القمر ليلة البدر والزمرة الثانية على مثل أحسن كوكب درى في السماء لكل رجل منهم زوجتان على كل زوجة سبعون حلة يرى مخ ساقها من ورائها قال أبو عيسى هذا حديث حسن


001-يعطى المؤمن في الجنة قوة كذا وكذا من الجماع قيل يا رسول الله أويطيق ذلك قال يعطى قوة مائة وفي الباب عن زيد بن أرقم قال أبو عيسى هذا حديث صحيح غريب لا

يعطى المؤمن في الجنة قوة كذا وكذا من الجماع قيل يا رسول الله أويطيق ذلك قال يعطى قوة مائة وفي الباب عن زيد بن أرقم قال أبو عيسى هذا حديث صحيح غريب لا نعرفه من حديث قتادة عن أنس إلا من حديث عمران القطان

حدثنا محمد بن بشار ومحمود بن غيلان قالا حدثنا أبو داود الطيالسي عن عمران القطان عن قتادة عن أنس عن النبي صلى الله عليه وسلم قال يعطى المؤمن في الجنة قوة كذا وكذا من الجماع قيل يا رسول الله أويطيق ذلك قال يعطى قوة مائة وفي الباب عن زيد بن أرقم قال أبو عيسى هذا حديث صحيح غريب لا نعرفه من حديث قتادة عن أنس إلا من حديث عمران القطان


001-أول زمرة تلج الجنة صورتهم على صورة القمر ليلة البدر لا يبصقون فيها ولا يمخطون ولا يتغوطون آنيتهم فيها الذهب وأمشاطهم من الذهب والفضة ومجامرهم من

أول زمرة تلج الجنة صورتهم على صورة القمر ليلة البدر لا يبصقون فيها ولا يمخطون ولا يتغوطون آنيتهم فيها الذهب وأمشاطهم من الذهب والفضة ومجامرهم من الألوة ورشحهم المسك ولكل واحد منهم زوجتان يرى مخ سوقهما من وراء اللحم من الحسن لا اختلاف بينهم ولا تباغض قلوبهم قلب رجل واحد يسبحون الله بكرة وعشيا قال أبو عيسى هذا حديث صحيح والألوة هو العود

حدثنا سويد بن نصر أخبرنا عبد الله بن المبارك أخبرنا معمر عن همام بن منبه عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم أول زمرة تلج الجنة صورتهم على صورة القمر ليلة البدر لا يبصقون فيها ولا يمخطون ولا يتغوطون آنيتهم فيها الذهب وأمشاطهم من الذهب والفضة ومجامرهم من الألوة ورشحهم المسك ولكل واحد منهم زوجتان يرى مخ سوقهما من وراء اللحم من الحسن لا اختلاف بينهم ولا تباغض قلوبهم قلب رجل واحد يسبحون الله بكرة وعشيا قال أبو عيسى هذا حديث صحيح والألوة هو العود


002-لو أن ما يقل ظفر مما في الجنة بدا لتزخرفت له ما بين خوافق السماوات والأرض ولو أن رجلا من أهل الجنة اطلع فبدا أساوره لطمس ضوء الشمس كما تطمس الشمس ضوء

لو أن ما يقل ظفر مما في الجنة بدا لتزخرفت له ما بين خوافق السماوات والأرض ولو أن رجلا من أهل الجنة اطلع فبدا أساوره لطمس ضوء الشمس كما تطمس الشمس ضوء النجوم قال أبو عيسى هذا حديث غريب لا نعرفه بهذا الإسناد إلا من حديث بن لهيعة وقد روى يحيى بن أيوب هذا الحديث عن يزيد بن أبي حبيب وقال عن عمر بن سعد بن أبي وقاص عن النبي صلى الله عليه وسلم

حدثنا سويد بن نصر أخبرنا بن المبارك أخبرنا بن لهيعة عن يزيد بن أبي حبيب عن داود بن عامر بن سعد بن أبي وقاص عن أبيه عن جده عن النبي صلى الله عليه وسلم قال لو أن ما يقل ظفر مما في الجنة بدا لتزخرفت له ما بين خوافق السماوات والأرض ولو أن رجلا من أهل الجنة اطلع فبدا أساوره لطمس ضوء الشمس كما تطمس الشمس ضوء النجوم قال أبو عيسى هذا حديث غريب لا نعرفه بهذا الإسناد إلا من حديث بن لهيعة وقد روى يحيى بن أيوب هذا الحديث عن يزيد بن أبي حبيب وقال عن عمر بن سعد بن أبي وقاص عن النبي صلى الله عليه وسلم


001-الجنة جرد مرد كحل لا يفنى شبابهم ولا تبلى ثيابهم قال أبو عيسى هذا حديث حسن غريب

الجنة جرد مرد كحل لا يفنى شبابهم ولا تبلى ثيابهم قال أبو عيسى هذا حديث حسن غريب

حدثنا محمد بن بشار وأبو هشام الرفاعي قالا حدثنا معاذ بن هشام عن أبيه عن عامر الأحول عن شهر بن حوشب عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم أهل الجنة جرد مرد كحل لا يفنى شبابهم ولا تبلى ثيابهم قال أبو عيسى هذا حديث حسن غريب


002-في قوله { وفرش مرفوعة } قال ارتفاعها لكما بين السماء والأرض مسيرة خمسمائة سنة قال أبو عيسى هذا حديث غريب لا نعرفه الا من حديث رشدين بن سعد وقال بعض

في قوله { وفرش مرفوعة } قال ارتفاعها لكما بين السماء والأرض مسيرة خمسمائة سنة قال أبو عيسى هذا حديث غريب لا نعرفه الا من حديث رشدين بن سعد وقال بعض أهل العلم في تفسير هذا الحديث إن معناه الفرش في الدرجات وبين الدرجات كما بين السماء والأرض

حدثنا أبو كريب حدثنا رشدين بن سعد عن عمرو بن الحارث عن دراج أبي السمح عن أبي الهيثم عن أبي سعيد عن النبي صلى الله عليه وسلم في قوله " وفرش مرفوعة " قال ارتفاعها لكما بين السماء والأرض مسيرة خمسمائة سنة قال أبو عيسى هذا حديث غريب لا نعرفه الا من حديث رشدين بن سعد وقال بعض أهل العلم في تفسير هذا الحديث إن معناه الفرش في الدرجات وبين الدرجات كما بين السماء والأرض


001-وذكر له سدرة المنتهى قال يسير الراكب في ظل الفنن منها مائة سنة أو يستظل بظلها مائة راكب شك يحيى فيها فراش الذهب كأن ثمرها القلال قال أبو عيسى هذا

وذكر له سدرة المنتهى قال يسير الراكب في ظل الفنن منها مائة سنة أو يستظل بظلها مائة راكب شك يحيى فيها فراش الذهب كأن ثمرها القلال قال أبو عيسى هذا حديث حسن غريب

حدثنا أبو كريب حدثنا يونس بن بكير عن محمد بن إسحاق عن يحيى بن عباد بن عبد الله بن الزبير عن أبيه عن عائشة عن أسماء بنت أبي بكر قالت سمعت رسول الله صلى الله عليه وسلم يقول وذكر له سدرة المنتهى قال يسير الراكب في ظل الفنن منها مائة سنة أو يستظل بظلها مائة راكب شك يحيى فيها فراش الذهب كأن ثمرها القلال قال أبو عيسى هذا حديث حسن غريب


001-سئل رسول الله صلى الله عليه وسلم ما الكوثر قال ذاك نهر أعطانيه الله يعني في الجنة أشد بياضا من اللبن وأحلى من العسل فيها طير أعناقها كأعناق الجزر قال

سئل رسول الله صلى الله عليه وسلم ما الكوثر قال ذاك نهر أعطانيه الله يعني في الجنة أشد بياضا من اللبن وأحلى من العسل فيها طير أعناقها كأعناق الجزر قال عمر إن هذه لنا عمة قال رسول الله صلى الله عليه وسلم أكلتها أحسن منها قال أبو عيسى هذا حديث حسن غريب ومحمد بن عبد الله بن مسلم هو بن أخي بن شهاب الزهري وعبد الله بن مسلم قد روى عن بن عمر وأنس بن مالك

حدثنا عبد بن حميد أخبرنا عبد الله بن مسلمة عن محمد بن عبد الله بن مسلم عن أبيه عن أنس بن مالك قال سئل رسول الله صلى الله عليه وسلم ما الكوثر قال ذاك نهر أعطانيه الله يعني في الجنة أشد بياضا من اللبن وأحلى من العسل فيها طير أعناقها كأعناق الجزر قال عمر إن هذه لنا عمة قال رسول الله صلى الله عليه وسلم أكلتها أحسن منها قال أبو عيسى هذا حديث حسن غريب ومحمد بن عبد الله بن مسلم هو بن أخي بن شهاب الزهري وعبد الله بن مسلم قد روى عن بن عمر وأنس بن مالك


001-يا رسول الله هل في الجنة من خيل قال إن الله أدخلك الجنة فلا تشاء أن تحمل فيها على فرس من ياقوتة حمراء يطير بك في الجنة حيث شئت قال وسأله رجل فقال يا

يا رسول الله هل في الجنة من خيل قال إن الله أدخلك الجنة فلا تشاء أن تحمل فيها على فرس من ياقوتة حمراء يطير بك في الجنة حيث شئت قال وسأله رجل فقال يا رسول الله هل في الجنة من إبل قال فلم يقل له مثل ما قال لصاحبه قال إن يدخلك الله الجنة يكن لك فيها ما اشتهت نفسك ولذت عينك

حدثنا عبد الله بن عبد الرحمن قال أخبرنا عاصم بن علي حدثنا المسعودي عن علقمة بن مرثد عن سليمان بن بريدة بن الحصيب عن أبيه أن رجلا سأل النبي صلى الله عليه وسلم فقال يا رسول الله هل في الجنة من خيل قال إن الله أدخلك الجنة فلا تشاء أن تحمل فيها على فرس من ياقوتة حمراء يطير بك في الجنة حيث شئت قال وسأله رجل فقال يا رسول الله هل في الجنة من إبل قال فلم يقل له مثل ما قال لصاحبه قال إن يدخلك الله الجنة يكن لك فيها ما اشتهت نفسك ولذت عينك


002-نحوه بمعناه وهذا أصح من حديث المسعودي

نحوه بمعناه وهذا أصح من حديث المسعودي

حدثنا سويد بن نصر أخبرنا عبد الله بن المبارك عن سفيان عن علقمة بن مرثد عن عبد الرحمن بن سابط عن النبي صلى الله عليه وسلم نحوه بمعناه وهذا أصح من حديث المسعودي


003-أتى النبي صلى الله عليه وسلم أعرابي فقال يا رسول الله إني أحب الخيل أفي الجنة خيل قال رسول الله صلى الله عليه وسلم إن أدخلت الجنة أتيت بفرس من ياقوتة

أتى النبي صلى الله عليه وسلم أعرابي فقال يا رسول الله إني أحب الخيل أفي الجنة خيل قال رسول الله صلى الله عليه وسلم إن أدخلت الجنة أتيت بفرس من ياقوتة له جناحان فحملت عليه ثم طار بك حيث شئت قال أبو عيسى هذا حديث ليس إسناده بالقوي ولا نعرفه من حديث أبي أيوب إلا من هذا الوجه وأبو سورة هو بن أخي أبي أيوب يضعف في الحديث ضعفه يحيى بن معين جدا قال وسمعت محمد بن إسماعيل يقول أبو سورة هذا منكر الحديث يروي مناكير عن أبي أيوب لا يتابع عليها

حدثنا محمد بن إسماعيل بن سمرة الأحمسي حدثنا أبو معاوية عن واصل هو بن السائب عن أبي سورة عن أبي أيوب قال أتى النبي صلى الله عليه وسلم أعرابي فقال يا رسول الله إني أحب الخيل أفي الجنة خيل قال رسول الله صلى الله عليه وسلم إن أدخلت الجنة أتيت بفرس من ياقوتة له جناحان فحملت عليه ثم طار بك حيث شئت قال أبو عيسى هذا حديث ليس إسناده بالقوي ولا نعرفه من حديث أبي أيوب إلا من هذا الوجه وأبو سورة هو بن أخي أبي أيوب يضعف في الحديث ضعفه يحيى بن معين جدا قال وسمعت محمد بن إسماعيل يقول أبو سورة هذا منكر الحديث يروي مناكير عن أبي أيوب لا يتابع عليها


001-يدخل أهل الجنة الجنة جردا مردا مكحلين أبناء ثلاثين أو ثلاث وثلاثين سنة قال أبو عيسى هذا حديث حسن غريب وبعض أصحاب قتادة رووا هذا عن قتادة مرسلا ولم

يدخل أهل الجنة الجنة جردا مردا مكحلين أبناء ثلاثين أو ثلاث وثلاثين سنة قال أبو عيسى هذا حديث حسن غريب وبعض أصحاب قتادة رووا هذا عن قتادة مرسلا ولم يسندوه

حدثنا أبو هريرة محمد بن فراس البصري حدثنا أبو داود حدثنا عمران أبو العوام عن قتادة عن شهر بن حوشب عن عبد الرحمن بن غنم عن معاذ بن جبل ان النبي صلى الله عليه وسلم قال يدخل أهل الجنة الجنة جردا مردا مكحلين أبناء ثلاثين أو ثلاث وثلاثين سنة قال أبو عيسى هذا حديث حسن غريب وبعض أصحاب قتادة رووا هذا عن قتادة مرسلا ولم يسندوه


001-الجنة عشرون ومائة صف ثمانون منها من هذه الأمة وأربعون من سائر الأمم قال أبو عيسى هذا حديث حسن وقد روى هذا الحديث عن علقمة بن مرثد عن سليمان بن بريدة

الجنة عشرون ومائة صف ثمانون منها من هذه الأمة وأربعون من سائر الأمم قال أبو عيسى هذا حديث حسن وقد روى هذا الحديث عن علقمة بن مرثد عن سليمان بن بريدة عن النبي صلى الله عليه وسلم مرسلا ومنهم من قال عن سليمان بن بريدة عن أبيه وحديث أبي سنان عن محارب بن دثار حسن وأبو سنان اسمه ضرار بن مرة وأبو سنان الشيباني اسمه سعيد بن سنان وأبو سنان الشامي اسمه عيسى بن سنان هو القسملي

حدثنا حسين بن يزيد الطحان الكوفي حدثنا محمد بن فضيل عن ضرار بن مرة عن محارب بن دثار عن بن بريدة عن أبيه قال قال رسول الله صلى الله عليه وسلم أهل الجنة عشرون ومائة صف ثمانون منها من هذه الأمة وأربعون من سائر الأمم قال أبو عيسى هذا حديث حسن وقد روى هذا الحديث عن علقمة بن مرثد عن سليمان بن بريدة عن النبي صلى الله عليه وسلم مرسلا ومنهم من قال عن سليمان بن بريدة عن أبيه وحديث أبي سنان عن محارب بن دثار حسن وأبو سنان اسمه ضرار بن مرة وأبو سنان الشيباني اسمه سعيد بن سنان وأبو سنان الشامي اسمه عيسى بن سنان هو القسملي


002-كنا مع النبي صلى الله عليه وسلم في قبة نحوا من أربعين فقال لنا رسول الله صلى الله عليه وسلم أترضون أن تكونوا ربع أهل الجنة قالوا نعم قال أترضون ان

كنا مع النبي صلى الله عليه وسلم في قبة نحوا من أربعين فقال لنا رسول الله صلى الله عليه وسلم أترضون أن تكونوا ربع أهل الجنة قالوا نعم قال أترضون ان تكونوا ثلث أهل الجنة قالوا نعم قال أترضون ان تكونوا شطر أهل الجنة أن الجنة لا يدخلها إلا نفس مسلمة ما أنتم في الشرك إلا كالشعرة البيضاء في جلد الثور الأسود أو كالشعرة السوداء في جلد الثور الأحمر قال أبو عيسى هذا حديث حسن صحيح وفي الباب عن عمران بن حصين وأبي سعيد الخدري

حدثنا محمود بن غيلان حدثنا أبو داود أنبانا شعبة عن أبي إسحاق قال سمعت عمرو بن ميمون يحدث عن عبد الله بن مسعود قال كنا مع النبي صلى الله عليه وسلم في قبة نحوا من أربعين فقال لنا رسول الله صلى الله عليه وسلم أترضون أن تكونوا ربع أهل الجنة قالوا نعم قال أترضون ان تكونوا ثلث أهل الجنة قالوا نعم قال أترضون ان تكونوا شطر أهل الجنة أن الجنة لا يدخلها إلا نفس مسلمة ما أنتم في الشرك إلا كالشعرة البيضاء في جلد الثور الأسود أو كالشعرة السوداء في جلد الثور الأحمر قال أبو عيسى هذا حديث حسن صحيح وفي الباب عن عمران بن حصين وأبي سعيد الخدري


001-باب أمتي الذي يدخلون منه الجنة عرضه مسيرة الراكب الجواد ثلاثا ثم انهم ليضغطون عليه حتى تكاد مناكبهم تزول قال أبو عيسى هذا حديث غريب قال سألت محمدا عن

باب أمتي الذي يدخلون منه الجنة عرضه مسيرة الراكب الجواد ثلاثا ثم انهم ليضغطون عليه حتى تكاد مناكبهم تزول قال أبو عيسى هذا حديث غريب قال سألت محمدا عن هذا الحديث فلم يعرفه وقال لخالد بن أبي بكر مناكير عن سالم بن عبد الله

حدثنا الفضل بن الصباح البغدادي حدثنا معن بن عيسى القزاز عن خالد بن أبي بكر عن سالم بن عبد الله عن أبيه قال قال رسول الله صلى الله عليه وسلم باب أمتي الذي يدخلون منه الجنة عرضه مسيرة الراكب الجواد ثلاثا ثم انهم ليضغطون عليه حتى تكاد مناكبهم تزول قال أبو عيسى هذا حديث غريب قال سألت محمدا عن هذا الحديث فلم يعرفه وقال لخالد بن أبي بكر مناكير عن سالم بن عبد الله


001-أنه لقي أبا هريرة فقال أبو هريرة أسأل الله أن يجمع بيني وبينك في سوق الجنة فقال سعيد أفيها سوق قال نعم أخبرني رسول الله صلى الله عليه وسلم أن أهل

أنه لقي أبا هريرة فقال أبو هريرة أسأل الله أن يجمع بيني وبينك في سوق الجنة فقال سعيد أفيها سوق قال نعم أخبرني رسول الله صلى الله عليه وسلم أن أهل الجنة إذا دخلوها نزلوا فيها بفضل أعمالهم ثم يؤذن في مقدار يوم الجمعة من أيام الدنيا فيزورون ربهم ويبرز لهم عرشه ويتبدى لهم في روضة من رياض الجنة فتوضع لهم منابر من نور ومنابر من ذهب ومنابر من فضة ويجلس أدناهم وما فيهم من دني على كثبان المسك والكافور وما يرون أن أصحاب الكراسي بأفضل منهم مجلسا قال أبو هريرة قلت يا رسول الله وهل نرى ربنا قال نعم قال هل تتمارون في رؤية الشمس والقمر ليلة البدر قلنا لا قال كذلك لا تمارون في رؤية ربكم ولا يبقى في ذلك المجلس رجل إلا حاصره الله محاصرة حتى يقول للرجل منهم يا فلان بن فلان أتذكر يوم كذا وكذا فيذكر ببعض غدراته في الدنيا فيقول يا رب أفلم تغفر لي فيقول بلى فسعة مغفرتي بلغت بك منزلتك هذه فبينما هم على ذلك غشيتهم سحابة من فوقهم فأمطرت عليهم طيبا لم يجدوا مثل ريحه شيئا قط ويقول ربنا تبارك وتعالى قوموا إلى ما أعددت لكم من الكرامة فخذوا ما اشتهيتم فنأتي سوقا قد حفت به الملائكة فيه ما لم تنظر العيون إلى مثله ولم تسمع الآذان ولم يخطر على القلوب فيحمل لنا ما اشتهينا ليس يباع فيها ولا يشترى وفي ذلك السوق يلقى أهل الجنة بعضهم بعضا قال فيقبل الرجل ذو المنزلة المرتفعة فيلقى من هو دونه وما فيهم دني فيروعه ما يرى عليه من اللباس فما ينقضي آخر حديثه حتى يتخيل إليه ما هو أحسن منه وذلك أنه لا ينبغي لأحد أن يحزن فيها ثم ننصرف إلى منازلنا فيتلقانا أزواجنا فيقلن مرحبا وأهلا لقد جئت وإن بك من الجمال أفضل مما فارقتنا عليه فيقول إنا جالسنا اليوم ربنا الجبار وبحقنا أن ننقلب بمثل ما انقلبنا قال أبو عيسى هذا حديث غريب لا نعرفه إلا من هذا الوجه وقد روى سويد بن عمرو عن الأوزاعي شيئا من هذا الحديث

حدثنا محمد بن إسماعيل حدثنا هشام بن عمار حدثنا عبد الحميد بن حبيب بن أبي العشرين حدثنا الأوزاعي حدثنا حسان بن عطية عن سعيد بن المسيب أنه لقي أبا هريرة فقال أبو هريرة أسأل الله أن يجمع بيني وبينك في سوق الجنة فقال سعيد أفيها سوق قال نعم أخبرني رسول الله صلى الله عليه وسلم أن أهل الجنة إذا دخلوها نزلوا فيها بفضل أعمالهم ثم يؤذن في مقدار يوم الجمعة من أيام الدنيا فيزورون ربهم ويبرز لهم عرشه ويتبدى لهم في روضة من رياض الجنة فتوضع لهم منابر من نور ومنابر من ذهب ومنابر من فضة ويجلس أدناهم وما فيهم من دني على كثبان المسك والكافور وما يرون أن أصحاب الكراسي بأفضل منهم مجلسا قال أبو هريرة قلت يا رسول الله وهل نرى ربنا قال نعم قال هل تتمارون في رؤية الشمس والقمر ليلة البدر قلنا لا قال كذلك لا تمارون في رؤية ربكم ولا يبقى في ذلك المجلس رجل إلا حاصره الله محاصرة حتى يقول للرجل منهم يا فلان بن فلان أتذكر يوم كذا وكذا فيذكر ببعض غدراته في الدنيا فيقول يا رب أفلم تغفر لي فيقول بلى فسعة مغفرتي بلغت بك منزلتك هذه فبينما هم على ذلك غشيتهم سحابة من فوقهم فأمطرت عليهم طيبا لم يجدوا مثل ريحه شيئا قط ويقول ربنا تبارك وتعالى قوموا إلى ما أعددت لكم من الكرامة فخذوا ما اشتهيتم فنأتي سوقا قد حفت به الملائكة فيه ما لم تنظر العيون إلى مثله ولم تسمع الآذان ولم يخطر على القلوب فيحمل لنا ما اشتهينا ليس يباع فيها ولا يشترى وفي ذلك السوق يلقى أهل الجنة بعضهم بعضا قال فيقبل الرجل ذو المنزلة المرتفعة فيلقى من هو دونه وما فيهم دني فيروعه ما يرى عليه من اللباس فما ينقضي آخر حديثه حتى يتخيل إليه ما هو أحسن منه وذلك أنه لا ينبغي لأحد أن يحزن فيها ثم ننصرف إلى منازلنا فيتلقانا أزواجنا فيقلن مرحبا وأهلا لقد جئت وإن بك من الجمال أفضل مما فارقتنا عليه فيقول إنا جالسنا اليوم ربنا الجبار وبحقنا أن ننقلب بمثل ما انقلبنا قال أبو عيسى هذا حديث غريب لا نعرفه إلا من هذا الوجه وقد روى سويد بن عمرو عن الأوزاعي شيئا من هذا الحديث


002-إن في الجنة لسوقا ما فيها شراء ولا بيع إلا الصور من الرجال والنساء فإذا اشتهى الرجل صورة دخل فيها قال أبو عيسى هذا حديث غريب

إن في الجنة لسوقا ما فيها شراء ولا بيع إلا الصور من الرجال والنساء فإذا اشتهى الرجل صورة دخل فيها قال أبو عيسى هذا حديث غريب

حدثنا أحمد بن منيع وهناد قالا حدثنا أبو معاوية حدثنا عبد الرحمن بن إسحاق عن النعمان بن سعد عن علي قال قال رسول الله صلى الله عليه وسلم إن في الجنة لسوقا ما فيها شراء ولا بيع إلا الصور من الرجال والنساء فإذا اشتهى الرجل صورة دخل فيها قال أبو عيسى هذا حديث غريب


001-كنا جلوسا عند النبي صلى الله عليه وسلم فنظر إلى القمر ليلة البدر فقال انكم ستعرضون على ربكم فترونه كما ترون هذا القمر لا تضامون في رؤيته فإن استطعتم

كنا جلوسا عند النبي صلى الله عليه وسلم فنظر إلى القمر ليلة البدر فقال انكم ستعرضون على ربكم فترونه كما ترون هذا القمر لا تضامون في رؤيته فإن استطعتم أن لا تغلبوا على صلاة قبل طلوع الشمس وصلاة قبل غروبها فافعلوا ثم قرأ ف { سبح بحمد ربك قبل طلوع الشمس وقبل الغروب } قال أبو عيسى هذا حديث حسن صحيح

حدثنا هناد حدثنا وكيع عن إسماعيل بن أبي خالد عن قيس بن أبي حازم عن جرير بن عبد الله البجلي قال كنا جلوسا عند النبي صلى الله عليه وسلم فنظر إلى القمر ليلة البدر فقال انكم ستعرضون على ربكم فترونه كما ترون هذا القمر لا تضامون في رؤيته فإن استطعتم أن لا تغلبوا على صلاة قبل طلوع الشمس وصلاة قبل غروبها فافعلوا ثم قرأ ف " سبح بحمد ربك قبل طلوع الشمس وقبل الغروب " قال أبو عيسى هذا حديث حسن صحيح


002-في قوله { للذين أحسنوا الحسنى وزيادة } قال إذا دخل أهل الجنة الجنة نادى مناد أن لكم عند الله موعدا قالوا ألم يبيض وجوهنا وينجينا من النار ويدخلنا

في قوله { للذين أحسنوا الحسنى وزيادة } قال إذا دخل أهل الجنة الجنة نادى مناد أن لكم عند الله موعدا قالوا ألم يبيض وجوهنا وينجينا من النار ويدخلنا الجنة قالوا بلى قال فينكشف الحجاب قال فوالله ما أعطاهم شيئا أحب إليهم عن النظر إليه قال أبو عيسى هذا حديث إنما أسنده حماد بن سلمة ورفعه وروى سليمان بن المغيرة وحماد بن زيد هذا الحديث عن ثابت البناني عن عبد الرحمن بن أبي ليلى قوله

حدثنا محمد بن بشار حدثنا عبد الرحمن بن مهدي حدثنا حماد بن سلمة عن ثابت البناني عن عبد الرحمن بن أبي ليلى عن صهيب عن النبي صلى الله عليه وسلم في قوله " للذين أحسنوا الحسنى وزيادة " قال إذا دخل أهل الجنة الجنة نادى مناد أن لكم عند الله موعدا قالوا ألم يبيض وجوهنا وينجينا من النار ويدخلنا الجنة قالوا بلى قال فينكشف الحجاب قال فوالله ما أعطاهم شيئا أحب إليهم عن النظر إليه قال أبو عيسى هذا حديث إنما أسنده حماد بن سلمة ورفعه وروى سليمان بن المغيرة وحماد بن زيد هذا الحديث عن ثابت البناني عن عبد الرحمن بن أبي ليلى قوله


003-إن أدنى أهل الجنة منزلة لمن ينظر إلى جنانه وأزواجه ونعيمه وخدمه وسرره مسيرة ألف سنة وأكرمهم على الله من ينظر إلى وجهه غدوة وعشية ثم قرأ رسول الله صلى

إن أدنى أهل الجنة منزلة لمن ينظر إلى جنانه وأزواجه ونعيمه وخدمه وسرره مسيرة ألف سنة وأكرمهم على الله من ينظر إلى وجهه غدوة وعشية ثم قرأ رسول الله صلى الله عليه وسلم { وجوه يومئذ ناضرة إلى ربها ناظرة } قال أبو عيسى وقد روي هذا الحديث عن غير وجه عن إسرائيل عن ثوير عن بن عمر مرفوع ورواه عبد الملك بن أبجر عن ثوير عن بن عمر موقوف وروى عبيد الله الأشجعي عن سفيان عن ثوير عن مجاهد عن بن عمر قوله ولم يرفعه حدثنا بذلك أبو كريب محمد بن العلاء حدثنا عبيد الله الأشجعي عن سفيان عن ثوير عن مجاهد عن بن عمر نحوه ولم يرفعه

حدثنا عبد بن حميد أخبرني شبابة عن إسرائيل عن ثوير قال سمعت بن عمر يقول قال رسول الله صلى الله عليه وسلم إن أدنى أهل الجنة منزلة لمن ينظر إلى جنانه وأزواجه ونعيمه وخدمه وسرره مسيرة ألف سنة وأكرمهم على الله من ينظر إلى وجهه غدوة وعشية ثم قرأ رسول الله صلى الله عليه وسلم " وجوه يومئذ ناضرة إلى ربها ناظرة " قال أبو عيسى وقد روي هذا الحديث عن غير وجه عن إسرائيل عن ثوير عن بن عمر مرفوع ورواه عبد الملك بن أبجر عن ثوير عن بن عمر موقوف وروى عبيد الله الأشجعي عن سفيان عن ثوير عن مجاهد عن بن عمر قوله ولم يرفعه حدثنا بذلك أبو كريب محمد بن العلاء حدثنا عبيد الله الأشجعي عن سفيان عن ثوير عن مجاهد عن بن عمر نحوه ولم يرفعه


004-أتضامون في رؤية القمر ليلة البدر وتضامون في رؤية الشمس قالوا لا قال فإنكم سترون ربكم كما ترون القمر ليلة البدر لا تضامون في رؤيته قال أبو عيسى هذا

أتضامون في رؤية القمر ليلة البدر وتضامون في رؤية الشمس قالوا لا قال فإنكم سترون ربكم كما ترون القمر ليلة البدر لا تضامون في رؤيته قال أبو عيسى هذا حديث حسن صحيح غريب وهكذا روى يحيى بن عيسى الرملي وغير واحد عن الأعمش عن أبي صالح عن أبي هريرة عن النبي صلى الله عليه وسلم وروى عبد الله بن إدريس عن الأعمش عن أبي صالح عن أبي سعيد عن النبي صلى الله عليه وسلم وحديث بن إدريس عن الأعمش غير محفوظ وحديث أبي صالح عن أبي هريرة عن النبي صلى الله عليه وسلم أصح وهكذا رواه سهيل بن أبي صالح عن أبيه عن أبي هريرة عن النبي صلى الله عليه وسلم وقد روي عن أبي سعيد عن النبي صلى الله عليه وسلم من غير هذا الوجه مثل هذا الحديث وهو حديث صحيح

حدثنا محمد بن طريف الكوفي حدثنا جابر بن نوح الحماني عن الأعمش عن أبي صالح عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم أتضامون في رؤية القمر ليلة البدر وتضامون في رؤية الشمس قالوا لا قال فإنكم سترون ربكم كما ترون القمر ليلة البدر لا تضامون في رؤيته قال أبو عيسى هذا حديث حسن صحيح غريب وهكذا روى يحيى بن عيسى الرملي وغير واحد عن الأعمش عن أبي صالح عن أبي هريرة عن النبي صلى الله عليه وسلم وروى عبد الله بن إدريس عن الأعمش عن أبي صالح عن أبي سعيد عن النبي صلى الله عليه وسلم وحديث بن إدريس عن الأعمش غير محفوظ وحديث أبي صالح عن أبي هريرة عن النبي صلى الله عليه وسلم أصح وهكذا رواه سهيل بن أبي صالح عن أبيه عن أبي هريرة عن النبي صلى الله عليه وسلم وقد روي عن أبي سعيد عن النبي صلى الله عليه وسلم من غير هذا الوجه مثل هذا الحديث وهو حديث صحيح


005-إن الله يقول لأهل الجنة يا أهل الجنة فيقولون لبيك ربنا وسعديك فيقول هل رضيتم فيقولون ما لنا لا نرضى وقد أعطيتنا ما لم تعط أحدا من خلقك فيقول أنا

إن الله يقول لأهل الجنة يا أهل الجنة فيقولون لبيك ربنا وسعديك فيقول هل رضيتم فيقولون ما لنا لا نرضى وقد أعطيتنا ما لم تعط أحدا من خلقك فيقول أنا أعطيكم أفضل من ذلك قالوا أي شيء أفضل من ذلك قال أحل عليكم رضواني فلا أسخط عليكم أبدا قال أبو عيسى هذا حديث حسن صحيح

حدثنا سويد بن نصر أخبرنا عبد الله بن المبارك أخبرنا مالك بن أنس عن زيد بن أسلم عن عطاء بن يسار عن أبي سعيد الخدري قال قال رسول الله صلى الله عليه وسلم إن الله يقول لأهل الجنة يا أهل الجنة فيقولون لبيك ربنا وسعديك فيقول هل رضيتم فيقولون ما لنا لا نرضى وقد أعطيتنا ما لم تعط أحدا من خلقك فيقول أنا أعطيكم أفضل من ذلك قالوا أي شيء أفضل من ذلك قال أحل عليكم رضواني فلا أسخط عليكم أبدا قال أبو عيسى هذا حديث حسن صحيح


001-إن أهل الجنة ليتراءون في الغرفة كما تتراءون الكوكب الشرقي أو الكوكب الغربي الغارب في الأفق والطالع في تفاضل الدرجات فقالوا يا رسول الله أولئك النبيون

إن أهل الجنة ليتراءون في الغرفة كما تتراءون الكوكب الشرقي أو الكوكب الغربي الغارب في الأفق والطالع في تفاضل الدرجات فقالوا يا رسول الله أولئك النبيون قال بلى والذي نفسي بيده وأقوام آمنوا بالله ورسوله وصدقوا المرسلين قال أبو عيسى هذا حديث حسن صحيح

حدثنا سويد بن نصر أخبرنا عبد الله بن المبارك أخبرنا فليح بن سليمان عن هلال بن علي عن عطاء بن يسار عن أبي هريرة عن النبي صلى الله عليه وسلم قال إن أهل الجنة ليتراءون في الغرفة كما تتراءون الكوكب الشرقي أو الكوكب الغربي الغارب في الأفق والطالع في تفاضل الدرجات فقالوا يا رسول الله أولئك النبيون قال بلى والذي نفسي بيده وأقوام آمنوا بالله ورسوله وصدقوا المرسلين قال أبو عيسى هذا حديث حسن صحيح


001-يجمع الله الناس يوم القيامة في صعيد واحد ثم يطلع عليهم رب العالمين فيقول ألا يتبع كل إنسان ما كونوا يعبدونه فيمثل لصاحب الصليب صليبه ولصاحب التصاوير

يجمع الله الناس يوم القيامة في صعيد واحد ثم يطلع عليهم رب العالمين فيقول ألا يتبع كل إنسان ما كونوا يعبدونه فيمثل لصاحب الصليب صليبه ولصاحب التصاوير تصاويره ولصاحب النار ناره فيتبعون ما كانوا يعبدون ويبقى المسلمون فيطلع عليهم رب العالمين فيقول ألا تتبعون الناس فيقولون نعوذ بالله منك نعوذ بالله منك الله ربنا هذا مكاننا حتى نرى ربنا وهو يأمرهم ويثبتهم ثم يتوارى ثم يطلع فيقول ألا تتبعون الناس فيقولون نعوذ بالله منك نعوذ بالله منك الله ربنا وهذا مكاننا حتى نرى ربنا وهو يأمرهم ويثبتهم قالوا وهل نراه يا رسول الله قال وهل تضارون في رؤية القمر ليلة البدر قالوا لا يا رسول الله قال فإنكم لا تضارون في رؤيته تلك الساعة ثم يتوارى ثم يطلع فيعرفهم نفسه ثم يقول أنا ربكم فاتبعوني فيقوم المسلمون ويوضع الصراط فيمرون عليه مثل جياد الخيل والركاب وقولهم عليه سلم سلم ويبقى أهل النار فيطرح منهم فيها فوج ثم يقال هل امتلأت فتقول هل من مزيد ثم يطرح فيها فوج فيقال هل امتلأت فتقول هل من مزيد حتى إذا أوعبوا فيها وضع الرحمن قدمه فيها وأزوي بعضها إلى بعض ثم قال قط قالت قط قط فإذا أدخل الله أهل الجنة الجنة وأهل النار النار قال أتي بالموت ملببا فيوقف على السور الذي بين أهل الجنة وأهل النار ثم يقال يا أهل الجنة فيطلعون خائفين ثم يقال يا أهل النار فيطلعون مستبشرين يرجون الشفاعة فيقال لأهل الجنة ولأهل النار هل تعرفون هذا فيقولون هؤلاء وهؤلاء قد عرفناه هو الموت الذي وكل بنا فيضجع فيذبح ذبحا على السور الذي بين الجنة والنار ثم يقال يا أهل الجنة خلود لا موت ويا أهل النار خلود لا موت قال أبو عيسى هذا حديث حسن صحيح وقد روي عن النبي صلى الله عليه وسلم روايات كثيرة مثل هذا ما يذكر فيه أمر الرؤية أن الناس يرون ربهم وذكر القدم وما أشبه هذه الأشياء والمذهب في هذا عند أهل العلم من الأئمة مثل سفيان الثوري ومالك بن أنس وابن المبارك وابن عيينة ووكيع وغيرهم أنهم رووا هذه الأشياء ثم قالوا تروى هذه الأحاديث ونؤمن بها ولا يقال كيف وهذا الذي اختاره أهل الحديث أن تروى هذه الأشياء كما جاءت ويؤمن بها ولا تفسر ولا تتوهم ولا يقال كيف وهذا أمر أهل العلم الذي اختاروه وذهبوا إليه ومعنى قوله في الحديث فيعرفهم نفسه يعني يتجلى لهم

حدثنا قتيبة حدثنا عبد العزيز بن محمد عن العلاء بن عبد الرحمن عن أبيه عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال يجمع الله الناس يوم القيامة في صعيد واحد ثم يطلع عليهم رب العالمين فيقول ألا يتبع كل إنسان ما كونوا يعبدونه فيمثل لصاحب الصليب صليبه ولصاحب التصاوير تصاويره ولصاحب النار ناره فيتبعون ما كانوا يعبدون ويبقى المسلمون فيطلع عليهم رب العالمين فيقول ألا تتبعون الناس فيقولون نعوذ بالله منك نعوذ بالله منك الله ربنا هذا مكاننا حتى نرى ربنا وهو يأمرهم ويثبتهم ثم يتوارى ثم يطلع فيقول ألا تتبعون الناس فيقولون نعوذ بالله منك نعوذ بالله منك الله ربنا وهذا مكاننا حتى نرى ربنا وهو يأمرهم ويثبتهم قالوا وهل نراه يا رسول الله قال وهل تضارون في رؤية القمر ليلة البدر قالوا لا يا رسول الله قال فإنكم لا تضارون في رؤيته تلك الساعة ثم يتوارى ثم يطلع فيعرفهم نفسه ثم يقول أنا ربكم فاتبعوني فيقوم المسلمون ويوضع الصراط فيمرون عليه مثل جياد الخيل والركاب وقولهم عليه سلم سلم ويبقى أهل النار فيطرح منهم فيها فوج ثم يقال هل امتلأت فتقول هل من مزيد ثم يطرح فيها فوج فيقال هل امتلأت فتقول هل من مزيد حتى إذا أوعبوا فيها وضع الرحمن قدمه فيها وأزوي بعضها إلى بعض ثم قال قط قالت قط قط فإذا أدخل الله أهل الجنة الجنة وأهل النار النار قال أتي بالموت ملببا فيوقف على السور الذي بين أهل الجنة وأهل النار ثم يقال يا أهل الجنة فيطلعون خائفين ثم يقال يا أهل النار فيطلعون مستبشرين يرجون الشفاعة فيقال لأهل الجنة ولأهل النار هل تعرفون هذا فيقولون هؤلاء وهؤلاء قد عرفناه هو الموت الذي وكل بنا فيضجع فيذبح ذبحا على السور الذي بين الجنة والنار ثم يقال يا أهل الجنة خلود لا موت ويا أهل النار خلود لا موت قال أبو عيسى هذا حديث حسن صحيح وقد روي عن النبي صلى الله عليه وسلم روايات كثيرة مثل هذا ما يذكر فيه أمر الرؤية أن الناس يرون ربهم وذكر القدم وما أشبه هذه الأشياء والمذهب في هذا عند أهل العلم من الأئمة مثل سفيان الثوري ومالك بن أنس وابن المبارك وابن عيينة ووكيع وغيرهم أنهم رووا هذه الأشياء ثم قالوا تروى هذه الأحاديث ونؤمن بها ولا يقال كيف وهذا الذي اختاره أهل الحديث أن تروى هذه الأشياء كما جاءت ويؤمن بها ولا تفسر ولا تتوهم ولا يقال كيف وهذا أمر أهل العلم الذي اختاروه وذهبوا إليه ومعنى قوله في الحديث فيعرفهم نفسه يعني يتجلى لهم


002-إذا كان يوم القيامة أتي بالموت كالكبش الأملح فيوقف بين الجنة والنار فيذبح وهم ينظرون فلو أن أحدا مات فرحا لمات أهل الجنة ولو أن أحدا مات حزنا لمات

إذا كان يوم القيامة أتي بالموت كالكبش الأملح فيوقف بين الجنة والنار فيذبح وهم ينظرون فلو أن أحدا مات فرحا لمات أهل الجنة ولو أن أحدا مات حزنا لمات أهل النار قال أبو عيسى هذا حديث حسن صحيح

حدثنا سفيان بن وكيع حدثنا أبي عن فضيل بن مرزوق عن عطية عن أبي سعيد يرفعه قال إذا كان يوم القيامة أتي بالموت كالكبش الأملح فيوقف بين الجنة والنار فيذبح وهم ينظرون فلو أن أحدا مات فرحا لمات أهل الجنة ولو أن أحدا مات حزنا لمات أهل النار قال أبو عيسى هذا حديث حسن صحيح


001-حفت الجنة بالمكاره وحفت النار بالشهوات قال أبو عيسى هذا حديث حسن غريب من هذا الوجه صحيح

حفت الجنة بالمكاره وحفت النار بالشهوات قال أبو عيسى هذا حديث حسن غريب من هذا الوجه صحيح

حدثنا عبد الله بن عبد الرحمن أخبرنا عمرو بن عاصم أخبرنا حماد بن سلمة عن حميد وثابت عن أنس أن رسول الله صلى الله عليه وسلم قال حفت الجنة بالمكاره وحفت النار بالشهوات قال أبو عيسى هذا حديث حسن غريب من هذا الوجه صحيح


002-لما خلق الله الجنة والنار أرسل جبريل إلى الجنة فقال أنظر إليها وإلى ما أعددت لأهلها فيها قال فجاءها ونظر إليها وإلى ما أعد الله لأهلها فيها قال فرجع

لما خلق الله الجنة والنار أرسل جبريل إلى الجنة فقال أنظر إليها وإلى ما أعددت لأهلها فيها قال فجاءها ونظر إليها وإلى ما أعد الله لأهلها فيها قال فرجع إليه قال فوعزتك لا يسمع بها أحد إلا دخلها فأمر بها فحفت بالمكاره فقال ارجع إليها فانظر إلى ما أعددت لأهلها فيها قال فرجع إليها فإذا هي قد حفت بالمكاره فرجع إليه فقال وعزتك لقد خفت أن لا يدخلها أحد قال اذهب إلى النار فانظر إليها وإلى ما أعددت لأهلها فيها فإذا هي يركب بعضها بعضا فرجع إليه فقال وعزتك لا يسمع بها أحد فيدخلها فأمر بها فحفت بالشهوات فقال ارجع إليها فرجع إليها فقال وعزتك لقد خشيت أن لا ينجو منها أحد إلا دخلها قال أبو عيسى هذا حديث حسن صحيح

حدثنا أبو كريب حدثنا عبدة بن سليمان عن محمد بن عمرو حدثنا أبو سلمة عن أبي هريرة عن رسول الله صلى الله عليه وسلم قال لما خلق الله الجنة والنار أرسل جبريل إلى الجنة فقال أنظر إليها وإلى ما أعددت لأهلها فيها قال فجاءها ونظر إليها وإلى ما أعد الله لأهلها فيها قال فرجع إليه قال فوعزتك لا يسمع بها أحد إلا دخلها فأمر بها فحفت بالمكاره فقال ارجع إليها فانظر إلى ما أعددت لأهلها فيها قال فرجع إليها فإذا هي قد حفت بالمكاره فرجع إليه فقال وعزتك لقد خفت أن لا يدخلها أحد قال اذهب إلى النار فانظر إليها وإلى ما أعددت لأهلها فيها فإذا هي يركب بعضها بعضا فرجع إليه فقال وعزتك لا يسمع بها أحد فيدخلها فأمر بها فحفت بالشهوات فقال ارجع إليها فرجع إليها فقال وعزتك لقد خشيت أن لا ينجو منها أحد إلا دخلها قال أبو عيسى هذا حديث حسن صحيح


001-احتجت الجنة والنار فقالت الجنة يدخلني الضعفاء والمساكين وقالت النار يدخلني الجبارون والمتكبرون فقال للنار أنت عذابي أنتقم بك ممن شئت وقال للجنة أنت

احتجت الجنة والنار فقالت الجنة يدخلني الضعفاء والمساكين وقالت النار يدخلني الجبارون والمتكبرون فقال للنار أنت عذابي أنتقم بك ممن شئت وقال للجنة أنت رحمتي أرحم بك من شئت قال أبو عيسى هذا حديث حسن صحيح

حدثنا أبو كريب حدثنا عبدة بن سليمان عن محمد بن عمرو عن أبي سلمة عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم احتجت الجنة والنار فقالت الجنة يدخلني الضعفاء والمساكين وقالت النار يدخلني الجبارون والمتكبرون فقال للنار أنت عذابي أنتقم بك ممن شئت وقال للجنة أنت رحمتي أرحم بك من شئت قال أبو عيسى هذا حديث حسن صحيح


001-أدنى أهل الجنة الذي له ثمانون ألف خادم واثنتان وسبعون زوجه وتنصب له قبة من لؤلؤ وزبرجد وياقوت كما بين الجابية إلى صنعاء وبهذا الإسناد عن النبي صلى

أدنى أهل الجنة الذي له ثمانون ألف خادم واثنتان وسبعون زوجه وتنصب له قبة من لؤلؤ وزبرجد وياقوت كما بين الجابية إلى صنعاء وبهذا الإسناد عن النبي صلى الله عليه وسلم قال من مات من أهل الجنة من صغير أو كبير دون أبناء ثلاثين في الجنة لا يزيدون عليها أبدا وكذلك أهل النار وبهذا الإسناد عن النبي صلى الله عليه وسلم قال إن عليهم التيجان إن أدنى لؤلؤة منها لتضيء ما بين المشرق والمغرب قال أبو عيسى هذا حديث غريب لا نعرفه إلا من حديث رشدين

حدثنا سويد أخبرنا عبد الله أخبرنا رشدين بن سعد حدثني عمرو بن الحارث عن دراج عن أبي الهيثم عن أبي سعيد الخدري قال قال رسول الله صلى الله عليه وسلم أدنى أهل الجنة الذي له ثمانون ألف خادم واثنتان وسبعون زوجه وتنصب له قبة من لؤلؤ وزبرجد وياقوت كما بين الجابية إلى صنعاء وبهذا الإسناد عن النبي صلى الله عليه وسلم قال من مات من أهل الجنة من صغير أو كبير دون أبناء ثلاثين في الجنة لا يزيدون عليها أبدا وكذلك أهل النار وبهذا الإسناد عن النبي صلى الله عليه وسلم قال إن عليهم التيجان إن أدنى لؤلؤة منها لتضيء ما بين المشرق والمغرب قال أبو عيسى هذا حديث غريب لا نعرفه إلا من حديث رشدين


002-المؤمن إذا اشتهى الولد في الجنة كان حمله ووضعه وسنة في ساعة كما يشتهى قال أبو عيسى هذا حديث حسن غريب وقد اختلف أهل العلم في هذا فقال بعضهم في الجنة

المؤمن إذا اشتهى الولد في الجنة كان حمله ووضعه وسنة في ساعة كما يشتهى قال أبو عيسى هذا حديث حسن غريب وقد اختلف أهل العلم في هذا فقال بعضهم في الجنة جماع ولا يكون ولد هكذا روي عن طاوس ومجاهد وإبراهيم النخعي وقال محمد قال إسحاق بن إبراهيم في حديث النبي صلى الله عليه وسلم إذ اشتهى المؤمن الولد في الجنة كان في ساعة واحدة كما يشتهي ولكن لا يشتهي قال محمد وقد روي عن أبي رزين العقيلي عن النبي صلى الله عليه وسلم قال إن أهل الجنة لا يكون لهم فيها ولد وأبو الصديق الناجي اسمه بكر بن عمرو ويقال بكر بن قيس أيضا

حدثنا بندار حدثنا معاذ بن هشام حدثنا أبي عن عامر الأحول عن أبي الصديق الناجي عن أبي سعيد الخدري قال قال رسول الله صلى الله عليه وسلم المؤمن إذا اشتهى الولد في الجنة كان حمله ووضعه وسنة في ساعة كما يشتهى قال أبو عيسى هذا حديث حسن غريب وقد اختلف أهل العلم في هذا فقال بعضهم في الجنة جماع ولا يكون ولد هكذا روي عن طاوس ومجاهد وإبراهيم النخعي وقال محمد قال إسحاق بن إبراهيم في حديث النبي صلى الله عليه وسلم إذ اشتهى المؤمن الولد في الجنة كان في ساعة واحدة كما يشتهي ولكن لا يشتهي قال محمد وقد روي عن أبي رزين العقيلي عن النبي صلى الله عليه وسلم قال إن أهل الجنة لا يكون لهم فيها ولد وأبو الصديق الناجي اسمه بكر بن عمرو ويقال بكر بن قيس أيضا


001-إن في الجنة لمجتمعا للحور العين يرفعن باصوات لم يسمع الخلائق مثلها قال يقلن نحن الخالدات فلا نبيد ونحن الناعمات فلا نبؤس ونحن الراضيات فلا نسخط طوبى

إن في الجنة لمجتمعا للحور العين يرفعن باصوات لم يسمع الخلائق مثلها قال يقلن نحن الخالدات فلا نبيد ونحن الناعمات فلا نبؤس ونحن الراضيات فلا نسخط طوبى لمن كان لنا وكنا له وفي الباب عن أبي هريرة وأبي سعيد وأنس قال أبو عيسى حديث علي حديث غريب

حدثنا هناد وأحمد بن منيع قالا حدثنا أبو معاوية قال حدثنا عبد الرحمن بن إسحاق عن النعمان بن سعد عن علي قال قال رسول الله صلى الله عليه وسلم إن في الجنة لمجتمعا للحور العين يرفعن باصوات لم يسمع الخلائق مثلها قال يقلن نحن الخالدات فلا نبيد ونحن الناعمات فلا نبؤس ونحن الراضيات فلا نسخط طوبى لمن كان لنا وكنا له وفي الباب عن أبي هريرة وأبي سعيد وأنس قال أبو عيسى حديث علي حديث غريب


002-في قوله عز جل { فهم في روضة يحبرون } قال السماع ومعنى السماع مثل ما ورد في الحديث أن الحور العين يرفعن بأصواتهن

في قوله عز جل { فهم في روضة يحبرون } قال السماع ومعنى السماع مثل ما ورد في الحديث أن الحور العين يرفعن بأصواتهن

حدثنا محمد بن بشار حدثنا روح بن عبادة عن الأوزاعي عن يحيى بن أبي كثير في قوله عز جل " فهم في روضة يحبرون " قال السماع ومعنى السماع مثل ما ورد في الحديث أن الحور العين يرفعن بأصواتهن


003-ثلاثة على كثبان المسك أراه قال يوم القيامة يغبطهم الأولون والآخرون رجل ينادي بالصلوات الخمس في كل يوم وليلة ورجل يؤم قوما وهم به راضون وعبد أدى حق

ثلاثة على كثبان المسك أراه قال يوم القيامة يغبطهم الأولون والآخرون رجل ينادي بالصلوات الخمس في كل يوم وليلة ورجل يؤم قوما وهم به راضون وعبد أدى حق الله وحق مواليه قال أبو عيسى هذا حديث حسن غريب لا نعرفه إلا من حديث سفيان الثوري وأبو اليقطان اسمه عثمان بن عمير ويقال بن قيس

حدثنا أبو كريب حدثنا وكيع عن سفيان عن أبي اليقظان عن زاذان عن عبد الله بن عمر قال قال رسول الله صلى الله عليه وسلم ثلاثة على كثبان المسك أراه قال يوم القيامة يغبطهم الأولون والآخرون رجل ينادي بالصلوات الخمس في كل يوم وليلة ورجل يؤم قوما وهم به راضون وعبد أدى حق الله وحق مواليه قال أبو عيسى هذا حديث حسن غريب لا نعرفه إلا من حديث سفيان الثوري وأبو اليقطان اسمه عثمان بن عمير ويقال بن قيس


004-ثلاثة يحبهم الله رجل قام من الليل يتلو كتاب الله ورجل تصدق بيمينه يخفيها أراه قال من شماله ورجل كان في سرية فانهزم أصحابه فاستقبل العدو قال أبو عيسى

ثلاثة يحبهم الله رجل قام من الليل يتلو كتاب الله ورجل تصدق بيمينه يخفيها أراه قال من شماله ورجل كان في سرية فانهزم أصحابه فاستقبل العدو قال أبو عيسى هذا حديث غريب من هذا الوجه وهو غير محفوظ والصحيح ما روى شعبة وغيره عن منصور عن ربعي بن خراش عن زيد بن ظبيان عن أبي ذر عن النبي صلى الله عليه وسلم وأبو بكر بن عياش كثير الغلط

حدثنا أبو كريب حدثنا يحيى بن آدم عن أبي بكر بن عياش عن الأعمش عن منصور عن ربعي بن خراش عن عبد الله بن مسعود يرفعه قال ثلاثة يحبهم الله رجل قام من الليل يتلو كتاب الله ورجل تصدق بيمينه يخفيها أراه قال من شماله ورجل كان في سرية فانهزم أصحابه فاستقبل العدو قال أبو عيسى هذا حديث غريب من هذا الوجه وهو غير محفوظ والصحيح ما روى شعبة وغيره عن منصور عن ربعي بن خراش عن زيد بن ظبيان عن أبي ذر عن النبي صلى الله عليه وسلم وأبو بكر بن عياش كثير الغلط


005-ثلاثة يحبهم الله وثلاثة يبغضهم الله فأما الذين يحبهم الله فرجل أتى قوما فسألهم بالله ولم يسألهم بقرابة بينه وبينهم فمنعوه فتخلف رجل فأعطاهم سرا لا

ثلاثة يحبهم الله وثلاثة يبغضهم الله فأما الذين يحبهم الله فرجل أتى قوما فسألهم بالله ولم يسألهم بقرابة بينه وبينهم فمنعوه فتخلف رجل فأعطاهم سرا لا يعلم بعطيته إلا الله والذي أعطاه وقوم ساروا ليلتهم حتى إذا كان النوم أحب إليهم مما يعدل به نزلوا فوضعوا رءوسهم فقام أحدهم يتملقني ويتلو آياتي ورجل كان في سرية فلقي العدو فهزموا وأقبل بصدره حتى يقتل أو يفتح له والثلاثة الذين يبغضهم الله الشيخ الزاني والفقير المختال والغني الظلوم

حدثنا محمد بن بشار ومحمد بن المثنى قالا حدثنا محمد بن جعفر حدثنا شعبة عن منصور بن المعتمر قال سمعت ربعي بن خراش يحدث عن زيد بن ظبيان يرفعه إلى أبي ذر عن النبي صلى الله عليه وسلم قال ثلاثة يحبهم الله وثلاثة يبغضهم الله فأما الذين يحبهم الله فرجل أتى قوما فسألهم بالله ولم يسألهم بقرابة بينه وبينهم فمنعوه فتخلف رجل فأعطاهم سرا لا يعلم بعطيته إلا الله والذي أعطاه وقوم ساروا ليلتهم حتى إذا كان النوم أحب إليهم مما يعدل به نزلوا فوضعوا رءوسهم فقام أحدهم يتملقني ويتلو آياتي ورجل كان في سرية فلقي العدو فهزموا وأقبل بصدره حتى يقتل أو يفتح له والثلاثة الذين يبغضهم الله الشيخ الزاني والفقير المختال والغني الظلوم


006-نحوه قال أبو عيسى هذا حديث صحيح وهكذا روى شيبان عن منصور نحو هذا وهذا أصح من حديث أبي بكر بن عياش

نحوه قال أبو عيسى هذا حديث صحيح وهكذا روى شيبان عن منصور نحو هذا وهذا أصح من حديث أبي بكر بن عياش

حدثنا محمود بن غيلان حدثنا النضر بن شميل عن شعبة نحوه قال أبو عيسى هذا حديث صحيح وهكذا روى شيبان عن منصور نحو هذا وهذا أصح من حديث أبي بكر بن عياش


007-يوشك الفرات يحسر عن كنز من ذهب فمن حضره فلا يأخذ منه شيئا قال أبو عيسى هذا حديث حسن صحيح

يوشك الفرات يحسر عن كنز من ذهب فمن حضره فلا يأخذ منه شيئا قال أبو عيسى هذا حديث حسن صحيح

حدثنا أبو سعيد الأشج حدثنا عقبة بن خالد حدثنا عبيد الله بن عمر عن خبيب بن عبد الرحمن عن جده حفص بن عاصم عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم يوشك الفرات يحسر عن كنز من ذهب فمن حضره فلا يأخذ منه شيئا قال أبو عيسى هذا حديث حسن صحيح


008-مثله إلا أنه قال يحسر عن جبل من ذهب قال أبو عيسى هذا حديث حسن صحيح

مثله إلا أنه قال يحسر عن جبل من ذهب قال أبو عيسى هذا حديث حسن صحيح

حدثنا أبو سعيد الأشج حدثنا عقبة بن خالد حدثنا عبيد الله عن أبي الزناد عن الأعرج عن أبي هريرة عن النبي صلى الله عليه وسلم مثله إلا أنه قال يحسر عن جبل من ذهب قال أبو عيسى هذا حديث حسن صحيح


001-إن في الجنة بحر الماء وبحر العسل وبحر اللبن وبحر الخمر ثم تشقق الأنهار بعد قال أبو عيسى هذا حديث حسن صحيح وحكيم بن معاوية هو والد بهز بن حكيم

إن في الجنة بحر الماء وبحر العسل وبحر اللبن وبحر الخمر ثم تشقق الأنهار بعد قال أبو عيسى هذا حديث حسن صحيح وحكيم بن معاوية هو والد بهز بن حكيم والجريري يكنى أبا مسعود واسمه سعيد بن إياس

حدثنا محمد بن بشار حدثنا يزيد بن هارون أخبرنا الجريري عن حكيم بن معاوية عن أبيه عن النبي صلى الله عليه وسلم قال إن في الجنة بحر الماء وبحر العسل وبحر اللبن وبحر الخمر ثم تشقق الأنهار بعد قال أبو عيسى هذا حديث حسن صحيح وحكيم بن معاوية هو والد بهز بن حكيم والجريري يكنى أبا مسعود واسمه سعيد بن إياس


002-من سأل الله الجنة ثلاث مرات قالت الجنة اللهم أدخله الجنة ومن استجار من النار ثلاث مرات قالت النار اللهم أجره من النار قال هكذا روى يونس بن أبي إسحاق

من سأل الله الجنة ثلاث مرات قالت الجنة اللهم أدخله الجنة ومن استجار من النار ثلاث مرات قالت النار اللهم أجره من النار قال هكذا روى يونس بن أبي إسحاق عن أبي إسحاق هذا الحديث عن بريد بن أبي مريم عن أنس عن النبي صلى الله عليه وسلم نحوه وقد روى عن أبي إسحاق عن بريد بن أبي مريم عن أنس بن مالك موقوفا أيضا كمل كتاب صفة الجنة ويتلوه كتاب صفة جهنم أعاذنا الله منها والمسلمين بمنه وكرمه وحرمه نبيه

حدثنا هناد حدثنا أبو الأحوص عن أبي إسحاق عن بريد بن أبي مريم عن أنس بن مالك قال قال رسول الله صلى الله عليه وسلم من سأل الله الجنة ثلاث مرات قالت الجنة اللهم أدخله الجنة ومن استجار من النار ثلاث مرات قالت النار اللهم أجره من النار قال هكذا روى يونس بن أبي إسحاق عن أبي إسحاق هذا الحديث عن بريد بن أبي مريم عن أنس عن النبي صلى الله عليه وسلم نحوه وقد روى عن أبي إسحاق عن بريد بن أبي مريم عن أنس بن مالك موقوفا أيضا كمل كتاب صفة الجنة ويتلوه كتاب صفة جهنم أعاذنا الله منها والمسلمين بمنه وكرمه وحرمه نبيه


001-يؤتى بجهنم يومئذ لها سبعون ألف زمام مع كل زمام سبعون ألف ملك يجرونها قال عبد الله والثوري لا يرفعه

يؤتى بجهنم يومئذ لها سبعون ألف زمام مع كل زمام سبعون ألف ملك يجرونها قال عبد الله والثوري لا يرفعه

حدثنا عبد الله بن عبد الرحمن أخبرنا عمر بن حفص بن غياث حدثنا أبي عن العلاء بن خالد الكاهلي عن شقيق بن سلمة عن عبد الله بن مسعود قال قال رسول الله صلى الله عليه وسلم يؤتى بجهنم يومئذ لها سبعون ألف زمام مع كل زمام سبعون ألف ملك يجرونها قال عبد الله والثوري لا يرفعه


002-نحوه ولم يرفعه

نحوه ولم يرفعه

حدثنا عبد بن حميد حدثنا عبد الملك بن عمر وأبو عامر العقدي عن سفيان عن العلاء بن خالد بهذا الإسناد نحوه ولم يرفعه


003-تخرج عنق من النار يوم القيامة لها عينان تبصران وأذنان تسمعان ولسان ينطق يقول إني وكلت بثلاثة بكل جبار عنيد وبكل من دعا مع الله إلها آخر وبالمصورين

تخرج عنق من النار يوم القيامة لها عينان تبصران وأذنان تسمعان ولسان ينطق يقول إني وكلت بثلاثة بكل جبار عنيد وبكل من دعا مع الله إلها آخر وبالمصورين وفي الباب عن أبي سعيد قال أبو عيسى هذا حديث حسن غريب صحيح وقد رواه بعضهم عن الأعمش عن عطية عن أبي سعيد عن النبي صلى الله عليه وسلم نحو هذا وروى أشعث بن سوار عن عطية عن أبي سعيد الخدري عن النبي صلى الله عليه وسلم نحوه

حدثنا عبد الله بن معاوية الجمحي حدثنا عبد العزيز بن مسلم عن الأعمش عن أبي صالح عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم تخرج عنق من النار يوم القيامة لها عينان تبصران وأذنان تسمعان ولسان ينطق يقول إني وكلت بثلاثة بكل جبار عنيد وبكل من دعا مع الله إلها آخر وبالمصورين وفي الباب عن أبي سعيد قال أبو عيسى هذا حديث حسن غريب صحيح وقد رواه بعضهم عن الأعمش عن عطية عن أبي سعيد عن النبي صلى الله عليه وسلم نحو هذا وروى أشعث بن سوار عن عطية عن أبي سعيد الخدري عن النبي صلى الله عليه وسلم نحوه


001-إن الصخرة العظيمة لتلقى من شفير جهنم فتهوي فيها سبعين عاما وما تفضي إلى قرارها قال وكان عمر يقول أكثروا ذكر النار فإن حرها شديد وإن قعرها بعيد وإن

إن الصخرة العظيمة لتلقى من شفير جهنم فتهوي فيها سبعين عاما وما تفضي إلى قرارها قال وكان عمر يقول أكثروا ذكر النار فإن حرها شديد وإن قعرها بعيد وإن مقامعها حديد قال أبو عيسى لا نعرف للحسن سماعا من عتبة بن غزوان وإنما قدم عتبة بن غزوان البصرة في زمن عمر وولد الحسن لسنتين بقيتا من خلافة عمر

حدثنا عبد بن حميد حدثنا حسين بن علي الجعفي عن فضيل بن عياض عن هشام عن الحسن قال قال عتبة بن غزوان على منبرنا هذا منبر البصرة عن النبي صلى الله عليه وسلم قال إن الصخرة العظيمة لتلقى من شفير جهنم فتهوي فيها سبعين عاما وما تفضي إلى قرارها قال وكان عمر يقول أكثروا ذكر النار فإن حرها شديد وإن قعرها بعيد وإن مقامعها حديد قال أبو عيسى لا نعرف للحسن سماعا من عتبة بن غزوان وإنما قدم عتبة بن غزوان البصرة في زمن عمر وولد الحسن لسنتين بقيتا من خلافة عمر


002-الصعود جبل من نار يتصعد فيه الكافر سبعين خريفا ويهوي به كذلك منه أبدا قال أبو عيسى هذا حديث غريب لا نعرفه مرفوعا إلا من حديث بن لهيعة

الصعود جبل من نار يتصعد فيه الكافر سبعين خريفا ويهوي به كذلك منه أبدا قال أبو عيسى هذا حديث غريب لا نعرفه مرفوعا إلا من حديث بن لهيعة

حدثنا عبد بن حميد حدثنا الحسن بن موسى عن بن لهيعة عن دراج عن أبي الهيثم عن أبي سعيد عن رسول الله صلى الله عليه وسلم قال الصعود جبل من نار يتصعد فيه الكافر سبعين خريفا ويهوي به كذلك منه أبدا قال أبو عيسى هذا حديث غريب لا نعرفه مرفوعا إلا من حديث بن لهيعة


001-إن غلظ جلد الكافر اثنان وأربعون ذراعا وإن ضرسه مثل أحد وإن مجلسه من جهنم كما بين مكة والمدينة هذا حديث حسن صحيح غريب من حديث الأعمش

إن غلظ جلد الكافر اثنان وأربعون ذراعا وإن ضرسه مثل أحد وإن مجلسه من جهنم كما بين مكة والمدينة هذا حديث حسن صحيح غريب من حديث الأعمش

حدثنا عباس الدوري حدثنا عبيد الله بن موسى أخبرنا شيبان عن الأعمش عن أبي صالح عن أبي هريرة عن النبي صلى الله عليه وسلم قال إن غلظ جلد الكافر اثنان وأربعون ذراعا وإن ضرسه مثل أحد وإن مجلسه من جهنم كما بين مكة والمدينة هذا حديث حسن صحيح غريب من حديث الأعمش


002-ضرس الكافر يوم القيامة مثل أحد وفخذه مثل البيضاء ومقعده من النار مسيرة ثلاث مثل الربذة قال أبو عيسى هذا حديث حسن غريب ومثل الربذة كما بين المدينة

ضرس الكافر يوم القيامة مثل أحد وفخذه مثل البيضاء ومقعده من النار مسيرة ثلاث مثل الربذة قال أبو عيسى هذا حديث حسن غريب ومثل الربذة كما بين المدينة والربذة والبيضاء جبل مثل أحد

حدثنا علي بن حجر أخبرنا محمد بن عمار حدثني جدي محمد بن عمار وصالح مولى التوأمة عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم ضرس الكافر يوم القيامة مثل أحد وفخذه مثل البيضاء ومقعده من النار مسيرة ثلاث مثل الربذة قال أبو عيسى هذا حديث حسن غريب ومثل الربذة كما بين المدينة والربذة والبيضاء جبل مثل أحد


003-ضرس الكافر مثل أحد قال أبو عيسى هذا حديث حسن وأبو حازم هو الأشجعي اسمه سلمان مولى عزة الاشجعية

ضرس الكافر مثل أحد قال أبو عيسى هذا حديث حسن وأبو حازم هو الأشجعي اسمه سلمان مولى عزة الاشجعية

حدثنا أبو كريب حدثنا مصعب بن المقدام عن فضيل بن غزوان عن أبي حازم عن أبي هريرة رفعه قال ضرس الكافر مثل أحد قال أبو عيسى هذا حديث حسن وأبو حازم هو الأشجعي اسمه سلمان مولى عزة الاشجعية


004-إن الكافر ليسحب لسانه الفرسخ والفرسخين يتوطؤه الناس قال أبو عيسى هذا حديث غريب إنما نعرفه من هذا الوجه والفضل بن يزيد هو كوفي قد روى عنه غير واحد من

إن الكافر ليسحب لسانه الفرسخ والفرسخين يتوطؤه الناس قال أبو عيسى هذا حديث غريب إنما نعرفه من هذا الوجه والفضل بن يزيد هو كوفي قد روى عنه غير واحد من الأئمة وأبو المخارق ليس بمعروف

حدثنا هناد حدثنا علي بن مسهر عن الفضل بن يزيد عن أبي المخارق عن بن عمر قال قال رسول الله صلى الله عليه وسلم إن الكافر ليسحب لسانه الفرسخ والفرسخين يتوطؤه الناس قال أبو عيسى هذا حديث غريب إنما نعرفه من هذا الوجه والفضل بن يزيد هو كوفي قد روى عنه غير واحد من الأئمة وأبو المخارق ليس بمعروف


001-في قوله { كالمهل } قال كعكر الزيت فإذا قربه إلى وجهه سقطت فروة وجهه فيه قال أبو عيسى هذا حديث لا نعرفه إلا من حديث رشدين بن سعد ورشدين قد تكلم فيه

في قوله { كالمهل } قال كعكر الزيت فإذا قربه إلى وجهه سقطت فروة وجهه فيه قال أبو عيسى هذا حديث لا نعرفه إلا من حديث رشدين بن سعد ورشدين قد تكلم فيه

حدثنا أبو كريب حدثنا رشدين بن سعد عن عمرو بن الحارث عن دراج عن أبي الهيثم عن أبي سعيد عن النبي صلى الله عليه وسلم في قوله " كالمهل " قال كعكر الزيت فإذا قربه إلى وجهه سقطت فروة وجهه فيه قال أبو عيسى هذا حديث لا نعرفه إلا من حديث رشدين بن سعد ورشدين قد تكلم فيه


002-إن الحميم ليصب على رؤوسهم فينفذ الحميم حتى يخلص إلى جوفه فيسلت ما في جوفه حتى يمرق من قدميه وهو الصهر ثم يعاد كما كان وسعيد بن يزيد يكنى أبا شجاع وهو

إن الحميم ليصب على رؤوسهم فينفذ الحميم حتى يخلص إلى جوفه فيسلت ما في جوفه حتى يمرق من قدميه وهو الصهر ثم يعاد كما كان وسعيد بن يزيد يكنى أبا شجاع وهو مصري وقد روى عنه الليث بن سعد قال أبو عيسى هذا حديث حسن صحيح غريب وابن حجيرة هو عبد الرحمن بن حجيرة المصري

حدثنا سويد أخبرنا عبد الله أخبرنا سعيد بن يزيد عن أبي السمح عن بن حجيرة عن أبي هريرة عن النبي صلى الله عليه وسلم قال إن الحميم ليصب على رؤوسهم فينفذ الحميم حتى يخلص إلى جوفه فيسلت ما في جوفه حتى يمرق من قدميه وهو الصهر ثم يعاد كما كان وسعيد بن يزيد يكنى أبا شجاع وهو مصري وقد روى عنه الليث بن سعد قال أبو عيسى هذا حديث حسن صحيح غريب وابن حجيرة هو عبد الرحمن بن حجيرة المصري


003-في قوله { ويسقى من ماء صديد يتجرعه } قال يقرب إلى فيه فيكرهه فإذا أدنى منه شوى وجهه ووقعت فروة رأسه فإذا شربه قطع أمعاءه حتى تخرج من دبره يقول الله

في قوله { ويسقى من ماء صديد يتجرعه } قال يقرب إلى فيه فيكرهه فإذا أدنى منه شوى وجهه ووقعت فروة رأسه فإذا شربه قطع أمعاءه حتى تخرج من دبره يقول الله { وسقوا ماء حميما فقطع أمعاءهم } ويقول { وإن يستغيثوا يغاثوا بماء كالمهل يشوي الوجوه بئس الشراب } قال أبو عيسى هذا حديث غريب وهكذا قال محمد بن إسماعيل عن عبيد الله بن بسر ولا نعرف عبيد الله بن بسر إلا في هذا الحديث وقد روى صفوان بن عمرو عن عبد الله بن بسر صاحب النبي صلى الله عليه وسلم غير هذا الحديث وعبد الله بن بسر له أخ قد سمع من النبي صلى الله عليه وسلم وأخته قد سمعت من النبي صلى الله عليه وسلم وعبيد الله بن بسر الذي روى عنه صفوان بن عمرو هذا الحديث رجل آخر ليس بصاحب

حدثنا سويد بن نصر أخبرنا عبد الله أخبرنا صفوان بن عمرو عن عبيد الله بن بسر عن أبي أمامة عن النبي صلى الله عليه وسلم في قوله " ويسقى من ماء صديد يتجرعه " قال يقرب إلى فيه فيكرهه فإذا أدنى منه شوى وجهه ووقعت فروة رأسه فإذا شربه قطع أمعاءه حتى تخرج من دبره يقول الله " وسقوا ماء حميما فقطع أمعاءهم " ويقول " وإن يستغيثوا يغاثوا بماء كالمهل يشوي الوجوه بئس الشراب " قال أبو عيسى هذا حديث غريب وهكذا قال محمد بن إسماعيل عن عبيد الله بن بسر ولا نعرف عبيد الله بن بسر إلا في هذا الحديث وقد روى صفوان بن عمرو عن عبد الله بن بسر صاحب النبي صلى الله عليه وسلم غير هذا الحديث وعبد الله بن بسر له أخ قد سمع من النبي صلى الله عليه وسلم وأخته قد سمعت من النبي صلى الله عليه وسلم وعبيد الله بن بسر الذي روى عنه صفوان بن عمرو هذا الحديث رجل آخر ليس بصاحب


004-{ كالمهل } كعكر الزيت فإذا قرب إليه سقطت فروة وجهه فيه وبهذا الإسناد عن النبي صلى الله عليه وسلم قال لسرادق النار أربعة جدر كثف كل جدار مثل مسيرة

{ كالمهل } كعكر الزيت فإذا قرب إليه سقطت فروة وجهه فيه وبهذا الإسناد عن النبي صلى الله عليه وسلم قال لسرادق النار أربعة جدر كثف كل جدار مثل مسيرة أربعين سنة وبهذا الإسناد عن النبي صلى الله عليه وسلم قال لو أن دلوا من غساق يهراق في الدنيا لأنتن أهل الدنيا قال أبو عيسى هذا حديث إنما نعرفه من حديث رشدين بن سعد وفي رشدين مقال وقد تكلم فيه من قبل حفظه ومعنى قوله كثف كل جدار يعني غلظه

حدثنا سويد أخبرنا عبد الله بن المبارك أخبرنا رشدين بن سعد حدثني عمرو بن الحارث عن دراج عن أبي الهيثم عن أبي سعيد الخدري عن النبي صلى الله عليه وسلم قال " كالمهل " كعكر الزيت فإذا قرب إليه سقطت فروة وجهه فيه وبهذا الإسناد عن النبي صلى الله عليه وسلم قال لسرادق النار أربعة جدر كثف كل جدار مثل مسيرة أربعين سنة وبهذا الإسناد عن النبي صلى الله عليه وسلم قال لو أن دلوا من غساق يهراق في الدنيا لأنتن أهل الدنيا قال أبو عيسى هذا حديث إنما نعرفه من حديث رشدين بن سعد وفي رشدين مقال وقد تكلم فيه من قبل حفظه ومعنى قوله كثف كل جدار يعني غلظه


005-أن رسول الله صلى الله عليه وسلم قرأ هذه الآية { اتقوا الله حق تقاته ولا تموتن إلا وأنتم مسلمون } قال رسول الله صلى الله عليه وسلم لو ان قطرة من

أن رسول الله صلى الله عليه وسلم قرأ هذه الآية { اتقوا الله حق تقاته ولا تموتن إلا وأنتم مسلمون } قال رسول الله صلى الله عليه وسلم لو ان قطرة من الزقوم قطرت في دار الدنيا لأفسدت على أهل الدنيا معايشهم فكيف بمن يكون طعامه قال أبو عيسى هذا حديث حسن صحيح

حدثنا محمود بن غيلان حدثنا أبو داود أخبرنا شعبة عن الأعمش عن مجاهد عن بن عباس أن رسول الله صلى الله عليه وسلم قرأ هذه الآية " اتقوا الله حق تقاته ولا تموتن إلا وأنتم مسلمون " قال رسول الله صلى الله عليه وسلم لو ان قطرة من الزقوم قطرت في دار الدنيا لأفسدت على أهل الدنيا معايشهم فكيف بمن يكون طعامه قال أبو عيسى هذا حديث حسن صحيح


001-يلقى على أهل النار الجوع فيعدل ما هم فيه من العذاب فيستغيثون فيغاثون بطعام من ضريع لا يسمن ولا يغني من جوع فيستغيثون بالطعام فيغاثون بطعام ذي غصة

يلقى على أهل النار الجوع فيعدل ما هم فيه من العذاب فيستغيثون فيغاثون بطعام من ضريع لا يسمن ولا يغني من جوع فيستغيثون بالطعام فيغاثون بطعام ذي غصة فيذكرون أنهم كانوا يجيزون الغصص في الدنيا بالشراب فيستغيثون بالشراب فيرفع إليهم الحميم بكلاليب الحديد فإذا دنت من وجوههم شوت وجوههم فإذا دخلت بطونهم قطعت ما في بطونهم فيقولون ادعوا خزنة جهنم فيقولون ألم { تك تأتيكم رسلكم بالبينات قالوا بلى قالوا فادعوا وما دعاء الكافرين إلا في ضلال } قال فيقولون ادعوا مالكا فيقولون { يا مالك ليقض علينا ربك } قال فيجيبهم إنكم ماكثون قال الأعمش نبئت أن بين دعائهم وبين إجابة مالك إياهم ألف عام قال فيقولون ادعوا ربكم فلا أحد خير من ربكم فيقولون { ربنا غلبت علينا شقوتنا وكنا قوما ضالين ربنا أخرجنا منها فإن عدنا فإنا ظالمون قال } فيجيبهم { اخسئوا فيها ولا تكلمون } قال فعند ذلك يئسوا من كل خير وعند ذلك يأخذون في الزفير والحسرة والويل قال عبد الله بن عبد الرحمن والناس لا يرفعون هذا الحديث قال أبو عيسى إنما نعرف هذا الحديث عن الأعمش عن شمر بن عطية عن شهر بن حوشب عن أم الدرداء عن أبي الدرداء قوله وليس بمرفوع وقطبة بن عبد العزيز هو ثقة عند أهل الحديث

حدثنا عبد الله بن عبد الرحمن أخبرنا عاصم بن يوسف حدثنا قطبة بن عبد العزيز عن الأعمش عن شمر بن عطية عن شهر بن حوشب عن أم الدرداء عن أبي الدرداء قال قال رسول الله صلى الله عليه وسلم يلقى على أهل النار الجوع فيعدل ما هم فيه من العذاب فيستغيثون فيغاثون بطعام من ضريع لا يسمن ولا يغني من جوع فيستغيثون بالطعام فيغاثون بطعام ذي غصة فيذكرون أنهم كانوا يجيزون الغصص في الدنيا بالشراب فيستغيثون بالشراب فيرفع إليهم الحميم بكلاليب الحديد فإذا دنت من وجوههم شوت وجوههم فإذا دخلت بطونهم قطعت ما في بطونهم فيقولون ادعوا خزنة جهنم فيقولون ألم " تك تأتيكم رسلكم بالبينات قالوا بلى قالوا فادعوا وما دعاء الكافرين إلا في ضلال " قال فيقولون ادعوا مالكا فيقولون " يا مالك ليقض علينا ربك " قال فيجيبهم إنكم ماكثون قال الأعمش نبئت أن بين دعائهم وبين إجابة مالك إياهم ألف عام قال فيقولون ادعوا ربكم فلا أحد خير من ربكم فيقولون " ربنا غلبت علينا شقوتنا وكنا قوما ضالين ربنا أخرجنا منها فإن عدنا فإنا ظالمون قال " فيجيبهم " اخسئوا فيها ولا تكلمون " قال فعند ذلك يئسوا من كل خير وعند ذلك يأخذون في الزفير والحسرة والويل قال عبد الله بن عبد الرحمن والناس لا يرفعون هذا الحديث قال أبو عيسى إنما نعرف هذا الحديث عن الأعمش عن شمر بن عطية عن شهر بن حوشب عن أم الدرداء عن أبي الدرداء قوله وليس بمرفوع وقطبة بن عبد العزيز هو ثقة عند أهل الحديث


002-{ وهم فيها كالحون } قال تشويه النار فتقلص شفته العليا حتى تبلغ وسط رأسه وتسترخي شفته السفلى حتى تضرب سرته قال أبو عيسى هذا حديث حسن صحيح غريب وأبو

{ وهم فيها كالحون } قال تشويه النار فتقلص شفته العليا حتى تبلغ وسط رأسه وتسترخي شفته السفلى حتى تضرب سرته قال أبو عيسى هذا حديث حسن صحيح غريب وأبو الهيثم اسمه سليمان بن عمرو بن عبد العتواري وكان يتيما في حجر أبي سعيد

حدثنا سويد أخبرنا عبد الله بن المبارك عن سعيد بن يزيد أبي شجاع عن أبي السمح عن أبي الهيثم عن أبي سعيد الخدري عن النبي صلى الله عليه وسلم قال " وهم فيها كالحون " قال تشويه النار فتقلص شفته العليا حتى تبلغ وسط رأسه وتسترخي شفته السفلى حتى تضرب سرته قال أبو عيسى هذا حديث حسن صحيح غريب وأبو الهيثم اسمه سليمان بن عمرو بن عبد العتواري وكان يتيما في حجر أبي سعيد


003-لو أن رضاضة مثل هذه وأشار إلى مثل الجمجمة أرسلت من السماء إلى الأرض وهي مسيرة خمسمائة سنة لبلغت الأرض قبل الليل ولو أنها أرسلت من رأس السلسلة لصارت

لو أن رضاضة مثل هذه وأشار إلى مثل الجمجمة أرسلت من السماء إلى الأرض وهي مسيرة خمسمائة سنة لبلغت الأرض قبل الليل ولو أنها أرسلت من رأس السلسلة لصارت أربعين خريفا الليل والنهار قبل أن تبلغ أصلها أو قعرها قال أبو عيسى هذا حديث إسناده حسن صحيح وسعيد بن يزيد هو مصري وقد روى عنه الليث بن سعد وغير واحد من الأئمة

حدثنا سويد أخبرنا عبد الله أخبرنا سعيد بن يزيد عن أبي السمع عن عيسى بن هلال الصدفي عن عبد الله بن عمرو بن العاصي قال قال رسول الله صلى الله عليه وسلم لو أن رضاضة مثل هذه وأشار إلى مثل الجمجمة أرسلت من السماء إلى الأرض وهي مسيرة خمسمائة سنة لبلغت الأرض قبل الليل ولو أنها أرسلت من رأس السلسلة لصارت أربعين خريفا الليل والنهار قبل أن تبلغ أصلها أو قعرها قال أبو عيسى هذا حديث إسناده حسن صحيح وسعيد بن يزيد هو مصري وقد روى عنه الليث بن سعد وغير واحد من الأئمة


001-ناركم هذه التي توقدون جزء واحد من سبعين جزءا من حر جهنم قالوا والله إن كانت لكافية يا رسول الله قال فإنها فضلت بتسعة وستين جزءا كلهن مثل حرها قال أبو

ناركم هذه التي توقدون جزء واحد من سبعين جزءا من حر جهنم قالوا والله إن كانت لكافية يا رسول الله قال فإنها فضلت بتسعة وستين جزءا كلهن مثل حرها قال أبو عيسى هذا حديث حسن صحيح وهمام بن منبه هو أخو وهب بن منبه وقد روى عنه وهب

حدثنا سويد أخبرنا عبد الله أخبرنا معمر عن همام بن منبه عن أبي هريرة عن النبي صلى الله عليه وسلم قال ناركم هذه التي توقدون جزء واحد من سبعين جزءا من حر جهنم قالوا والله إن كانت لكافية يا رسول الله قال فإنها فضلت بتسعة وستين جزءا كلهن مثل حرها قال أبو عيسى هذا حديث حسن صحيح وهمام بن منبه هو أخو وهب بن منبه وقد روى عنه وهب


002-ناركم هذه جزء من سبعين جزءا من نار جهنم لكل جزء منها حرها قال أبو عيسى هذا حديث حسن غريب من حديث أبي سعيد

ناركم هذه جزء من سبعين جزءا من نار جهنم لكل جزء منها حرها قال أبو عيسى هذا حديث حسن غريب من حديث أبي سعيد

حدثنا العباس الدوري حدثنا عبيد الله بن موسى حدثنا شيبان عن فراس عن عطية عن أبي سعيد عن النبي صلى الله عليه وسلم قال ناركم هذه جزء من سبعين جزءا من نار جهنم لكل جزء منها حرها قال أبو عيسى هذا حديث حسن غريب من حديث أبي سعيد


003-أوقد على النار ألف سنة حتى احمرت ثم أوقد عليها ألف سنة حتى ابيضت ثم أوقد عليها ألف سنة حتى اسودت فهي سوداء مظلمة حدثنا سويد أخبرنا عبد الله بن

أوقد على النار ألف سنة حتى احمرت ثم أوقد عليها ألف سنة حتى ابيضت ثم أوقد عليها ألف سنة حتى اسودت فهي سوداء مظلمة حدثنا سويد أخبرنا عبد الله بن المبارك عن شريك عن عاصم عن أبي صالح أو رجل آخر عن أبي هريرة نحوه ولم يرفعه قال أبو عيسى حديث أبي هريرة في هذا موقوف أصح ولا أعلم أحدا رفعه غير يحيى بن أبي بكير عن شريك

حدثنا عباس الدوري البغدادي حدثنا يحيى بن أبي بكير حدثنا شريك عن عاصم هو بن بهدلة عن أبي صالح عن أبي هريرة عن النبي صلى الله عليه وسلم قال أوقد على النار ألف سنة حتى احمرت ثم أوقد عليها ألف سنة حتى ابيضت ثم أوقد عليها ألف سنة حتى اسودت فهي سوداء مظلمة حدثنا سويد أخبرنا عبد الله بن المبارك عن شريك عن عاصم عن أبي صالح أو رجل آخر عن أبي هريرة نحوه ولم يرفعه قال أبو عيسى حديث أبي هريرة في هذا موقوف أصح ولا أعلم أحدا رفعه غير يحيى بن أبي بكير عن شريك


001-اشتكت النار إلى ربها وقالت أكل بعضي بعضا فجعل لها نفسين نفسا في الشتاء ونفسا في الصيف فأما نفسها في الشتاء فزمهرير وأما نفسها في الصيف فسموم قال أبو

اشتكت النار إلى ربها وقالت أكل بعضي بعضا فجعل لها نفسين نفسا في الشتاء ونفسا في الصيف فأما نفسها في الشتاء فزمهرير وأما نفسها في الصيف فسموم قال أبو عيسى هذا حديث صحيح قد روي عن أبي هريرة عن النبي صلى الله عليه وسلم من غير وجه والمفضل بن صالح ليس عند أهل الحديث بذلك الحافظ

حدثنا محمد بن عمر بن الوليد الكندي الكوفي حدثنا المفضل بن صالح عن الأعمش عن أبي صالح عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم اشتكت النار إلى ربها وقالت أكل بعضي بعضا فجعل لها نفسين نفسا في الشتاء ونفسا في الصيف فأما نفسها في الشتاء فزمهرير وأما نفسها في الصيف فسموم قال أبو عيسى هذا حديث صحيح قد روي عن أبي هريرة عن النبي صلى الله عليه وسلم من غير وجه والمفضل بن صالح ليس عند أهل الحديث بذلك الحافظ


002-يخرج من النار وقال شعبة اخرجوا من النار من قال لا إله إلا الله وكان في قلبه من الخير ما يزن شعيرة أخرجوا من النار من قال لا إله إلا الله وكان في قلبه

يخرج من النار وقال شعبة اخرجوا من النار من قال لا إله إلا الله وكان في قلبه من الخير ما يزن شعيرة أخرجوا من النار من قال لا إله إلا الله وكان في قلبه من الخير ما يزن برة أخرجوا من النار من قال لا إله إلا الله وكان في قلبه من الخير ما يزن ذرة وقال شعبة ما يزن ذرة مخففة وفي الباب عن جابر وأبي سعيد وعمران بن حصين قال أبو عيسى هذا حديث حسن صحيح

حدثنا محمود بن غيلان حدثنا أبو داود حدثنا شعبة وهشام عن قتادة عن أنس أن رسول الله صلى الله عليه وسلم قال يخرج من النار وقال شعبة اخرجوا من النار من قال لا إله إلا الله وكان في قلبه من الخير ما يزن شعيرة أخرجوا من النار من قال لا إله إلا الله وكان في قلبه من الخير ما يزن برة أخرجوا من النار من قال لا إله إلا الله وكان في قلبه من الخير ما يزن ذرة وقال شعبة ما يزن ذرة مخففة وفي الباب عن جابر وأبي سعيد وعمران بن حصين قال أبو عيسى هذا حديث حسن صحيح


003-أخرجوا من النار من ذكرني يوما أو خافني في مقام قال هذا حديث حسن غريب

أخرجوا من النار من ذكرني يوما أو خافني في مقام قال هذا حديث حسن غريب

حدثنا محمد بن رافع حدثنا أبو داود عن مبارك بن فضالة عن عبيد الله بن أبي بكر بن أنس عن أنس عن النبي صلى الله عليه وسلم قال يقول الله أخرجوا من النار من ذكرني يوما أو خافني في مقام قال هذا حديث حسن غريب


004-إني لأعرف آخر أهل النار خروجا رجل يخرج منها زحفا فيقول يا رب قد أخذ الناس المنازل قال فيقال له انطلق فادخل الجنة قال فيذهب ليدخل فيجد الناس قد أخذوا

إني لأعرف آخر أهل النار خروجا رجل يخرج منها زحفا فيقول يا رب قد أخذ الناس المنازل قال فيقال له انطلق فادخل الجنة قال فيذهب ليدخل فيجد الناس قد أخذوا المنازل فيرجع فيقول يا رب قد أخذ الناس المنازل قال فيقال له أتذكر الزمان الذي كنت فيه فيقول نعم فيقال له تمن قال فيتمنى فيقال له فإن لك ما تمنيت وعشرة أضعاف الدنيا قال فيقول أتسخر بي وأنت الملك قال فلقد رأيت رسول الله صلى الله عليه وسلم ضحك حتى بدت نواجذه قال أبو عيسى هذا حديث حسن صحيح

حدثنا هناد حدثنا أبو معاوية عن الأعمش عن إبراهيم عن عبيدة السلماني عن عبد الله بن مسعود قال قال رسول الله صلى الله عليه وسلم إني لأعرف آخر أهل النار خروجا رجل يخرج منها زحفا فيقول يا رب قد أخذ الناس المنازل قال فيقال له انطلق فادخل الجنة قال فيذهب ليدخل فيجد الناس قد أخذوا المنازل فيرجع فيقول يا رب قد أخذ الناس المنازل قال فيقال له أتذكر الزمان الذي كنت فيه فيقول نعم فيقال له تمن قال فيتمنى فيقال له فإن لك ما تمنيت وعشرة أضعاف الدنيا قال فيقول أتسخر بي وأنت الملك قال فلقد رأيت رسول الله صلى الله عليه وسلم ضحك حتى بدت نواجذه قال أبو عيسى هذا حديث حسن صحيح


005-إني لأعرف آخر أهل النار خروجا من النار وآخر أهل الجنة دخولا الجنة يؤتى برجل فيقول سلوا عن صغار ذنوبه واخبئوا كبارها فيقال له عملت كذا وكذا يوم كذا

إني لأعرف آخر أهل النار خروجا من النار وآخر أهل الجنة دخولا الجنة يؤتى برجل فيقول سلوا عن صغار ذنوبه واخبئوا كبارها فيقال له عملت كذا وكذا يوم كذا وكذا عملت كذا وكذا في يوم كذا وكذا قال فيقال له فإن لك مكان كل سيئة حسنة قال فيقول يا رب لقد عملت أشياء ما أراها ههنا قال فلقد رأيت رسول الله صلى الله عليه وسلم ضحك حتى بدت نواجذه قال أبو عيسى هذا حديث حسن صحيح

حدثنا هناد حدثنا أبو معاوية عن الأعمش عن المعرور بن سويد عن أبي ذر قال قال رسول الله صلى الله عليه وسلم إني لأعرف آخر أهل النار خروجا من النار وآخر أهل الجنة دخولا الجنة يؤتى برجل فيقول سلوا عن صغار ذنوبه واخبئوا كبارها فيقال له عملت كذا وكذا يوم كذا وكذا عملت كذا وكذا في يوم كذا وكذا قال فيقال له فإن لك مكان كل سيئة حسنة قال فيقول يا رب لقد عملت أشياء ما أراها ههنا قال فلقد رأيت رسول الله صلى الله عليه وسلم ضحك حتى بدت نواجذه قال أبو عيسى هذا حديث حسن صحيح


006-يعذب ناس من أهل التوحيد في النار حتى يكونوا فيها حمما ثم تدركهم الرحمة فيخرجون ويطرحون على أبواب الجنة قال فترش عليهم أهل الجنة الماء فينبتون كما

يعذب ناس من أهل التوحيد في النار حتى يكونوا فيها حمما ثم تدركهم الرحمة فيخرجون ويطرحون على أبواب الجنة قال فترش عليهم أهل الجنة الماء فينبتون كما ينبت الغثاء في حماله السيل ثم يدخلون الجنة قال هذا حديث حسن صحيح وقد روي من غير وجه عن جابر

حدثنا هناد حدثنا أبو معاوية عن الأعمش عن أبي سفيان عن جابر قال قال رسول الله صلى الله عليه وسلم يعذب ناس من أهل التوحيد في النار حتى يكونوا فيها حمما ثم تدركهم الرحمة فيخرجون ويطرحون على أبواب الجنة قال فترش عليهم أهل الجنة الماء فينبتون كما ينبت الغثاء في حماله السيل ثم يدخلون الجنة قال هذا حديث حسن صحيح وقد روي من غير وجه عن جابر


007-يخرج من النار من كان في قلبه مثقال ذرة من الإيمان قال أبو سعيد فمن شك فليقرأ { إن الله لا يظلم مثقال ذرة } قال هذا حديث حسن صحيح

يخرج من النار من كان في قلبه مثقال ذرة من الإيمان قال أبو سعيد فمن شك فليقرأ { إن الله لا يظلم مثقال ذرة } قال هذا حديث حسن صحيح

حدثنا سلمة بن شبيب حدثنا عبد الرزاق أخبرنا معمر عن زيد بن أسلم عن عطاء بن يسار عن أبي سعيد الخدري أن النبي صلى الله عليه وسلم قال يخرج من النار من كان في قلبه مثقال ذرة من الإيمان قال أبو سعيد فمن شك فليقرأ " إن الله لا يظلم مثقال ذرة " قال هذا حديث حسن صحيح


008-إن رجلين ممن دخل النار اشتد صياحهما فقال الله أخرجوهما فلما أخرجا قال لهما لأي شيء اشتد صياحكما قالا فعلنا ذلك لترحمنا قال إن رحمتي لكما أن تنطلقا

إن رجلين ممن دخل النار اشتد صياحهما فقال الله أخرجوهما فلما أخرجا قال لهما لأي شيء اشتد صياحكما قالا فعلنا ذلك لترحمنا قال إن رحمتي لكما أن تنطلقا فتلقيا أنفسكما حيث كنتما من النار فينطلقان فيلقى أحدهما نفسه فيجعلها عليه بردا وسلاما ويقوم الآخر فلا يلقي نفسه فيقول له الله ما منعك أن تلقي نفسك كما ألقى صاحبك فيقول يا رب إني لأرجو أن لا تعيدني فيها بعد ما أخرجتني فيقول له الرب لك رجاؤك فيدخلان جميعا الجنة برحمة الله قال أبو عيسى إسناد هذا الحديث ضعيف لأنه عن رشدين بن سعد ورشدين بن سعد هو ضعيف عند أهل الحديث عن بن نعم وهو الإفريقي والإفريقي ضعيف عند أهل الحديث

حدثنا سويد بن نصر أخبرنا عبد الله أخبرنا رشدين حدثني بن نعم عن أبي عثمان أنه حدثه عن أبي هريرة عن رسول الله صلى الله عليه وسلم قال إن رجلين ممن دخل النار اشتد صياحهما فقال الله أخرجوهما فلما أخرجا قال لهما لأي شيء اشتد صياحكما قالا فعلنا ذلك لترحمنا قال إن رحمتي لكما أن تنطلقا فتلقيا أنفسكما حيث كنتما من النار فينطلقان فيلقى أحدهما نفسه فيجعلها عليه بردا وسلاما ويقوم الآخر فلا يلقي نفسه فيقول له الله ما منعك أن تلقي نفسك كما ألقى صاحبك فيقول يا رب إني لأرجو أن لا تعيدني فيها بعد ما أخرجتني فيقول له الرب لك رجاؤك فيدخلان جميعا الجنة برحمة الله قال أبو عيسى إسناد هذا الحديث ضعيف لأنه عن رشدين بن سعد ورشدين بن سعد هو ضعيف عند أهل الحديث عن بن نعم وهو الإفريقي والإفريقي ضعيف عند أهل الحديث


009-ليخرجن قوم من أمتي من النار بشفاعتي يسمون جهنميون قال أبو عيسى هذا حديث حسن صحيح وأبو رجاء العطاردي اسمه عمران بن تميم ويقال بن ملحان

ليخرجن قوم من أمتي من النار بشفاعتي يسمون جهنميون قال أبو عيسى هذا حديث حسن صحيح وأبو رجاء العطاردي اسمه عمران بن تميم ويقال بن ملحان

حدثنا محمد بن بشار حدثنا يحيى بن سعيد حدثنا الحسن بن ذكوان عن أبي رجاء العطاردي عن عمران بن حصين عن النبي صلى الله عليه وسلم قال ليخرجن قوم من أمتي من النار بشفاعتي يسمون جهنميون قال أبو عيسى هذا حديث حسن صحيح وأبو رجاء العطاردي اسمه عمران بن تميم ويقال بن ملحان


010-ما رأيت مثل النار نام هاربها ولا مثل الجنة نام طالبها قال أبو عيسى هذا حديث إنما نعرفه من حديث يحيى بن عبيد الله ويحيى بن عبيد الله ضعيف عند أكثر أهل

ما رأيت مثل النار نام هاربها ولا مثل الجنة نام طالبها قال أبو عيسى هذا حديث إنما نعرفه من حديث يحيى بن عبيد الله ويحيى بن عبيد الله ضعيف عند أكثر أهل الحديث تكلم فيه شعبة ويحيى بن عبيد الله هو بن موهب وهو مدني

حدثنا سويد أخبرنا عبد الله عن يحيى بن عبيد الله عن أبيه عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم ما رأيت مثل النار نام هاربها ولا مثل الجنة نام طالبها قال أبو عيسى هذا حديث إنما نعرفه من حديث يحيى بن عبيد الله ويحيى بن عبيد الله ضعيف عند أكثر أهل الحديث تكلم فيه شعبة ويحيى بن عبيد الله هو بن موهب وهو مدني


001-اطلعت في الجنة فرأيت أكثر أهلها الفقراء واطلعت في النار فرأيت أكثر أهلها النساء

اطلعت في الجنة فرأيت أكثر أهلها الفقراء واطلعت في النار فرأيت أكثر أهلها النساء

حدثنا أحمد بن منيع حدثنا إسماعيل بن إبراهيم حدثنا أيوب عن أبي رجاء العطاردي قال مسعت بن عباس يقول قال رسول الله صلى الله عليه وسلم اطلعت في الجنة فرأيت أكثر أهلها الفقراء واطلعت في النار فرأيت أكثر أهلها النساء


002-اطلعت في النار فرأيت أكثر أهلها النساء واطلعت في الجنة فرأيت أكثر أهلها الفقراء قال أبو عيسى هذا حديث حسن صحيح وهكذا يقول عوف عن أبي رجاء عن عمران بن

اطلعت في النار فرأيت أكثر أهلها النساء واطلعت في الجنة فرأيت أكثر أهلها الفقراء قال أبو عيسى هذا حديث حسن صحيح وهكذا يقول عوف عن أبي رجاء عن عمران بن حصين ويقول أيوب عن أبي رجاء عن بن عباس وكلا الإسنادين ليس فيهما مقال ويحتمل أن يكون أبو رجاء سمع منهما جميعا وقد روى غير عوف أيضا هذا الحديث عن أبي رجاء عن عمران بن حصين

حدثنا محمد بن بشار حدثنا بن أبي عدي ومحمد بن جعفر وعبد الوهاب الثقفي قالوا حدثنا عوف هو بن أبي جميلة عن أبي رجاء العطاردي عن عمران بن حصين قال قال رسول الله صلى الله عليه وسلم اطلعت في النار فرأيت أكثر أهلها النساء واطلعت في الجنة فرأيت أكثر أهلها الفقراء قال أبو عيسى هذا حديث حسن صحيح وهكذا يقول عوف عن أبي رجاء عن عمران بن حصين ويقول أيوب عن أبي رجاء عن بن عباس وكلا الإسنادين ليس فيهما مقال ويحتمل أن يكون أبو رجاء سمع منهما جميعا وقد روى غير عوف أيضا هذا الحديث عن أبي رجاء عن عمران بن حصين


003-إن أهون أهل النار عذابا يوم القيامة رجل في أخمص قدميه جمرتان يغلي منهما دماغه قال أبو عيسى هذا حديث حسن صحيح وفي الباب عن العباس بن عبد المطلب وأبي

إن أهون أهل النار عذابا يوم القيامة رجل في أخمص قدميه جمرتان يغلي منهما دماغه قال أبو عيسى هذا حديث حسن صحيح وفي الباب عن العباس بن عبد المطلب وأبي سعيد الخدري وأبي هريرة

حدثنا محمود بن غيلان حدثنا وهب بن جرير عن شعبة عن أبي إسحاق عن النعمان بن بشير أن رسول الله صلى الله عليه وسلم قال إن أهون أهل النار عذابا يوم القيامة رجل في أخمص قدميه جمرتان يغلي منهما دماغه قال أبو عيسى هذا حديث حسن صحيح وفي الباب عن العباس بن عبد المطلب وأبي سعيد الخدري وأبي هريرة


004-ألا أخبركم بأهل الجنة كل ضعيف متضعف لو أقسم على الله لأبره ألا أخبركم بأهل النار كل عتل جواظ متكبر قال أبو عيسى هذا حديث حسن صحيح

ألا أخبركم بأهل الجنة كل ضعيف متضعف لو أقسم على الله لأبره ألا أخبركم بأهل النار كل عتل جواظ متكبر قال أبو عيسى هذا حديث حسن صحيح

حدثنا محمود بن غيلان حدثنا أبو نعيم حدثنا سفيان عن معبد بن خالد قال سمعت حارثة بن وهب الخزاعي يقول سمعت النبي صلى الله عليه وسلم يقول ألا أخبركم بأهل الجنة كل ضعيف متضعف لو أقسم على الله لأبره ألا أخبركم بأهل النار كل عتل جواظ متكبر قال أبو عيسى هذا حديث حسن صحيح


001-أمرت أن أقاتل الناس حتى يقولوا لا إله إلا الله فإذا قالوها منعوا مني دماءهم وأموالهم إلا بحقها وحسابهم على الله وفي الباب عن جابر وسعد وابن عمر قال

أمرت أن أقاتل الناس حتى يقولوا لا إله إلا الله فإذا قالوها منعوا مني دماءهم وأموالهم إلا بحقها وحسابهم على الله وفي الباب عن جابر وسعد وابن عمر قال أبو عيسى هذا حديث حسن صحيح

حدثنا هناد حدثنا أبو معاوية عن الأعمش عن أبي صالح عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم أمرت أن أقاتل الناس حتى يقولوا لا إله إلا الله فإذا قالوها منعوا مني دماءهم وأموالهم إلا بحقها وحسابهم على الله وفي الباب عن جابر وسعد وابن عمر قال أبو عيسى هذا حديث حسن صحيح


002-لما توفي رسول الله صلى الله عليه وسلم واستخلف أبو بكر بعده كفر من كفر من العرب فقال عمر بن الخطاب لأبي بكر كيف تقاتل الناس وقد قال رسول الله صلى الله

لما توفي رسول الله صلى الله عليه وسلم واستخلف أبو بكر بعده كفر من كفر من العرب فقال عمر بن الخطاب لأبي بكر كيف تقاتل الناس وقد قال رسول الله صلى الله عليه وسلم أمرت أن أقاتل الناس حتى يقولوا لا إله إلا الله ومن قال لا إله إلا الله عصم مني ماله ونفسه إلا بحقه وحسابه على الله قال أبو بكر والله لأقاتلن من فرق بين الزكاة والصلاة وإن الزكاة حق المال والله لو منعوني عقالا كانوا يؤدونه إلى رسول الله صلى الله عليه وسلم لقاتلتهم على منعه فقال عمر بن الخطاب فوالله ما هو إلا أن رأيت أن الله قد شرح صدر أبي بكر للقتال فعرفت أنه الحق قال أبو عيسى هذا حديث حسن وهكذا روى شعيب بن أبي حمزة عن الزهري عن عبيد الله بن عبد الله عن أبي هريرة وروى عمران القطان هذا الحديث عن معمر عن الزهري عن أنس بن مالك عن أبي بكر وهو حديث خطأ وقد خولف عمران في روايته عن معمر

حدثنا قتيبة حدثنا الليث عن عقيل عن الزهري أخبرني عبيد الله بن عبد الله بن عتبة بن مسعود عن أبي هريرة قال لما توفي رسول الله صلى الله عليه وسلم واستخلف أبو بكر بعده كفر من كفر من العرب فقال عمر بن الخطاب لأبي بكر كيف تقاتل الناس وقد قال رسول الله صلى الله عليه وسلم أمرت أن أقاتل الناس حتى يقولوا لا إله إلا الله ومن قال لا إله إلا الله عصم مني ماله ونفسه إلا بحقه وحسابه على الله قال أبو بكر والله لأقاتلن من فرق بين الزكاة والصلاة وإن الزكاة حق المال والله لو منعوني عقالا كانوا يؤدونه إلى رسول الله صلى الله عليه وسلم لقاتلتهم على منعه فقال عمر بن الخطاب فوالله ما هو إلا أن رأيت أن الله قد شرح صدر أبي بكر للقتال فعرفت أنه الحق قال أبو عيسى هذا حديث حسن وهكذا روى شعيب بن أبي حمزة عن الزهري عن عبيد الله بن عبد الله عن أبي هريرة وروى عمران القطان هذا الحديث عن معمر عن الزهري عن أنس بن مالك عن أبي بكر وهو حديث خطأ وقد خولف عمران في روايته عن معمر


001-أمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلا الله وأن محمدا عبده ورسوله وأن يستقبلوا قبلتنا ويأكلوا ذبيحتنا وأن يصلوا صلاتنا فإذا فعلوا ذلك حرمت

أمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلا الله وأن محمدا عبده ورسوله وأن يستقبلوا قبلتنا ويأكلوا ذبيحتنا وأن يصلوا صلاتنا فإذا فعلوا ذلك حرمت علينا دماؤهم وأموالهم إلا بحقها لهم ما للمسلمين وعليهم ما على المسلمين وفي الباب عن معاذ بن جبل وأبي هريرة قال أبو عيسى هذا حديث حسن صحيح غريب من هذا الوجه وقد رواه يحيى بن أيوب عن حميد عن أنس نحو هذا

حدثنا سعيد بن يعقوب الطالقاني حدثنا بن المبارك أخبرنا حميد الطويل عن أنس بن مالك قال قال رسول الله صلى الله عليه وسلم أمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلا الله وأن محمدا عبده ورسوله وأن يستقبلوا قبلتنا ويأكلوا ذبيحتنا وأن يصلوا صلاتنا فإذا فعلوا ذلك حرمت علينا دماؤهم وأموالهم إلا بحقها لهم ما للمسلمين وعليهم ما على المسلمين وفي الباب عن معاذ بن جبل وأبي هريرة قال أبو عيسى هذا حديث حسن صحيح غريب من هذا الوجه وقد رواه يحيى بن أيوب عن حميد عن أنس نحو هذا


001-بني الإسلام على خمس شهادة أن لا إله إلا الله وأن محمدا رسول الله وإقام الصلاة وإيتاء الزكاة وصوم رمضان وحج البيت وفي الباب عن جرير بن عبد الله قال

بني الإسلام على خمس شهادة أن لا إله إلا الله وأن محمدا رسول الله وإقام الصلاة وإيتاء الزكاة وصوم رمضان وحج البيت وفي الباب عن جرير بن عبد الله قال أبو عيسى هذا حديث حسن صحيح وقد روي من غير وجه عن بن عمر عن النبي صلى الله عليه وسلم نحو هذا وسعير بن الخمس ثقة عند أهل الحديث حدثنا أبو كريب حدثنا وكيع عن حنظلة بن أبي سفيان الجمحي عن عكرمة بن خالد المخزومي عن بن عمر عن النبي صلى الله عليه وسلم نحوه قال أبو عيسى هذا حديث حسن صحيح

حدثنا بن أبي عمر حدثنا سفيان بن عيينة عن سعير بن الخمس التميمي عن حبيب بن أبي ثابت عن بن عمر قال قال رسول الله صلى الله عليه وسلم بني الإسلام على خمس شهادة أن لا إله إلا الله وأن محمدا رسول الله وإقام الصلاة وإيتاء الزكاة وصوم رمضان وحج البيت وفي الباب عن جرير بن عبد الله قال أبو عيسى هذا حديث حسن صحيح وقد روي من غير وجه عن بن عمر عن النبي صلى الله عليه وسلم نحو هذا وسعير بن الخمس ثقة عند أهل الحديث حدثنا أبو كريب حدثنا وكيع عن حنظلة بن أبي سفيان الجمحي عن عكرمة بن خالد المخزومي عن بن عمر عن النبي صلى الله عليه وسلم نحوه قال أبو عيسى هذا حديث حسن صحيح


001-أول من تكلم في القدر معبد الجهني قال فخرجت أنا وحميد بن عبد الرحمن الحميري حتى أتينا المدينة فقلنا لو لقينا رجلا من أصحاب النبي صلى الله عليه وسلم

أول من تكلم في القدر معبد الجهني قال فخرجت أنا وحميد بن عبد الرحمن الحميري حتى أتينا المدينة فقلنا لو لقينا رجلا من أصحاب النبي صلى الله عليه وسلم فسألناه عما أحدث هؤلاء القوم قال فلقيناه يعني عبد الله بن عمر وهو خارج من المسجد قال فاكتنفته أنا وصاحبي قال فظننت أن صاحبي سيكل الكلام إلي فقلت يا أبا عبد الرحمن إن قوما يقرؤون القرآن ويتقفرون العلم ويزعمون أن لا قدر وأن الأمر أنف قال فإذا لقيت أولئك فأخبرهم أني منهم برئ وأنهم مني برءاء والذي يحلف به عبد الله لو أن أحدهم أنفق مثل أحد ذهبا ما قبل ذلك منه حتى يؤمن بالقدر خيره وشره قال ثم أنشأ يحدث فقال قال عمر بن الخطاب كنا عند رسول الله صلى الله عليه وسلم فجاء رجل شديد بياض الثياب شديد سواد الشعر لا يرى عليه أثر السفر ولا يعرفه منا أحد حتى أتى النبي صلى الله عليه وسلم فألزق ركبته بركبته ثم قال يا محمد ما الإيمان قال أن تؤمن بالله وملائكته وكتبه ورسله واليوم الآخر والقدر خيره وشره قال فما الإسلام قال شهادة أن لا إله إلا الله وأن محمدا عبده ورسوله وإقام الصلاة وإيتاء الزكاة وحج البيت وصوم رمضان قال فما الإحسان قال أن تعبد الله كأنك تراه فإنك إن لم تكن تراه فإنه يراك قال في كل ذلك يقول له صدقت قال فتعجبنا منه يسأله ويصدقه قال فمتى الساعة قال ما المسئول عنها بأعلم من السائل قال فما أمارتها قال أن تلد الأمة ربتها وأن ترى الحفاة العراة العالة أصحاب الشاء يتطاولون في البنيان قال عمر فلقيني النبي صلى الله عليه وسلم بعد ذلك بثلاث فقال يا عمر هل تدري من السائل ذاك جبريل أتاكم يعلمكم معالم دينكم حدثنا أحمد بن محمد أخبرنا بن المبارك أخبرنا كهمس بن الحسن بهذا الإسناد نحوه حدثنا محمد بن المثنى حدثنا معاذ بن معاذ عن كهمس بهذا الإسناد نحوه بمعناه وفي الباب عن طلحة بن عبيد الله وأنس بن مالك وأبي هريرة قال أبو عيسى هذا حديث حسن صحيح قد روي من غير وجه نحو هذا عن عمر وقد روي هذا الحديث عن بن عمر عن النبي صلى الله عليه وسلم والصحيح هو بن عمر عن عمر عن النبي صلى الله عليه وسلم

حدثنا أبو عمار الحسين بن حريث الخزاعي أخبرنا وكيع عن كهمس بن الحسن عن عبد الله بن بريدة عن يحيى بن يعمر قال أول من تكلم في القدر معبد الجهني قال فخرجت أنا وحميد بن عبد الرحمن الحميري حتى أتينا المدينة فقلنا لو لقينا رجلا من أصحاب النبي صلى الله عليه وسلم فسألناه عما أحدث هؤلاء القوم قال فلقيناه يعني عبد الله بن عمر وهو خارج من المسجد قال فاكتنفته أنا وصاحبي قال فظننت أن صاحبي سيكل الكلام إلي فقلت يا أبا عبد الرحمن إن قوما يقرؤون القرآن ويتقفرون العلم ويزعمون أن لا قدر وأن الأمر أنف قال فإذا لقيت أولئك فأخبرهم أني منهم برئ وأنهم مني برءاء والذي يحلف به عبد الله لو أن أحدهم أنفق مثل أحد ذهبا ما قبل ذلك منه حتى يؤمن بالقدر خيره وشره قال ثم أنشأ يحدث فقال قال عمر بن الخطاب كنا عند رسول الله صلى الله عليه وسلم فجاء رجل شديد بياض الثياب شديد سواد الشعر لا يرى عليه أثر السفر ولا يعرفه منا أحد حتى أتى النبي صلى الله عليه وسلم فألزق ركبته بركبته ثم قال يا محمد ما الإيمان قال أن تؤمن بالله وملائكته وكتبه ورسله واليوم الآخر والقدر خيره وشره قال فما الإسلام قال شهادة أن لا إله إلا الله وأن محمدا عبده ورسوله وإقام الصلاة وإيتاء الزكاة وحج البيت وصوم رمضان قال فما الإحسان قال أن تعبد الله كأنك تراه فإنك إن لم تكن تراه فإنه يراك قال في كل ذلك يقول له صدقت قال فتعجبنا منه يسأله ويصدقه قال فمتى الساعة قال ما المسئول عنها بأعلم من السائل قال فما أمارتها قال أن تلد الأمة ربتها وأن ترى الحفاة العراة العالة أصحاب الشاء يتطاولون في البنيان قال عمر فلقيني النبي صلى الله عليه وسلم بعد ذلك بثلاث فقال يا عمر هل تدري من السائل ذاك جبريل أتاكم يعلمكم معالم دينكم حدثنا أحمد بن محمد أخبرنا بن المبارك أخبرنا كهمس بن الحسن بهذا الإسناد نحوه حدثنا محمد بن المثنى حدثنا معاذ بن معاذ عن كهمس بهذا الإسناد نحوه بمعناه وفي الباب عن طلحة بن عبيد الله وأنس بن مالك وأبي هريرة قال أبو عيسى هذا حديث حسن صحيح قد روي من غير وجه نحو هذا عن عمر وقد روي هذا الحديث عن بن عمر عن النبي صلى الله عليه وسلم والصحيح هو بن عمر عن عمر عن النبي صلى الله عليه وسلم


001-إن هذا الحي من ربيعة ولسنا نصل إليك إلا في أشهر الحرام فمرنا بشيء نأخذه عنك وندعوا إليه من وراءنا فقال آمركم بأربع الإيمان بالله ثم فسرها لهم شهادة

إن هذا الحي من ربيعة ولسنا نصل إليك إلا في أشهر الحرام فمرنا بشيء نأخذه عنك وندعوا إليه من وراءنا فقال آمركم بأربع الإيمان بالله ثم فسرها لهم شهادة أن لا إله إلا الله وأني رسول الله وإقام الصلاة وإيتاء الزكاة وأن تؤدوا خمس ما غنمتم حدثنا قتيبة حدثنا حماد بن زيد عن أبي جمرة عن بن عباس عن النبي صلى الله عليه وسلم مثله قال أبو عيسى هذا حديث صحيح حسن وأبو جمرة الضبعي أسمه نصر بن عمران وقد رواه شعبة عن أبي جمرة أيضا وزاد فيه أتدرون ما الإيمان شهادة أن لا إله إلا الله وأني رسول الله وذكر الحديث سمعت قتيبة بن سعيد يقول ما رأيت مثل هؤلاء الأشراف الأربعة مالك بن أنس والليث بن سعد وعباد بن عباد المهلبي وعبد الوهاب الثقفي قال قتيبة كنا نرضى أن نرجع من عند عباد كل يوم بحديثين وعباد بن عباد هو من ولد المهلب بن أبي صفرة

حدثنا قتيبة حدثنا عباد بن عباد المهلبي عن أبي جمرة عن بن عباس قال قدم وفد عبد القيس على رسول الله صلى الله عليه وسلم فقالوا إن هذا الحي من ربيعة ولسنا نصل إليك إلا في أشهر الحرام فمرنا بشيء نأخذه عنك وندعوا إليه من وراءنا فقال آمركم بأربع الإيمان بالله ثم فسرها لهم شهادة أن لا إله إلا الله وأني رسول الله وإقام الصلاة وإيتاء الزكاة وأن تؤدوا خمس ما غنمتم حدثنا قتيبة حدثنا حماد بن زيد عن أبي جمرة عن بن عباس عن النبي صلى الله عليه وسلم مثله قال أبو عيسى هذا حديث صحيح حسن وأبو جمرة الضبعي أسمه نصر بن عمران وقد رواه شعبة عن أبي جمرة أيضا وزاد فيه أتدرون ما الإيمان شهادة أن لا إله إلا الله وأني رسول الله وذكر الحديث سمعت قتيبة بن سعيد يقول ما رأيت مثل هؤلاء الأشراف الأربعة مالك بن أنس والليث بن سعد وعباد بن عباد المهلبي وعبد الوهاب الثقفي قال قتيبة كنا نرضى أن نرجع من عند عباد كل يوم بحديثين وعباد بن عباد هو من ولد المهلب بن أبي صفرة


001-إن من أكمل المؤمنين إيمانا أحسنهم خلقا وألطفهم بأهله وفي الباب عن أبي هريرة وأنس بن مالك قال أبو عيسى هذا حديث صحيح ولا نعرف لأبي قلابة سماعا من

إن من أكمل المؤمنين إيمانا أحسنهم خلقا وألطفهم بأهله وفي الباب عن أبي هريرة وأنس بن مالك قال أبو عيسى هذا حديث صحيح ولا نعرف لأبي قلابة سماعا من عائشة وقد روى أبو قلابة عن عبد الله بن يزيد رضيع لعائشة عن عائشة غير هذا الحديث وأبو قلابة عبد الله بن زيد الجرمي حدثنا بن أبي عمر حدثنا سفيان قال ذكر أيوب السختياني أبا قلابة فقال كان والله من الفقهاء ذوي الألباب

حدثنا أحمد بن منيع البغدادي حدثنا إسماعيل بن علية حدثنا خالد الحذاء عن أبي قلابة عن عائشة قالت قال رسول الله صلى الله عليه وسلم إن من أكمل المؤمنين إيمانا أحسنهم خلقا وألطفهم بأهله وفي الباب عن أبي هريرة وأنس بن مالك قال أبو عيسى هذا حديث صحيح ولا نعرف لأبي قلابة سماعا من عائشة وقد روى أبو قلابة عن عبد الله بن يزيد رضيع لعائشة عن عائشة غير هذا الحديث وأبو قلابة عبد الله بن زيد الجرمي حدثنا بن أبي عمر حدثنا سفيان قال ذكر أيوب السختياني أبا قلابة فقال كان والله من الفقهاء ذوي الألباب


002-أن رسول الله صلى الله عليه وسلم خطب الناس فوعظهم ثم قال يا معشر النساء تصدقن فإنكن أكثر أهل النار فقالت امرأة منهن ولم ذاك يا رسول الله قال لكثرة

أن رسول الله صلى الله عليه وسلم خطب الناس فوعظهم ثم قال يا معشر النساء تصدقن فإنكن أكثر أهل النار فقالت امرأة منهن ولم ذاك يا رسول الله قال لكثرة لعنكن يعني وكفركن العشير قال وما رأيت من ناقصات عقل ودين أغلب لذوي الألباب وذوي الرأي منكن قالت امرأة منهن وما نقصان دينها وعقلها قال شهادة امرأتين منكن بشهادة رجل ونقصان دينكن الحيضة تمكث إحداكن الثلاث والأربع لا تصلي وفي الباب عن أبي سعيد وابن عمر قال أبو عيسى هذا حديث صحيح غريب حسن من هذا الوجه

حدثنا أبو عبد الله هريم بن مسعر الأزدي الترمذي حدثنا عبد العزيز بن محمد عن سهيل بن أبي صالح عن أبيه عن أبي هريرة أن رسول الله صلى الله عليه وسلم خطب الناس فوعظهم ثم قال يا معشر النساء تصدقن فإنكن أكثر أهل النار فقالت امرأة منهن ولم ذاك يا رسول الله قال لكثرة لعنكن يعني وكفركن العشير قال وما رأيت من ناقصات عقل ودين أغلب لذوي الألباب وذوي الرأي منكن قالت امرأة منهن وما نقصان دينها وعقلها قال شهادة امرأتين منكن بشهادة رجل ونقصان دينكن الحيضة تمكث إحداكن الثلاث والأربع لا تصلي وفي الباب عن أبي سعيد وابن عمر قال أبو عيسى هذا حديث صحيح غريب حسن من هذا الوجه


003-الإيمان بضع وسبعون بابا أدناها إماطة الأذى عن الطريق وأرفعها قول لا إله إلا الله قال أبو عيسى هذا حديث حسن صحيح وهكذا روى سهيل بن أبي صالح عن عبد

الإيمان بضع وسبعون بابا أدناها إماطة الأذى عن الطريق وأرفعها قول لا إله إلا الله قال أبو عيسى هذا حديث حسن صحيح وهكذا روى سهيل بن أبي صالح عن عبد الله بن دينار عن أبي صالح عن أبي هريرة وروى عمارة بن غزية هذا الحديث عن أبي صالح عن أبي هريرة عن النبي صلى الله عليه وسلم قال الإيمان أربعة وستون بابا قال حدثنا بذلك قتيبة حدثنا بكر بن مضر عن عمارة بن غزية عن أبي صالح عن أبي هريرة عن النبي صلى الله عليه وسلم

حدثنا أبو كريب حدثنا وكيع عن سفيان عن سهيل بن أبي صالح عن عبد الله بن دينار عن أبي صالح عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم الإيمان بضع وسبعون بابا أدناها إماطة الأذى عن الطريق وأرفعها قول لا إله إلا الله قال أبو عيسى هذا حديث حسن صحيح وهكذا روى سهيل بن أبي صالح عن عبد الله بن دينار عن أبي صالح عن أبي هريرة وروى عمارة بن غزية هذا الحديث عن أبي صالح عن أبي هريرة عن النبي صلى الله عليه وسلم قال الإيمان أربعة وستون بابا قال حدثنا بذلك قتيبة حدثنا بكر بن مضر عن عمارة بن غزية عن أبي صالح عن أبي هريرة عن النبي صلى الله عليه وسلم


001-أن رسول الله صلى الله عليه وسلم مر برجل وهو يعظ أخاه في الحياء فقال رسول الله صلى الله عليه وسلم الحياء من الإيمان قال أحمد بن منيع في حديثه إن النبي

أن رسول الله صلى الله عليه وسلم مر برجل وهو يعظ أخاه في الحياء فقال رسول الله صلى الله عليه وسلم الحياء من الإيمان قال أحمد بن منيع في حديثه إن النبي صلى الله عليه وسلم سمع رجلا يعظ أخاه في الحياء قال هذا حديث حسن صحيح وفي الباب عن أبي هريرة وأبي بكرة وأبي أمامة

حدثنا بن أبي عمر وأحمد بن منيع المعنى واحد قالا حدثنا سفيان بن عيينة عن الزهري عن سالم عن أبيه أن رسول الله صلى الله عليه وسلم مر برجل وهو يعظ أخاه في الحياء فقال رسول الله صلى الله عليه وسلم الحياء من الإيمان قال أحمد بن منيع في حديثه إن النبي صلى الله عليه وسلم سمع رجلا يعظ أخاه في الحياء قال هذا حديث حسن صحيح وفي الباب عن أبي هريرة وأبي بكرة وأبي أمامة


001-كنت مع النبي صلى الله عليه وسلم في سفر فأصبحت يوما قريبا منه ونحن نسير فقلت يا رسول الله أخبرني بعمل يدخلني الجنة ويباعدني من النار قال لقد سألتني عن

كنت مع النبي صلى الله عليه وسلم في سفر فأصبحت يوما قريبا منه ونحن نسير فقلت يا رسول الله أخبرني بعمل يدخلني الجنة ويباعدني من النار قال لقد سألتني عن عظيم وإنه ليسير على من يسره الله عليه تعبد الله ولا تشرك به شيئا وتقيم الصلاة وتؤتي الزكاة وتصوم رمضان وتحج البيت ثم قال ألا أدلك على أبواب الخير الصوم جنة والصدقة تطفئ الخطيئة كما يطفئ الماء النار وصلاة الرجل من جوف الليل قال ثم تلا { تتجافى جنوبهم عن المضاجع } حتى بلغ { يعملون } ثم قال ألا أخبرك برأس الأمر كله وعموده وذروة سنامه قلت بلى يا رسول الله قال رأس الأمر الإسلام وعموده الصلاة وذروة سنامه الجهاد ثم قال ألا أخبرك بملاك ذلك كله قلت بلى يا نبي الله فأخذ بلسانه قال كف عليك هذا فقلت يا نبي الله وإنا المؤاخذون بما نتكلم به فقال ثكلتك أمك يا معاذ وهل يكب الناس في النار على وجوههم أو على مناخرهم إلا حصائد ألسنتهم قال أبو عيسى هذا حديث حسن صحيح

حدثنا بن أبي عمر حدثنا عبد الله بن معاذ الصنعاني عن معمر عن عاصم بن أبي النجود عن أبي وائل عن معاذ بن جبل قال كنت مع النبي صلى الله عليه وسلم في سفر فأصبحت يوما قريبا منه ونحن نسير فقلت يا رسول الله أخبرني بعمل يدخلني الجنة ويباعدني من النار قال لقد سألتني عن عظيم وإنه ليسير على من يسره الله عليه تعبد الله ولا تشرك به شيئا وتقيم الصلاة وتؤتي الزكاة وتصوم رمضان وتحج البيت ثم قال ألا أدلك على أبواب الخير الصوم جنة والصدقة تطفئ الخطيئة كما يطفئ الماء النار وصلاة الرجل من جوف الليل قال ثم تلا " تتجافى جنوبهم عن المضاجع " حتى بلغ " يعملون " ثم قال ألا أخبرك برأس الأمر كله وعموده وذروة سنامه قلت بلى يا رسول الله قال رأس الأمر الإسلام وعموده الصلاة وذروة سنامه الجهاد ثم قال ألا أخبرك بملاك ذلك كله قلت بلى يا نبي الله فأخذ بلسانه قال كف عليك هذا فقلت يا نبي الله وإنا المؤاخذون بما نتكلم به فقال ثكلتك أمك يا معاذ وهل يكب الناس في النار على وجوههم أو على مناخرهم إلا حصائد ألسنتهم قال أبو عيسى هذا حديث حسن صحيح


002-إذا رأيتم الرجل يتعاهد المسجد فأشهدوا له بالإيمان فإن الله يقول { إنما يعمر مساجد الله من آمن بالله واليوم الآخر وأقام الصلاة وآتى الزكاة } الآية

إذا رأيتم الرجل يتعاهد المسجد فأشهدوا له بالإيمان فإن الله يقول { إنما يعمر مساجد الله من آمن بالله واليوم الآخر وأقام الصلاة وآتى الزكاة } الآية قال أبو عيسى هذا حديث غريب حسن

حدثنا بن أبي عمر حدثنا عبد الله بن وهب عن عمرو بن الحرث عن دراج أبي السمح عن أبي الهيثم عن أبي سعيد قال قال رسول الله صلى الله عليه وسلم إذا رأيتم الرجل يتعاهد المسجد فأشهدوا له بالإيمان فإن الله يقول " إنما يعمر مساجد الله من آمن بالله واليوم الآخر وأقام الصلاة وآتى الزكاة " الآية قال أبو عيسى هذا حديث غريب حسن


001-بين الكفر والإيمان ترك الصلاة

بين الكفر والإيمان ترك الصلاة

حدثنا قتيبة حدثنا جرير وأبو معاوية عن الأعمش عن أبي سفيان عن جابر أن النبي صلى الله عليه وسلم قال بين الكفر والإيمان ترك الصلاة


002-نحوه وقال بين العبد وبين الشرك أو الكفر ترك الصلاة قال أبو عيسى هذا حديث حسن صحيح وأبو سفيان أسمه طلحة بن نافع

نحوه وقال بين العبد وبين الشرك أو الكفر ترك الصلاة قال أبو عيسى هذا حديث حسن صحيح وأبو سفيان أسمه طلحة بن نافع

حدثنا هناد حدثنا أسباط بن محمد عن الأعمش بهذا الإسناد نحوه وقال بين العبد وبين الشرك أو الكفر ترك الصلاة قال أبو عيسى هذا حديث حسن صحيح وأبو سفيان أسمه طلحة بن نافع


003-بين العبد وبين الكفر ترك الصلاة قال أبو عيسى هذا حديث حسن صحيح وأبو الزبير اسمه محمد بن مسلم بن تدرس

بين العبد وبين الكفر ترك الصلاة قال أبو عيسى هذا حديث حسن صحيح وأبو الزبير اسمه محمد بن مسلم بن تدرس

حدثنا هناد حدثنا وكيع عن سفيان عن أبي الزبير عن جابر قال قال رسول الله صلى الله عليه وسلم بين العبد وبين الكفر ترك الصلاة قال أبو عيسى هذا حديث حسن صحيح وأبو الزبير اسمه محمد بن مسلم بن تدرس


004-العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر وفي الباب عن أنس وابن عباس قال أبو عيسى هذا حديث حسن صحيح غريب

العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر وفي الباب عن أنس وابن عباس قال أبو عيسى هذا حديث حسن صحيح غريب

حدثنا أبو عمار الحسين بن حريث ويوسف بن عيسى قالا حدثنا الفضل بن موسى عن الحسين بن واقد قالا ح وحدثنا أبو عمار الحسن بن حريث ومحمود بن غيلان قالا حدثنا علي بن الحسين بن واقد عن أبيه قال ح وحدثنا محمد بن علي بن الحسن الشقيقي ومحمود بن غيلان قالا حدثنا علي بن الحسن بن شقيق عن الحسين بن واقد عن عبد الله بن بريدة عن أبيه قال قال رسول الله صلى الله عليه وسلم العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر وفي الباب عن أنس وابن عباس قال أبو عيسى هذا حديث حسن صحيح غريب


005-كان أصحاب محمد صلى الله عليه وسلم لا يرون شيئا من الأعمال تركه كفر غير الصلاة قال أبو عيسى سمعت أبا مصعب المدني يقول من قال الإيمان قول يستتاب فإن

كان أصحاب محمد صلى الله عليه وسلم لا يرون شيئا من الأعمال تركه كفر غير الصلاة قال أبو عيسى سمعت أبا مصعب المدني يقول من قال الإيمان قول يستتاب فإن تاب وإلا ضربت عنقه

حدثنا قتيبة حدثنا بشر بن المفضل عن الجريري عن عبد الله بن شقيق العقيلي قال كان أصحاب محمد صلى الله عليه وسلم لا يرون شيئا من الأعمال تركه كفر غير الصلاة قال أبو عيسى سمعت أبا مصعب المدني يقول من قال الإيمان قول يستتاب فإن تاب وإلا ضربت عنقه


006-ذاق طعم الإيمان من رضي بالله ربا وبالإسلام دينا وبمحمد نبيا قال أبو عيسى هذا حديث حسن صحيح

ذاق طعم الإيمان من رضي بالله ربا وبالإسلام دينا وبمحمد نبيا قال أبو عيسى هذا حديث حسن صحيح

حدثنا قتيبة حدثنا الليث عن بن الهاد عن محمد بن إبراهيم بن الحرث عن عامر بن سعد بن أبي وقاص عن العباس بن عبد المطلب أنه سمع رسول الله صلى الله عليه وسلم يقول ذاق طعم الإيمان من رضي بالله ربا وبالإسلام دينا وبمحمد نبيا قال أبو عيسى هذا حديث حسن صحيح


007-ثلاث من كن فيه وجد بهن طعم الإيمان من كان الله ورسوله أحب إليه مما سواهما وأن يحب المرء لا يحبه إلا لله وأن يكره أن يعود في الكفر بعد إذ أنقذه الله

ثلاث من كن فيه وجد بهن طعم الإيمان من كان الله ورسوله أحب إليه مما سواهما وأن يحب المرء لا يحبه إلا لله وأن يكره أن يعود في الكفر بعد إذ أنقذه الله منه كما يكره أن يقذف في النار قال أبو عيسى هذا حديث حسن صحيح وقد رواه قتادة عن أنس عن النبي صلى الله عليه وسلم

حدثنا بن أبي عمر حدثنا عبد الوهاب عن أيوب عن قلابة عن أنس أن رسول الله صلى الله عليه وسلم قال ثلاث من كن فيه وجد بهن طعم الإيمان من كان الله ورسوله أحب إليه مما سواهما وأن يحب المرء لا يحبه إلا لله وأن يكره أن يعود في الكفر بعد إذ أنقذه الله منه كما يكره أن يقذف في النار قال أبو عيسى هذا حديث حسن صحيح وقد رواه قتادة عن أنس عن النبي صلى الله عليه وسلم


001-لا يزني الزاني حين يزني وهو مؤمن ولا يسرق السارق حين يسرق وهو مؤمن ولكن التوبة معروضة وفي الباب عن بن عباس وعائشة وعبد الله بن أبي أوفى قال أبو عيسى

لا يزني الزاني حين يزني وهو مؤمن ولا يسرق السارق حين يسرق وهو مؤمن ولكن التوبة معروضة وفي الباب عن بن عباس وعائشة وعبد الله بن أبي أوفى قال أبو عيسى حديث أبي هريرة حديث حسن صحيح غريب من هذا الوجه وقد روي عن أبي هريرة عن النبي صلى الله عليه وسلم قال إذا زنى العبد خرج منه الإيمان فكان فوق رأسه كالظلة فإذا خرج من ذلك العمل عاد إليه الإيمان وقد روي عن أبي جعفر محمد بن علي أنه قال في هذا خرج من الإيمان إلى الإسلام وقد روي من غير وجه عن النبي صلى الله عليه وسلم أنه قال في الزنا والسرقة من أصاب من ذلك شيئا فأقيم عليه الحد فهو كفارة ذنبه ومن أصاب من ذلك شيئا فستر الله عليه فهو إلى الله إن شاء عذبه يوم القيامة وإن شاء غفر له روى ذلك علي بن أبي طالب وعبادة بن الصامت وخزيمة بن ثابت عن النبي صلى الله عليه وسلم

حدثنا أحمد بن منيع حدثنا عبيدة بن حميد عن الأعمش عن أبي صالح عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم لا يزني الزاني حين يزني وهو مؤمن ولا يسرق السارق حين يسرق وهو مؤمن ولكن التوبة معروضة وفي الباب عن بن عباس وعائشة وعبد الله بن أبي أوفى قال أبو عيسى حديث أبي هريرة حديث حسن صحيح غريب من هذا الوجه وقد روي عن أبي هريرة عن النبي صلى الله عليه وسلم قال إذا زنى العبد خرج منه الإيمان فكان فوق رأسه كالظلة فإذا خرج من ذلك العمل عاد إليه الإيمان وقد روي عن أبي جعفر محمد بن علي أنه قال في هذا خرج من الإيمان إلى الإسلام وقد روي من غير وجه عن النبي صلى الله عليه وسلم أنه قال في الزنا والسرقة من أصاب من ذلك شيئا فأقيم عليه الحد فهو كفارة ذنبه ومن أصاب من ذلك شيئا فستر الله عليه فهو إلى الله إن شاء عذبه يوم القيامة وإن شاء غفر له روى ذلك علي بن أبي طالب وعبادة بن الصامت وخزيمة بن ثابت عن النبي صلى الله عليه وسلم


002-من أصاب حدا فعجل عقوبته في الدنيا فالله أعدل من أن يثني على عبده العقوبة في الآخرة ومن أصاب حدا فستره الله عليه وعفا عنه فالله أكرم من أن يعود إلى

من أصاب حدا فعجل عقوبته في الدنيا فالله أعدل من أن يثني على عبده العقوبة في الآخرة ومن أصاب حدا فستره الله عليه وعفا عنه فالله أكرم من أن يعود إلى شيء قد عفا عنه قال أبو عيسى وهذا حديث حسن غريب صحيح وهذا قول أهل العلم لا نعلم أحدا كفر أحدا بالزنا أو السرقة وشرب الخمر

حدثنا أبو عبيدة بن أبي السفر واسمه أحمد بن عبد الله الهمداني الكوفي قال حدثنا حجاج بن محمد عن يونس بن أبي إسحاق عن أبي إسحاق الهمداني عن أبي جحيفة عن علي عن النبي صلى الله عليه وسلم قال من أصاب حدا فعجل عقوبته في الدنيا فالله أعدل من أن يثني على عبده العقوبة في الآخرة ومن أصاب حدا فستره الله عليه وعفا عنه فالله أكرم من أن يعود إلى شيء قد عفا عنه قال أبو عيسى وهذا حديث حسن غريب صحيح وهذا قول أهل العلم لا نعلم أحدا كفر أحدا بالزنا أو السرقة وشرب الخمر


001-المسلم من سلم المسلمون من لسانه ويده والمؤمن من أمنه الناس على دمائهم وأموالهم قال أبو عيسى هذا حديث حسن صحيح ويروى عن النبي صلى الله عليه وسلم أنه

المسلم من سلم المسلمون من لسانه ويده والمؤمن من أمنه الناس على دمائهم وأموالهم قال أبو عيسى هذا حديث حسن صحيح ويروى عن النبي صلى الله عليه وسلم أنه سئل أي المسلمين أفضل قال من سلم المسلمون من لسانه ويده وفي الباب عن جابر وأبي موسى وعبد الله بن عمرو

حدثنا قتيبة حدثنا الليث عن بن عجلان عن القعقاع بن حكيم عن أبي صالح عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم المسلم من سلم المسلمون من لسانه ويده والمؤمن من أمنه الناس على دمائهم وأموالهم قال أبو عيسى هذا حديث حسن صحيح ويروى عن النبي صلى الله عليه وسلم أنه سئل أي المسلمين أفضل قال من سلم المسلمون من لسانه ويده وفي الباب عن جابر وأبي موسى وعبد الله بن عمرو


002-أن النبي صلى الله عليه وسلم سئل أي المسلمين أفضل قال من سلم المسلمون من لسانه ويده قال أبو عيسى هذا حديث صحيح غريب حسن من حديث أبي موسى عن النبي صلى

أن النبي صلى الله عليه وسلم سئل أي المسلمين أفضل قال من سلم المسلمون من لسانه ويده قال أبو عيسى هذا حديث صحيح غريب حسن من حديث أبي موسى عن النبي صلى الله عليه وسلم

حدثنا بذلك إبراهيم بن سعيد الجوهري حدثنا أبو أسامة عن بريد بن عبد الله بن أبي بردة عن جده أبي بردة عن أبي موسى الأشعري أن النبي صلى الله عليه وسلم سئل أي المسلمين أفضل قال من سلم المسلمون من لسانه ويده قال أبو عيسى هذا حديث صحيح غريب حسن من حديث أبي موسى عن النبي صلى الله عليه وسلم


001-إن الإسلام بدأ غريبا وسيعود غريبا كما بدأ فطوبى للغرباء وفي الباب عن سعد وابن عمر وجابر وأنس وعبد الله بن عمرو قال أبو عيسى هذا حديث حسن صحيح غريب من

إن الإسلام بدأ غريبا وسيعود غريبا كما بدأ فطوبى للغرباء وفي الباب عن سعد وابن عمر وجابر وأنس وعبد الله بن عمرو قال أبو عيسى هذا حديث حسن صحيح غريب من حديث بن مسعود إنما نعرفه من حديث حفص بن غياث عن الأعمش وأبو الأحوص اسمه عوف بن مالك بن نضلة الجشمي تفرد به حفص

حدثنا أبو حفص بن غياث عن الأعمش عن أبي إسحاق عن أبي الأحوص عن عبد الله قال قال رسول الله صلى الله عليه وسلم إن الإسلام بدأ غريبا وسيعود غريبا كما بدأ فطوبى للغرباء وفي الباب عن سعد وابن عمر وجابر وأنس وعبد الله بن عمرو قال أبو عيسى هذا حديث حسن صحيح غريب من حديث بن مسعود إنما نعرفه من حديث حفص بن غياث عن الأعمش وأبو الأحوص اسمه عوف بن مالك بن نضلة الجشمي تفرد به حفص


002-إن الدين ليأرز إلى الحجاز كما تأرز الحية إلى جحرها وليعقلن الدين من الحجاز معقل الأروية من رأس الجبل إن الدين بدأ غريبا ويرجع غريبا فطوبى للغرباء

إن الدين ليأرز إلى الحجاز كما تأرز الحية إلى جحرها وليعقلن الدين من الحجاز معقل الأروية من رأس الجبل إن الدين بدأ غريبا ويرجع غريبا فطوبى للغرباء الذين يصلحون ما أفسد الناس من بعدي من سنتي قال أبو عيسى هذا حديث حسن صحيح

حدثنا عبد الله بن عبد الرحمن أخبرنا إسماعيل بن أبي أويس حدثني كثير بن عبد الله بن عمرو بن عوف بن زيد بن ملحة عن أبيه عن جده أن رسول الله صلى الله عليه وسلم قال إن الدين ليأرز إلى الحجاز كما تأرز الحية إلى جحرها وليعقلن الدين من الحجاز معقل الأروية من رأس الجبل إن الدين بدأ غريبا ويرجع غريبا فطوبى للغرباء الذين يصلحون ما أفسد الناس من بعدي من سنتي قال أبو عيسى هذا حديث حسن صحيح


001-آية المنافق ثلاث إذا حدث كذب وإذا وعد أخلف وإذا أؤتمن خان قال أبو عيسى هذا حديث حسن غريب من حديث العلاء وقد روي من غير وجه عن هريرة عن النبي صلى الله

آية المنافق ثلاث إذا حدث كذب وإذا وعد أخلف وإذا أؤتمن خان قال أبو عيسى هذا حديث حسن غريب من حديث العلاء وقد روي من غير وجه عن هريرة عن النبي صلى الله عليه وسلم وفي الباب عن بن مسعود وأنس وجابر حدثنا علي بن حجر حدثنا إسماعيل بن جعفر عن أبي سهيل بن مالك عن أبيه عن أبي هريرة عن النبي صلى الله عليه وسلم نحوه بمعناه قال أبو عيسى هذا حديث صحيح وأبو سهيل هو عم مالك بن أنس واسمه نافع بن مالك بن أبي عامر الأصبحي الخولاني

حدثنا أبو حفص عمرو بن علي حدثنا يحيى بن محمد بن قيس عن العلاء بن عبد الرحمن عن أبيه عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم آية المنافق ثلاث إذا حدث كذب وإذا وعد أخلف وإذا أؤتمن خان قال أبو عيسى هذا حديث حسن غريب من حديث العلاء وقد روي من غير وجه عن هريرة عن النبي صلى الله عليه وسلم وفي الباب عن بن مسعود وأنس وجابر حدثنا علي بن حجر حدثنا إسماعيل بن جعفر عن أبي سهيل بن مالك عن أبيه عن أبي هريرة عن النبي صلى الله عليه وسلم نحوه بمعناه قال أبو عيسى هذا حديث صحيح وأبو سهيل هو عم مالك بن أنس واسمه نافع بن مالك بن أبي عامر الأصبحي الخولاني


002-أربع من كن فيه كان منافقا وإن كانت خصلة منهن فيه كانت فيه خصلة من النفاق حتى يدعها من إذا حدث كذب وإذا وعد أخلف وإذا خاصم فجر وإذا عاهد غدر قال هذا

أربع من كن فيه كان منافقا وإن كانت خصلة منهن فيه كانت فيه خصلة من النفاق حتى يدعها من إذا حدث كذب وإذا وعد أخلف وإذا خاصم فجر وإذا عاهد غدر قال هذا حديث حسن صحيح حدثنا الحسن بن علي الخلال حدثنا عبد الله بن نمير عن الأعمش عن عبد الله بن مرة بهذا الإسناد نحوه قال أبو عيسى هذا حديث حسن صحيح وإنما معنى هذا عند أهل العلم نفاق العمل وإنما كان نفاق التكذيب على عهد رسول الله صلى الله عليه وسلم هكذا روي عن الحسن البصري شيئا من هذا أنه قال النفاق نفاقان نفاق العمل ونفاق التكذيب

حدثنا محمود بن غيلان حدثنا عبيد الله بن موسى عن سفيان عن الأعمش عن عبد الله بن مرة عن مسروق عن عبد الله بن عمرو عن النبي صلى الله عليه وسلم قال أربع من كن فيه كان منافقا وإن كانت خصلة منهن فيه كانت فيه خصلة من النفاق حتى يدعها من إذا حدث كذب وإذا وعد أخلف وإذا خاصم فجر وإذا عاهد غدر قال هذا حديث حسن صحيح حدثنا الحسن بن علي الخلال حدثنا عبد الله بن نمير عن الأعمش عن عبد الله بن مرة بهذا الإسناد نحوه قال أبو عيسى هذا حديث حسن صحيح وإنما معنى هذا عند أهل العلم نفاق العمل وإنما كان نفاق التكذيب على عهد رسول الله صلى الله عليه وسلم هكذا روي عن الحسن البصري شيئا من هذا أنه قال النفاق نفاقان نفاق العمل ونفاق التكذيب


003-إذا وعد الرجل وينوي أن يفي به فلم يف به فلا جناح عليه قال أبو عيسى هذا حديث غريب وليس إسناده بالقوي علي بن عبد الأعلى ثقة ولا يعرف أبو النعمان ولا

إذا وعد الرجل وينوي أن يفي به فلم يف به فلا جناح عليه قال أبو عيسى هذا حديث غريب وليس إسناده بالقوي علي بن عبد الأعلى ثقة ولا يعرف أبو النعمان ولا أبو وقاص وهما مجهولان

حدثنا محمد بن بشار حدثنا أبو عامر حدثنا إبراهيم بن طهمان عن علي بن عبد الأعلى عن أبي النعمان عن أبي وقاص عن زيد بن أرقم قال قال رسول الله صلى الله عليه وسلم إذا وعد الرجل وينوي أن يفي به فلم يف به فلا جناح عليه قال أبو عيسى هذا حديث غريب وليس إسناده بالقوي علي بن عبد الأعلى ثقة ولا يعرف أبو النعمان ولا أبو وقاص وهما مجهولان


001-قتال المسلم أخاه كفر وسبابه فسوق وفي الباب عن سعد وعبد الله بن مغفل قال أبو عيسى حديث بن مسعود حديث حسن صحيح وقد روي عن عبد الله بن مسعود من غير وجه

قتال المسلم أخاه كفر وسبابه فسوق وفي الباب عن سعد وعبد الله بن مغفل قال أبو عيسى حديث بن مسعود حديث حسن صحيح وقد روي عن عبد الله بن مسعود من غير وجه

حدثنا محمد بن عبد الله بن بزيع حدثنا عبد الحكيم بن منصور الواسطي عن عبد الملك بن عمير عن عبد الرحمن بن عبد الله بن مسعود عن أبيه قال قال رسول الله صلى الله عليه وسلم قتال المسلم أخاه كفر وسبابه فسوق وفي الباب عن سعد وعبد الله بن مغفل قال أبو عيسى حديث بن مسعود حديث حسن صحيح وقد روي عن عبد الله بن مسعود من غير وجه


002-سباب المسلم فسوق وقتاله كفر قال أبو عيسى هذا حديث حسن صحيح ومعنى هذا الحديث قتاله كفر ليس به كفرا مثل الارتداد عن الإسلام والحجة في ذلك ما روي عن

سباب المسلم فسوق وقتاله كفر قال أبو عيسى هذا حديث حسن صحيح ومعنى هذا الحديث قتاله كفر ليس به كفرا مثل الارتداد عن الإسلام والحجة في ذلك ما روي عن النبي صلى الله عليه وسلم أنه قال من قتل متعمدا فأولياء المقتول بالخيار إن شاءوا قتلوا وإن شاءوا عفوا ولو كان القتل كفرا لوجب وقد روي عن بن عباس وطاووس وعطاء وغير واحد من أهل العلم قالوا كفر دون كفر وفسوق دون فسوق

حدثنا محمود بن غيلان حدثنا وكيع عن سفيان عن زبيد عن أبي وائل عن عبد الله بن مسعود قال قال رسول الله صلى الله عليه وسلم سباب المسلم فسوق وقتاله كفر قال أبو عيسى هذا حديث حسن صحيح ومعنى هذا الحديث قتاله كفر ليس به كفرا مثل الارتداد عن الإسلام والحجة في ذلك ما روي عن النبي صلى الله عليه وسلم أنه قال من قتل متعمدا فأولياء المقتول بالخيار إن شاءوا قتلوا وإن شاءوا عفوا ولو كان القتل كفرا لوجب وقد روي عن بن عباس وطاووس وعطاء وغير واحد من أهل العلم قالوا كفر دون كفر وفسوق دون فسوق


001-ليس على العبد نذر فيما لا يملك ولا عن المؤمن كقاتله ومن قذف مؤمنا بكفر فهو كقاتله ومن قتل نفسه بشيء عذبه الله بما قتل به نفسه يوم القيامة وفي الباب

ليس على العبد نذر فيما لا يملك ولا عن المؤمن كقاتله ومن قذف مؤمنا بكفر فهو كقاتله ومن قتل نفسه بشيء عذبه الله بما قتل به نفسه يوم القيامة وفي الباب عن أبي ذر وابن عمر قال أبو عيسى هذا حديث حسن صحيح

حدثنا أحمد بن منيع حدثنا إسحاق بن يوسف الأزرق عن هشام الدستوائي عن يحيى بن أبي كثير عن أبي قلابة عن ثابت بن الضحاك عن النبي صلى الله عليه وسلم قال ليس على العبد نذر فيما لا يملك ولا عن المؤمن كقاتله ومن قذف مؤمنا بكفر فهو كقاتله ومن قتل نفسه بشيء عذبه الله بما قتل به نفسه يوم القيامة وفي الباب عن أبي ذر وابن عمر قال أبو عيسى هذا حديث حسن صحيح


002-أيما رجل قال لأخيه كافر فقد باء به أحدهما هذا حديث حسن صحيح غريب ومعنى قوله باء يعني أقر

أيما رجل قال لأخيه كافر فقد باء به أحدهما هذا حديث حسن صحيح غريب ومعنى قوله باء يعني أقر

حدثنا قتيبة عن مالك عن عبد الله بن دينار عن بن عمر عن النبي صلى الله عليه وسلم قال أيما رجل قال لأخيه كافر فقد باء به أحدهما هذا حديث حسن صحيح غريب ومعنى قوله باء يعني أقر


001-دخلت عليه وهو في الموت فبكيت فقال مهلا لم تبكي فوالله لئن استشهدت لأشهدن لك ولئن شفعت لأشفعن لك ولئن استطعت لأنفعنك ثم قال والله ما من حديث سمعته من

دخلت عليه وهو في الموت فبكيت فقال مهلا لم تبكي فوالله لئن استشهدت لأشهدن لك ولئن شفعت لأشفعن لك ولئن استطعت لأنفعنك ثم قال والله ما من حديث سمعته من رسول الله صلى الله عليه وسلم لكم فيه خير إلا حدثتكموه إلا حديثا واحدا وسوف أحدثكموه اليوم وقد أحيط بنفسي سمعت رسول الله صلى الله عليه وسلم يقول من شهد أن لا إله إلا الله وأن محمدا رسول الله حرم الله عليه النار وفي الباب عن أبي بكر وعمر وعثمان وعلي وطلحة وجابر وابن عمر وزيد بن خالد قال سمعت بن أبي عمر يقول سمعت بن عيينة يقول محمد بن عجلان كان ثقة مأمونا في الحديث قال أبو عيسى هذا حديث حسن صحيح غريب من هذا الوجه والصنابحي هو عبد الرحمن بن عسيلة أبو عبد الله وقد روي عن الزهري أنه سئل عن قول النبي صلى الله عليه وسلم من قال لا إله إلا الله دخل الجنة فقال إنما كان هذا في أول الإسلام قبل نزول الفرائض والأمر والنهي قال أبو عيسى ووجه هذا الحديث عند بعض أهل العلم أن أهل التوحيد سيدخلون الجنة وإن عذبوا بالنار بذنوبهم فإنهم لا يخلدون في النار وقد روي عن عبد الله بن مسعود وأبي ذر وعمران بن حصين وجابر بن عبد الله وابن عباس وأبي سعيد الخدري وأنس بن مالك عن النبي صلى الله عليه وسلم أنه قال سيخرج قوم من النار من أهل التوحيد ويدخلون الجنة هكذا روي عن سعيد بن جبير وإبراهيم النخعي وغير واحد من التابعين وقد روي من غير وجه عن أبي هريرة عن النبي صلى الله عليه وسلم في تفسير هذه الآية { ربما يود الذين كفروا لو كانوا مسلمين } قالوا إذا أخرج أهل التوحيد من النار وأدخلوا الجنة ود الذين كفروا لو كانوا مسلمين

حدثنا قتيبة حدثنا الليث عن بن عجلان عن محمد بن يحيى بن حبان عن بن محيريز عن الصنابحي عن عبادة بن الصامت أنه قال دخلت عليه وهو في الموت فبكيت فقال مهلا لم تبكي فوالله لئن استشهدت لأشهدن لك ولئن شفعت لأشفعن لك ولئن استطعت لأنفعنك ثم قال والله ما من حديث سمعته من رسول الله صلى الله عليه وسلم لكم فيه خير إلا حدثتكموه إلا حديثا واحدا وسوف أحدثكموه اليوم وقد أحيط بنفسي سمعت رسول الله صلى الله عليه وسلم يقول من شهد أن لا إله إلا الله وأن محمدا رسول الله حرم الله عليه النار وفي الباب عن أبي بكر وعمر وعثمان وعلي وطلحة وجابر وابن عمر وزيد بن خالد قال سمعت بن أبي عمر يقول سمعت بن عيينة يقول محمد بن عجلان كان ثقة مأمونا في الحديث قال أبو عيسى هذا حديث حسن صحيح غريب من هذا الوجه والصنابحي هو عبد الرحمن بن عسيلة أبو عبد الله وقد روي عن الزهري أنه سئل عن قول النبي صلى الله عليه وسلم من قال لا إله إلا الله دخل الجنة فقال إنما كان هذا في أول الإسلام قبل نزول الفرائض والأمر والنهي قال أبو عيسى ووجه هذا الحديث عند بعض أهل العلم أن أهل التوحيد سيدخلون الجنة وإن عذبوا بالنار بذنوبهم فإنهم لا يخلدون في النار وقد روي عن عبد الله بن مسعود وأبي ذر وعمران بن حصين وجابر بن عبد الله وابن عباس وأبي سعيد الخدري وأنس بن مالك عن النبي صلى الله عليه وسلم أنه قال سيخرج قوم من النار من أهل التوحيد ويدخلون الجنة هكذا روي عن سعيد بن جبير وإبراهيم النخعي وغير واحد من التابعين وقد روي من غير وجه عن أبي هريرة عن النبي صلى الله عليه وسلم في تفسير هذه الآية " ربما يود الذين كفروا لو كانوا مسلمين " قالوا إذا أخرج أهل التوحيد من النار وأدخلوا الجنة ود الذين كفروا لو كانوا مسلمين


002-إن الله سيخلص رجلا من أمتي على رؤوس الخلائق يوم القيامة فينشر عليه تسعة وتسعين سجلا كل سجل مثل مد البصر ثم يقول أتنكر من هذا شيئا أظلمك كتبتي

إن الله سيخلص رجلا من أمتي على رؤوس الخلائق يوم القيامة فينشر عليه تسعة وتسعين سجلا كل سجل مثل مد البصر ثم يقول أتنكر من هذا شيئا أظلمك كتبتي الحافظون فيقول لا يا رب فيقول أفلك عذر فيقول لا يا رب فيقول بلى إن لك عندنا حسنة فإنه لأظلم عليك اليوم فتخرج بطاقة فيها أشهد أن لا إله إلا الله وأشهد أن محمدا عبده ورسوله فيقول أحضر وزنك فيقول يا رب ما هذه البطاقة مع هذه السجلات فقال إنك لا تظلم قال فتوضع السجلات في كفه والبطاقة في كفه فطاشت السجلات وثقلت البطاقة فلا يثقل مع اسم الله شيء قال أبو عيسى هذا حديث حسن غريب حدثنا قتيبة حدثنا بن لهيعة عن عامر بن يحيى بهذا الإسناد نحوه

حدثنا سويد بن نصر أخبرنا عبد الله عن ليث بن سعد حدثني عامر بن يحيى عن أبي عبد الرحمن المعافري ثم الحبلي قال سمعت عبد الله بن عمرو بن العاصي يقول قال رسول الله صلى الله عليه وسلم إن الله سيخلص رجلا من أمتي على رؤوس الخلائق يوم القيامة فينشر عليه تسعة وتسعين سجلا كل سجل مثل مد البصر ثم يقول أتنكر من هذا شيئا أظلمك كتبتي الحافظون فيقول لا يا رب فيقول أفلك عذر فيقول لا يا رب فيقول بلى إن لك عندنا حسنة فإنه لأظلم عليك اليوم فتخرج بطاقة فيها أشهد أن لا إله إلا الله وأشهد أن محمدا عبده ورسوله فيقول أحضر وزنك فيقول يا رب ما هذه البطاقة مع هذه السجلات فقال إنك لا تظلم قال فتوضع السجلات في كفه والبطاقة في كفه فطاشت السجلات وثقلت البطاقة فلا يثقل مع اسم الله شيء قال أبو عيسى هذا حديث حسن غريب حدثنا قتيبة حدثنا بن لهيعة عن عامر بن يحيى بهذا الإسناد نحوه


001-تفرقت اليهود على إحدى وسبعين أو اثنتين وسبعين فرقة والنصارى مثل ذلك وتفترق أمتي على ثلاث وسبعين فرقة وفي الباب عن سعد وعبد الله بن عمرو وعوف بن مالك

تفرقت اليهود على إحدى وسبعين أو اثنتين وسبعين فرقة والنصارى مثل ذلك وتفترق أمتي على ثلاث وسبعين فرقة وفي الباب عن سعد وعبد الله بن عمرو وعوف بن مالك قال أبو عيسى حديث أبي هريرة حديث حسن صحيح

حدثنا الحسين بن حريث أبو عمار حدثنا الفضل بن موسى عن محمد بن عمرو عن أبي سلمة عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال تفرقت اليهود على إحدى وسبعين أو اثنتين وسبعين فرقة والنصارى مثل ذلك وتفترق أمتي على ثلاث وسبعين فرقة وفي الباب عن سعد وعبد الله بن عمرو وعوف بن مالك قال أبو عيسى حديث أبي هريرة حديث حسن صحيح


002-ليأتين على أمتي ما أتى على بني إسرائيل حذو النعل بالنعل حتى إن كان منهم من أتى أمه علانية لكان في أمتي من يصنع ذلك وإن بني إسرائيل تفرقت على ثنتين

ليأتين على أمتي ما أتى على بني إسرائيل حذو النعل بالنعل حتى إن كان منهم من أتى أمه علانية لكان في أمتي من يصنع ذلك وإن بني إسرائيل تفرقت على ثنتين وسبعين ملة وتفترق أمتي على ثلاث وسبعين ملة كلهم في النار إلا ملة واحدة قالوا ومن هي يا رسول الله قال ما أنا عليه وأصحابي قال أبو عيسى هذا حديث مفسر غريب لا نعرفه مثل هذا إلا من هذا الوجه

حدثنا محمود بن غيلان حدثنا أبو داود الحفري عن سفيان الثوري عن عبد الرحمن بن زياد الأفريقي عن عبد الله بن يزيد عن عبد الله بن عمرو قال قال رسول الله صلى الله عليه وسلم ليأتين على أمتي ما أتى على بني إسرائيل حذو النعل بالنعل حتى إن كان منهم من أتى أمه علانية لكان في أمتي من يصنع ذلك وإن بني إسرائيل تفرقت على ثنتين وسبعين ملة وتفترق أمتي على ثلاث وسبعين ملة كلهم في النار إلا ملة واحدة قالوا ومن هي يا رسول الله قال ما أنا عليه وأصحابي قال أبو عيسى هذا حديث مفسر غريب لا نعرفه مثل هذا إلا من هذا الوجه


003-إن الله خلق خلقه في ظلمة فألقى عليهم من نوره فمن أصابه من ذلك النور اهتدى ومن أخطأه ضل فلذلك أقول جف القلم على علم الله قال أبو عيسى هذا حديث حسن

إن الله خلق خلقه في ظلمة فألقى عليهم من نوره فمن أصابه من ذلك النور اهتدى ومن أخطأه ضل فلذلك أقول جف القلم على علم الله قال أبو عيسى هذا حديث حسن

حدثنا الحسن بن عرفة حدثنا إسماعيل بن عياش عن يحيى بن أبي عمرو الشيباني عن عبد الله بن الديلمي قال سمعت عبد الله بن عمرو يقول سمعت رسول الله صلى الله عليه وسلم يقول إن الله خلق خلقه في ظلمة فألقى عليهم من نوره فمن أصابه من ذلك النور اهتدى ومن أخطأه ضل فلذلك أقول جف القلم على علم الله قال أبو عيسى هذا حديث حسن


004-أتدرون ما حق الله على العباد قلت الله ورسوله أعلم قال فإن حقه عليهم أن يعبدوه ولا يشركوا به شيئا قال أتدري ما حقهم عليه إذا فعلوا ذلك قلت الله ورسوله

أتدرون ما حق الله على العباد قلت الله ورسوله أعلم قال فإن حقه عليهم أن يعبدوه ولا يشركوا به شيئا قال أتدري ما حقهم عليه إذا فعلوا ذلك قلت الله ورسوله أعلم قال أن لا يعذبهم هذا حديث حسن صحيح وقد روي من غير وجه عن معاذ بن جبل

حدثنا محمود بن غيلان حدثنا أبو داود حدثنا سفيان عن أبي إسحاق عن عمرو بن ميمون عن معاذ بن جبل قال قال رسول الله صلى الله عليه وسلم أتدرون ما حق الله على العباد قلت الله ورسوله أعلم قال فإن حقه عليهم أن يعبدوه ولا يشركوا به شيئا قال أتدري ما حقهم عليه إذا فعلوا ذلك قلت الله ورسوله أعلم قال أن لا يعذبهم هذا حديث حسن صحيح وقد روي من غير وجه عن معاذ بن جبل


005-أتاني جبريل فبشرني فأخبرني أنه من مات لا يشرك بالله شيئا دخل الجنة قلت وإن زنى وإن سرق قال نعم قال أبو عيسى هذا حديث حسن صحيح وفي الباب عن أبي

أتاني جبريل فبشرني فأخبرني أنه من مات لا يشرك بالله شيئا دخل الجنة قلت وإن زنى وإن سرق قال نعم قال أبو عيسى هذا حديث حسن صحيح وفي الباب عن أبي الدرداء كمل كتاب الإيمان ويليه كتاب العلم

حدثنا محمود بن غيلان حدثنا أبو داود أخبرنا شعبة عن حبيب بن أبي ثابت وعبد العزيز بن رفيع والأعمش كلهم سمعوا زيد بن وهب عن أبي ذر أن رسول الله صلى الله عليه وسلم قال أتاني جبريل فبشرني فأخبرني أنه من مات لا يشرك بالله شيئا دخل الجنة قلت وإن زنى وإن سرق قال نعم قال أبو عيسى هذا حديث حسن صحيح وفي الباب عن أبي الدرداء كمل كتاب الإيمان ويليه كتاب العلم


001-من يرد الله به خيرا يفقهه في الدين وفي الباب عن عمر وأبي هريرة ومعاوية هذا حديث حسن صحيح

من يرد الله به خيرا يفقهه في الدين وفي الباب عن عمر وأبي هريرة ومعاوية هذا حديث حسن صحيح

حدثنا علي بن حجر حدثنا إسماعيل بن جعفر حدثني عبد الله بن سعيد بن أبي هند عن أبيه عن بن عباس أن رسول الله صلى الله عليه وسلم قال من يرد الله به خيرا يفقهه في الدين وفي الباب عن عمر وأبي هريرة ومعاوية هذا حديث حسن صحيح


001-من سلك طريقا يلتمس فيه علما سهل الله له طريقا إلى الجنة قال أبو عيسى هذا حديث حسن

من سلك طريقا يلتمس فيه علما سهل الله له طريقا إلى الجنة قال أبو عيسى هذا حديث حسن

حدثنا محمود بن غيلان حدثنا أبو أسامة عن الأعمش عن أبي صالح عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم من سلك طريقا يلتمس فيه علما سهل الله له طريقا إلى الجنة قال أبو عيسى هذا حديث حسن


002-من خرج في طلب العلم كان في سبيل الله حتى يرجع قال أبو عيسى هذا حديث حسن غريب ورواه بعضهم فلم يرفعه

من خرج في طلب العلم كان في سبيل الله حتى يرجع قال أبو عيسى هذا حديث حسن غريب ورواه بعضهم فلم يرفعه

حدثنا نصر بن علي قال حدثنا خالد بن أبي يزيد العتكي عن أبي جعفر الرازي عن الربيع بن أنس عن أنس بن مالك قال قال رسول الله صلى الله عليه وسلم من خرج في طلب العلم كان في سبيل الله حتى يرجع قال أبو عيسى هذا حديث حسن غريب ورواه بعضهم فلم يرفعه


003-من طلب العلم كان كفارة لما مضى قال أبو عيسى هذا حديث ضعيف الإسناد أبو داود يضعف ولا نعرف لعبد الله سخبرة كبير شيء ولا لأبيه واسم أبي داود نفيع الأعمى

من طلب العلم كان كفارة لما مضى قال أبو عيسى هذا حديث ضعيف الإسناد أبو داود يضعف ولا نعرف لعبد الله سخبرة كبير شيء ولا لأبيه واسم أبي داود نفيع الأعمى تكلم فيه قتادة وغير واحد من أهل العلم

حدثنا محمد بن حميد الرازي حدثنا محمد بن المعلى حدثنا زياد بن خيثمة عن أبي داود عن عبد الله بن سخبرة عن سخبرة عن النبي صلى الله عليه وسلم قال من طلب العلم كان كفارة لما مضى قال أبو عيسى هذا حديث ضعيف الإسناد أبو داود يضعف ولا نعرف لعبد الله سخبرة كبير شيء ولا لأبيه واسم أبي داود نفيع الأعمى تكلم فيه قتادة وغير واحد من أهل العلم


001-من سئل عن علم ثم كتمه ألجم يوم القيامة بلجام من نار وفي الباب عن جابر وعبد الله بن عمرو قال أبو عيسى حديث أبي هريرة حديث حسن

من سئل عن علم ثم كتمه ألجم يوم القيامة بلجام من نار وفي الباب عن جابر وعبد الله بن عمرو قال أبو عيسى حديث أبي هريرة حديث حسن

حدثنا أحمد بن بديل بن قريش اليامي الكوفي حدثنا عبد الله بن نمير عن عمارة بن زاذان عن علي بن الحكم عن عطاء عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم من سئل عن علم ثم كتمه ألجم يوم القيامة بلجام من نار وفي الباب عن جابر وعبد الله بن عمرو قال أبو عيسى حديث أبي هريرة حديث حسن


001-كنا نأتي أبا سعيد فيقول مرحبا بوصية رسول الله صلى الله عليه وسلم إن رسول الله صلى الله عليه وسلم قال إن الناس لكم تبع وإن رجالا يأتونكم من أقطار

كنا نأتي أبا سعيد فيقول مرحبا بوصية رسول الله صلى الله عليه وسلم إن رسول الله صلى الله عليه وسلم قال إن الناس لكم تبع وإن رجالا يأتونكم من أقطار الأرضين يتفقهون في الدين فإذا أتوكم فاستوصوا بهم خيرا قال أبو عيسى قال علي قال يحيى بن سعيد كان شعبة يضعف أبا هارون العبدي قال يحيى بن سعيد ما زال بن عون يروي عن أبي هارون العبدي حتى مات وأبو هارون اسمه عمارة بن جوين

حدثنا سفيان بن وكيع حدثنا أبو داود الحفري عن سفيان عن أبي هارون العبدي قال كنا نأتي أبا سعيد فيقول مرحبا بوصية رسول الله صلى الله عليه وسلم إن رسول الله صلى الله عليه وسلم قال إن الناس لكم تبع وإن رجالا يأتونكم من أقطار الأرضين يتفقهون في الدين فإذا أتوكم فاستوصوا بهم خيرا قال أبو عيسى قال علي قال يحيى بن سعيد كان شعبة يضعف أبا هارون العبدي قال يحيى بن سعيد ما زال بن عون يروي عن أبي هارون العبدي حتى مات وأبو هارون اسمه عمارة بن جوين


002-يأتيكم رجال من قبل المشرق يتعلمون فإذا جاءوكم فاستوصوا بهم خيرا قال فكان أبو سعيد إذا رآنا قال مرحبا بوصية رسول الله صلى الله عليه وسلم قال هذا حديث

يأتيكم رجال من قبل المشرق يتعلمون فإذا جاءوكم فاستوصوا بهم خيرا قال فكان أبو سعيد إذا رآنا قال مرحبا بوصية رسول الله صلى الله عليه وسلم قال هذا حديث لا نعرفه إلا من حديث أبي هارون عن أبي سعيد

حدثنا قتيبة حدثنا نوح بن قيس عن أبي هارون العبدي عن أبي سعيد الخدري عن النبي صلى الله عليه وسلم قال يأتيكم رجال من قبل المشرق يتعلمون فإذا جاءوكم فاستوصوا بهم خيرا قال فكان أبو سعيد إذا رآنا قال مرحبا بوصية رسول الله صلى الله عليه وسلم قال هذا حديث لا نعرفه إلا من حديث أبي هارون عن أبي سعيد


001-إن الله لا يقبض العلم انتزاعا ينتزعه من الناس ولكن يقبض العلم بقبض العلماء حتى إذا لم يترك عالما أتخذ الناس رؤوسا جهالا فسئلوا فأفتوا بغير علم فضلوا

إن الله لا يقبض العلم انتزاعا ينتزعه من الناس ولكن يقبض العلم بقبض العلماء حتى إذا لم يترك عالما أتخذ الناس رؤوسا جهالا فسئلوا فأفتوا بغير علم فضلوا وأضلوا وفي الباب عن عائشة وزياد بن لبيد قال أبو عيسى هذا حديث حسن صحيح وقد روى هذا الحديث الزهري عن عروة عن عبد الله بن عمرو وعن عروة عن عائشة عن النبي صلى الله عليه وسلم مثل هذا

حدثنا هارون بن إسحاق الهمداني حدثنا عبدة بن سليمان عن هشام بن عروة عن أبيه عن عبد الله بن عمرو بن العاص قال قال رسول الله صلى الله عليه وسلم إن الله لا يقبض العلم انتزاعا ينتزعه من الناس ولكن يقبض العلم بقبض العلماء حتى إذا لم يترك عالما أتخذ الناس رؤوسا جهالا فسئلوا فأفتوا بغير علم فضلوا وأضلوا وفي الباب عن عائشة وزياد بن لبيد قال أبو عيسى هذا حديث حسن صحيح وقد روى هذا الحديث الزهري عن عروة عن عبد الله بن عمرو وعن عروة عن عائشة عن النبي صلى الله عليه وسلم مثل هذا


002-كنا مع رسول الله صلى الله عليه وسلم فشخص ببصره إلى السماء ثم قال هذا أوان يختلس العلم من الناس حتى لا يقدروا منه على شيء فقال زياد بن لبيد الأنصاري

كنا مع رسول الله صلى الله عليه وسلم فشخص ببصره إلى السماء ثم قال هذا أوان يختلس العلم من الناس حتى لا يقدروا منه على شيء فقال زياد بن لبيد الأنصاري كيف يختلس منا وقد قرأنا القرآن فوالله لنقرأنه ولنقرئنه نساءنا وأبناءنا فقال ثكلتك أمك يا زياد إن كنت لأعدك من فقهاء أهل المدينة هذه التوراة والإنجيل عند اليهود والنصارى فماذا تغني عنهم قال جبير فلقيت عبادة بن الصامت قلت ألا تسمع إلى ما يقول أخوك أبو الدرداء فأخبرته بالذي قال أبو الدرداء قال صدق أبو الدرداء إن شئت لأحدثنك بأول علم يرفع من الناس الخشوع يوشك أن تدخل مسجد جماعة فلا ترى فيه رجلا خاشعا قال أبو عيسى هذا حديث حسن غريب ومعاوية بن صالح ثقة عند أهل ولا نعلم أحدا تكلم فيه غير يحيى بن سعيد القطان وقد روي عن معاوية بن صالح نحو هذا وروى بعضهم هذا الحديث عن عبد الرحمن بن جبير بن نفير عن أبيه عن عوف بن مالك عن النبي صلى الله عليه وسلم

حدثنا عبد الله بن عبد الرحمن أخبرنا عبد الله بن صالح حدثني معاوية بن صالح عن عبد الرحمن بن جبير بن نفير عن أبيه جبير بن نفير عن أبي الدرداء قال كنا مع رسول الله صلى الله عليه وسلم فشخص ببصره إلى السماء ثم قال هذا أوان يختلس العلم من الناس حتى لا يقدروا منه على شيء فقال زياد بن لبيد الأنصاري كيف يختلس منا وقد قرأنا القرآن فوالله لنقرأنه ولنقرئنه نساءنا وأبناءنا فقال ثكلتك أمك يا زياد إن كنت لأعدك من فقهاء أهل المدينة هذه التوراة والإنجيل عند اليهود والنصارى فماذا تغني عنهم قال جبير فلقيت عبادة بن الصامت قلت ألا تسمع إلى ما يقول أخوك أبو الدرداء فأخبرته بالذي قال أبو الدرداء قال صدق أبو الدرداء إن شئت لأحدثنك بأول علم يرفع من الناس الخشوع يوشك أن تدخل مسجد جماعة فلا ترى فيه رجلا خاشعا قال أبو عيسى هذا حديث حسن غريب ومعاوية بن صالح ثقة عند أهل ولا نعلم أحدا تكلم فيه غير يحيى بن سعيد القطان وقد روي عن معاوية بن صالح نحو هذا وروى بعضهم هذا الحديث عن عبد الرحمن بن جبير بن نفير عن أبيه عن عوف بن مالك عن النبي صلى الله عليه وسلم


001-من طلب العلم ليجاري به العلماء أو ليماري به السفهاء أو يصرف به وجوه الناس إليه أدخله الله النار قال أبو عيسى هذا حديث غريب لا نعرفه إلا من هذا الوجه

من طلب العلم ليجاري به العلماء أو ليماري به السفهاء أو يصرف به وجوه الناس إليه أدخله الله النار قال أبو عيسى هذا حديث غريب لا نعرفه إلا من هذا الوجه وإسحاق بن يحيى بن ليس بذاك القوي عندهم تكلم فيه من قبل حفظه

حدثنا أبو الأشعث أحمد بن المقدام العجلي البصري حدثنا أمية بن خالد حدثنا إسحاق بن يحيى بن طلحة حدثني بن كعب بن مالك عن أبيه قال سمعت رسول الله صلى الله عليه وسلم يقول من طلب العلم ليجاري به العلماء أو ليماري به السفهاء أو يصرف به وجوه الناس إليه أدخله الله النار قال أبو عيسى هذا حديث غريب لا نعرفه إلا من هذا الوجه وإسحاق بن يحيى بن ليس بذاك القوي عندهم تكلم فيه من قبل حفظه


002-من تعلم علما لغير الله أو أراد به غير الله فليتبوأ مقعده من النار وفي الباب عن جابر قال أبو عيسى هذا حديث حسن غريب لا نعرفه من حديث أيوب إلا من هذا

من تعلم علما لغير الله أو أراد به غير الله فليتبوأ مقعده من النار وفي الباب عن جابر قال أبو عيسى هذا حديث حسن غريب لا نعرفه من حديث أيوب إلا من هذا الوجه

حدثنا علي بن نصر بن علي حدثنا محمد بن عباد الهناء حدثنا علي بن المبارك عن أيوب السختياني عن خالد بن دريك عن بن عمر عن النبي صلى الله عليه وسلم قال من تعلم علما لغير الله أو أراد به غير الله فليتبوأ مقعده من النار وفي الباب عن جابر قال أبو عيسى هذا حديث حسن غريب لا نعرفه من حديث أيوب إلا من هذا الوجه


001-خرج زيد بن ثابت من عند مروان نصف النهار قلنا بما بعث إليه في هذه الساعة إلا لشيء سأله عنه فسألناه فقال نعم سألنا عن أشياء سمعناها من رسول الله صلى

خرج زيد بن ثابت من عند مروان نصف النهار قلنا بما بعث إليه في هذه الساعة إلا لشيء سأله عنه فسألناه فقال نعم سألنا عن أشياء سمعناها من رسول الله صلى الله عليه وسلم سمعت رسول الله صلى الله عليه وسلم يقول نضر الله أمرأ سمع منا حديثا فحفظه حتى يبلغه غيره فرب حامل فقه إلى من هو أفقه منه ورب حامل فقه ليس بفقيه وفي الباب عن عبد الله بن مسعود ومعاذ بن جبل وجبير بن مطعم وأبي الدرداء وأنس قال أبو عيسى حديث زيد بن ثابت حديث حسن

حدثنا محمود بن غيلان حدثنا أبو داود أخبرنا شعبة أخبرنا عمر بن سليمان من ولد عمر بن الخطاب قال سمعت عبد الرحمن بن أبان بن عثمان يحدث عن أبيه قال خرج زيد بن ثابت من عند مروان نصف النهار قلنا بما بعث إليه في هذه الساعة إلا لشيء سأله عنه فسألناه فقال نعم سألنا عن أشياء سمعناها من رسول الله صلى الله عليه وسلم سمعت رسول الله صلى الله عليه وسلم يقول نضر الله أمرأ سمع منا حديثا فحفظه حتى يبلغه غيره فرب حامل فقه إلى من هو أفقه منه ورب حامل فقه ليس بفقيه وفي الباب عن عبد الله بن مسعود ومعاذ بن جبل وجبير بن مطعم وأبي الدرداء وأنس قال أبو عيسى حديث زيد بن ثابت حديث حسن


002-نضر الله امرأ سمع منا شيئا فبلغه كما سمع فرب مبلغ أوعى من سامع قال أبو عيسى هذا حديث حسن صحيح وقد رواه عبد الملك بن عمير عن عبد الرحمن عبد الله

نضر الله امرأ سمع منا شيئا فبلغه كما سمع فرب مبلغ أوعى من سامع قال أبو عيسى هذا حديث حسن صحيح وقد رواه عبد الملك بن عمير عن عبد الرحمن عبد الله

حدثنا محمود بن غيلان حدثنا أبو داود أنبأنا شعبة عن سماك بن حرب قال سمعت عبد الرحمن بن عبد الله بن مسعود يحدث عن أبيه قال قال سمعت النبي صلى الله عليه وسلم يقول نضر الله امرأ سمع منا شيئا فبلغه كما سمع فرب مبلغ أوعى من سامع قال أبو عيسى هذا حديث حسن صحيح وقد رواه عبد الملك بن عمير عن عبد الرحمن عبد الله


003-نضر الله امرأ سمع مقالتي فوعاها وحفظها وبلغها فرب حامل فقه إلى من هو أفقه منه ثلاث لا يغل عليهن قلب مسلم إخلاص العمل لله ومناصحة أئمة المسلمين ولزوم

نضر الله امرأ سمع مقالتي فوعاها وحفظها وبلغها فرب حامل فقه إلى من هو أفقه منه ثلاث لا يغل عليهن قلب مسلم إخلاص العمل لله ومناصحة أئمة المسلمين ولزوم جماعتهم فإن الدعوة تحيط من ورائهم

حدثنا بن أبي عمر حدثنا سفيان عن عبد الملك بن عمير عن عبد الرحمن بن عبد الله بن مسعود يحدث عن أبيه عن النبي صلى الله عليه وسلم قال نضر الله امرأ سمع مقالتي فوعاها وحفظها وبلغها فرب حامل فقه إلى من هو أفقه منه ثلاث لا يغل عليهن قلب مسلم إخلاص العمل لله ومناصحة أئمة المسلمين ولزوم جماعتهم فإن الدعوة تحيط من ورائهم


001-من كذب علي متعمدا فليتبوأ مقعده من النار

من كذب علي متعمدا فليتبوأ مقعده من النار

حدثنا أبو هشام الرفاعي حدثنا أبو بكر بن عياش حدثنا عاصم عن زر عن عبد الله بن مسعود قال قال رسول الله صلى الله عليه وسلم من كذب علي متعمدا فليتبوأ مقعده من النار


002-لا تكذبوا علي فإنه من كذب علي يلج في النار وفي الباب عن أبي بكر وعمر وعثمان والزبير وسعيد بن زيد وعبد الله بن عمرو وأنس وجابر وابن عباس وأبي سعيد

لا تكذبوا علي فإنه من كذب علي يلج في النار وفي الباب عن أبي بكر وعمر وعثمان والزبير وسعيد بن زيد وعبد الله بن عمرو وأنس وجابر وابن عباس وأبي سعيد وعمرو بن عبسة وعقبة بن عامر ومعاوية وبريدة وأبي موسى الغافقي وأبي أمامة وعبد الله بن عمرو والمقنع وأوس الثقفي قال أبو عيسى حديث علي حديث حسن صحيح قال عبد الرحمن بن مهدي منصور بن المعتمر أثبت أهل الكوفة وقال وكيع لم يكذب ربعي بن خراش في الإسلام كذبة

حدثنا إسماعيل بن موسى الفزاري بن بنت السدي حدثنا شريك بن عبد الله عن منصور بن المعتمر عن ربعي بن خراش عن علي بن أبي طالب قال قال رسول الله صلى الله عليه وسلم لا تكذبوا علي فإنه من كذب علي يلج في النار وفي الباب عن أبي بكر وعمر وعثمان والزبير وسعيد بن زيد وعبد الله بن عمرو وأنس وجابر وابن عباس وأبي سعيد وعمرو بن عبسة وعقبة بن عامر ومعاوية وبريدة وأبي موسى الغافقي وأبي أمامة وعبد الله بن عمرو والمقنع وأوس الثقفي قال أبو عيسى حديث علي حديث حسن صحيح قال عبد الرحمن بن مهدي منصور بن المعتمر أثبت أهل الكوفة وقال وكيع لم يكذب ربعي بن خراش في الإسلام كذبة


003-من كذب علي حسبت أنه قال متعمدا فليتبوأ بيته من النار قال أبو عيسى هذا حديث حسن صحيح غريب من هذا الوجه من حديث الزهري عن أنس وقد روي هذا الحديث من غير

من كذب علي حسبت أنه قال متعمدا فليتبوأ بيته من النار قال أبو عيسى هذا حديث حسن صحيح غريب من هذا الوجه من حديث الزهري عن أنس وقد روي هذا الحديث من غير وجه عن أنس

حدثنا قتيبة حدثنا الليث بن سعد عن بن شهاب عن أنس بن مالك قال قال رسول الله صلى الله عليه وسلم من كذب علي حسبت أنه قال متعمدا فليتبوأ بيته من النار قال أبو عيسى هذا حديث حسن صحيح غريب من هذا الوجه من حديث الزهري عن أنس وقد روي هذا الحديث من غير وجه عن أنس


001-من حدث عني حديثا وهو يرى أنه كذب فهو واحد الكاذبين وفي الباب عن علي بن أبي طالب وسمرة قال أبو عيسى هذا حديث حسن صحيح وروى شعبة عن الحكم عن عبد الرحمن

من حدث عني حديثا وهو يرى أنه كذب فهو واحد الكاذبين وفي الباب عن علي بن أبي طالب وسمرة قال أبو عيسى هذا حديث حسن صحيح وروى شعبة عن الحكم عن عبد الرحمن بن أبي ليلى عن سمرة عن النبي صلى الله عليه وسلم هذا الحديث وروى الأعمش وابن أبي ليلى عن الحكم عن عبد الرحمن بن أبي ليلى عن علي عن النبي صلى الله عليه وسلم وكأن حديث عبد الرحمن بن أبي ليلى عن سمرة عند أهل الحديث أصح قال سألت أبا محمد عبد الله بن عبد الرحمن عن حديث النبي صلى الله عليه وسلم من حدث عني حديثا وهو يرى أنه كذب فهو أحد الكاذبين قلت له من روى حديثا وهو يعلم أن إسناده خطأ أيخاف أن يكون قد دخل في حديث النبي صلى الله عليه وسلم أو إذا روى الناس حديثا مرسلا فأسنده بعضهم أو قلب إسناده يكون قد دخل في هذا الحديث فقال لا إنما معنى هذا الحديث إذا روى الرجل حديثا ولا يعرف لذلك الحديث عن النبي صلى الله عليه وسلم أصل فحدث به فأخاف أن يكون قد دخل في هذا الحديث

حدثنا محمد بن بشار حدثنا عبد الرحمن بن مهدي حدثنا سفيان عن حبيب بن أبي ثابت عن ميمون بن أبي شبيب عن المغيرة بن شعبة عن النبي صلى الله عليه وسلم قال من حدث عني حديثا وهو يرى أنه كذب فهو واحد الكاذبين وفي الباب عن علي بن أبي طالب وسمرة قال أبو عيسى هذا حديث حسن صحيح وروى شعبة عن الحكم عن عبد الرحمن بن أبي ليلى عن سمرة عن النبي صلى الله عليه وسلم هذا الحديث وروى الأعمش وابن أبي ليلى عن الحكم عن عبد الرحمن بن أبي ليلى عن علي عن النبي صلى الله عليه وسلم وكأن حديث عبد الرحمن بن أبي ليلى عن سمرة عند أهل الحديث أصح قال سألت أبا محمد عبد الله بن عبد الرحمن عن حديث النبي صلى الله عليه وسلم من حدث عني حديثا وهو يرى أنه كذب فهو أحد الكاذبين قلت له من روى حديثا وهو يعلم أن إسناده خطأ أيخاف أن يكون قد دخل في حديث النبي صلى الله عليه وسلم أو إذا روى الناس حديثا مرسلا فأسنده بعضهم أو قلب إسناده يكون قد دخل في هذا الحديث فقال لا إنما معنى هذا الحديث إذا روى الرجل حديثا ولا يعرف لذلك الحديث عن النبي صلى الله عليه وسلم أصل فحدث به فأخاف أن يكون قد دخل في هذا الحديث


001-لا ألفين أحدكم متكئا على أريكته يأتيه أمر مما أمرت به أو نهيت عنه فيقول لا أدري ما وجدنا في كتاب الله أتبعناه قال أبو عيسى هذا حديث حسن صحيح وروى

لا ألفين أحدكم متكئا على أريكته يأتيه أمر مما أمرت به أو نهيت عنه فيقول لا أدري ما وجدنا في كتاب الله أتبعناه قال أبو عيسى هذا حديث حسن صحيح وروى بعضهم عن سفيان عن بن المنكدر عن النبي صلى الله عليه وسلم مرسلا وسالم أبي النضر عن عبيد الله بن أبي رافع عن أبيه عن النبي صلى الله عليه وسلم وكان بن عيينة إذا روى هذا الحديث على الانفراد بين حديث محمد بن المنكدر من حديث سالم أبي النضر وإذا جمعهما روى هكذا وأبو رافع مولى النبي صلى الله عليه وسلم أسمه أسلم

حدثنا قتيبة حدثنا سفيان بن عيينة عن محمد بن المنكدر وسالم أبي النضر عن عبيد الله بن أبي رافع عن أبي رافع وغيره رفعه قال لا ألفين أحدكم متكئا على أريكته يأتيه أمر مما أمرت به أو نهيت عنه فيقول لا أدري ما وجدنا في كتاب الله أتبعناه قال أبو عيسى هذا حديث حسن صحيح وروى بعضهم عن سفيان عن بن المنكدر عن النبي صلى الله عليه وسلم مرسلا وسالم أبي النضر عن عبيد الله بن أبي رافع عن أبيه عن النبي صلى الله عليه وسلم وكان بن عيينة إذا روى هذا الحديث على الانفراد بين حديث محمد بن المنكدر من حديث سالم أبي النضر وإذا جمعهما روى هكذا وأبو رافع مولى النبي صلى الله عليه وسلم أسمه أسلم


002-ألا هل عسى رجل يبلغه الحديث عني وهو متكئ على أريكته فيقول بيننا وبينكم كتاب الله فما وجدنا فيه حلالا استحللناه وما وجدنا فيه حراما حرمناه وإن ما حرم

ألا هل عسى رجل يبلغه الحديث عني وهو متكئ على أريكته فيقول بيننا وبينكم كتاب الله فما وجدنا فيه حلالا استحللناه وما وجدنا فيه حراما حرمناه وإن ما حرم رسول الله صلى الله عليه وسلم كما حرم الله قال أبو عيسى هذا حديث حسن غريب من هذا الوجه

حدثنا محمد بن بشار حدثنا عبد الرحمن بن مهدي حدثنا معاوية بن صالح عن الحسن بن جابر اللخمي عن المقدام بن معد يكرب قال قال رسول الله صلى الله عليه وسلم ألا هل عسى رجل يبلغه الحديث عني وهو متكئ على أريكته فيقول بيننا وبينكم كتاب الله فما وجدنا فيه حلالا استحللناه وما وجدنا فيه حراما حرمناه وإن ما حرم رسول الله صلى الله عليه وسلم كما حرم الله قال أبو عيسى هذا حديث حسن غريب من هذا الوجه


001-استأذنا النبي صلى الله عليه وسلم في الكتابة فلم يأذن لنا قال أبو عيسى وقد روي هذا الحديث من غير هذا الوجه أيضا عن زيد بن أسلم رواه همام عن زيد بن

استأذنا النبي صلى الله عليه وسلم في الكتابة فلم يأذن لنا قال أبو عيسى وقد روي هذا الحديث من غير هذا الوجه أيضا عن زيد بن أسلم رواه همام عن زيد بن أسلم

حدثنا سفيان بن وكيع حدثنا سفيان بن عيينة عن زيد بن أسلم عن أبيه عن عطاء بن يسار عن أبي سعيد الخدري قال استأذنا النبي صلى الله عليه وسلم في الكتابة فلم يأذن لنا قال أبو عيسى وقد روي هذا الحديث من غير هذا الوجه أيضا عن زيد بن أسلم رواه همام عن زيد بن أسلم


001-كان رجل من الأنصار يجلس إلى النبي صلى الله عليه وسلم فيسمع من النبي صلى الله عليه وسلم الحديث فيعجبه ولا يحفظه فشكا ذلك إلى النبي صلى الله عليه وسلم

كان رجل من الأنصار يجلس إلى النبي صلى الله عليه وسلم فيسمع من النبي صلى الله عليه وسلم الحديث فيعجبه ولا يحفظه فشكا ذلك إلى النبي صلى الله عليه وسلم فقال يا رسول الله إني أسمع منك الحديث فيعجبني ولا أحفظه فقال رسول الله صلى الله عليه وسلم استعن بيمينك وأومأ بيده للخط وفي الباب عن عبد الله بن عمرو قال أبو عيسى هذا حديث إسناده ليس بذلك القائم وسمعت محمد بن إسماعيل يقول الخليل بن مرة منكر الحديث

حدثنا قتيبة حدثنا الليث عن الخليل بن مرة عن يحيى بن أبي صالح عن أبي هريرة قال كان رجل من الأنصار يجلس إلى النبي صلى الله عليه وسلم فيسمع من النبي صلى الله عليه وسلم الحديث فيعجبه ولا يحفظه فشكا ذلك إلى النبي صلى الله عليه وسلم فقال يا رسول الله إني أسمع منك الحديث فيعجبني ولا أحفظه فقال رسول الله صلى الله عليه وسلم استعن بيمينك وأومأ بيده للخط وفي الباب عن عبد الله بن عمرو قال أبو عيسى هذا حديث إسناده ليس بذلك القائم وسمعت محمد بن إسماعيل يقول الخليل بن مرة منكر الحديث


002-أن النبي صلى الله عليه وسلم خطب فذكر القصة في الحديث قال أبو شاه اكتبوا لي يا رسول الله فقال رسول الله صلى الله عليه وسلم اكتبوا لأبي شاه وفي الحديث

أن النبي صلى الله عليه وسلم خطب فذكر القصة في الحديث قال أبو شاه اكتبوا لي يا رسول الله فقال رسول الله صلى الله عليه وسلم اكتبوا لأبي شاه وفي الحديث قصة قال أبو عيسى هذا حديث حسن صحيح وقد روى شيبان عن يحيى بن أبي كثير مثل هذا

حدثنا يحيى بن موسى ومحمود بن غيلان قالا حدثنا الوليد بن مسلم حدثنا الأوزاعي عن يحيى بن أبي كثير عن أبي سلمة عن أبي هريرة أن النبي صلى الله عليه وسلم خطب فذكر القصة في الحديث قال أبو شاه اكتبوا لي يا رسول الله فقال رسول الله صلى الله عليه وسلم اكتبوا لأبي شاه وفي الحديث قصة قال أبو عيسى هذا حديث حسن صحيح وقد روى شيبان عن يحيى بن أبي كثير مثل هذا


003-يقول ليس أحد من أصحاب رسول الله صلى الله عليه وسلم أكثر حديثا عن رسول الله صلى الله عليه وسلم مني إلا عبد الله بن عمرو فإنه كان يكتب وكنت لا أكتب قال

يقول ليس أحد من أصحاب رسول الله صلى الله عليه وسلم أكثر حديثا عن رسول الله صلى الله عليه وسلم مني إلا عبد الله بن عمرو فإنه كان يكتب وكنت لا أكتب قال أبو عيسى هذا حديث حسن صحيح ووهب بن منبه عن أخيه هو همام بن منبه

حدثنا قتيبة حدثنا سفيان بن عيينة عن عمرو بن دينار عن وهب بن منبه عن أخيه وهو همام بن منبه قال سمعت أبا هريرة يقول ليس أحد من أصحاب رسول الله صلى الله عليه وسلم أكثر حديثا عن رسول الله صلى الله عليه وسلم مني إلا عبد الله بن عمرو فإنه كان يكتب وكنت لا أكتب قال أبو عيسى هذا حديث حسن صحيح ووهب بن منبه عن أخيه هو همام بن منبه


001-بلغوا عني ولو آية وحدثوا عن بني إسرائيل ولا حرج ومن كذب علي متعمدا فليتبوأ مقعده من النار قال أبو عيسى هذا حديث حسن صحيح حدثنا محمد بن بشار حدثنا أبو

بلغوا عني ولو آية وحدثوا عن بني إسرائيل ولا حرج ومن كذب علي متعمدا فليتبوأ مقعده من النار قال أبو عيسى هذا حديث حسن صحيح حدثنا محمد بن بشار حدثنا أبو عاصم عن الأوزاعي عن حسان بن عطية عن أبي كبشة السلولي عن عبد الله بن عمرو عن النبي صلى الله عليه وسلم نحوه وهذا حديث صحيح

حدثنا محمد بن يحيى حدثنا محمد بن يوسف عن بن ثوبان هو عبد الرحمن بن ثابت بن ثوبان عن حسان بن عطية عن أبي كبشة السلولي عن عبد الله بن عمرو قال قال رسول الله صلى الله عليه وسلم بلغوا عني ولو آية وحدثوا عن بني إسرائيل ولا حرج ومن كذب علي متعمدا فليتبوأ مقعده من النار قال أبو عيسى هذا حديث حسن صحيح حدثنا محمد بن بشار حدثنا أبو عاصم عن الأوزاعي عن حسان بن عطية عن أبي كبشة السلولي عن عبد الله بن عمرو عن النبي صلى الله عليه وسلم نحوه وهذا حديث صحيح


001-أتى النبي صلى الله عليه وسلم رجل يستحمله فلم يجد عنده ما يتحمله فدله على آخر فحمله فأتى النبي صلى الله عليه وسلم فأخبره فقال إن الدال على الخير

أتى النبي صلى الله عليه وسلم رجل يستحمله فلم يجد عنده ما يتحمله فدله على آخر فحمله فأتى النبي صلى الله عليه وسلم فأخبره فقال إن الدال على الخير كفاعله وفي الباب عن أبي مسعود البدري وبريدة قال أبو عيسى هذا حديث غريب من هذا الوجه من حديث أنس عن النبي صلى الله عليه وسلم

حدثنا نصر بن عبد الرحمن الكوفي حدثنا أحمد بن بشير عن شبيب بن بشر عن أنس بن مالك قال أتى النبي صلى الله عليه وسلم رجل يستحمله فلم يجد عنده ما يتحمله فدله على آخر فحمله فأتى النبي صلى الله عليه وسلم فأخبره فقال إن الدال على الخير كفاعله وفي الباب عن أبي مسعود البدري وبريدة قال أبو عيسى هذا حديث غريب من هذا الوجه من حديث أنس عن النبي صلى الله عليه وسلم


002-أن رجلا أتى النبي صلى الله عليه وسلم يستحمله فقال إنه قد أبدع بي فقال رسول الله صلى الله عليه وسلم ائت فلانا فأتاه فحمله فقال رسول الله صلى الله عليه

أن رجلا أتى النبي صلى الله عليه وسلم يستحمله فقال إنه قد أبدع بي فقال رسول الله صلى الله عليه وسلم ائت فلانا فأتاه فحمله فقال رسول الله صلى الله عليه وسلم من دل على خير فله مثل أجر فاعله أو قال عامله قال أبو عيسى هذا حديث حسن صحيح وأبو عمرو الشيباني أسمه سعد بن إياس وأبو مسعود البدري أسمه عقبة بن عمرو حدثنا الحسن بن علي الخلال حدثنا عبد الله بن نمير عن الأعمش عن أبي عمرو الشيباني عن أبي مسعود عن النبي صلى الله عليه وسلم نحوه وقال مثل أجر فاعله ولم يشك فيه

حدثنا محمود بن غيلان حدثنا أبو داود أنبأنا شعبة عن الأعمش قال سمعت أبا عمرو الشيباني يحدث عن أبي مسعود البدري أن رجلا أتى النبي صلى الله عليه وسلم يستحمله فقال إنه قد أبدع بي فقال رسول الله صلى الله عليه وسلم ائت فلانا فأتاه فحمله فقال رسول الله صلى الله عليه وسلم من دل على خير فله مثل أجر فاعله أو قال عامله قال أبو عيسى هذا حديث حسن صحيح وأبو عمرو الشيباني أسمه سعد بن إياس وأبو مسعود البدري أسمه عقبة بن عمرو حدثنا الحسن بن علي الخلال حدثنا عبد الله بن نمير عن الأعمش عن أبي عمرو الشيباني عن أبي مسعود عن النبي صلى الله عليه وسلم نحوه وقال مثل أجر فاعله ولم يشك فيه


003-اشفعوا ولتؤجروا وليقض الله على لسان نبيه ما شاء قال أبو عيسى هذا حديث حسن صحيح وبريد يكنى أبا بردة أيضا وهو كوفي ثقة في الحديث روى عنه شعبة والثوري

اشفعوا ولتؤجروا وليقض الله على لسان نبيه ما شاء قال أبو عيسى هذا حديث حسن صحيح وبريد يكنى أبا بردة أيضا وهو كوفي ثقة في الحديث روى عنه شعبة والثوري وابن عيينة

حدثنا محمود بن غيلان والحسن بن علي وغير واحد قالوا حدثنا أبو أسامة عن بريد بن عبد الله بن أبي بردة عن جده أبي بردة عن أبي موسى الأشعري عن النبي صلى الله عليه وسلم قال اشفعوا ولتؤجروا وليقض الله على لسان نبيه ما شاء قال أبو عيسى هذا حديث حسن صحيح وبريد يكنى أبا بردة أيضا وهو كوفي ثقة في الحديث روى عنه شعبة والثوري وابن عيينة


004-ما من نفس تقتل ظلما إلا كان على بن آدم كفل من دمها وذلك لأنه أول من أسن القتل وقال عبد الرزاق سن القتل قال أبو عيسى هذا حديث حسن صحيح حدثنا بن أبي

ما من نفس تقتل ظلما إلا كان على بن آدم كفل من دمها وذلك لأنه أول من أسن القتل وقال عبد الرزاق سن القتل قال أبو عيسى هذا حديث حسن صحيح حدثنا بن أبي عمر حدثنا سفيان بن عيينة عن الأعمش بهذا الإسناد نحوه بمعناه قال سن القتل

حدثنا محمود ببن غيلان حدثنا وكيع وعبد الرزاق عن سفيان عن الأعمش عن عبد الله بن مرة عن مسروق عن عبد الله بن مسعود قال قال رسول الله صلى الله عليه وسلم ما من نفس تقتل ظلما إلا كان على بن آدم كفل من دمها وذلك لأنه أول من أسن القتل وقال عبد الرزاق سن القتل قال أبو عيسى هذا حديث حسن صحيح حدثنا بن أبي عمر حدثنا سفيان بن عيينة عن الأعمش بهذا الإسناد نحوه بمعناه قال سن القتل


001-من دعا إلى هدى كان له من الأجر مثل أجور من يتبعه لا ينقص ذلك من أجورهم شيئا ومن دعا إلى ضلالة كان عليه من الإثم مثل آثام من يتبعه لا ينقص ذلك من

من دعا إلى هدى كان له من الأجر مثل أجور من يتبعه لا ينقص ذلك من أجورهم شيئا ومن دعا إلى ضلالة كان عليه من الإثم مثل آثام من يتبعه لا ينقص ذلك من آثامهم شيئا قال أبو عيسى هذا حديث حسن صحيح

حدثنا علي بن حجر أخبرنا إسماعيل بن جعفر عن العلاء بن عبد الرحمن عن أبيه عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم من دعا إلى هدى كان له من الأجر مثل أجور من يتبعه لا ينقص ذلك من أجورهم شيئا ومن دعا إلى ضلالة كان عليه من الإثم مثل آثام من يتبعه لا ينقص ذلك من آثامهم شيئا قال أبو عيسى هذا حديث حسن صحيح


002-من سن سنة خير فاتبع عليها فله أجره ومثل أجور من اتبعه غير منقوص من أجورهم شيئا ومن سن سنة شر فاتبع عليها كان عليه وزره ومثل أوزار من اتبعه غير منقوص

من سن سنة خير فاتبع عليها فله أجره ومثل أجور من اتبعه غير منقوص من أجورهم شيئا ومن سن سنة شر فاتبع عليها كان عليه وزره ومثل أوزار من اتبعه غير منقوص من أوزارهم شيئا وفي الباب عن حذيفة قال أبو عيسى هذا حديث حسن صحيح وقد روي من غير وجه عن جرير بن عبد الله عن النبي صلى الله عليه وسلم نحو هذا وقد روي هذا الحديث عن المنذر بن جرير بن عبد الله عن أبيه عن النبي صلى الله عليه وسلم وقد روي عن عبيد الله بن جرير عن أبيه عن النبي صلى الله عليه وسلم أيضا

حدثنا أحمد بن منيع حدثنا يزيد بن هارون أخبرنا المسعودي عن عبد الملك بن عمير عن بن جرير بن عبد الله عن أبيه قال قال رسول الله صلى الله عليه وسلم من سن سنة خير فاتبع عليها فله أجره ومثل أجور من اتبعه غير منقوص من أجورهم شيئا ومن سن سنة شر فاتبع عليها كان عليه وزره ومثل أوزار من اتبعه غير منقوص من أوزارهم شيئا وفي الباب عن حذيفة قال أبو عيسى هذا حديث حسن صحيح وقد روي من غير وجه عن جرير بن عبد الله عن النبي صلى الله عليه وسلم نحو هذا وقد روي هذا الحديث عن المنذر بن جرير بن عبد الله عن أبيه عن النبي صلى الله عليه وسلم وقد روي عن عبيد الله بن جرير عن أبيه عن النبي صلى الله عليه وسلم أيضا


001-وعظنا رسول الله صلى الله عليه وسلم يوما بعد صلاة الغداة موعظة بليغة ذرفت منها العيون ووجلت منها القلوب فقال رجل إن هذه موعظة مودع فماذا تعهد إلينا يا

وعظنا رسول الله صلى الله عليه وسلم يوما بعد صلاة الغداة موعظة بليغة ذرفت منها العيون ووجلت منها القلوب فقال رجل إن هذه موعظة مودع فماذا تعهد إلينا يا رسول الله قال أوصيكم بتقوى الله والسمع والطاعة وإن عبد حبشي فإنه من يعش منكم يرى اختلافا كثيرا وإياكم ومحدثات الأمور فإنها ضلالة فمن أدرك ذلك منكم فعليكم بسنتي وسنة الخلفاء الراشدين المهديين عضوا عليها بالنواجذ قال أبو عيسى هذا حديث حسن صحيح وقد روى ثور بن يزيد عن خالد بن معدان عن عبد الرحمن بن عمرو السلمي عن العرباض بن سارية عن النبي صلى الله عليه وسلم نحو هذا حدثنا بذلك الحسن بن علي الخلال وغير واحد قالوا حدثنا أبو عاصم عن ثور بن يزيد عن خالد بن معدان عن عبد الرحمن بن عمرو السلمي عن العرباض بن سارية عن النبي صلى الله عليه وسلم نحوه والعرباض بن سارية يكنى أبا نجيح وقد روي هذا الحديث عن حجر بن حجر عن عرباض بن سارية عن النبي صلى الله عليه وسلم نحوه

حدثنا علي بن حجر حدثنا بقية بن الوليد عن بجير بن سعد عن خالد بن معدان عن عبد الرحمن بن عمرو السلمي عن العرباض بن سارية قال وعظنا رسول الله صلى الله عليه وسلم يوما بعد صلاة الغداة موعظة بليغة ذرفت منها العيون ووجلت منها القلوب فقال رجل إن هذه موعظة مودع فماذا تعهد إلينا يا رسول الله قال أوصيكم بتقوى الله والسمع والطاعة وإن عبد حبشي فإنه من يعش منكم يرى اختلافا كثيرا وإياكم ومحدثات الأمور فإنها ضلالة فمن أدرك ذلك منكم فعليكم بسنتي وسنة الخلفاء الراشدين المهديين عضوا عليها بالنواجذ قال أبو عيسى هذا حديث حسن صحيح وقد روى ثور بن يزيد عن خالد بن معدان عن عبد الرحمن بن عمرو السلمي عن العرباض بن سارية عن النبي صلى الله عليه وسلم نحو هذا حدثنا بذلك الحسن بن علي الخلال وغير واحد قالوا حدثنا أبو عاصم عن ثور بن يزيد عن خالد بن معدان عن عبد الرحمن بن عمرو السلمي عن العرباض بن سارية عن النبي صلى الله عليه وسلم نحوه والعرباض بن سارية يكنى أبا نجيح وقد روي هذا الحديث عن حجر بن حجر عن عرباض بن سارية عن النبي صلى الله عليه وسلم نحوه


002-ما أعلم يا رسول الله قال اعلم يا بلال قال ما أعلم يا رسول الله قال أنه من أحيا سنة من سنتي قد أميتت بعدي فإن له من الأجر مثل من عمل بها من غير أن

ما أعلم يا رسول الله قال اعلم يا بلال قال ما أعلم يا رسول الله قال أنه من أحيا سنة من سنتي قد أميتت بعدي فإن له من الأجر مثل من عمل بها من غير أن ينقص من أجورهم شيئا ومن ابتدع بدعة ضلالة لا ترضي الله ورسوله كان عليه مثل آثام من عمل بها لا ينقص ذلك من أوزار الناس شيئا قال أبو عيسى هذا حديث حسن ومحمد بن عيينة هو مصيصي شامي وكثير بن عبد الله هو بن عمرو بن عوف المزني

حدثنا عبد الله بن عبد الرحمن أخبرنا محمد بن عيينة عن مروان بن معاوية الفزاري عن كثير بن عبد الله هو بن عمرو بن عوف المزني عن أبيه عن جده أن النبي صلى الله عليه وسلم قال لبلال بن الحرث اعلم قال ما أعلم يا رسول الله قال اعلم يا بلال قال ما أعلم يا رسول الله قال أنه من أحيا سنة من سنتي قد أميتت بعدي فإن له من الأجر مثل من عمل بها من غير أن ينقص من أجورهم شيئا ومن ابتدع بدعة ضلالة لا ترضي الله ورسوله كان عليه مثل آثام من عمل بها لا ينقص ذلك من أوزار الناس شيئا قال أبو عيسى هذا حديث حسن ومحمد بن عيينة هو مصيصي شامي وكثير بن عبد الله هو بن عمرو بن عوف المزني


003-يا بني إن قدرت أن تصبح وتمسي ليس في قلبك غش لأحد فافعل ثم قال لي يا بني وذلك من سنتي ومن أحيا سنتي فقد أحبني ومن أحبني كان معي في الجنة وفي الحديث

يا بني إن قدرت أن تصبح وتمسي ليس في قلبك غش لأحد فافعل ثم قال لي يا بني وذلك من سنتي ومن أحيا سنتي فقد أحبني ومن أحبني كان معي في الجنة وفي الحديث قصة طويلة قال أبو عيسى هذا حديث حسن غريب من هذا الوجه ومحمد بن عبد الله الأنصاري ثقة وأبوه ثقة وعلي بن زيد صدوق إلا أنه ربما يرفع الشيء الذي يوقفه غيره قال وسمعت محمد بن بشار يقول قال أبو الوليد قال شعبة حدثنا علي بن زيد وكان رفاعا ولا نعرف لسعيد بن المسيب عن أنس رواية إلا هذا الحديث بطوله وقد روى عباد بن ميسرة المنقري هذا الحديث عن علي بن زيد عن أنس ولم يذكر فيه عن سعيد بن المسيب قال أبو عيسى وذاكرت به محمد بن إسماعيل فلم يعرفه ولم يعرف لسعيد بن المسيب عن أنس هذا الحديث ولا غيره ومات أنس بن مالك سنة ثلاث وتسعين ومات سعيد بن المسيب بعده بسنتين ومات سنة خمس وتسعين

حدثنا مسلم بن حاتم الأنصاري البصري حدثنا محمد بن عبد الله الأنصاري عن أبيه عن علي بن زيد عن سعيد بن المسيب قال قال أنس بن مالك قال لي رسول الله صلى الله عليه وسلم يا بني إن قدرت أن تصبح وتمسي ليس في قلبك غش لأحد فافعل ثم قال لي يا بني وذلك من سنتي ومن أحيا سنتي فقد أحبني ومن أحبني كان معي في الجنة وفي الحديث قصة طويلة قال أبو عيسى هذا حديث حسن غريب من هذا الوجه ومحمد بن عبد الله الأنصاري ثقة وأبوه ثقة وعلي بن زيد صدوق إلا أنه ربما يرفع الشيء الذي يوقفه غيره قال وسمعت محمد بن بشار يقول قال أبو الوليد قال شعبة حدثنا علي بن زيد وكان رفاعا ولا نعرف لسعيد بن المسيب عن أنس رواية إلا هذا الحديث بطوله وقد روى عباد بن ميسرة المنقري هذا الحديث عن علي بن زيد عن أنس ولم يذكر فيه عن سعيد بن المسيب قال أبو عيسى وذاكرت به محمد بن إسماعيل فلم يعرفه ولم يعرف لسعيد بن المسيب عن أنس هذا الحديث ولا غيره ومات أنس بن مالك سنة ثلاث وتسعين ومات سعيد بن المسيب بعده بسنتين ومات سنة خمس وتسعين


001-اتركوني ما تركتكم فإذا حدثتكم فخذوا عني فإنما هلك من كان قبلكم بكثرة سؤالهم واختلافهم على أنبيائهم قال أبو عيسى هذا حديث حسن صحيح

اتركوني ما تركتكم فإذا حدثتكم فخذوا عني فإنما هلك من كان قبلكم بكثرة سؤالهم واختلافهم على أنبيائهم قال أبو عيسى هذا حديث حسن صحيح

حدثنا هناد حدثنا أبو معاوية عن الأعمش عن أبي صالح عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم اتركوني ما تركتكم فإذا حدثتكم فخذوا عني فإنما هلك من كان قبلكم بكثرة سؤالهم واختلافهم على أنبيائهم قال أبو عيسى هذا حديث حسن صحيح


001-يوشك أن يضرب الناس أكباد الإبل يطلبون العلم فلا يجدون أحدا أعلم من عالم المدينة قال أبو عيسى هذا حديث حسن وهو حديث بن عيينة وقد روي عن بن عيينة أنه

يوشك أن يضرب الناس أكباد الإبل يطلبون العلم فلا يجدون أحدا أعلم من عالم المدينة قال أبو عيسى هذا حديث حسن وهو حديث بن عيينة وقد روي عن بن عيينة أنه قال في هذا سئل من عالم المدينة فقال أنه مالك بن أنس وقال إسحاق بن موسى سمعت بن عيينة يقول هو العمري عبد العزيز بن عبد الله الزاهد وسمعت يحيى بن موسى يقول قال عبد الرزاق هو مالك بن أنس والعمري هو عبد العزيز بن عبد الله من ولد عمر بن الخطاب

حدثنا الحسن بن الصباح البزار وإسحاق بن موسى الأنصاري قالا حدثنا سفيان بن عيينة عن بن جريج عن أبي صالح عن أبي هريرة رواية يوشك أن يضرب الناس أكباد الإبل يطلبون العلم فلا يجدون أحدا أعلم من عالم المدينة قال أبو عيسى هذا حديث حسن وهو حديث بن عيينة وقد روي عن بن عيينة أنه قال في هذا سئل من عالم المدينة فقال أنه مالك بن أنس وقال إسحاق بن موسى سمعت بن عيينة يقول هو العمري عبد العزيز بن عبد الله الزاهد وسمعت يحيى بن موسى يقول قال عبد الرزاق هو مالك بن أنس والعمري هو عبد العزيز بن عبد الله من ولد عمر بن الخطاب


001-فقيه أشد على الشيطان من ألف عابد قال أبو عيسى هذا حديث غريب ولا نعرفه إلا من هذا الوجه من حديث الوليد بن مسلم

فقيه أشد على الشيطان من ألف عابد قال أبو عيسى هذا حديث غريب ولا نعرفه إلا من هذا الوجه من حديث الوليد بن مسلم

حدثنا محمد بن إسماعيل حدثنا إبراهيم بن موسى أخبرنا الوليد بن مسلم حدثنا روح بن جناح عن مجاهد عن بن عباس قال قال رسول الله صلى الله عليه وسلم فقيه أشد على الشيطان من ألف عابد قال أبو عيسى هذا حديث غريب ولا نعرفه إلا من هذا الوجه من حديث الوليد بن مسلم


002-قدم رجل من المدينة على أبي الدرداء وهو بدمشق فقال ما أقدمك يا أخي فقال حديث بلغني أنك تحدثه عن رسول الله صلى الله عليه وسلم قال أما جئت لحاجة قال لا

قدم رجل من المدينة على أبي الدرداء وهو بدمشق فقال ما أقدمك يا أخي فقال حديث بلغني أنك تحدثه عن رسول الله صلى الله عليه وسلم قال أما جئت لحاجة قال لا قال أما قدمت لتجارة قال لا قال ما جئت إلا في طلب هذا الحديث قال فإني سمعت رسول الله صلى الله عليه وسلم يقول من سلك طريقا يبتغي فيه علما سلك الله له طريقا إلى الجنة وإن الملائكة لتضع أجنحتها رضاء لطالب العلم وإن العالم ليستغفر له من في السماوات ومن في الأرض حتى الحيتان في الماء وفضل العالم على العابد كفضل القمر على سائر الكواكب إن العلماء ورثة الأنبياء إن الأنبياء لم يورثوا دينارا ولا درهما إنما ورثوا العلم فمن أخذ به أخذ بحظ وافر قال أبو عيسى ولا نعرف هذا الحديث إلا من حديث عاصم بن رجاء بن حيوة وليس هو عندي بمتصل هكذا حدثنا محمود بن خداش بهذا الإسناد وإنما يروى هذا الحديث عن عاصم بن رجاء بن حيوة عن الوليد بن جميل عن كثير بن قيس عن أبي الدرداء عن النبي صلى الله عليه وسلم وهذا أصح من حديث محمود بن خداش ورأي محمد بن إسماعيل هذا أصح

حدثنا محمود بن خداش البغدادي حدثنا محمد بن يزيد الواسطي حدثنا عاصم بن رجاء بن حيوة عن قيس بن كثير قال قدم رجل من المدينة على أبي الدرداء وهو بدمشق فقال ما أقدمك يا أخي فقال حديث بلغني أنك تحدثه عن رسول الله صلى الله عليه وسلم قال أما جئت لحاجة قال لا قال أما قدمت لتجارة قال لا قال ما جئت إلا في طلب هذا الحديث قال فإني سمعت رسول الله صلى الله عليه وسلم يقول من سلك طريقا يبتغي فيه علما سلك الله له طريقا إلى الجنة وإن الملائكة لتضع أجنحتها رضاء لطالب العلم وإن العالم ليستغفر له من في السماوات ومن في الأرض حتى الحيتان في الماء وفضل العالم على العابد كفضل القمر على سائر الكواكب إن العلماء ورثة الأنبياء إن الأنبياء لم يورثوا دينارا ولا درهما إنما ورثوا العلم فمن أخذ به أخذ بحظ وافر قال أبو عيسى ولا نعرف هذا الحديث إلا من حديث عاصم بن رجاء بن حيوة وليس هو عندي بمتصل هكذا حدثنا محمود بن خداش بهذا الإسناد وإنما يروى هذا الحديث عن عاصم بن رجاء بن حيوة عن الوليد بن جميل عن كثير بن قيس عن أبي الدرداء عن النبي صلى الله عليه وسلم وهذا أصح من حديث محمود بن خداش ورأي محمد بن إسماعيل هذا أصح


003-يا رسول الله إني قد سمعت منك حديثا كثيرا أخاف أن ينسيني أوله آخره فحدثني بكلمة تكون جماعا قال اتق الله فيما تعلم قال أبو عيسى هذا حديث ليس إسناده

يا رسول الله إني قد سمعت منك حديثا كثيرا أخاف أن ينسيني أوله آخره فحدثني بكلمة تكون جماعا قال اتق الله فيما تعلم قال أبو عيسى هذا حديث ليس إسناده بمتصل وهو عندي مرسل ولم يدرك عندي بن أشوع يزيد بن سلمة وابن أشوع اسمه سعيد بن أشوع

حدثنا هناد حدثنا أبو الأحوص عن سعيد بن مسروق عن بن أشوع عن يزيد بن سلمة الجعفي قال قال يزيد بن سلمة يا رسول الله إني قد سمعت منك حديثا كثيرا أخاف أن ينسيني أوله آخره فحدثني بكلمة تكون جماعا قال اتق الله فيما تعلم قال أبو عيسى هذا حديث ليس إسناده بمتصل وهو عندي مرسل ولم يدرك عندي بن أشوع يزيد بن سلمة وابن أشوع اسمه سعيد بن أشوع


004-خصلتان لا تجتمعان في منافق حسن سمت ولا فقه في الدين قال أبو عيسى هذا حديث غريب ولا نعرف هذا الحديث من حديث عوف إلا من هذا الشيخ خلف بن أيوب العامري

خصلتان لا تجتمعان في منافق حسن سمت ولا فقه في الدين قال أبو عيسى هذا حديث غريب ولا نعرف هذا الحديث من حديث عوف إلا من هذا الشيخ خلف بن أيوب العامري ولم أر أحدا يروي عنه غير أبي كريب محمد بن العلاء ولا أدري كيف هو

حدثنا أبو كريب حدثنا خلف بن أيوب العامري عن عوف عن بن سيرين عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم خصلتان لا تجتمعان في منافق حسن سمت ولا فقه في الدين قال أبو عيسى هذا حديث غريب ولا نعرف هذا الحديث من حديث عوف إلا من هذا الشيخ خلف بن أيوب العامري ولم أر أحدا يروي عنه غير أبي كريب محمد بن العلاء ولا أدري كيف هو


005-ذكر لرسول الله صلى الله عليه وسلم رجلان أحدهما عابد والآخر عالم فقال رسول الله صلى الله عليه وسلم فضل العالم على العابد كفضلي على أدناكم ثم قال رسول

ذكر لرسول الله صلى الله عليه وسلم رجلان أحدهما عابد والآخر عالم فقال رسول الله صلى الله عليه وسلم فضل العالم على العابد كفضلي على أدناكم ثم قال رسول الله صلى الله عليه وسلم إن الله وملائكته وأهل السماوات والأرضين حتى النملة في جحرها وحتى الحوت ليصلون على معلم الناس الخير قال أبو عيسى هذا حديث غريب قال سمعت أبا عمار الحسين بن حريث الخزاعي يقول سمعت الفضيل بن عياض يقول عالم عامل معلم يدعى كبيرا في ملكوت السماوات

حدثنا محمد بن عبد الأعلى الصنعاني حدثنا سلمة بن رجاء حدثنا الوليد بن جميل حدثنا القاسم أبو عبد الرحمن عن أبي أمامة الباهلي قال ذكر لرسول الله صلى الله عليه وسلم رجلان أحدهما عابد والآخر عالم فقال رسول الله صلى الله عليه وسلم فضل العالم على العابد كفضلي على أدناكم ثم قال رسول الله صلى الله عليه وسلم إن الله وملائكته وأهل السماوات والأرضين حتى النملة في جحرها وحتى الحوت ليصلون على معلم الناس الخير قال أبو عيسى هذا حديث غريب قال سمعت أبا عمار الحسين بن حريث الخزاعي يقول سمعت الفضيل بن عياض يقول عالم عامل معلم يدعى كبيرا في ملكوت السماوات


006-لن يشبع المؤمن من خير يسمعه حتى يكون منتهاه الجنة هذا حديث حسن غريب

لن يشبع المؤمن من خير يسمعه حتى يكون منتهاه الجنة هذا حديث حسن غريب

حدثنا عمر بن حفص الشيباني البصري حدثنا عبد الله بن وهب عن عمرو بن الحرث عن دراج عن أبي الهيثم عن أبي سعيد الخدري عن رسول الله صلى الله عليه وسلم قال لن يشبع المؤمن من خير يسمعه حتى يكون منتهاه الجنة هذا حديث حسن غريب


007-الكلمة الحكمة ضالة المؤمن فحيث وجدها فهو أحق بها قال أبو عيسى هذا حديث غريب لا نعرفه إلا من هذا الوجه وإبراهيم بن الفضل المدني المخزومي يضعف في

الكلمة الحكمة ضالة المؤمن فحيث وجدها فهو أحق بها قال أبو عيسى هذا حديث غريب لا نعرفه إلا من هذا الوجه وإبراهيم بن الفضل المدني المخزومي يضعف في الحديث من قبل حفظه كمل كتاب أبواب العلم ويليه كتاب الاستئذان

حدثنا محمد بن عمر بن الوليد الكندي حدثنا عبد الله بن نمير عن إبراهيم بن الفضل عن سعيد المقبري عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم الكلمة الحكمة ضالة المؤمن فحيث وجدها فهو أحق بها قال أبو عيسى هذا حديث غريب لا نعرفه إلا من هذا الوجه وإبراهيم بن الفضل المدني المخزومي يضعف في الحديث من قبل حفظه كمل كتاب أبواب العلم ويليه كتاب الاستئذان


001-والذي نفسي بيده لا تدخلوا الجنة حتى تؤمنوا ولا تؤمنوا حتى تحابوا ألا أدلكم على أمر إذا أنتم فعلتموه تحاببتم أفشوا السلام بينكم وفي الباب عن عبد الله

والذي نفسي بيده لا تدخلوا الجنة حتى تؤمنوا ولا تؤمنوا حتى تحابوا ألا أدلكم على أمر إذا أنتم فعلتموه تحاببتم أفشوا السلام بينكم وفي الباب عن عبد الله بن سلام وشريح بن هانئ عن أبيه وعبد الله بن عمرو والبراء وأنس وابن عمر قال أبو عيسى هذا حديث حسن صحيح

حدثنا هناد حدثنا أبو معاوية عن الأعمش عن أبي صالح عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم والذي نفسي بيده لا تدخلوا الجنة حتى تؤمنوا ولا تؤمنوا حتى تحابوا ألا أدلكم على أمر إذا أنتم فعلتموه تحاببتم أفشوا السلام بينكم وفي الباب عن عبد الله بن سلام وشريح بن هانئ عن أبيه وعبد الله بن عمرو والبراء وأنس وابن عمر قال أبو عيسى هذا حديث حسن صحيح


001-عليكم قال قال النبي صلى الله عليه وسلم عشر ثم جاء آخر فقال السلام عليكم ورحمة الله فقال النبي صلى الله عليه وسلم عشرون ثم جاء آخر فقال السلام عليكم

عليكم قال قال النبي صلى الله عليه وسلم عشر ثم جاء آخر فقال السلام عليكم ورحمة الله فقال النبي صلى الله عليه وسلم عشرون ثم جاء آخر فقال السلام عليكم ورحمة الله وبركاته فقال النبي صلى الله عليه وسلم ثلاثون قال أبو عيسى هذا حديث حسن صحيح غريب من هذا الوجه وفي الباب عن علي وأبي سعيد وسهل بن حنيف

حدثنا عبد الله بن عبد الرحمن والحسين بن محمد الجريري بلخي قالا حدثنا محمد بن كثير عن جعفر بن سليمان الضبعي عن عوف عن أبي رجاء عن عمران بن حصين أن رجلا جاء إلى النبي صلى الله عليه وسلم فقال السلام عليكم قال قال النبي صلى الله عليه وسلم عشر ثم جاء آخر فقال السلام عليكم ورحمة الله فقال النبي صلى الله عليه وسلم عشرون ثم جاء آخر فقال السلام عليكم ورحمة الله وبركاته فقال النبي صلى الله عليه وسلم ثلاثون قال أبو عيسى هذا حديث حسن صحيح غريب من هذا الوجه وفي الباب عن علي وأبي سعيد وسهل بن حنيف


001-قال استأذن أبو موسى على عمر فقال السلام عليكم أأدخل قال عمر واحدة ثم سكت ساعة ثم قال السلام عليكم أأدخل قال عمر ثنتان ثم سكت ساعة فقال السلام عليكم

قال استأذن أبو موسى على عمر فقال السلام عليكم أأدخل قال عمر واحدة ثم سكت ساعة ثم قال السلام عليكم أأدخل قال عمر ثنتان ثم سكت ساعة فقال السلام عليكم أأدخل فقال عمر ثلاث ثم رجع فقال عمر للبواب ما صنع قال رجع قال علي به فلما جاءه قال ما هذا الذي صنعت قال السنة قال السنة والله لتأتيني على هذا ببرهان أو ببينة أو لأفعلن بك قال فأتانا ونحن رفقة من الأنصار فقال يا معشر الأنصار ألستم أعلم الناس بحديث رسول الله صلى الله عليه وسلم ألم يقل رسول الله صلى الله عليه وسلم الاستئذان ثلاث فإن أذن لك وإلا فارجع فجعل القوم يمازحونه قال أبو سعيد ثم رفعت رأسي إليه فقلت فما أصابك في هذا من العقوبة فأنا شريكك قال فأتى عمر فأخبره بذلك فقال عمر ما كنت علمت بهذا وفي الباب عن علي وأم طارق مولاة سعد قال أبو عيسى هذا حديث حسن والجريري اسمه سعيد بن إياس يكنى أبا مسعود وقد روى هذا غيره أيضا عن أبي نضرة وأبو نضرة العبدي اسمه المنذر بن مالك بن قطعة

حدثنا سفيان بن وكيع حدثنا عبد الأعلى بن عبد الأعلى عن الجريري عن أبي نضرة عن أبي سعيد قال استأذن أبو موسى على عمر فقال السلام عليكم أأدخل قال عمر واحدة ثم سكت ساعة ثم قال السلام عليكم أأدخل قال عمر ثنتان ثم سكت ساعة فقال السلام عليكم أأدخل فقال عمر ثلاث ثم رجع فقال عمر للبواب ما صنع قال رجع قال علي به فلما جاءه قال ما هذا الذي صنعت قال السنة قال السنة والله لتأتيني على هذا ببرهان أو ببينة أو لأفعلن بك قال فأتانا ونحن رفقة من الأنصار فقال يا معشر الأنصار ألستم أعلم الناس بحديث رسول الله صلى الله عليه وسلم ألم يقل رسول الله صلى الله عليه وسلم الاستئذان ثلاث فإن أذن لك وإلا فارجع فجعل القوم يمازحونه قال أبو سعيد ثم رفعت رأسي إليه فقلت فما أصابك في هذا من العقوبة فأنا شريكك قال فأتى عمر فأخبره بذلك فقال عمر ما كنت علمت بهذا وفي الباب عن علي وأم طارق مولاة سعد قال أبو عيسى هذا حديث حسن والجريري اسمه سعيد بن إياس يكنى أبا مسعود وقد روى هذا غيره أيضا عن أبي نضرة وأبو نضرة العبدي اسمه المنذر بن مالك بن قطعة


002-أستأذنت على رسول الله صلى الله عليه وسلم ثلاثا فأذن لي قال أبو عيسى هذا حديث حسن غريب وأبو زميل أسمه سماك الحنفي وإنما أنكر عمر عندنا على أبي موسى

أستأذنت على رسول الله صلى الله عليه وسلم ثلاثا فأذن لي قال أبو عيسى هذا حديث حسن غريب وأبو زميل أسمه سماك الحنفي وإنما أنكر عمر عندنا على أبي موسى حيث روى عن النبي صلى الله عليه وسلم أنه قال الاستئذان ثلاث فإذا أذن لك وإلا فارجع وقد كان عمر أستأذن على النبي صلى الله عليه وسلم ثلاثا فأذن له ولم يكن علم هذا الذي رواه أبو موسى عن النبي صلى الله عليه وسلم أنه قال فإن أذن لك وإلا فارجع

حدثنا محمود بن غيلان حدثنا عمر بن يونس حدثنا عكرمة بن عمار حدثني أبو زميل حدثني بن عباس حدثني عمر بن الخطاب قال أستأذنت على رسول الله صلى الله عليه وسلم ثلاثا فأذن لي قال أبو عيسى هذا حديث حسن غريب وأبو زميل أسمه سماك الحنفي وإنما أنكر عمر عندنا على أبي موسى حيث روى عن النبي صلى الله عليه وسلم أنه قال الاستئذان ثلاث فإذا أذن لك وإلا فارجع وقد كان عمر أستأذن على النبي صلى الله عليه وسلم ثلاثا فأذن له ولم يكن علم هذا الذي رواه أبو موسى عن النبي صلى الله عليه وسلم أنه قال فإن أذن لك وإلا فارجع


001-دخل رجل المسجد ورسول الله صلى الله عليه وسلم جالس في ناحية المسجد فصلى ثم جاء فسلم عليه فقال رسول الله صلى الله عليه وسلم وعليك أرجع فصل فذكر الحديث

دخل رجل المسجد ورسول الله صلى الله عليه وسلم جالس في ناحية المسجد فصلى ثم جاء فسلم عليه فقال رسول الله صلى الله عليه وسلم وعليك أرجع فصل فذكر الحديث بطوله قال أبو عيسى هذا حديث حسن وروى يحيى بن سعيد القطان هذا عن عبيد الله بن عمر عن سعيد المقبري فقال عن أبيه عن أبي هريرة ولم يذكر فيه فسلم عليه وقال وعليك قال وحديث يحيى بن سعيد أصح

حدثنا إسحاق بن منصور أخبرنا عبد الله بن نمير حدثنا عبيد الله بن عمر عن سعيد المقبري عن أبي هريرة قال دخل رجل المسجد ورسول الله صلى الله عليه وسلم جالس في ناحية المسجد فصلى ثم جاء فسلم عليه فقال رسول الله صلى الله عليه وسلم وعليك أرجع فصل فذكر الحديث بطوله قال أبو عيسى هذا حديث حسن وروى يحيى بن سعيد القطان هذا عن عبيد الله بن عمر عن سعيد المقبري فقال عن أبيه عن أبي هريرة ولم يذكر فيه فسلم عليه وقال وعليك قال وحديث يحيى بن سعيد أصح


001-إن جبريل يقرئك السلام قالت وعليه السلام ورحمة الله وبركاته وفي الباب عن رجل من بني نمير عن أبيه عن جده قال أبو عيسى هذا حديث حسن صحيح وقد رواه الزهري

إن جبريل يقرئك السلام قالت وعليه السلام ورحمة الله وبركاته وفي الباب عن رجل من بني نمير عن أبيه عن جده قال أبو عيسى هذا حديث حسن صحيح وقد رواه الزهري أيضا عن أبي سلمة عن عائشة

حدثنا علي بن المنذر الكوفي حدثنا محمد بن فضيل عن زكريا بن أبي زائدة عن عامر الشعبي حدثني أبو سلمة أن عائشة حدثته أن رسول الله صلى الله عليه وسلم قال لها إن جبريل يقرئك السلام قالت وعليه السلام ورحمة الله وبركاته وفي الباب عن رجل من بني نمير عن أبيه عن جده قال أبو عيسى هذا حديث حسن صحيح وقد رواه الزهري أيضا عن أبي سلمة عن عائشة


001-يا رسول الله الرجلان يلتقيان أيهما يبدأ بالسلام فقال أولاهما بالله قال أبو عيسى هذا حديث حسن قال محمد أبو فروة الرهاوي مقارب الحديث إلا أن ابنه محمد

يا رسول الله الرجلان يلتقيان أيهما يبدأ بالسلام فقال أولاهما بالله قال أبو عيسى هذا حديث حسن قال محمد أبو فروة الرهاوي مقارب الحديث إلا أن ابنه محمد بن يزيد يروي عنه مناكير

حدثنا علي بن حجر أخبرنا قران بن تمام الأسدي عن أبي فروة يزيد بن سنان عن سليم بن عامر عن أبي أمامة قال قيل يا رسول الله الرجلان يلتقيان أيهما يبدأ بالسلام فقال أولاهما بالله قال أبو عيسى هذا حديث حسن قال محمد أبو فروة الرهاوي مقارب الحديث إلا أن ابنه محمد بن يزيد يروي عنه مناكير


001-ليس منا من تشبه بغيرنا لا تشبهوا باليهود ولا بالنصارى فإن تسليم اليهود الإشارة بالأصابع وتسليم النصارى الإشارة بالأكف قال أبو عيسى هذا حديث إسناده

ليس منا من تشبه بغيرنا لا تشبهوا باليهود ولا بالنصارى فإن تسليم اليهود الإشارة بالأصابع وتسليم النصارى الإشارة بالأكف قال أبو عيسى هذا حديث إسناده ضعيف وروى بن المبارك هذا الحديث عن بن لهيعة فلم يرفعه

حدثنا قتيبة حدثنا بن لهيعة عن عمرو بن شعيب عن أبيه عن جده أن رسول الله صلى الله عليه وسلم قال ليس منا من تشبه بغيرنا لا تشبهوا باليهود ولا بالنصارى فإن تسليم اليهود الإشارة بالأصابع وتسليم النصارى الإشارة بالأكف قال أبو عيسى هذا حديث إسناده ضعيف وروى بن المبارك هذا الحديث عن بن لهيعة فلم يرفعه


001-كنت مع رسول الله صلى الله عليه وسلم فمر على صبيان فسلم عليهم قال أبو عيسى هذا حديث صحيح رواه غير واحد عن ثابت وروي من غير وجه أنس حدثنا قتيبة حدثنا

كنت مع رسول الله صلى الله عليه وسلم فمر على صبيان فسلم عليهم قال أبو عيسى هذا حديث صحيح رواه غير واحد عن ثابت وروي من غير وجه أنس حدثنا قتيبة حدثنا جعفر بن سليمان عن ثابت عن أنس عن النبي صلى الله عليه وسلم نحوه

حدثنا أبو الخطاب زياد بن يحيى البصري حدثنا أبو غياث سهل بن حماد حدثنا شعبة عن سيار قال كنت أمشي مع ثابت البناني فمر على صبيان فسلم عليهم فقال ثابت كنت مع أنس فمر على صبيان فسلم عليهم وقال أنس كنت مع رسول الله صلى الله عليه وسلم فمر على صبيان فسلم عليهم قال أبو عيسى هذا حديث صحيح رواه غير واحد عن ثابت وروي من غير وجه أنس حدثنا قتيبة حدثنا جعفر بن سليمان عن ثابت عن أنس عن النبي صلى الله عليه وسلم نحوه


001-أن رسول الله صلى الله عليه وسلم مر في المسجد يوما وعصبة من النساء قعود فألوى بيده بالتسليم وأشار عبد الحميد بيده قال أبو عيسى هذا حديث حسن قال أحمد

أن رسول الله صلى الله عليه وسلم مر في المسجد يوما وعصبة من النساء قعود فألوى بيده بالتسليم وأشار عبد الحميد بيده قال أبو عيسى هذا حديث حسن قال أحمد بن حنبل لا بأس بحديث عبد الحميد بن بهرام عن شهر بن حوشب وقال محمد بن إسماعيل شهر حسن الحديث وقوى أمره وقال إنما تكلم فيه بن عون ثم روى عن هلال بن أبي زينب عن شهر بن حوشب أنبأنا أبو داود المصاحفي بلخي أخبرنا النضر بن شميل عن بن عون قال إن شهرا تركوه قال أبو داود قال النضر تركوه أي طعنوا فيه وإنما طعنوا فيه لأنه ولي أمر السلطان

حدثنا سويد أخبرنا عبد الله بن المبارك أخبرنا عبد الحميد بن بهرام أنه سمع شهر بن حوشب يقول سمعت أسماء بنت يزيد تحدث أن رسول الله صلى الله عليه وسلم مر في المسجد يوما وعصبة من النساء قعود فألوى بيده بالتسليم وأشار عبد الحميد بيده قال أبو عيسى هذا حديث حسن قال أحمد بن حنبل لا بأس بحديث عبد الحميد بن بهرام عن شهر بن حوشب وقال محمد بن إسماعيل شهر حسن الحديث وقوى أمره وقال إنما تكلم فيه بن عون ثم روى عن هلال بن أبي زينب عن شهر بن حوشب أنبأنا أبو داود المصاحفي بلخي أخبرنا النضر بن شميل عن بن عون قال إن شهرا تركوه قال أبو داود قال النضر تركوه أي طعنوا فيه وإنما طعنوا فيه لأنه ولي أمر السلطان


001-يا بني إذا دخلت على أهلك فسلم يكون بركة عليك وعلى أهل بيتك قال أبو عيسى هذا حديث حسن غريب

يا بني إذا دخلت على أهلك فسلم يكون بركة عليك وعلى أهل بيتك قال أبو عيسى هذا حديث حسن غريب

حدثنا أبو حاتم البصري الأنصاري مسلم بن حاتم حدثنا محمد بن عبد الله الأنصاري عن أبيه عن علي بن زيد عن سعيد بن المسيب عن أنس بن مالك قال قال لي رسول الله صلى الله عليه وسلم يا بني إذا دخلت على أهلك فسلم يكون بركة عليك وعلى أهل بيتك قال أبو عيسى هذا حديث حسن غريب


001-السلام قبل الكلام وبهذا الإسناد عن النبي صلى الله عليه وسلم قال لا تدعوا أحدا إلى الطعام حتى يسلم قال أبو عيسى هذا حديث منكر لا نعرفه إلا من هذا

السلام قبل الكلام وبهذا الإسناد عن النبي صلى الله عليه وسلم قال لا تدعوا أحدا إلى الطعام حتى يسلم قال أبو عيسى هذا حديث منكر لا نعرفه إلا من هذا وسمعت محمدا يقول عنبسة بن عبد الرحمن ضعيف في الحديث ذاهب ومحمد بن زاذان منكر الحديث

حدثنا الفضل بن الصباح بغدادي حدثنا سعيد بن زكريا عن عنبسة بن عبد الرحمن عن محمد بن زاذان عن محمد بن المنكدر عن جابر بن عبد الله قال قال رسول الله صلى الله عليه وسلم السلام قبل الكلام وبهذا الإسناد عن النبي صلى الله عليه وسلم قال لا تدعوا أحدا إلى الطعام حتى يسلم قال أبو عيسى هذا حديث منكر لا نعرفه إلا من هذا وسمعت محمدا يقول عنبسة بن عبد الرحمن ضعيف في الحديث ذاهب ومحمد بن زاذان منكر الحديث


001-لا تبدءوا اليهود والنصارى بالسلام وإذا لقيتم أحدهم في الطريق فاضطروهم إلى أضيقه قال أبو عيسى هذا حديث حسن صحيح

لا تبدءوا اليهود والنصارى بالسلام وإذا لقيتم أحدهم في الطريق فاضطروهم إلى أضيقه قال أبو عيسى هذا حديث حسن صحيح

حدثنا قتيبة حدثنا عبد العزيز بن محمد عن سهل بن أبي صالح عن أبيه عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال لا تبدءوا اليهود والنصارى بالسلام وإذا لقيتم أحدهم في الطريق فاضطروهم إلى أضيقه قال أبو عيسى هذا حديث حسن صحيح


002-عليكم فقالت عائشة بل عليكم السام واللعنة فقال النبي صلى الله عليه وسلم يا عائشة إن الله يحب الرفق في الأمر كله قالت عائشة ألم تسمع ما قالوا قال قد

عليكم فقالت عائشة بل عليكم السام واللعنة فقال النبي صلى الله عليه وسلم يا عائشة إن الله يحب الرفق في الأمر كله قالت عائشة ألم تسمع ما قالوا قال قد قلت عليكم وفي الباب عن أبي نضرة الغفاري وابن عمر وأنس وأبي عبد الرحمن الجهني قال أبو عيسى حديث عائشة حديث حسن صحيح

حدثنا سعيد بن عبد الرحمن المخزومي حدثنا سفيان بن عيينة عن الزهري عن عروة عن عائشة قالت إن رهطا من اليهود دخلوا على النبي صلى الله عليه وسلم فقالوا السام عليك فقال النبي صلى الله عليه وسلم عليكم فقالت عائشة بل عليكم السام واللعنة فقال النبي صلى الله عليه وسلم يا عائشة إن الله يحب الرفق في الأمر كله قالت عائشة ألم تسمع ما قالوا قال قد قلت عليكم وفي الباب عن أبي نضرة الغفاري وابن عمر وأنس وأبي عبد الرحمن الجهني قال أبو عيسى حديث عائشة حديث حسن صحيح


001-أن النبي صلى الله عليه وسلم مر بمجلس وفيه أخلاط من المسلمين واليهود فسلم عليهم قال أبو عيسى هذا حديث حسن صحيح

أن النبي صلى الله عليه وسلم مر بمجلس وفيه أخلاط من المسلمين واليهود فسلم عليهم قال أبو عيسى هذا حديث حسن صحيح

حدثنا يحيى بن موسى حدثنا عبد الرزاق أخبرنا معمر عن الزهري عن عروة أن أسامة بن زيد أخبره أن النبي صلى الله عليه وسلم مر بمجلس وفيه أخلاط من المسلمين واليهود فسلم عليهم قال أبو عيسى هذا حديث حسن صحيح


001-يسلم الراكب على الماشي والماشي على القاعد والقليل على الكثير وزاد بن المثنى في حديثه ويسلم الصغير على الكبير وفي الباب عن عبد الرحمن بن شبل وفضالة بن

يسلم الراكب على الماشي والماشي على القاعد والقليل على الكثير وزاد بن المثنى في حديثه ويسلم الصغير على الكبير وفي الباب عن عبد الرحمن بن شبل وفضالة بن عبيد وجابر قال أبو عيسى هذا حديث قد روي من غير وجه عن أبي هريرة وقال أيوب السختياني ويونس بن عبيد وعلي بن زيد إن الحسن لم يسمع من أبي هريرة

حدثنا محمد بن المثنى وإبراهيم بن يعقوب قالا حدثنا روح بن عبادة عن حبيب بن الشهيد عن الحسن عن أبي هريرة عن النبي صلى الله عليه وسلم قال يسلم الراكب على الماشي والماشي على القاعد والقليل على الكثير وزاد بن المثنى في حديثه ويسلم الصغير على الكبير وفي الباب عن عبد الرحمن بن شبل وفضالة بن عبيد وجابر قال أبو عيسى هذا حديث قد روي من غير وجه عن أبي هريرة وقال أيوب السختياني ويونس بن عبيد وعلي بن زيد إن الحسن لم يسمع من أبي هريرة


002-يسلم الصغير على الكبير والمار على القاعد والقليل على الكثير قال وهذا حديث حسن صحيح

يسلم الصغير على الكبير والمار على القاعد والقليل على الكثير قال وهذا حديث حسن صحيح

حدثنا سويد بن نصر أنبأنا عبد الله بن المبارك أنبأنا معمر عن همام بن منبه عن أبي هريرة عن النبي صلى الله عليه وسلم قال يسلم الصغير على الكبير والمار على القاعد والقليل على الكثير قال وهذا حديث حسن صحيح


003-يسلم الفارس على الماشي والماشي على القائم والقليل على الكثير قال أبو عيسى هذا حديث حسن صحيح وأبو علي الجنبي اسمه عمرو بن مالك

يسلم الفارس على الماشي والماشي على القائم والقليل على الكثير قال أبو عيسى هذا حديث حسن صحيح وأبو علي الجنبي اسمه عمرو بن مالك

حدثنا سويد بن نصر أنبأنا عبد الله أنبأنا حيوة بن شريح أخبرني أبو هانئ اسمه حميد بن هانئ الخولاني عن أبي علي الجنبي عن فضالة بن عبيد أن رسول الله صلى الله عليه وسلم قال يسلم الفارس على الماشي والماشي على القائم والقليل على الكثير قال أبو عيسى هذا حديث حسن صحيح وأبو علي الجنبي اسمه عمرو بن مالك


001-إذا انتهى أحدكم إلى مجلس فليسلم فإن بدا له أن يجلس فليجلس ثم إذا قام فليسلم فليست الأولى بأحق من الآخرة قال أبو عيسى هذا حديث حسن وقد روي هذا الحديث

إذا انتهى أحدكم إلى مجلس فليسلم فإن بدا له أن يجلس فليجلس ثم إذا قام فليسلم فليست الأولى بأحق من الآخرة قال أبو عيسى هذا حديث حسن وقد روي هذا الحديث أيضا عن بن عجلان عن المقبري عن أبيه عن أبي هريرة عن النبي صلى الله عليه وسلم

حدثنا قتيبة حدثنا الليث عن بن عجلان عن سعيد المقبري عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال إذا انتهى أحدكم إلى مجلس فليسلم فإن بدا له أن يجلس فليجلس ثم إذا قام فليسلم فليست الأولى بأحق من الآخرة قال أبو عيسى هذا حديث حسن وقد روي هذا الحديث أيضا عن بن عجلان عن المقبري عن أبيه عن أبي هريرة عن النبي صلى الله عليه وسلم


001-من كشف سترا فأدخل بصره في البيت قبل أن يؤذن له فرأى عورة أهله فقد أتى حدا لا يحل له أن يأتيه لو أنه حين أدخل بصره استقبله رجل ففقأ عينيه ما غيرت عليه

من كشف سترا فأدخل بصره في البيت قبل أن يؤذن له فرأى عورة أهله فقد أتى حدا لا يحل له أن يأتيه لو أنه حين أدخل بصره استقبله رجل ففقأ عينيه ما غيرت عليه وإن مر الرجل على باب لا ستر له غير مغلق فنظر فلا خطيئة عليه إنما الخطيئة على أهل البيت وفي الباب عن أبي هريرة وأبي أمامة قال أبو عيسى هذا حديث غريب لا نعرفه مثل هذا إلا من حديث بن لهيعة وأبو عبد الرحمن الحبلي اسمه عبد الله بن يزيد

حدثنا قتيبة حدثنا بن لهيعة عن عبيد الله بن أبي جعفر عن أبي عبد الرحمن الحبلي عن أبي ذر قال قال رسول الله صلى الله عليه وسلم من كشف سترا فأدخل بصره في البيت قبل أن يؤذن له فرأى عورة أهله فقد أتى حدا لا يحل له أن يأتيه لو أنه حين أدخل بصره استقبله رجل ففقأ عينيه ما غيرت عليه وإن مر الرجل على باب لا ستر له غير مغلق فنظر فلا خطيئة عليه إنما الخطيئة على أهل البيت وفي الباب عن أبي هريرة وأبي أمامة قال أبو عيسى هذا حديث غريب لا نعرفه مثل هذا إلا من حديث بن لهيعة وأبو عبد الرحمن الحبلي اسمه عبد الله بن يزيد


001-أن النبي صلى الله عليه وسلم كان في بيته فاطلع عليه رجل فأهوى إليه بمشقص فتأخر الرجل قال أبو عيسى هذا حديث حسن صحيح

أن النبي صلى الله عليه وسلم كان في بيته فاطلع عليه رجل فأهوى إليه بمشقص فتأخر الرجل قال أبو عيسى هذا حديث حسن صحيح

حدثنا محمد بن بشار حدثنا عبد الوهاب الثقفي عن حميد عن أنس أن النبي صلى الله عليه وسلم كان في بيته فاطلع عليه رجل فأهوى إليه بمشقص فتأخر الرجل قال أبو عيسى هذا حديث حسن صحيح


002-أن رجلا أطلع على رسول الله صلى الله عليه وسلم من جحر في حجرة النبي صلى الله عليه وسلم ومع النبي صلى الله عليه وسلم مدراة يحك بها رأسه فقال النبي صلى

أن رجلا أطلع على رسول الله صلى الله عليه وسلم من جحر في حجرة النبي صلى الله عليه وسلم ومع النبي صلى الله عليه وسلم مدراة يحك بها رأسه فقال النبي صلى الله عليه وسلم لو علمت أنك تنظر لطعنت بها في عينك إنما جعل الاستئذان من أجل البصر وفي الباب عن أبي هريرة قال أبو عيسى هذا حديث حسن صحيح

حدثنا بن أبي عمر حدثنا سفيان عن الزهري عن سهل بن سعد الساعدي أن رجلا أطلع على رسول الله صلى الله عليه وسلم من جحر في حجرة النبي صلى الله عليه وسلم ومع النبي صلى الله عليه وسلم مدراة يحك بها رأسه فقال النبي صلى الله عليه وسلم لو علمت أنك تنظر لطعنت بها في عينك إنما جعل الاستئذان من أجل البصر وفي الباب عن أبي هريرة قال أبو عيسى هذا حديث حسن صحيح


001-أن عمرو بن عبد الله بن صفوان أخبره أن كلدة بن حنبل أخبره أن صفوان بن أمية بعثه بلبن ولبأ وضغابيس إلى النبي صلى الله عليه وسلم والنبي صلى الله عليه

أن عمرو بن عبد الله بن صفوان أخبره أن كلدة بن حنبل أخبره أن صفوان بن أمية بعثه بلبن ولبأ وضغابيس إلى النبي صلى الله عليه وسلم والنبي صلى الله عليه وسلم بأعلى الوادي قال فدخلت عليه ولم أسلم ولم أستأذن فقال النبي صلى الله عليه وسلم ارجع فقل السلام عليكم أأدخل وذلك بعد ما أسلم صفوان قال عمرو وأخبرني بهذا الحديث أمية بن صفوان ولم يقل سمعته من كلدة قال أبو عيسى هذا حديث حسن غريب لا نعرفه إلا من حديث بن جريج ورواه أبو عاصم أيضا عن بن جريج مثل هذا وضغابيس هو حشيش يؤكل

حدثنا سفيان بن وكيع حدثنا روح بن عبادة عن بن جريج أخبرني عمرو بن أبي سفيان أن عمرو بن عبد الله بن صفوان أخبره أن كلدة بن حنبل أخبره أن صفوان بن أمية بعثه بلبن ولبأ وضغابيس إلى النبي صلى الله عليه وسلم والنبي صلى الله عليه وسلم بأعلى الوادي قال فدخلت عليه ولم أسلم ولم أستأذن فقال النبي صلى الله عليه وسلم ارجع فقل السلام عليكم أأدخل وذلك بعد ما أسلم صفوان قال عمرو وأخبرني بهذا الحديث أمية بن صفوان ولم يقل سمعته من كلدة قال أبو عيسى هذا حديث حسن غريب لا نعرفه إلا من حديث بن جريج ورواه أبو عاصم أيضا عن بن جريج مثل هذا وضغابيس هو حشيش يؤكل


002-أستأذنت على النبي صلى الله عليه وسلم في دين كان على أبي فقال من هذا فقلت أنا فقال أنا أنا كأنه كره ذلك قال أبو عيسى هذا حديث حسن

أستأذنت على النبي صلى الله عليه وسلم في دين كان على أبي فقال من هذا فقلت أنا فقال أنا أنا كأنه كره ذلك قال أبو عيسى هذا حديث حسن

حدثنا سويد بن نصر أخبرنا بن المبارك أنبأنا شعبة عن محمد بن المنكدر عن جابر قال أستأذنت على النبي صلى الله عليه وسلم في دين كان على أبي فقال من هذا فقلت أنا فقال أنا أنا كأنه كره ذلك قال أبو عيسى هذا حديث حسن


001-أن النبي صلى الله عليه وسلم نهاهم أن يطرقوا النساء ليلا وفي الباب عن أنس وابن عمر وابن عباس قال أبو عيسى هذا حديث حسن صحيح وقد روي من غير وجه عن جابر

أن النبي صلى الله عليه وسلم نهاهم أن يطرقوا النساء ليلا وفي الباب عن أنس وابن عمر وابن عباس قال أبو عيسى هذا حديث حسن صحيح وقد روي من غير وجه عن جابر عن النبي صلى الله عليه وسلم وقد روي عن بن عباس أن النبي صلى الله عليه وسلم نهاهم أن يطرقوا النساء ليلا قال فطرق رجلان بعد نهي النبي صلى الله عليه وسلم فوجد كل واحد منهما مع امرأته رجلا

أخبرنا أحمد بن منيع حدثنا سفيان بن عيينة عن الأسود بن قيس عن نبيح العنزي عن جابر أن النبي صلى الله عليه وسلم نهاهم أن يطرقوا النساء ليلا وفي الباب عن أنس وابن عمر وابن عباس قال أبو عيسى هذا حديث حسن صحيح وقد روي من غير وجه عن جابر عن النبي صلى الله عليه وسلم وقد روي عن بن عباس أن النبي صلى الله عليه وسلم نهاهم أن يطرقوا النساء ليلا قال فطرق رجلان بعد نهي النبي صلى الله عليه وسلم فوجد كل واحد منهما مع امرأته رجلا


001-إذا كتب أحدكم كتابا فليتربه فإنه أنجح للحاجة قال أبو عيسى هذا حديث منكر لا نعرفه عن أبي الزبير إلا من هذا قال وحمزة هو عندي بن عمرو النصيبي هو ضعيف

إذا كتب أحدكم كتابا فليتربه فإنه أنجح للحاجة قال أبو عيسى هذا حديث منكر لا نعرفه عن أبي الزبير إلا من هذا قال وحمزة هو عندي بن عمرو النصيبي هو ضعيف في الحديث

حدثنا محمود بن غيلان حدثنا شبابة عن حمزة عن أبي الزبير عن جابر أن رسول الله صلى الله عليه وسلم قال إذا كتب أحدكم كتابا فليتربه فإنه أنجح للحاجة قال أبو عيسى هذا حديث منكر لا نعرفه عن أبي الزبير إلا من هذا قال وحمزة هو عندي بن عمرو النصيبي هو ضعيف في الحديث


002-دخلت على رسول الله صلى الله عليه وسلم وبين يديه كاتب فسمعته يقول ضع القلم على أذنك فإنه أذكر للمملي قال أبو عيسى هذا حديث غريب لا نعرفه إلا من هذا

دخلت على رسول الله صلى الله عليه وسلم وبين يديه كاتب فسمعته يقول ضع القلم على أذنك فإنه أذكر للمملي قال أبو عيسى هذا حديث غريب لا نعرفه إلا من هذا الوجه وهو إسناد ضعيف وعنبسة بن عبد الرحمن ومحمد بن زاذان يضعفان في الحديث

حدثنا قتيبة حدثنا عبيد الله بن الحرث عن عنبسة عن محمد بن زاذان عن أم سعد عن زيد بن ثابت قال دخلت على رسول الله صلى الله عليه وسلم وبين يديه كاتب فسمعته يقول ضع القلم على أذنك فإنه أذكر للمملي قال أبو عيسى هذا حديث غريب لا نعرفه إلا من هذا الوجه وهو إسناد ضعيف وعنبسة بن عبد الرحمن ومحمد بن زاذان يضعفان في الحديث


001-أمرني رسول الله صلى الله عليه وسلم أن أتعلم له كتاب يهود قال إني والله ما آمن يهود على كتاب قال فما مر بي نصف شهر حتى تعلمته له قال فلما تعلمته كان

أمرني رسول الله صلى الله عليه وسلم أن أتعلم له كتاب يهود قال إني والله ما آمن يهود على كتاب قال فما مر بي نصف شهر حتى تعلمته له قال فلما تعلمته كان إذا كتب إلى يهود كتبت إليهم وإذا كتبوا إليه قرأت له كتابهم قال أبو عيسى هذا حديث حسن صحيح وقد روي من غير هذا الوجه عن زيد بن ثابت رواه الأعمش عن ثابت بن عبيد الأنصاري عن زيد بن ثابت قال أمرني رسول الله صلى الله عليه وسلم أن أتعلم السريانية

حدثنا علي بن حجر أخبرنا عبد الرحمن بن أبي الزناد عن أبيه عن خارجة بن زيد بن ثابت عن أبيه زيد بن ثابت قال أمرني رسول الله صلى الله عليه وسلم أن أتعلم له كتاب يهود قال إني والله ما آمن يهود على كتاب قال فما مر بي نصف شهر حتى تعلمته له قال فلما تعلمته كان إذا كتب إلى يهود كتبت إليهم وإذا كتبوا إليه قرأت له كتابهم قال أبو عيسى هذا حديث حسن صحيح وقد روي من غير هذا الوجه عن زيد بن ثابت رواه الأعمش عن ثابت بن عبيد الأنصاري عن زيد بن ثابت قال أمرني رسول الله صلى الله عليه وسلم أن أتعلم السريانية


001-أن رسول الله صلى الله عليه وسلم كتب قبل موته إلى كسرى وإلى قيصر وإلى النجاشي وإلى كل جبار يدعوهم إلى الله وليس بالنجاشي الذي صلى عليه النبي صلى الله

أن رسول الله صلى الله عليه وسلم كتب قبل موته إلى كسرى وإلى قيصر وإلى النجاشي وإلى كل جبار يدعوهم إلى الله وليس بالنجاشي الذي صلى عليه النبي صلى الله عليه وسلم قال أبو عيسى هذا حديث حسن صحيح غريب

حدثنا يوسف بن حماد البصري حدثنا عبد الأعلى عن سعيد عن قتادة عن أنس أن رسول الله صلى الله عليه وسلم كتب قبل موته إلى كسرى وإلى قيصر وإلى النجاشي وإلى كل جبار يدعوهم إلى الله وليس بالنجاشي الذي صلى عليه النبي صلى الله عليه وسلم قال أبو عيسى هذا حديث حسن صحيح غريب


001-أن أبا سفيان بن حرب أخبره أن هرقل أرسل إليه في نفر من قريش وكانوا تجارا بالشام فأتوه فذكر الحديث قال ثم دعا بكتاب رسول الله صلى الله عليه وسلم فقرئ

أن أبا سفيان بن حرب أخبره أن هرقل أرسل إليه في نفر من قريش وكانوا تجارا بالشام فأتوه فذكر الحديث قال ثم دعا بكتاب رسول الله صلى الله عليه وسلم فقرئ فإذا فيه من محمد عبد الله ورسوله إلى هرقل عظيم الروم السلام على من اتبع الهدى أما بعد قال أبو عيسى هذا حديث حسن صحيح وأبو سفيان اسمه صخر بن حرب

حدثنا سويد أنبأنا عبد الله أنبأنا يونس عن الزهري أخبرني عبيد الله بن عبد الله عن بن عباس أنه أخبره أن أبا سفيان بن حرب أخبره أن هرقل أرسل إليه في نفر من قريش وكانوا تجارا بالشام فأتوه فذكر الحديث قال ثم دعا بكتاب رسول الله صلى الله عليه وسلم فقرئ فإذا فيه من محمد عبد الله ورسوله إلى هرقل عظيم الروم السلام على من اتبع الهدى أما بعد قال أبو عيسى هذا حديث حسن صحيح وأبو سفيان اسمه صخر بن حرب


001-لما أراد نبي الله صلى الله عليه وسلم أن يكتب إلى العجم قيل له إن العجم لا يقبلون إلا كتابا عليه خاتم فاصطنع خاتما قال فكأني أنظر إلى بياضه في كفه قال

لما أراد نبي الله صلى الله عليه وسلم أن يكتب إلى العجم قيل له إن العجم لا يقبلون إلا كتابا عليه خاتم فاصطنع خاتما قال فكأني أنظر إلى بياضه في كفه قال أبو عيسى هذا حديث حسن صحيح

حدثنا إسحاق بن منصور أخبرنا معاذ بن هشام حدثني أبي عن قتادة عن أنس بن مالك قال لما أراد نبي الله صلى الله عليه وسلم أن يكتب إلى العجم قيل له إن العجم لا يقبلون إلا كتابا عليه خاتم فاصطنع خاتما قال فكأني أنظر إلى بياضه في كفه قال أبو عيسى هذا حديث حسن صحيح


001-أقبلت أنا وصاحبان لي قد ذهبت أسماعنا وأبصارنا من الجهد فجعلنا نعرض أنفسنا على أصحاب النبي صلى الله عليه وسلم فليس أحد يقبلنا فأتينا النبي صلى الله

أقبلت أنا وصاحبان لي قد ذهبت أسماعنا وأبصارنا من الجهد فجعلنا نعرض أنفسنا على أصحاب النبي صلى الله عليه وسلم فليس أحد يقبلنا فأتينا النبي صلى الله عليه وسلم فأتى بنا أهله فإذا ثلاثة أعنز فقال النبي صلى الله عليه وسلم احتلبوا هذا اللبن بيننا فكنا نحتلبه فيشرب كل إنسان نصيبه ونرفع لرسول الله صلى الله عليه وسلم نصيبه فيجئ رسول الله صلى الله عليه وسلم من الليل فيسلم تسليما لا يوقظ النائم ويسمع اليقظان ثم يأتي المسجد فيصلي ثم يأتي شرابه فيشربه قال أبو عيسى هذا حديث حسن صحيح

حدثنا سويد أخبرنا عبد الله أخبرنا سليمان بن المغيرة حدثنا ثابت البناني حدثنا بن أبي ليلى عن المقداد بن الأسود قال أقبلت أنا وصاحبان لي قد ذهبت أسماعنا وأبصارنا من الجهد فجعلنا نعرض أنفسنا على أصحاب النبي صلى الله عليه وسلم فليس أحد يقبلنا فأتينا النبي صلى الله عليه وسلم فأتى بنا أهله فإذا ثلاثة أعنز فقال النبي صلى الله عليه وسلم احتلبوا هذا اللبن بيننا فكنا نحتلبه فيشرب كل إنسان نصيبه ونرفع لرسول الله صلى الله عليه وسلم نصيبه فيجئ رسول الله صلى الله عليه وسلم من الليل فيسلم تسليما لا يوقظ النائم ويسمع اليقظان ثم يأتي المسجد فيصلي ثم يأتي شرابه فيشربه قال أبو عيسى هذا حديث حسن صحيح


001-أن رجلا سلم على النبي صلى الله عليه وسلم وهو يبول فلم يرد عليه يعني السلام حدثنا محمد بن يحيى النيسابوري حدثنا محمد بن يوسف عن سفيان عن الضحاك بهذا

أن رجلا سلم على النبي صلى الله عليه وسلم وهو يبول فلم يرد عليه يعني السلام حدثنا محمد بن يحيى النيسابوري حدثنا محمد بن يوسف عن سفيان عن الضحاك بهذا الإسناد نحوه وفي الباب عن علقمة بن الفغواء وجابر والبراء والمهاجر بن قنفذ قال أبو عيسى هذا حديث حسن صحيح

حدثنا محمد بن بشار ونصر بن علي قالا حدثنا أبو أحمد عن سفيان عن الضحاك بن عثمان عن نافع عن بن عمر أن رجلا سلم على النبي صلى الله عليه وسلم وهو يبول فلم يرد عليه يعني السلام حدثنا محمد بن يحيى النيسابوري حدثنا محمد بن يوسف عن سفيان عن الضحاك بهذا الإسناد نحوه وفي الباب عن علقمة بن الفغواء وجابر والبراء والمهاجر بن قنفذ قال أبو عيسى هذا حديث حسن صحيح


001-طلبت النبي صلى الله عليه وسلم فلم أقدر عليه فجلست فإذا نفر هو فيهم ولا أعرفه وهو يصلح بينهم فلما فرغ قام معه بعضهم فقالوا يا رسول الله فلما رأيت ذلك

طلبت النبي صلى الله عليه وسلم فلم أقدر عليه فجلست فإذا نفر هو فيهم ولا أعرفه وهو يصلح بينهم فلما فرغ قام معه بعضهم فقالوا يا رسول الله فلما رأيت ذلك قلت عليك السلام يا رسول الله عليك السلام يا رسول الله عليك السلام يا رسول الله قال إن عليك السلام تحية الميت إن عليك السلام تحية الميت ثلاثا ثم أقبل علي فقال إذا لقي الرجل أخاه المسلم فليقل السلام عليكم ورحمة الله ثم رد علي النبي صلى الله عليه وسلم قال وعليك ورحمة الله وعليك ورحمة الله وعليك ورحمة الله قال أبو عيسى وقد روى هذا الحديث أبو غفار عن أبي تميمة الهجيمي عن أبي جري جابر بن سليم الهجيمي قال أتيت النبي صلى الله عليه وسلم فذكر الحديث وأبو تميمة أسمه طريف بن مجالد

حدثنا سويد أخبرنا عبد الله أخبرنا خالد الحذاء عن أبي تميمة الهجيمي عن رجل من قومه قال طلبت النبي صلى الله عليه وسلم فلم أقدر عليه فجلست فإذا نفر هو فيهم ولا أعرفه وهو يصلح بينهم فلما فرغ قام معه بعضهم فقالوا يا رسول الله فلما رأيت ذلك قلت عليك السلام يا رسول الله عليك السلام يا رسول الله عليك السلام يا رسول الله قال إن عليك السلام تحية الميت إن عليك السلام تحية الميت ثلاثا ثم أقبل علي فقال إذا لقي الرجل أخاه المسلم فليقل السلام عليكم ورحمة الله ثم رد علي النبي صلى الله عليه وسلم قال وعليك ورحمة الله وعليك ورحمة الله وعليك ورحمة الله قال أبو عيسى وقد روى هذا الحديث أبو غفار عن أبي تميمة الهجيمي عن أبي جري جابر بن سليم الهجيمي قال أتيت النبي صلى الله عليه وسلم فذكر الحديث وأبو تميمة أسمه طريف بن مجالد


002-أتيت النبي صلى الله عليه وسلم فقلت عليك السلام فقال لا تقل عليك السلام ولكن قل السلام عليك وذكر قصة طويلة وهذا حديث حسن صحيح

أتيت النبي صلى الله عليه وسلم فقلت عليك السلام فقال لا تقل عليك السلام ولكن قل السلام عليك وذكر قصة طويلة وهذا حديث حسن صحيح

حدثنا بذلك الحسن بن علي الخلال حدثنا أبو أسامة عن أبي غفار المثنى بن سعيد الطائي عن أبي تميمة الهجيمي عن جابر بن سليم قال أتيت النبي صلى الله عليه وسلم فقلت عليك السلام فقال لا تقل عليك السلام ولكن قل السلام عليك وذكر قصة طويلة وهذا حديث حسن صحيح


003-أن رسول الله صلى الله عليه وسلم كان إذا سلم سلم ثلاثا وإذا تكلم بكلمة أعادها ثلاثا قال أبو عيسى هذا حديث حسن صحيح غريب

أن رسول الله صلى الله عليه وسلم كان إذا سلم سلم ثلاثا وإذا تكلم بكلمة أعادها ثلاثا قال أبو عيسى هذا حديث حسن صحيح غريب

حدثنا إسحاق بن منصور أخبرنا عبد الصمد بن عبد الوارث حدثنا عبد الله بن المثنى حدثنا ثمامة بن عبد الله بن أنس بن مالك عن أنس بن مالك أن رسول الله صلى الله عليه وسلم كان إذا سلم سلم ثلاثا وإذا تكلم بكلمة أعادها ثلاثا قال أبو عيسى هذا حديث حسن صحيح غريب


004-أن رسول الله صلى الله عليه وسلم بينما هو جالس في المسجد والناس معه إذ أقبل ثلاثة نفر فأقبل اثنان إلى رسول الله صلى الله عليه وسلم وذهب واحد فلما وقفا

أن رسول الله صلى الله عليه وسلم بينما هو جالس في المسجد والناس معه إذ أقبل ثلاثة نفر فأقبل اثنان إلى رسول الله صلى الله عليه وسلم وذهب واحد فلما وقفا على رسول الله صلى الله عليه وسلم سلما فأما أحدهما فرأى فرجة في الحلقة فجلس فيها وأما الآخر فجلس خلفهم وأما الآخر فأدبر ذاهبا فلما فرغ رسول الله صلى الله عليه وسلم قال ألا أخبركم عن النفر الثلاثة أما أحدهم فأوى إلى الله فآواه الله وأما الآخر فاستحيا فاستحيا الله منه وأما الآخر فأعرض فأعرض الله عنه قال أبو عيسى هذا حديث حسن صحيح وأبو واقد الليثي اسمه الحرث بن عوف وأبو مرة مولى أم هانئ بنت أبي طالب واسمه يزيد ويقال مولى عقيل بن أبي طالب

حدثنا الأنصاري حدثنا معن حدثنا مالك عن إسحاق بن عبد الله بن أبي طلحة عن أبي مرة مولى عقيل بن أبي طالب عن أبي واقد الليثي أن رسول الله صلى الله عليه وسلم بينما هو جالس في المسجد والناس معه إذ أقبل ثلاثة نفر فأقبل اثنان إلى رسول الله صلى الله عليه وسلم وذهب واحد فلما وقفا على رسول الله صلى الله عليه وسلم سلما فأما أحدهما فرأى فرجة في الحلقة فجلس فيها وأما الآخر فجلس خلفهم وأما الآخر فأدبر ذاهبا فلما فرغ رسول الله صلى الله عليه وسلم قال ألا أخبركم عن النفر الثلاثة أما أحدهم فأوى إلى الله فآواه الله وأما الآخر فاستحيا فاستحيا الله منه وأما الآخر فأعرض فأعرض الله عنه قال أبو عيسى هذا حديث حسن صحيح وأبو واقد الليثي اسمه الحرث بن عوف وأبو مرة مولى أم هانئ بنت أبي طالب واسمه يزيد ويقال مولى عقيل بن أبي طالب


005-كنا إذا أتينا النبي صلى الله عليه وسلم جلس أحدنا حيث ينتهي قال أبو عيسى هذا حديث حسن صحيح غريب وقد رواه زهير بن معاوية عن سماك أيضا

كنا إذا أتينا النبي صلى الله عليه وسلم جلس أحدنا حيث ينتهي قال أبو عيسى هذا حديث حسن صحيح غريب وقد رواه زهير بن معاوية عن سماك أيضا

حدثنا علي بن حجر أخبرنا شريك عن سماك بن حرب عن جابر بن سمرة كنا إذا أتينا النبي صلى الله عليه وسلم جلس أحدنا حيث ينتهي قال أبو عيسى هذا حديث حسن صحيح غريب وقد رواه زهير بن معاوية عن سماك أيضا


001-أن رسول الله صلى الله عليه وسلم مر بناس من الأنصار وهم جلوس في الطريق فقال إن كنتم لا بد فاعلين فردوا السلام وأعينوا المظلوم واهدوا السبيل وفي الباب

أن رسول الله صلى الله عليه وسلم مر بناس من الأنصار وهم جلوس في الطريق فقال إن كنتم لا بد فاعلين فردوا السلام وأعينوا المظلوم واهدوا السبيل وفي الباب عن أبي هريرة وأبي شريح الخزاعي قال أبو عيسى هذا حديث حسن غريب

حدثنا محمود بن غيلان حدثنا أبو داود حدثنا شعبة عن أبي إسحاق عن البراء ولم يسمعه منه أن رسول الله صلى الله عليه وسلم مر بناس من الأنصار وهم جلوس في الطريق فقال إن كنتم لا بد فاعلين فردوا السلام وأعينوا المظلوم واهدوا السبيل وفي الباب عن أبي هريرة وأبي شريح الخزاعي قال أبو عيسى هذا حديث حسن غريب


001-ما من مسلمين يلتقيان فيتصافحان إلا غفر لهما قبل أن يفترقا قال أبو عيسى هذا حديث حسن غريب من حديث أبي إسحاق عن وقد روي هذا الحديث عن البراء من غير وجه

ما من مسلمين يلتقيان فيتصافحان إلا غفر لهما قبل أن يفترقا قال أبو عيسى هذا حديث حسن غريب من حديث أبي إسحاق عن وقد روي هذا الحديث عن البراء من غير وجه والأجلح هو بن عبد الله بن حجية بن عدي الكندي

حدثنا سفيان بن وكيع وإسحاق بن منصور قالا حدثنا عبد الله بن نمير قال وحدثنا إسحاق بن منصور أخبرنا عبد الله بن نمير عن الأجلح عن أبي إسحاق عن البراء بن عازب قال قال رسول الله صلى الله عليه وسلم ما من مسلمين يلتقيان فيتصافحان إلا غفر لهما قبل أن يفترقا قال أبو عيسى هذا حديث حسن غريب من حديث أبي إسحاق عن وقد روي هذا الحديث عن البراء من غير وجه والأجلح هو بن عبد الله بن حجية بن عدي الكندي


002-يا رسول الله الرجل منا يلقى أخاه أو صديقه أينحني له قال لا قال أفيلتزمه ويقبله قال لا قال أفيأخذ بيده ويصافحه قال نعم قال أبو عيسى هذا حديث حسن

يا رسول الله الرجل منا يلقى أخاه أو صديقه أينحني له قال لا قال أفيلتزمه ويقبله قال لا قال أفيأخذ بيده ويصافحه قال نعم قال أبو عيسى هذا حديث حسن

حدثنا سويد أخبرنا عبد الله أخبرنا حنظلة بن عبيد الله عن أنس بن مالك قال قال رجل يا رسول الله الرجل منا يلقى أخاه أو صديقه أينحني له قال لا قال أفيلتزمه ويقبله قال لا قال أفيأخذ بيده ويصافحه قال نعم قال أبو عيسى هذا حديث حسن


003-هل كانت المصافحة في أصحاب رسول الله صلى الله عليه وسلم قال نعم قال أبو عيسى هذا حديث حسن صحيح

هل كانت المصافحة في أصحاب رسول الله صلى الله عليه وسلم قال نعم قال أبو عيسى هذا حديث حسن صحيح

حدثنا سويد أخبرنا عبد الله أخبرنا همام عن قتادة قال قلت لأنس بن مالك هل كانت المصافحة في أصحاب رسول الله صلى الله عليه وسلم قال نعم قال أبو عيسى هذا حديث حسن صحيح


004-من تمام التحية الأخذ باليد وفي الباب عن البراء وابن عمر قال أبو عيسى هذا حديث غريب ولا نعرفه إلا من حديث يحيى بن سليم عن سفيان سألت محمد بن إسماعيل

من تمام التحية الأخذ باليد وفي الباب عن البراء وابن عمر قال أبو عيسى هذا حديث غريب ولا نعرفه إلا من حديث يحيى بن سليم عن سفيان سألت محمد بن إسماعيل عن هذا الحديث فلم يعده محفوظا وقال إنما أراد عندي حديث سفيان عن منصور عن خيثمة عمن سمع بن مسعود عن النبي صلى الله عليه وسلم قال لا سمر إلا لمصل أو مسافر قال محمد وإنما يروى عن منصور عن أبي إسحاق عن عبد الرحمن بن يزيد أو غيره قال من تمام التحية الأخذ باليد

حدثنا أحمد بن عبدة الضبي حدثنا يحيى بن سليم الطائفي عن سفيان عن منصور عن خيثمة عن رجل عن بن مسعود عن النبي صلى الله عليه وسلم قال من تمام التحية الأخذ باليد وفي الباب عن البراء وابن عمر قال أبو عيسى هذا حديث غريب ولا نعرفه إلا من حديث يحيى بن سليم عن سفيان سألت محمد بن إسماعيل عن هذا الحديث فلم يعده محفوظا وقال إنما أراد عندي حديث سفيان عن منصور عن خيثمة عمن سمع بن مسعود عن النبي صلى الله عليه وسلم قال لا سمر إلا لمصل أو مسافر قال محمد وإنما يروى عن منصور عن أبي إسحاق عن عبد الرحمن بن يزيد أو غيره قال من تمام التحية الأخذ باليد


005-عيادة المريض أن يضع أحدكم يده على جبهته أو قال على يده فيسأله كيف هو وتمام تحياتكم بينكم المصافحة قال أبو عيسى هذا إسناد ليس بالقوي قال محمد وعبيد

عيادة المريض أن يضع أحدكم يده على جبهته أو قال على يده فيسأله كيف هو وتمام تحياتكم بينكم المصافحة قال أبو عيسى هذا إسناد ليس بالقوي قال محمد وعبيد الله بن زحر ثقة وعلي بن يزيد ضعيف والقاسم بن عبد الرحمن يكنى أبا عبد الرحمن وهو مولى عبد الرحمن بن خالد بن يزيد بن معاوية وهو ثقة والقاسم شامي

حدثنا سويد بن نصر أخبرنا عبد الله أخبرنا يحيى بن أيوب عن عبيد الله بن زحر عن علي بن يزيد عن القاسم أبي عبد الرحمن عن أبي أمامة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال تمام عيادة المريض أن يضع أحدكم يده على جبهته أو قال على يده فيسأله كيف هو وتمام تحياتكم بينكم المصافحة قال أبو عيسى هذا إسناد ليس بالقوي قال محمد وعبيد الله بن زحر ثقة وعلي بن يزيد ضعيف والقاسم بن عبد الرحمن يكنى أبا عبد الرحمن وهو مولى عبد الرحمن بن خالد بن يزيد بن معاوية وهو ثقة والقاسم شامي


001-قدم زيد بن حارثة المدينة ورسول الله صلى الله عليه وسلم في بيتي فأتاه فقرع الباب فقام إليه رسول الله صلى الله عليه وسلم عريانا يجر ثوبه والله ما رأيته

قدم زيد بن حارثة المدينة ورسول الله صلى الله عليه وسلم في بيتي فأتاه فقرع الباب فقام إليه رسول الله صلى الله عليه وسلم عريانا يجر ثوبه والله ما رأيته عريانا قبله ولا بعده فأعتنقه وقبله قال أبو عيسى هذا حديث حسن غريب لا نعرفه من حديث الزهري إلا من هذا الوجه

حدثنا محمد بن إسماعيل حدثنا إبراهيم بن يحيى بن محمد بن عباد المدني حدثني أبي يحيى بن محمد عن محمد بن إسحاق عن محمد بن مسلم الزهري عن عروة بن الزبير عن عائشة قالت قدم زيد بن حارثة المدينة ورسول الله صلى الله عليه وسلم في بيتي فأتاه فقرع الباب فقام إليه رسول الله صلى الله عليه وسلم عريانا يجر ثوبه والله ما رأيته عريانا قبله ولا بعده فأعتنقه وقبله قال أبو عيسى هذا حديث حسن غريب لا نعرفه من حديث الزهري إلا من هذا الوجه


001-قال يهودي لصاحبه اذهب بنا إلى هذا النبي فقال صاحبه لا تقل نبي إنه لو سمعك كان له أربعة أعين فأتيا رسول الله صلى الله عليه وسلم فسألاه عن تسع آيات

قال يهودي لصاحبه اذهب بنا إلى هذا النبي فقال صاحبه لا تقل نبي إنه لو سمعك كان له أربعة أعين فأتيا رسول الله صلى الله عليه وسلم فسألاه عن تسع آيات بينات فقال لهم لا تشركوا بالله شيئا ولا تسرقوا ولا تزنوا ولا تقتلوا النفس التي حرم الله إلا بالحق ولا تمشوا ببريء إلى ذي سلطان ليقتله ولا تسحروا ولا تأكلوا الربا ولا تقذفوا محصنة ولا تولوا الفرار يوم الزحف وعليكم خاصة اليهود أن لا تعتدوا في السبت قال فقبلوا يده ورجله فقالا نشهد أنك نبي قال فما يمنعكم أن تتبعوني قالوا إن داود دعا ربه أن لا يزال في ذريته نبي وإنا نخاف إن تبعناك أن تقتلنا اليهود وفي الباب عن يزيد بن الأسود وابن عمر وكعب بن قال أبو عيسى هذا حديث حسن صحيح

حدثنا أبو كريب حدثنا عبد الله بن إدريس وأبو أسامة عن شعبة عن عمرو بن مرة عن عبد الله بن سلمة عن صفوان بن عسال قال قال يهودي لصاحبه اذهب بنا إلى هذا النبي فقال صاحبه لا تقل نبي إنه لو سمعك كان له أربعة أعين فأتيا رسول الله صلى الله عليه وسلم فسألاه عن تسع آيات بينات فقال لهم لا تشركوا بالله شيئا ولا تسرقوا ولا تزنوا ولا تقتلوا النفس التي حرم الله إلا بالحق ولا تمشوا ببريء إلى ذي سلطان ليقتله ولا تسحروا ولا تأكلوا الربا ولا تقذفوا محصنة ولا تولوا الفرار يوم الزحف وعليكم خاصة اليهود أن لا تعتدوا في السبت قال فقبلوا يده ورجله فقالا نشهد أنك نبي قال فما يمنعكم أن تتبعوني قالوا إن داود دعا ربه أن لا يزال في ذريته نبي وإنا نخاف إن تبعناك أن تقتلنا اليهود وفي الباب عن يزيد بن الأسود وابن عمر وكعب بن قال أبو عيسى هذا حديث حسن صحيح


001-ذهبت إلى رسول الله صلى الله عليه وسلم عام الفتح فوجدته يغتسل وفاطمة تستره بثوب قالت فسلمت فقال من هذه قلت أنا أم هانئ فقال مرحبا بأم هانئ قال فذكر في

ذهبت إلى رسول الله صلى الله عليه وسلم عام الفتح فوجدته يغتسل وفاطمة تستره بثوب قالت فسلمت فقال من هذه قلت أنا أم هانئ فقال مرحبا بأم هانئ قال فذكر في الحديث قصة طويلة هذا حديث حسن صحيح

حدثنا إسحاق بن موسى الأنصاري حدثنا معن حدثنا مالك عن أبي النضر أن أبا مرة مولى أم هانئ بنت أبي طالب أخبره أنه سمع أم هانئ تقول ذهبت إلى رسول الله صلى الله عليه وسلم عام الفتح فوجدته يغتسل وفاطمة تستره بثوب قالت فسلمت فقال من هذه قلت أنا أم هانئ فقال مرحبا بأم هانئ قال فذكر في الحديث قصة طويلة هذا حديث حسن صحيح


002-مرحبا بالراكب المهاجر وفي الباب عن بريدة وابن عباس وأبي جحيفة قال أبو عيسى هذا حديث ليس إسناده بصحيح لا نعرفه مثل هذا إلا من هذا الوجه من حديث موسى

مرحبا بالراكب المهاجر وفي الباب عن بريدة وابن عباس وأبي جحيفة قال أبو عيسى هذا حديث ليس إسناده بصحيح لا نعرفه مثل هذا إلا من هذا الوجه من حديث موسى بن مسعود عن سفيان وموسى بن مسعود ضعيف في الحديث وروى هذا الحديث عبد الرحمن بن مهدي عن سفيان عن أبي إسحاق مرسلا ولم يذكر فيه عن مصعب بن سعد وهذا أصح قال سمعت محمد بن بشار يقول موسى بن مسعود ضعيف في الحديث قال محمد بن بشار وكتبت كثيرا عن موسى بن مسعود ثم تركته كمل كتاب الاستئذان ويتلوه كتاب الأدب

حدثنا عبد الله بن حميد وغير واحد قالوا حدثنا موسى بن مسعود أبو حذيفة عن سفيان عن أبي إسحاق عن مصعب بن سعد عن عكرمة بن أبي جهل قال قال رسول الله صلى الله عليه وسلم يوم جئته مرحبا بالراكب المهاجر وفي الباب عن بريدة وابن عباس وأبي جحيفة قال أبو عيسى هذا حديث ليس إسناده بصحيح لا نعرفه مثل هذا إلا من هذا الوجه من حديث موسى بن مسعود عن سفيان وموسى بن مسعود ضعيف في الحديث وروى هذا الحديث عبد الرحمن بن مهدي عن سفيان عن أبي إسحاق مرسلا ولم يذكر فيه عن مصعب بن سعد وهذا أصح قال سمعت محمد بن بشار يقول موسى بن مسعود ضعيف في الحديث قال محمد بن بشار وكتبت كثيرا عن موسى بن مسعود ثم تركته كمل كتاب الاستئذان ويتلوه كتاب الأدب


001-للمسلم على المسلم ست بالمعروف يسلم عليه إذا لقيه ويجيبه إذا دعاه ويشمته إذا عطس ويعوده إذا مرض ويتبع جنازته إذا مات ويحب له ما يحب لنفسه وفي الباب عن

للمسلم على المسلم ست بالمعروف يسلم عليه إذا لقيه ويجيبه إذا دعاه ويشمته إذا عطس ويعوده إذا مرض ويتبع جنازته إذا مات ويحب له ما يحب لنفسه وفي الباب عن أبي هريرة وأبي أيوب والبراء وابن قال أبو عيسى هذا حديث حسن وقد روي من غير وجه عن النبي صلى الله عليه وسلم وقد تكلم بعضهم في الحارث الأعور

حدثنا هناد حدثنا أبو الأحوص عن أبي إسحاق عن الحرث عن علي قال قال رسول صلى الله عليه وسلم للمسلم على المسلم ست بالمعروف يسلم عليه إذا لقيه ويجيبه إذا دعاه ويشمته إذا عطس ويعوده إذا مرض ويتبع جنازته إذا مات ويحب له ما يحب لنفسه وفي الباب عن أبي هريرة وأبي أيوب والبراء وابن قال أبو عيسى هذا حديث حسن وقد روي من غير وجه عن النبي صلى الله عليه وسلم وقد تكلم بعضهم في الحارث الأعور


002-للمؤمن على المؤمن ست خصال يعوده إذا مرض ويشهده إذا مات ويجيبه إذا دعاه ويسلم عليه إذا لقيه ويشمته إذا عطس وينصح له إذا غاب أو شهد قال هذا حديث حسن

للمؤمن على المؤمن ست خصال يعوده إذا مرض ويشهده إذا مات ويجيبه إذا دعاه ويسلم عليه إذا لقيه ويشمته إذا عطس وينصح له إذا غاب أو شهد قال هذا حديث حسن صحيح ومحمد بن موسى المخزومي المدني ثقة روى عنه عبد العزيز بن محمد وابن أبي فديك

حدثنا قتيبة حدثنا محمد بن موسى المخزومي المدني عن سعيد بن أبي سعيد المقبري عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم للمؤمن على المؤمن ست خصال يعوده إذا مرض ويشهده إذا مات ويجيبه إذا دعاه ويسلم عليه إذا لقيه ويشمته إذا عطس وينصح له إذا غاب أو شهد قال هذا حديث حسن صحيح ومحمد بن موسى المخزومي المدني ثقة روى عنه عبد العزيز بن محمد وابن أبي فديك


001-أن رجلا عطس إلى جنب بن عمر فقال الحمد لله والسلام على رسول الله قال بن عمر وأنا أقول الحمد لله والسلام على رسول الله وليس هكذا علمنا رسول الله صلى

أن رجلا عطس إلى جنب بن عمر فقال الحمد لله والسلام على رسول الله قال بن عمر وأنا أقول الحمد لله والسلام على رسول الله وليس هكذا علمنا رسول الله صلى الله عليه وسلم علمنا أن نقول الحمد لله على كل حال قال أبو عيسى هذا حديث غريب لا نعرفه إلا من حديث زياد بن الربيع

حدثنا حميد بن مسعدة حدثنا زياد بن الربيع حدثنا حضرمي من آل الجارود عن نافع أن رجلا عطس إلى جنب بن عمر فقال الحمد لله والسلام على رسول الله قال بن عمر وأنا أقول الحمد لله والسلام على رسول الله وليس هكذا علمنا رسول الله صلى الله عليه وسلم علمنا أن نقول الحمد لله على كل حال قال أبو عيسى هذا حديث غريب لا نعرفه إلا من حديث زياد بن الربيع


001-كان اليهود يتعاطسون عند النبي صلى الله عليه وسلم يرجون أن يقول لهم يرحمكم الله فيقول يهديكم الله ويصلح بالكم وفي الباب عن علي وأبي أيوب وسالم بن عبيد

كان اليهود يتعاطسون عند النبي صلى الله عليه وسلم يرجون أن يقول لهم يرحمكم الله فيقول يهديكم الله ويصلح بالكم وفي الباب عن علي وأبي أيوب وسالم بن عبيد وعبد الله بن جعفر وأبي قال أبو عيسى هذا حديث حسن صحيح

حدثنا محمد بن بشار حدثنا عبد الرحمن بن مهدي حدثنا سفيان عن حكيم بن ديلم عن أبي بردة عن أبي موسى قال كان اليهود يتعاطسون عند النبي صلى الله عليه وسلم يرجون أن يقول لهم يرحمكم الله فيقول يهديكم الله ويصلح بالكم وفي الباب عن علي وأبي أيوب وسالم بن عبيد وعبد الله بن جعفر وأبي قال أبو عيسى هذا حديث حسن صحيح


002-أنه كان مع القوم في سفر فعطس رجل من القوم فقال السلام عليكم فقال عليك وعلى أمك فكأن الرجل وجد في نفسه فقال أما إني لم أقل إلا ما قال النبي صلى الله

أنه كان مع القوم في سفر فعطس رجل من القوم فقال السلام عليكم فقال عليك وعلى أمك فكأن الرجل وجد في نفسه فقال أما إني لم أقل إلا ما قال النبي صلى الله عليه وسلم عطس رجل عند النبي صلى الله عليه وسلم فقال السلام عليكم فقال النبي صلى الله عليه وسلم عليك وعلى أمك إذا عطس أحدكم فليقل الحمد لله رب العالمين وليقل له من يرد عليه يرحمك الله وليقل يغفر الله لنا ولكم قال أبو عيسى هذا حديث اختلفوا في روايته عن منصور وقد أدخلوا بين هلال بن يساف وسالم رجلا

حدثنا محمود بن غيلان حدثنا أبو أحمد الزبيري حدثنا سفيان عن منصور عن هلال بن يساف عن سالم بن عبيد أنه كان مع القوم في سفر فعطس رجل من القوم فقال السلام عليكم فقال عليك وعلى أمك فكأن الرجل وجد في نفسه فقال أما إني لم أقل إلا ما قال النبي صلى الله عليه وسلم عطس رجل عند النبي صلى الله عليه وسلم فقال السلام عليكم فقال النبي صلى الله عليه وسلم عليك وعلى أمك إذا عطس أحدكم فليقل الحمد لله رب العالمين وليقل له من يرد عليه يرحمك الله وليقل يغفر الله لنا ولكم قال أبو عيسى هذا حديث اختلفوا في روايته عن منصور وقد أدخلوا بين هلال بن يساف وسالم رجلا


003-إذا عطس أحدكم فليقل الحمد لله على كل حال وليقل الذي يرد عليه يرحمك الله وليقل هو يهديكم الله ويصلح بالكم حدثنا محمد بن المثنى حدثنا محمد بن جعفر

إذا عطس أحدكم فليقل الحمد لله على كل حال وليقل الذي يرد عليه يرحمك الله وليقل هو يهديكم الله ويصلح بالكم حدثنا محمد بن المثنى حدثنا محمد بن جعفر حدثنا شعبة عن بن أبي ليلى بهذا الإسناد نحوه قال هكذا روى شعبة هذا الحديث عن بن أبي ليلى عن أبي أيوب عن النبي صلى الله عليه وسلم وكان بن أبي ليلى يضطرب في هذا الحديث يقول أحيانا عن أبي أيوب عن النبي صلى الله عليه وسلم ويقول أحيانا عن علي عن النبي صلى الله عليه وسلم حدثنا محمد بن بشار ومحمد بن يحيى الثقفي المروزي قالا حدثنا يحيى بن سعيد القطان عن بن أبي ليلى عن أخيه عيسى عن عبد الرحمن بن أبي ليلى عن علي عن النبي صلى الله عليه وسلم نحوه

حدثنا محمود بن غيلان حدثنا أبو داود أخبرنا شعبة أخبرني بن أبي ليلى عن أخيه عيسى بن عبد الرحمن عن عبد الرحمن بن أبي ليلى عن أبي أيوب أن رسول الله صلى الله عليه وسلم قال إذا عطس أحدكم فليقل الحمد لله على كل حال وليقل الذي يرد عليه يرحمك الله وليقل هو يهديكم الله ويصلح بالكم حدثنا محمد بن المثنى حدثنا محمد بن جعفر حدثنا شعبة عن بن أبي ليلى بهذا الإسناد نحوه قال هكذا روى شعبة هذا الحديث عن بن أبي ليلى عن أبي أيوب عن النبي صلى الله عليه وسلم وكان بن أبي ليلى يضطرب في هذا الحديث يقول أحيانا عن أبي أيوب عن النبي صلى الله عليه وسلم ويقول أحيانا عن علي عن النبي صلى الله عليه وسلم حدثنا محمد بن بشار ومحمد بن يحيى الثقفي المروزي قالا حدثنا يحيى بن سعيد القطان عن بن أبي ليلى عن أخيه عيسى عن عبد الرحمن بن أبي ليلى عن علي عن النبي صلى الله عليه وسلم نحوه


001-أن رجلين عطسا عند النبي صلى الله عليه وسلم فشمت أحدهما ولم يشمت الآخر فقال الذي لم يشمته يا رسول الله شمت هذا ولم تشمتني فقال رسول الله صلى الله عليه

أن رجلين عطسا عند النبي صلى الله عليه وسلم فشمت أحدهما ولم يشمت الآخر فقال الذي لم يشمته يا رسول الله شمت هذا ولم تشمتني فقال رسول الله صلى الله عليه وسلم إنه حمد الله وإنك لم تحمد الله قال أبو عيسى هذا حديث حسن صحيح وقد روي عن أبي هريرة عن النبي صلى الله عليه وسلم

حدثنا بن أبي عمر حدثنا سفيان عن سليمان التيمي عن أنس بن مالك أن رجلين عطسا عند النبي صلى الله عليه وسلم فشمت أحدهما ولم يشمت الآخر فقال الذي لم يشمته يا رسول الله شمت هذا ولم تشمتني فقال رسول الله صلى الله عليه وسلم إنه حمد الله وإنك لم تحمد الله قال أبو عيسى هذا حديث حسن صحيح وقد روي عن أبي هريرة عن النبي صلى الله عليه وسلم


001-عطس رجل عند رسول الله صلى الله عليه وسلم وأنا شاهد فقال رسول الله صلى الله عليه وسلم يرحمك الله ثم عطس الثانية والثالثة فقال رسول الله صلى الله عليه

عطس رجل عند رسول الله صلى الله عليه وسلم وأنا شاهد فقال رسول الله صلى الله عليه وسلم يرحمك الله ثم عطس الثانية والثالثة فقال رسول الله صلى الله عليه وسلم هذا رجل مزكوم قال أبو عيسى هذا حديث حسن صحيح حدثنا محمد بن بشار حدثنا يحيى بن سعيد حدثنا عكرمة بن عمار عن إياس بن سلمة عن أبيه عن النبي صلى الله عليه وسلم نحوه إلا أنه قال له في الثالة أنت مزكوم قال هذا أصح من حديث بن المبارك وقد روى شعبة عن عكرمة بن عمار هذا الحديث نحو رواية يحيى بن سعيد حدثنا بذلك أحمد بن الحكم البصري حدثنا محمد بن جعفر حدثنا شعبة عن عكرمة بن عمار بهذا وروى عبد الرحمن بن مهدي عن عكرمة بن عمار نحو رواية بن المبارك وقال له في الثالثة أنت مزكوم حدثنا بذلك إسحاق بن منصور حدثنا عبد الرحمن بن مهدي

حدثنا سويد بن نصر أخبرنا عبد الله أخبرنا عكرمة بن عمار عن إياس بن سلمة عن أبيه قال عطس رجل عند رسول الله صلى الله عليه وسلم وأنا شاهد فقال رسول الله صلى الله عليه وسلم يرحمك الله ثم عطس الثانية والثالثة فقال رسول الله صلى الله عليه وسلم هذا رجل مزكوم قال أبو عيسى هذا حديث حسن صحيح حدثنا محمد بن بشار حدثنا يحيى بن سعيد حدثنا عكرمة بن عمار عن إياس بن سلمة عن أبيه عن النبي صلى الله عليه وسلم نحوه إلا أنه قال له في الثالة أنت مزكوم قال هذا أصح من حديث بن المبارك وقد روى شعبة عن عكرمة بن عمار هذا الحديث نحو رواية يحيى بن سعيد حدثنا بذلك أحمد بن الحكم البصري حدثنا محمد بن جعفر حدثنا شعبة عن عكرمة بن عمار بهذا وروى عبد الرحمن بن مهدي عن عكرمة بن عمار نحو رواية بن المبارك وقال له في الثالثة أنت مزكوم حدثنا بذلك إسحاق بن منصور حدثنا عبد الرحمن بن مهدي


002-يشمت العاطس ثلاثا فإن زاد فإن شئت فشمته وإن شئت فلا قال أبو عيسى هذا حديث غريب وإسناده مجهول

يشمت العاطس ثلاثا فإن زاد فإن شئت فشمته وإن شئت فلا قال أبو عيسى هذا حديث غريب وإسناده مجهول

حدثنا القاسم بن دينار الكوفي حدثنا إسحاق بن منصور السلولي الكوفي عن عبد السلام بن حرب عن يزيد بن عبد الرحمن أبي خالد عن عمر بن إسحاق بن أبي طلحة عن أمه عن أبيها قال قال رسول الله صلى الله عليه وسلم يشمت العاطس ثلاثا فإن زاد فإن شئت فشمته وإن شئت فلا قال أبو عيسى هذا حديث غريب وإسناده مجهول


001-أن النبي صلى الله عليه وسلم كان إذا عطس غطى وجهه بيده أو بثوبه وغض بها صوته قال أبو عيسى هذا حديث حسن صحيح

أن النبي صلى الله عليه وسلم كان إذا عطس غطى وجهه بيده أو بثوبه وغض بها صوته قال أبو عيسى هذا حديث حسن صحيح

حدثنا محمد بن وزير الواسطي حدثنا يحيى بن سعيد عن محمد بن عجلان عن سمي عن أبي صالح عن أبي هريرة أن النبي صلى الله عليه وسلم كان إذا عطس غطى وجهه بيده أو بثوبه وغض بها صوته قال أبو عيسى هذا حديث حسن صحيح


001-العطاس من الله والتثاؤب من الشيطان فإذا تثاءب أحدكم فليضع يده على فيه وإذا قال آه آه فإن الشيطان يضحك من جوفه وإن الله يحب العطاس ويكره التثاؤب فإذا

العطاس من الله والتثاؤب من الشيطان فإذا تثاءب أحدكم فليضع يده على فيه وإذا قال آه آه فإن الشيطان يضحك من جوفه وإن الله يحب العطاس ويكره التثاؤب فإذا قال الرجل آه آه إذا تثاءب فإن الشيطان يضحك في جوفه قال أبو عيسى هذا حديث حسن صحيح

حدثنا بن أبي عمر حدثنا سفيان عن بن عجلان عن المقبري عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال العطاس من الله والتثاؤب من الشيطان فإذا تثاءب أحدكم فليضع يده على فيه وإذا قال آه آه فإن الشيطان يضحك من جوفه وإن الله يحب العطاس ويكره التثاؤب فإذا قال الرجل آه آه إذا تثاءب فإن الشيطان يضحك في جوفه قال أبو عيسى هذا حديث حسن صحيح


002-إن الله يحب العطاس ويكره التثاؤب فإذا عطس أحدكم فقال الحمد لله فحق على كل من سمعه أن يقول يرحمك الله وأما التثاؤب فإذا تثاءب أحدكم فليرده ما استطاع

إن الله يحب العطاس ويكره التثاؤب فإذا عطس أحدكم فقال الحمد لله فحق على كل من سمعه أن يقول يرحمك الله وأما التثاؤب فإذا تثاءب أحدكم فليرده ما استطاع ولا يقولن هاه هاه فإنما ذلك من الشيطان يضحك منه قال أبو عيسى هذا حديث صحيح وهذا أصح من حديث بن عجلان وابن أبي ذئب احفظ لحديث سعيد المقبري وأثبت من محمد بن عجلان قال سمعت أبا العطار البصري يذكر عن علي بن المديني عن يحيى بن سعيد قال قال محمد بن عجلان أحاديث سعيد المقبري روى بعضها سعيد عن أبي هريرة وروي بعضها عن سعيد عن رجل عن أبي هريرة واختلط علي فجعلتها عن سعيد عن أبي هريرة

حدثنا الحسن بن علي الخلال حدثنا يزيد بن هارون أخبرنا بن أبي ذئب عن سعيد بن أبي سعيد المقبري عن أبيه عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم إن الله يحب العطاس ويكره التثاؤب فإذا عطس أحدكم فقال الحمد لله فحق على كل من سمعه أن يقول يرحمك الله وأما التثاؤب فإذا تثاءب أحدكم فليرده ما استطاع ولا يقولن هاه هاه فإنما ذلك من الشيطان يضحك منه قال أبو عيسى هذا حديث صحيح وهذا أصح من حديث بن عجلان وابن أبي ذئب احفظ لحديث سعيد المقبري وأثبت من محمد بن عجلان قال سمعت أبا العطار البصري يذكر عن علي بن المديني عن يحيى بن سعيد قال قال محمد بن عجلان أحاديث سعيد المقبري روى بعضها سعيد عن أبي هريرة وروي بعضها عن سعيد عن رجل عن أبي هريرة واختلط علي فجعلتها عن سعيد عن أبي هريرة


001-العطاس والنعاس والتثاؤب في الصلاة والحيض والقيء والرعاف من الشيطان قال أبو عيسى هذا حديث غريب لا نعرفه إلا من حديث شريك عن أبي اليقظان قال وسألت محمد

العطاس والنعاس والتثاؤب في الصلاة والحيض والقيء والرعاف من الشيطان قال أبو عيسى هذا حديث غريب لا نعرفه إلا من حديث شريك عن أبي اليقظان قال وسألت محمد بن إسماعيل عن عدي بن ثابت عن أبيه عن جده قلت له ما اسم جد عدي قال لا أدري وذكر عن يحيى بن معين قال أسمه دينار

حدثنا علي بن حجر أخبرنا شريك عن أبي اليقظان عن عدي بن ثابت عن أبيه عن جده رفعه قال العطاس والنعاس والتثاؤب في الصلاة والحيض والقيء والرعاف من الشيطان قال أبو عيسى هذا حديث غريب لا نعرفه إلا من حديث شريك عن أبي اليقظان قال وسألت محمد بن إسماعيل عن عدي بن ثابت عن أبيه عن جده قلت له ما اسم جد عدي قال لا أدري وذكر عن يحيى بن معين قال أسمه دينار


001-لا يقم أحدكم أخاه من مجلسه ثم يجلس فيه قال أبو عيسى هذا حديث حسن صحيح

لا يقم أحدكم أخاه من مجلسه ثم يجلس فيه قال أبو عيسى هذا حديث حسن صحيح

حدثنا قتيبة حدثنا حماد بن زيد عن أيوب عن نافع عن بن عمر أن رسول الله صلى الله عليه وسلم قال لا يقم أحدكم أخاه من مجلسه ثم يجلس فيه قال أبو عيسى هذا حديث حسن صحيح


002-لا يقم أحدكم أخاه من مجلسه ثم يجلس فيه قال أبو عيسى هذا حديث صحيح قال وكان الرجل يقوم لابن عمر فلا يجلس فيه قال أيو عيسى هذا حديث صحيح

لا يقم أحدكم أخاه من مجلسه ثم يجلس فيه قال أبو عيسى هذا حديث صحيح قال وكان الرجل يقوم لابن عمر فلا يجلس فيه قال أيو عيسى هذا حديث صحيح

حدثنا الحسن بن علي أخبرنا عبد الرزاق أخبرنا معمر عن الزهري عن سالم عن بن عمر قال قال رسول الله صلى الله عليه وسلم لا يقم أحدكم أخاه من مجلسه ثم يجلس فيه قال أبو عيسى هذا حديث صحيح قال وكان الرجل يقوم لابن عمر فلا يجلس فيه قال أيو عيسى هذا حديث صحيح


001-الرجل أحق بمجلسه وإن خرج لحاجته ثم عاد فهو أحق بمجلسه قال أبو عيسى هذا حديث حسن صحيح غريب وفي الباب عن أبي بكرة وأبي سعيد وأبي هريرة

الرجل أحق بمجلسه وإن خرج لحاجته ثم عاد فهو أحق بمجلسه قال أبو عيسى هذا حديث حسن صحيح غريب وفي الباب عن أبي بكرة وأبي سعيد وأبي هريرة

حدثنا قتيبة حدثنا خالد بن عبد الله الواسطي عن عمرو بن يحيى عن محمد بن يحيى بن حبان عن عمه واسع بن حبان عن وهب بن حذيفة أن رسول الله صلى الله عليه وسلم قال الرجل أحق بمجلسه وإن خرج لحاجته ثم عاد فهو أحق بمجلسه قال أبو عيسى هذا حديث حسن صحيح غريب وفي الباب عن أبي بكرة وأبي سعيد وأبي هريرة


001-لا يحل الرجل أن يفرق بين أثنين إلا بإذنهما قال أبو عيسى هذا حديث حسن صحيح وقد رواه عامر الأحول عن عمرو بن شعيب أيضا

لا يحل الرجل أن يفرق بين أثنين إلا بإذنهما قال أبو عيسى هذا حديث حسن صحيح وقد رواه عامر الأحول عن عمرو بن شعيب أيضا

حدثنا سويد أخبرنا عبد الله أخبرنا أسامة بن زيد حدثني عمرو بن شعيب عن أبيه عن عبد الله بن عمرو أن رسول الله صلى الله عليه وسلم قال لا يحل الرجل أن يفرق بين أثنين إلا بإذنهما قال أبو عيسى هذا حديث حسن صحيح وقد رواه عامر الأحول عن عمرو بن شعيب أيضا


001-ملعون على لسان محمد أو لعن الله على لسان محمد صلى الله عليه وسلم من قعد وسط الحلقة قال أبو عيسى هذا حديث حسن صحيح وأبو مجلز أسمه لاحق بن حميد

ملعون على لسان محمد أو لعن الله على لسان محمد صلى الله عليه وسلم من قعد وسط الحلقة قال أبو عيسى هذا حديث حسن صحيح وأبو مجلز أسمه لاحق بن حميد

حدثنا سويد أخبرنا عبد الله أخبرنا شعبة عن قتادة عن أبي مجلز أن رجلا قعد وسط حلقة فقال حذيفة ملعون على لسان محمد أو لعن الله على لسان محمد صلى الله عليه وسلم من قعد وسط الحلقة قال أبو عيسى هذا حديث حسن صحيح وأبو مجلز أسمه لاحق بن حميد


001-وكانوا إذا رأوه لم يقوموا لما يعلمون من كراهيته لذلك قال أبو عيسى هذا حديث حسن صحيح غريب من هذا الوجه

وكانوا إذا رأوه لم يقوموا لما يعلمون من كراهيته لذلك قال أبو عيسى هذا حديث حسن صحيح غريب من هذا الوجه

حدثنا عبد الله بن عبد الرحمن أخبرنا عفان أخبرنا حماد بن سلمة عن حميد عن أنس قال لم يكن شخص أحب إليهم من رسول الله صلى الله عليه وسلم قال وكانوا إذا رأوه لم يقوموا لما يعلمون من كراهيته لذلك قال أبو عيسى هذا حديث حسن صحيح غريب من هذا الوجه


002-من سره أن يتمثل له الرجال قياما فليتبوأ مقعده من النار وفي الباب عن أبي أمامة قال أبو عيسى هذا حديث حسن حدثنا هناد حدثنا أبو أسامة عن حبيب بن الشهيد

من سره أن يتمثل له الرجال قياما فليتبوأ مقعده من النار وفي الباب عن أبي أمامة قال أبو عيسى هذا حديث حسن حدثنا هناد حدثنا أبو أسامة عن حبيب بن الشهيد عن أبي مجلز عن معاوية عن النبي صلى الله عليه وسلم مثله

حدثنا محمود بن غيلان حدثنا قبيصة حدثنا سفيان عن حبيب بن الشهيد عن أبي مجلز قال خرج معاوية فقام عبد الله بن الزبير وابن صفوان حين رأوه فقال اجلسا سمعت رسول الله صلى الله عليه وسلم يقول من سره أن يتمثل له الرجال قياما فليتبوأ مقعده من النار وفي الباب عن أبي أمامة قال أبو عيسى هذا حديث حسن حدثنا هناد حدثنا أبو أسامة عن حبيب بن الشهيد عن أبي مجلز عن معاوية عن النبي صلى الله عليه وسلم مثله


001-خمس من الفطرة الاستحداد والختان وقص الشارب ونتف الإبط وتقليم الأظفار قال أبو عيسى هذا حديث حسن صحيح

خمس من الفطرة الاستحداد والختان وقص الشارب ونتف الإبط وتقليم الأظفار قال أبو عيسى هذا حديث حسن صحيح

حدثنا الحسن بن علي الخلال وغير واحد قالوا حدثنا عبد الرزاق أخبرنا معمر عن الزهري عن سعيد بن المسيب عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم خمس من الفطرة الاستحداد والختان وقص الشارب ونتف الإبط وتقليم الأظفار قال أبو عيسى هذا حديث حسن صحيح


002-عشر من الفطرة قص الشارب وإعفاء اللحية والسواك والاستنشاق وقص الأظفار وغسل البراجم ونتف الإبط وحلق العانة وانتقاص الماء قال زكريا قال مصعب ونسيت

عشر من الفطرة قص الشارب وإعفاء اللحية والسواك والاستنشاق وقص الأظفار وغسل البراجم ونتف الإبط وحلق العانة وانتقاص الماء قال زكريا قال مصعب ونسيت العاشرة إلا أن تكون المضمضة قال أبو عبيد انتقاص الماء الاستنجاء بالماء وفي الباب عن عمار بن ياسر وابن عمر وأبي هريرة قال أبو عيسى هذا حديث حسن

حدثنا قتيبة وهناد قالا حدثنا وكيع عن زكريا بن أبي زائدة عن مصعب بن شيبة عن طلق بن حبيب عن عبد الله بن الزبير عن عائشة أن النبي صلى الله عليه وسلم قال عشر من الفطرة قص الشارب وإعفاء اللحية والسواك والاستنشاق وقص الأظفار وغسل البراجم ونتف الإبط وحلق العانة وانتقاص الماء قال زكريا قال مصعب ونسيت العاشرة إلا أن تكون المضمضة قال أبو عبيد انتقاص الماء الاستنجاء بالماء وفي الباب عن عمار بن ياسر وابن عمر وأبي هريرة قال أبو عيسى هذا حديث حسن


001-أنه وقت لهم في كل أربعين ليلة تقليم الأظفار وأخذ الشارب وحلق العانة

أنه وقت لهم في كل أربعين ليلة تقليم الأظفار وأخذ الشارب وحلق العانة

حدثنا إسحاق بن منصور أخبرنا عبد الصمد بن عبد الوارث حدثنا صدقة بن موسى أبو محمد صاحب الدقيق حدثنا أبو عمران الجوني عن أنس بن مالك عن النبي صلى الله عليه وسلم أنه وقت لهم في كل أربعين ليلة تقليم الأظفار وأخذ الشارب وحلق العانة


002-وقت لنا رسول الله صلى الله عليه وسلم قص الشارب وتقليم الأظفار وحلق العانة ونتف الإبط لا يترك أكثر من أربعين يوما قال هذا أصح من حديث الأول وصدقة بن

وقت لنا رسول الله صلى الله عليه وسلم قص الشارب وتقليم الأظفار وحلق العانة ونتف الإبط لا يترك أكثر من أربعين يوما قال هذا أصح من حديث الأول وصدقة بن موسى ليس عندهم بالحافظ

حدثنا قتيبة حدثنا جعفر بن سليمان عن أبي عمران الجوني عن أنس بن مالك قال وقت لنا رسول الله صلى الله عليه وسلم قص الشارب وتقليم الأظفار وحلق العانة ونتف الإبط لا يترك أكثر من أربعين يوما قال هذا أصح من حديث الأول وصدقة بن موسى ليس عندهم بالحافظ


001-كان النبي صلى الله عليه وسلم يقص أو يأخذ من شاربه وكان إبراهيم خليل الرحمن يفعله قال أبو عيسى هذا حديث حسن غريب

كان النبي صلى الله عليه وسلم يقص أو يأخذ من شاربه وكان إبراهيم خليل الرحمن يفعله قال أبو عيسى هذا حديث حسن غريب

حدثنا محمد بن عمر بن الوليد الكندي الكوفي حدثنا يحيى بن آدم عن إسرائيل عن سماك عن عكرمة عن بن عباس قال كان النبي صلى الله عليه وسلم يقص أو يأخذ من شاربه وكان إبراهيم خليل الرحمن يفعله قال أبو عيسى هذا حديث حسن غريب


002-من لم يأخذ من شاربه فليس منا وفي الباب عن المغيرة بن شعبة قال أبو عيسى هذا حديث حسن صحيح حدثنا محمد بن بشار حدثنا يحيى بن سعيد عن يوسف بن صهيب بهذا

من لم يأخذ من شاربه فليس منا وفي الباب عن المغيرة بن شعبة قال أبو عيسى هذا حديث حسن صحيح حدثنا محمد بن بشار حدثنا يحيى بن سعيد عن يوسف بن صهيب بهذا الإسناد نحوه

حدثنا أحمد بن منيع حدثنا عبيدة بن حميد عن يوسف بن صهيب عن حبيب بن يسار عن زيد بن أرقم أن رسول الله صلى الله عليه وسلم قال من لم يأخذ من شاربه فليس منا وفي الباب عن المغيرة بن شعبة قال أبو عيسى هذا حديث حسن صحيح حدثنا محمد بن بشار حدثنا يحيى بن سعيد عن يوسف بن صهيب بهذا الإسناد نحوه


001-أن النبي صلى الله عليه وسلم كان يأخذ من لحيته من عرضها وطولها قال أبو عيسى هذا حديث غريب وسمعت محمد بن إسماعيل يقول عمر بن هارون مقارب الحديث لا أعرف

أن النبي صلى الله عليه وسلم كان يأخذ من لحيته من عرضها وطولها قال أبو عيسى هذا حديث غريب وسمعت محمد بن إسماعيل يقول عمر بن هارون مقارب الحديث لا أعرف له حديثا ليس إسناده أصلا أو قال ينفرد به إلا هذا الحديث كان النبي صلى الله عليه وسلم يأخذ من لحيته من عرضها وطولها لا نعرفه إلا من حديث عمر بن هارون ورأيته حسن الرأي في عمر قال أبو عيسى وسمعت قتيبة يقول عمر بن هارون كان صاحب حديث وكان يقول الإيمان قول وعمل قال سمعت قتيبة حدثنا وكيع بن الجراح عن رجل عن ثور بن يزيد أن النبي صلى الله عليه وسلم نصب المنجنيق على أهل الطائف قال قتيبة قلت لوكيع من هذا قال صاحبكم عمر بن هارون

حدثنا هناد حدثنا عمر بن هارون عن أسامة بن زيد عن عمرو بن شعيب عن أبيه عن جده أن النبي صلى الله عليه وسلم كان يأخذ من لحيته من عرضها وطولها قال أبو عيسى هذا حديث غريب وسمعت محمد بن إسماعيل يقول عمر بن هارون مقارب الحديث لا أعرف له حديثا ليس إسناده أصلا أو قال ينفرد به إلا هذا الحديث كان النبي صلى الله عليه وسلم يأخذ من لحيته من عرضها وطولها لا نعرفه إلا من حديث عمر بن هارون ورأيته حسن الرأي في عمر قال أبو عيسى وسمعت قتيبة يقول عمر بن هارون كان صاحب حديث وكان يقول الإيمان قول وعمل قال سمعت قتيبة حدثنا وكيع بن الجراح عن رجل عن ثور بن يزيد أن النبي صلى الله عليه وسلم نصب المنجنيق على أهل الطائف قال قتيبة قلت لوكيع من هذا قال صاحبكم عمر بن هارون


001-أحفوا الشوارب وأعفوا اللحى قال أبو عيسى هذا حديث صحيح

أحفوا الشوارب وأعفوا اللحى قال أبو عيسى هذا حديث صحيح

حدثنا الحسن بن علي الخلال حدثنا عبد الله بن نمير عن عبيد الله بن عمر عن نافع عن بن عمر قال قال رسول الله صلى الله عليه وسلم أحفوا الشوارب وأعفوا اللحى قال أبو عيسى هذا حديث صحيح


002-أن رسول الله صلى الله عليه وسلم أمرنا بإحفاء الشوارب وإعفاء اللحى هذا حديث حسن صحيح وأبو بكر بن نافع هو مولى بن عمر ثقة وعمر نافع ثقة وعبد الله بن

أن رسول الله صلى الله عليه وسلم أمرنا بإحفاء الشوارب وإعفاء اللحى هذا حديث حسن صحيح وأبو بكر بن نافع هو مولى بن عمر ثقة وعمر نافع ثقة وعبد الله بن نافع مولى بن عمر يضعف

حدثنا الأنصاري حدثنا معن حدثنا مالك عن أبي بكر بن نافع عن أبيه عن بن عمر أن رسول الله صلى الله عليه وسلم أمرنا بإحفاء الشوارب وإعفاء اللحى هذا حديث حسن صحيح وأبو بكر بن نافع هو مولى بن عمر ثقة وعمر نافع ثقة وعبد الله بن نافع مولى بن عمر يضعف


001-رأى النبي صلى الله عليه وسلم مستلقيا في المسجد واضعا إحدى رجليه على الأخرى قال أبو عيسى هذا حديث حسن صحيح وعم عباد بن تميم هو عبد الله بن زيد بن عاصم

رأى النبي صلى الله عليه وسلم مستلقيا في المسجد واضعا إحدى رجليه على الأخرى قال أبو عيسى هذا حديث حسن صحيح وعم عباد بن تميم هو عبد الله بن زيد بن عاصم المازني

حدثنا سعيد بن عبد الرحمن المخزومي وغير واحد قالوا حدثنا سفيان بن عيينة عن الزهري عن عباد بن تميم عن عمه أنه رأى النبي صلى الله عليه وسلم مستلقيا في المسجد واضعا إحدى رجليه على الأخرى قال أبو عيسى هذا حديث حسن صحيح وعم عباد بن تميم هو عبد الله بن زيد بن عاصم المازني


001-إذا استلقى أحدكم على ظهره فلا يضع إحدى رجليه على الأخرى هذا حديث رواه غير واحد عن سليمان التيمي ولا يعرف خداش هذا من هو وقد روى له سليمان التيمي غير

إذا استلقى أحدكم على ظهره فلا يضع إحدى رجليه على الأخرى هذا حديث رواه غير واحد عن سليمان التيمي ولا يعرف خداش هذا من هو وقد روى له سليمان التيمي غير حديث

حدثنا عبيد بن أسباط بن محمد القرشي حدثنا أبي حدثنا سليمان التيمي عن خداش عن أبي الزبير عن جابر قال قال رسول الله صلى الله عليه وسلم إذا استلقى أحدكم على ظهره فلا يضع إحدى رجليه على الأخرى هذا حديث رواه غير واحد عن سليمان التيمي ولا يعرف خداش هذا من هو وقد روى له سليمان التيمي غير حديث


002-أن رسول الله صلى الله عليه وسلم نهى عن اشتمال الصماء والاحتباء في ثوب واحد وأن يرفع الرجل إحدى رجليه على الأخرى وهو مستلق على ظهره قال أبو عيسى هذا

أن رسول الله صلى الله عليه وسلم نهى عن اشتمال الصماء والاحتباء في ثوب واحد وأن يرفع الرجل إحدى رجليه على الأخرى وهو مستلق على ظهره قال أبو عيسى هذا حديث صحيح

حدثنا قتيبة حدثنا الليث عن أبي الزبير عن جابر أن رسول الله صلى الله عليه وسلم نهى عن اشتمال الصماء والاحتباء في ثوب واحد وأن يرفع الرجل إحدى رجليه على الأخرى وهو مستلق على ظهره قال أبو عيسى هذا حديث صحيح


001-رأى رسول الله صلى الله عليه وسلم رجلا مضطجعا على بطنه فقال إن هذه ضجعة لا يحبها الله وفي الباب عن طهفة وابن عمر قال أبو عيسى وروى يحيى بن أبي كثير

رأى رسول الله صلى الله عليه وسلم رجلا مضطجعا على بطنه فقال إن هذه ضجعة لا يحبها الله وفي الباب عن طهفة وابن عمر قال أبو عيسى وروى يحيى بن أبي كثير هذا الحديث عن أبي سلمة عن يعيش بن طهفة عن أبيه ويقال طخفة والصحيح طهفة وقال بعض الحفاظ الصحيح طخفة ويقال طغفة يعيش هو من الصحابة

حدثنا أبو كريب حدثنا عبدة بن سليمان وعبد الرحيم عن محمد بن عمرو حدثنا أبو سلمة عن أبي هريرة قال رأى رسول الله صلى الله عليه وسلم رجلا مضطجعا على بطنه فقال إن هذه ضجعة لا يحبها الله وفي الباب عن طهفة وابن عمر قال أبو عيسى وروى يحيى بن أبي كثير هذا الحديث عن أبي سلمة عن يعيش بن طهفة عن أبيه ويقال طخفة والصحيح طهفة وقال بعض الحفاظ الصحيح طخفة ويقال طغفة يعيش هو من الصحابة


001-يا رسول الله عوراتنا ما نأتي منها وما نذر قال احفظ عورتك إلا من زوجتك أو مما ملكت يمينك فقال الرجل يكون مع الرجل قال إن استطعت أن لا يراها أحد فأفعل

يا رسول الله عوراتنا ما نأتي منها وما نذر قال احفظ عورتك إلا من زوجتك أو مما ملكت يمينك فقال الرجل يكون مع الرجل قال إن استطعت أن لا يراها أحد فأفعل قلت والرجل يكون خاليا قال فالله أحق أن يستحيا منه قال أبو عيسى هذا حديث حسن وجد بهز اسمه معاوية بن حيدة القشري وقد روى الجريري عن حكيم بن معاوية وهو والد بهز

حدثنا محمد بن بشار حدثنا يحيى بن سعيد حدثنا بهز بن حكيم حدثني أبي عن جدي قال قلت يا رسول الله عوراتنا ما نأتي منها وما نذر قال احفظ عورتك إلا من زوجتك أو مما ملكت يمينك فقال الرجل يكون مع الرجل قال إن استطعت أن لا يراها أحد فأفعل قلت والرجل يكون خاليا قال فالله أحق أن يستحيا منه قال أبو عيسى هذا حديث حسن وجد بهز اسمه معاوية بن حيدة القشري وقد روى الجريري عن حكيم بن معاوية وهو والد بهز


001-رأيت النبي صلى الله عليه وسلم متكئا على وسادة على يساره قال أبو عيسى هذا حديث حسن غريب وروى غير واحد هذا الحديث عن إسرائيل عن سماك عن جابر بن سمرة

رأيت النبي صلى الله عليه وسلم متكئا على وسادة على يساره قال أبو عيسى هذا حديث حسن غريب وروى غير واحد هذا الحديث عن إسرائيل عن سماك عن جابر بن سمرة قال رأيت النبي صلى الله عليه وسلم متكئا على وسادة ولم يذكر على يساره

حدثنا عباس بن محمد الدوري البغدادي حدثنا إسحاق بن منصور الكوفي أخبرنا إسرائيل عن سماك بن حرب عن جابر بن سمرة قال رأيت النبي صلى الله عليه وسلم متكئا على وسادة على يساره قال أبو عيسى هذا حديث حسن غريب وروى غير واحد هذا الحديث عن إسرائيل عن سماك عن جابر بن سمرة قال رأيت النبي صلى الله عليه وسلم متكئا على وسادة ولم يذكر على يساره


002-رأيت النبي صلى الله عليه وسلم متكئا على وسادة هذا حديث صحيح

رأيت النبي صلى الله عليه وسلم متكئا على وسادة هذا حديث صحيح

حدثنا يوسف بن عيسى حدثنا وكيع عن إسرائيل عن سماك بن حرب عن جابر بن سمرة قال رأيت النبي صلى الله عليه وسلم متكئا على وسادة هذا حديث صحيح


003-لا يؤم الرجل في سلطانه ولا يجلس على تكرمته إلا بإذنه قال أبو عيسى هذا حديث حسن صحيح

لا يؤم الرجل في سلطانه ولا يجلس على تكرمته إلا بإذنه قال أبو عيسى هذا حديث حسن صحيح

حدثنا هناد حدثنا أبو معاوية عن الأعمش عن إسماعيل بن رجاء عن أوس بن ضمعج عن أبي مسعود أن رسول الله صلى الله عليه وسلم قال لا يؤم الرجل في سلطانه ولا يجلس على تكرمته إلا بإذنه قال أبو عيسى هذا حديث حسن صحيح


001-بينما النبي صلى الله عليه وسلم يمشي إذ جاءه رجل ومعه حمار فقال يا رسول الله اركب وتأخر الرجل فقال رسول الله صلى الله عليه وسلم لأنت أحق بصدر دابتك

بينما النبي صلى الله عليه وسلم يمشي إذ جاءه رجل ومعه حمار فقال يا رسول الله اركب وتأخر الرجل فقال رسول الله صلى الله عليه وسلم لأنت أحق بصدر دابتك إلا أن تجعله لي قال قد جعلته لك قال فركب قال أبو عيسى هذا حديث حسن غريب من هذا الوجه وفي الباب عن قيس بن سعد بن عبادة

حدثنا أبو عمار الحسين بن حريث حدثنا علي بن الحسين بن واقد حدثني أبي حدثني عبد الله بن بريدة قال سمعت أبي بريدة يقول بينما النبي صلى الله عليه وسلم يمشي إذ جاءه رجل ومعه حمار فقال يا رسول الله اركب وتأخر الرجل فقال رسول الله صلى الله عليه وسلم لأنت أحق بصدر دابتك إلا أن تجعله لي قال قد جعلته لك قال فركب قال أبو عيسى هذا حديث حسن غريب من هذا الوجه وفي الباب عن قيس بن سعد بن عبادة


001-هل لكم أنماط قلت وأنى تكون لنا أنماط قال أما إنها ستكون لكم أنماط قال فأنا أقول لامرأتي أخرى عني أنماطك فتقول ألم يقل النبي صلى الله عليه وسلم إنها

هل لكم أنماط قلت وأنى تكون لنا أنماط قال أما إنها ستكون لكم أنماط قال فأنا أقول لامرأتي أخرى عني أنماطك فتقول ألم يقل النبي صلى الله عليه وسلم إنها ستكون لكم أنماط قال فأدعها قال أبو عيسى هذا حديث حسن صحيح

حدثنا محمد بن بشار حدثنا عبد الرحمن بن مهدي حدثنا سفيان عن محمد بن المنكدر عن جابر قال قال رسول الله صلى الله عليه وسلم هل لكم أنماط قلت وأنى تكون لنا أنماط قال أما إنها ستكون لكم أنماط قال فأنا أقول لامرأتي أخرى عني أنماطك فتقول ألم يقل النبي صلى الله عليه وسلم إنها ستكون لكم أنماط قال فأدعها قال أبو عيسى هذا حديث حسن صحيح


001-لقد قدت نبي الله صلى الله عليه وسلم والحسن والحسين على بغلته الشهباء حتى أدخلته حجرة النبي صلى الله عليه وسلم هذا قدامه وهذا خلفه وفي الباب عن بن

لقد قدت نبي الله صلى الله عليه وسلم والحسن والحسين على بغلته الشهباء حتى أدخلته حجرة النبي صلى الله عليه وسلم هذا قدامه وهذا خلفه وفي الباب عن بن عباس وعبد الله بن جعفر قال أبو عيسى هذا حديث حسن صحيح غريب من هذا الوجه

حدثنا عباس العنبري حدثنا النضر بن محمد هو الجرشي اليمامي حدثنا عكرمة بن عمار عن إياس بن سلمة عن أبيه قال لقد قدت نبي الله صلى الله عليه وسلم والحسن والحسين على بغلته الشهباء حتى أدخلته حجرة النبي صلى الله عليه وسلم هذا قدامه وهذا خلفه وفي الباب عن بن عباس وعبد الله بن جعفر قال أبو عيسى هذا حديث حسن صحيح غريب من هذا الوجه


001-سألت رسول الله صلى الله عليه وسلم عن نظرة الفجأة فأمرني أن أصرف بصري قال أبو عيسى هذا حديث حسن صحيح وأبو زرعة بن عمرو أسمه هرم

سألت رسول الله صلى الله عليه وسلم عن نظرة الفجأة فأمرني أن أصرف بصري قال أبو عيسى هذا حديث حسن صحيح وأبو زرعة بن عمرو أسمه هرم

حدثنا أحمد بن منيع حدثنا هشيم أخبرنا يونس بن عبيد عن عمرو بن سعيد عن أبي زرعة بن عمرو بن جرير عن جرير بن عبد الله قال سألت رسول الله صلى الله عليه وسلم عن نظرة الفجأة فأمرني أن أصرف بصري قال أبو عيسى هذا حديث حسن صحيح وأبو زرعة بن عمرو أسمه هرم


002-يا علي لا تتبع النظرة النظرة فإن لك الأولى وليست لك الآخرة قال أبو عيسى هذا حديث حسن غريب لا نعرفه إلا من حديث شريك

يا علي لا تتبع النظرة النظرة فإن لك الأولى وليست لك الآخرة قال أبو عيسى هذا حديث حسن غريب لا نعرفه إلا من حديث شريك

حدثنا علي بن حجر أخبرنا شريك عن أبي ربيعة عن بن بريدة عن أبيه رفعه قال يا علي لا تتبع النظرة النظرة فإن لك الأولى وليست لك الآخرة قال أبو عيسى هذا حديث حسن غريب لا نعرفه إلا من حديث شريك


001-فبينا نحن عنده أقبل بن أم مكتوم فدخل عليه وذلك بعد ما أمرنا بالحجاب فقال رسول الله صلى الله عليه وسلم احتجبا منه فقلت يا رسول الله أليس هو أعمى لا

فبينا نحن عنده أقبل بن أم مكتوم فدخل عليه وذلك بعد ما أمرنا بالحجاب فقال رسول الله صلى الله عليه وسلم احتجبا منه فقلت يا رسول الله أليس هو أعمى لا يبصرنا ولا يعرفنا فقال رسول الله صلى الله عليه وسلم أفعمياوان أنتما ألستما تبصرانه قال أبو عيسى هذا حديث حسن صحيح

حدثنا سويد حدثنا عبد الله أخبرنا يونس بن يزيد عن بن شهاب عن نبهان مولى أم سلمة أنه حدثه أن أم سلمة حدثته أنها كانت عند رسول الله صلى الله عليه وسلم وميمونة قالت فبينا نحن عنده أقبل بن أم مكتوم فدخل عليه وذلك بعد ما أمرنا بالحجاب فقال رسول الله صلى الله عليه وسلم احتجبا منه فقلت يا رسول الله أليس هو أعمى لا يبصرنا ولا يعرفنا فقال رسول الله صلى الله عليه وسلم أفعمياوان أنتما ألستما تبصرانه قال أبو عيسى هذا حديث حسن صحيح


001-أن عمرو بن العاصي أرسله إلى علي يستأذنه على أسماء بنت عميس فأذن له حتى إذا فرغ من حاجته سأل المولى عمرو بن العاصي عن ذلك فقال إن رسول الله صلى الله

أن عمرو بن العاصي أرسله إلى علي يستأذنه على أسماء بنت عميس فأذن له حتى إذا فرغ من حاجته سأل المولى عمرو بن العاصي عن ذلك فقال إن رسول الله صلى الله عليه وسلم نهانا أن ندخل على النساء بغير إذن أزواجهن وفي الباب عن عقبة بن عامر وعبد الله بن عمرو وجابر قال أبو عيسى هذا حديث حسن صحيح

حدثنا سويد حدثنا عبد الله أخبرنا شعبة عن الحكم عن ذكوان عن مولى عمرو بن العاصي أن عمرو بن العاصي أرسله إلى علي يستأذنه على أسماء بنت عميس فأذن له حتى إذا فرغ من حاجته سأل المولى عمرو بن العاصي عن ذلك فقال إن رسول الله صلى الله عليه وسلم نهانا أن ندخل على النساء بغير إذن أزواجهن وفي الباب عن عقبة بن عامر وعبد الله بن عمرو وجابر قال أبو عيسى هذا حديث حسن صحيح


001-ما تركت بعدي في الناس فتنة أضر على الرجال من النساء قال أبو عيسى هذا حديث حسن صحيح وقد روى هذا الحديث غير واحد من الثقات عن سليمان التيمي عن أبي

ما تركت بعدي في الناس فتنة أضر على الرجال من النساء قال أبو عيسى هذا حديث حسن صحيح وقد روى هذا الحديث غير واحد من الثقات عن سليمان التيمي عن أبي عثمان عن أسامة بن زيد عن النبي صلى الله عليه وسلم ولم يذكروا فيه عن سعيد بن زيد بن عمرو بن نفيل ولا نعلم أحدا قال عن أسامة بن زيد وسعيد بن زيد غير المعتمر وفي الباب عن أبي سعيد حدثنا بن أبي عمر حدثنا سفيان عن سليمان التيمي عن أبي عثمان عن أسامة بن زيد عن النبي صلى الله عليه وسلم نحوه

حدثنا محمد بن عبد الأعلى الصنعاني حدثنا المعتمر بن سليمان عن أبيه عن أبي عثمان عن أسامة بن زيد وسعيد بن زيد بن عمرو بن نفيل عن النبي صلى الله عليه وسلم قال ما تركت بعدي في الناس فتنة أضر على الرجال من النساء قال أبو عيسى هذا حديث حسن صحيح وقد روى هذا الحديث غير واحد من الثقات عن سليمان التيمي عن أبي عثمان عن أسامة بن زيد عن النبي صلى الله عليه وسلم ولم يذكروا فيه عن سعيد بن زيد بن عمرو بن نفيل ولا نعلم أحدا قال عن أسامة بن زيد وسعيد بن زيد غير المعتمر وفي الباب عن أبي سعيد حدثنا بن أبي عمر حدثنا سفيان عن سليمان التيمي عن أبي عثمان عن أسامة بن زيد عن النبي صلى الله عليه وسلم نحوه


001-سمعت رسول الله صلى الله عليه وسلم ينهى عن هذه القصة ويقول إنما هلكت بنو إسرائيل حين اتخذها نساؤهم قال أبو عيسى هذا حديث حسن وقد روي من غير وجه عن

سمعت رسول الله صلى الله عليه وسلم ينهى عن هذه القصة ويقول إنما هلكت بنو إسرائيل حين اتخذها نساؤهم قال أبو عيسى هذا حديث حسن وقد روي من غير وجه عن معاوية

حدثنا سويد أخبرنا عبد الله أخبرنا يونس عن الزهري أخبرنا حميد بن عبد الرحمن أنه سمع معاوية بالمدينة يخطب يقول أين علماؤكم يا أهل المدينة إني سمعت رسول الله صلى الله عليه وسلم ينهى عن هذه القصة ويقول إنما هلكت بنو إسرائيل حين اتخذها نساؤهم قال أبو عيسى هذا حديث حسن وقد روي من غير وجه عن معاوية


001-أن النبي صلى الله عليه وسلم لعن الواشمات والمستوشمات والمتنمصات مبتغيات للحسن مغيرات خلق الله قال هذا حديث حسن صحيح وقد رواه شعبة وغير واحد من الأئمة

أن النبي صلى الله عليه وسلم لعن الواشمات والمستوشمات والمتنمصات مبتغيات للحسن مغيرات خلق الله قال هذا حديث حسن صحيح وقد رواه شعبة وغير واحد من الأئمة عن منصور

حدثنا أحمد بن منيع حدثنا عبيدة بن حميد عن منصور عن إبراهيم عن علقمة عن عبد الله أن النبي صلى الله عليه وسلم لعن الواشمات والمستوشمات والمتنمصات مبتغيات للحسن مغيرات خلق الله قال هذا حديث حسن صحيح وقد رواه شعبة وغير واحد من الأئمة عن منصور


002-لعن الله الواصلة والمستوصلة والواشمة والمستوشمة قال نافع الوشم في اللثة قال هذا حديث حسن صحيح وفي الباب عن عائشة ومعقل بن يسار وأسماء بنت أبي بكر

لعن الله الواصلة والمستوصلة والواشمة والمستوشمة قال نافع الوشم في اللثة قال هذا حديث حسن صحيح وفي الباب عن عائشة ومعقل بن يسار وأسماء بنت أبي بكر وابن عباس حدثنا محمد بن بشار حدثنا يحيى بن سعيد حدثنا عبيد الله بن عمر عن نافع عن بن عمر عن النبي صلى الله عليه وسلم نحوه ولم يذكر فيه يحيى قول نافع قال أبو عيسى هذا حديث حسن صحيح

حدثنا سويد أخبرنا عبد الله بن المبارك عن عبيد الله بن عمر عن نافع عن بن عمر عن النبي صلى الله عليه وسلم قال لعن الله الواصلة والمستوصلة والواشمة والمستوشمة قال نافع الوشم في اللثة قال هذا حديث حسن صحيح وفي الباب عن عائشة ومعقل بن يسار وأسماء بنت أبي بكر وابن عباس حدثنا محمد بن بشار حدثنا يحيى بن سعيد حدثنا عبيد الله بن عمر عن نافع عن بن عمر عن النبي صلى الله عليه وسلم نحوه ولم يذكر فيه يحيى قول نافع قال أبو عيسى هذا حديث حسن صحيح


001-لعن رسول الله صلى الله عليه وسلم المتشبهات بالرجال من النساء والمتشبهين بالنساء من الرجال قال أبو عيسى هذا حديث حسن صحيح

لعن رسول الله صلى الله عليه وسلم المتشبهات بالرجال من النساء والمتشبهين بالنساء من الرجال قال أبو عيسى هذا حديث حسن صحيح

حدثنا محمود بن غيلان حدثنا أبو داود الطيالسي حدثنا شعبة وهمام عن قتادة عن عكرمة عن بن عباس قال لعن رسول الله صلى الله عليه وسلم المتشبهات بالرجال من النساء والمتشبهين بالنساء من الرجال قال أبو عيسى هذا حديث حسن صحيح


002-لعن رسول الله صلى الله عليه وسلم المخنثين من الرجال والمترجلات من النساء قال هذا حديث حسن وفي الباب عن عائشة

لعن رسول الله صلى الله عليه وسلم المخنثين من الرجال والمترجلات من النساء قال هذا حديث حسن وفي الباب عن عائشة

حدثنا الحسن بن علي الخلال حدثنا عبد الرزاق أخبرنا معمر عن يحيى بن أبي كثير وأيوب عن عكرمة عن بن عباس قال لعن رسول الله صلى الله عليه وسلم المخنثين من الرجال والمترجلات من النساء قال هذا حديث حسن وفي الباب عن عائشة


001-كل عين زانية والمرأة إذا استعطرت فمرت بالمجلس فهي كذا وكذا يعني زانية وفي الباب عن أبي هريرة قال أبو عيسى هذا حديث حسن صحيح

كل عين زانية والمرأة إذا استعطرت فمرت بالمجلس فهي كذا وكذا يعني زانية وفي الباب عن أبي هريرة قال أبو عيسى هذا حديث حسن صحيح

حدثنا محمد بن بشار حدثنا يحيى بن سعيد القطان عن ثابت بن عمارة الحنفي عن غنيم بن قيس عن أبي موسى عن النبي صلى الله عليه وسلم قال كل عين زانية والمرأة إذا استعطرت فمرت بالمجلس فهي كذا وكذا يعني زانية وفي الباب عن أبي هريرة قال أبو عيسى هذا حديث حسن صحيح


001-طيب الرجال ما ظهر ريحه وخفي لونه وطيب النساء ما ظهر لونه وخفي ريحه حدثنا علي بن حجر أخبرنا إسماعيل بن إبراهيم عن الجريري عن أبي نضرة عن الطفاوي عن

طيب الرجال ما ظهر ريحه وخفي لونه وطيب النساء ما ظهر لونه وخفي ريحه حدثنا علي بن حجر أخبرنا إسماعيل بن إبراهيم عن الجريري عن أبي نضرة عن الطفاوي عن أبي هريرة عن النبي صلى الله عليه وسلم نحوه بمعناه قال أبو عيسى هذا حديث حسن إلا أن الطفاوي لا نعرفه إلا في هذا الحديث ولا نعرف اسمه وحديث إسماعيل بن إبراهيم أتم وأطول

حدثنا محمود بن غيلان حدثنا أبو داود الجفري عن سفيان عن الجريري عن أبي نضرة عن رجل عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم طيب الرجال ما ظهر ريحه وخفي لونه وطيب النساء ما ظهر لونه وخفي ريحه حدثنا علي بن حجر أخبرنا إسماعيل بن إبراهيم عن الجريري عن أبي نضرة عن الطفاوي عن أبي هريرة عن النبي صلى الله عليه وسلم نحوه بمعناه قال أبو عيسى هذا حديث حسن إلا أن الطفاوي لا نعرفه إلا في هذا الحديث ولا نعرف اسمه وحديث إسماعيل بن إبراهيم أتم وأطول


002-إن خير طيب الرجل ما ظهر ريحه وخفي لونه وخير طيب النساء ما ظهر لونه وخفي ريحه ونهى عن ميثرة الأرجوان هذا حديث حسن غريب من هذا الوجه

إن خير طيب الرجل ما ظهر ريحه وخفي لونه وخير طيب النساء ما ظهر لونه وخفي ريحه ونهى عن ميثرة الأرجوان هذا حديث حسن غريب من هذا الوجه

حدثنا محمد بن بشار حدثنا أبو بكر الحنفي عن سعيد عن قتادة عن الحسن عن عمران بن حصين قال قال لي النبي صلى الله عليه وسلم إن خير طيب الرجل ما ظهر ريحه وخفي لونه وخير طيب النساء ما ظهر لونه وخفي ريحه ونهى عن ميثرة الأرجوان هذا حديث حسن غريب من هذا الوجه


001-إن النبي صلى الله عليه وسلم كان لا يرد الطيب وفي الباب عن أبي قال أبو عيسى هذا حديث حسن صحيح

إن النبي صلى الله عليه وسلم كان لا يرد الطيب وفي الباب عن أبي قال أبو عيسى هذا حديث حسن صحيح

حدثنا محمد بن بشار حدثنا عبد الرحمن بن مهدي حدثنا عزرة بن ثابت عن ثمامة بن عبد الله قال كان أنس لا يرد الطيب وقال أنس إن النبي صلى الله عليه وسلم كان لا يرد الطيب وفي الباب عن أبي قال أبو عيسى هذا حديث حسن صحيح


002-ثلاث لا ترد الوسائد والدهن واللبن الدهن يعني به الطيب قال أبو عيسى هذا حديث غريب وعبد الله هو بن مسلم بن جندب وهو مدني

ثلاث لا ترد الوسائد والدهن واللبن الدهن يعني به الطيب قال أبو عيسى هذا حديث غريب وعبد الله هو بن مسلم بن جندب وهو مدني

حدثنا قتيبة حدثنا بن أبي فديك عن عبد الله بن مسلم عن أبيه عن بن عمر قال قال رسول الله صلى الله عليه وسلم ثلاث لا ترد الوسائد والدهن واللبن الدهن يعني به الطيب قال أبو عيسى هذا حديث غريب وعبد الله هو بن مسلم بن جندب وهو مدني


003-إذا أعطي أحدكم الريحان فلا يرده فإنه خرج من الجنة قال هذا حديث غريب لا نعرفه إلا من هذا الوجه ولا نعرف حنانا إلا في الحيث وأبو عثمان النهدي أسمه عبد

إذا أعطي أحدكم الريحان فلا يرده فإنه خرج من الجنة قال هذا حديث غريب لا نعرفه إلا من هذا الوجه ولا نعرف حنانا إلا في الحيث وأبو عثمان النهدي أسمه عبد الرحمن بن مل وقد أدرك زمن النبي صلى الله عليه وسلم ولم يره ولم يسمع منه

حدثنا عثمان بن مهدي حدثنا محمد بن خليفة أبو عبد الله بصري وعمر بن علي قالا حدثنا يزيد بن زريع عن حجاج الصواف عن حنان عن أبي عثمان النهدي قال قال رسول الله صلى الله عليه وسلم إذا أعطي أحدكم الريحان فلا يرده فإنه خرج من الجنة قال هذا حديث غريب لا نعرفه إلا من هذا الوجه ولا نعرف حنانا إلا في الحيث وأبو عثمان النهدي أسمه عبد الرحمن بن مل وقد أدرك زمن النبي صلى الله عليه وسلم ولم يره ولم يسمع منه


001-لا تباشر المرأة المرأة حتى تصفها لزوجها كأنما ينظر إليها قال أبو عيسى هذا حديث حسن صحيح

لا تباشر المرأة المرأة حتى تصفها لزوجها كأنما ينظر إليها قال أبو عيسى هذا حديث حسن صحيح

حدثنا هناد حدثنا أبو معاوية عن الأعمش عن شقيق بن سلمة عن عبد الله قال قال رسول الله صلى الله عليه وسلم لا تباشر المرأة المرأة حتى تصفها لزوجها كأنما ينظر إليها قال أبو عيسى هذا حديث حسن صحيح


002-لا ينظر الرجل إلى عورة الرجل ولا تنظر المرأة إلى عورة المرأة ولا يفضي الرجل إلى الرجل في الثوب الواحد ولا تفضي المرأة إلى المرأة في الثوب الواحد قال

لا ينظر الرجل إلى عورة الرجل ولا تنظر المرأة إلى عورة المرأة ولا يفضي الرجل إلى الرجل في الثوب الواحد ولا تفضي المرأة إلى المرأة في الثوب الواحد قال أبو عيسى هذا حديث حسن غريب صحيح

حدثنا عبد الله بن أبي زياد حدثنا زيد بن حباب أخبرني الضحاك بن عثمان أخبرني زيد بن أسلم عن عبد الرحمن بن أبي سعيد الخدري عن أبيه قال قال رسول الله صلى الله عليه وسلم لا ينظر الرجل إلى عورة الرجل ولا تنظر المرأة إلى عورة المرأة ولا يفضي الرجل إلى الرجل في الثوب الواحد ولا تفضي المرأة إلى المرأة في الثوب الواحد قال أبو عيسى هذا حديث حسن غريب صحيح


001-يا نبي الله عوراتنا ما نأتي منها وما نذر قال أحفظ عورتك إلا من زوجتك أو ما ملكت يمينك قلت يا رسول الله إذا كان القوم بعضهم في بعض قال إن استطعت أن لا

يا نبي الله عوراتنا ما نأتي منها وما نذر قال أحفظ عورتك إلا من زوجتك أو ما ملكت يمينك قلت يا رسول الله إذا كان القوم بعضهم في بعض قال إن استطعت أن لا يراها أحد فلا يراها قال قلت يا نبي الله إذا كان أحدنا خاليا قال فالله أحق أن يستحيي منه الناس قال أبو عيسى هذا حديث حسن

حدثنا أحمد بن منيع حدثنا معاذ بن معاذ ويزيد بن هارون قالا حدثنا بهز بن حكيم عن أبيه عن جده قال قلت يا نبي الله عوراتنا ما نأتي منها وما نذر قال أحفظ عورتك إلا من زوجتك أو ما ملكت يمينك قلت يا رسول الله إذا كان القوم بعضهم في بعض قال إن استطعت أن لا يراها أحد فلا يراها قال قلت يا نبي الله إذا كان أحدنا خاليا قال فالله أحق أن يستحيي منه الناس قال أبو عيسى هذا حديث حسن


001-مر النبي صلى الله عليه وسلم بجرهد في المسجد وقد انكشف فخذه فقال إن الفخذ عورة قال أبو عيسى هذا حديث حسن ما أرى إسناده بمتصل

مر النبي صلى الله عليه وسلم بجرهد في المسجد وقد انكشف فخذه فقال إن الفخذ عورة قال أبو عيسى هذا حديث حسن ما أرى إسناده بمتصل

حدثنا بن أبي عمر حدثنا سفيان عن أبي النضر مولى عمر بن عبيد الله عن زرعة بن مسلم بن جرهد الأسلمي عن جده جرهد قال مر النبي صلى الله عليه وسلم بجرهد في المسجد وقد انكشف فخذه فقال إن الفخذ عورة قال أبو عيسى هذا حديث حسن ما أرى إسناده بمتصل


002-الفخذ عورة

الفخذ عورة

حدثنا واصل بن عبد الأعلى الكوفي حدثنا يحيى بن آدم عن إسرائيل عن أبي يحيى عن مجاهد عن بن عباس عن النبي صلى الله عليه وسلم قال الفخذ عورة


003-الفخذ عورة قال هذا حديث حسن غريب من هذا وفي الباب عن علي ومحمد بن عبد الله بن جحش ولعبد الله بن جحش صحبة ولأبنه محمد صحبة

الفخذ عورة قال هذا حديث حسن غريب من هذا وفي الباب عن علي ومحمد بن عبد الله بن جحش ولعبد الله بن جحش صحبة ولأبنه محمد صحبة

حدثنا واصل بن عبد الأعلى حدثنا يحيى بن آدم عن الحسن بن صالح عن عبد الله بن محمد بن عقيل عن عبد الله بن جرهد الأسلمي عن أبيه عن النبي صلى الله عليه وسلم قال الفخذ عورة قال هذا حديث حسن غريب من هذا وفي الباب عن علي ومحمد بن عبد الله بن جحش ولعبد الله بن جحش صحبة ولأبنه محمد صحبة


004-أن النبي صلى الله عليه وسلم مر به وهو كاشف عن فخذه فقال النبي صلى الله عليه وسلم غط فخذك فإنها من العورة قال أبو عيسى هذا حديث حسن

أن النبي صلى الله عليه وسلم مر به وهو كاشف عن فخذه فقال النبي صلى الله عليه وسلم غط فخذك فإنها من العورة قال أبو عيسى هذا حديث حسن

حدثنا الحسن بن علي الخلال حدثنا عبد الرزاق أخبرنا معمر عن أبي الزناد أخبرني بن جرهد عن أبيه أن النبي صلى الله عليه وسلم مر به وهو كاشف عن فخذه فقال النبي صلى الله عليه وسلم غط فخذك فإنها من العورة قال أبو عيسى هذا حديث حسن


001-إن الله طيب يحب الطيب نظيف يحب النظافة كريم يحب الكرم جواد يحب الجود فنظفوا أراه قال أفنيتكم ولا تشبهوا باليهود قال فذكرت ذلك لمهاجر بن مسمار فقال

إن الله طيب يحب الطيب نظيف يحب النظافة كريم يحب الكرم جواد يحب الجود فنظفوا أراه قال أفنيتكم ولا تشبهوا باليهود قال فذكرت ذلك لمهاجر بن مسمار فقال حدثنيه عامر بن سعد بن أبي وقاص عن أبيه عن النبي صلى الله عليه وسلم مثله إلا أنه قال نظفوا أفنيتكم قال أبو عيسى هذا حديث غريب وخالد بن إلياس يضعف

حدثنا محمد بن بشار حدثنا أبو عامر العقدي حدثنا خالد بن إلياس ويقال بن إياس عن صالح بن أبي حسان قال سمعت سعيد بن المسيب يقول إن الله طيب يحب الطيب نظيف يحب النظافة كريم يحب الكرم جواد يحب الجود فنظفوا أراه قال أفنيتكم ولا تشبهوا باليهود قال فذكرت ذلك لمهاجر بن مسمار فقال حدثنيه عامر بن سعد بن أبي وقاص عن أبيه عن النبي صلى الله عليه وسلم مثله إلا أنه قال نظفوا أفنيتكم قال أبو عيسى هذا حديث غريب وخالد بن إلياس يضعف


001-إياكم والتعري فإن معكم من لا يفارقكم إلا عند الغائط وحين يفضي الرجل إلى أهله فاستحيوهم وأكرموهم قال أبو عيسى هذا حديث غريب لا نعرفه إلا من هذا الوجه

إياكم والتعري فإن معكم من لا يفارقكم إلا عند الغائط وحين يفضي الرجل إلى أهله فاستحيوهم وأكرموهم قال أبو عيسى هذا حديث غريب لا نعرفه إلا من هذا الوجه وأبو محياة اسمه يحيى بن يعلى

حدثنا أحمد بن محمد بن نيزك البغدادي حدثنا الأسود بن عامر حدثنا أبو محياة عن ليث عن نافع عن بن عمر أن رسول الله صلى الله عليه وسلم قال إياكم والتعري فإن معكم من لا يفارقكم إلا عند الغائط وحين يفضي الرجل إلى أهله فاستحيوهم وأكرموهم قال أبو عيسى هذا حديث غريب لا نعرفه إلا من هذا الوجه وأبو محياة اسمه يحيى بن يعلى


001-من كان يؤمن بالله واليوم الآخر فلا يدخل الحمام بغير إزار ومن كان يؤمن بالله واليوم الآخر فلا يدخل حليلته الحمام ومن كان يؤمن بالله واليوم الآخر فلا

من كان يؤمن بالله واليوم الآخر فلا يدخل الحمام بغير إزار ومن كان يؤمن بالله واليوم الآخر فلا يدخل حليلته الحمام ومن كان يؤمن بالله واليوم الآخر فلا يجلس على مائدة يدار عليها بالخمر قال أبو عيسى هذا حديث حسن غريب لا نعرفه من حديث طاوس عن جابر إلا من هذا الوجه قال محمد بن إسماعيل ليث بن أبي سليم صدوق وربما يهم في الشيء قال محمد بن إسماعيل وقال أحمد بن حنبل ليث لا يفرح بحديثه كان ليث يرفع أشياء لا يرفعها غيره فلذلك ضعفوه

حدثنا القاسم بن دينار الكوفي حدثنا مصعب بن المقدام عن الحسن بن صالح عن ليث بن أبي سليم عن طاوس عن جابر أن النبي صلى الله عليه وسلم قال من كان يؤمن بالله واليوم الآخر فلا يدخل الحمام بغير إزار ومن كان يؤمن بالله واليوم الآخر فلا يدخل حليلته الحمام ومن كان يؤمن بالله واليوم الآخر فلا يجلس على مائدة يدار عليها بالخمر قال أبو عيسى هذا حديث حسن غريب لا نعرفه من حديث طاوس عن جابر إلا من هذا الوجه قال محمد بن إسماعيل ليث بن أبي سليم صدوق وربما يهم في الشيء قال محمد بن إسماعيل وقال أحمد بن حنبل ليث لا يفرح بحديثه كان ليث يرفع أشياء لا يرفعها غيره فلذلك ضعفوه


002-نهى الرجال والنساء عن الحمامات ثم رخص للرجال في الميازر قال أبو عيسى هذا حديث لا نعرفه إلا من حديث حماد بن سلمة وإسناده ليس بذاك القائم

نهى الرجال والنساء عن الحمامات ثم رخص للرجال في الميازر قال أبو عيسى هذا حديث لا نعرفه إلا من حديث حماد بن سلمة وإسناده ليس بذاك القائم

حدثنا محمد بن بشار حدثنا عبد الرحمن بن مهدي حدثنا حماد بن سلمة عن عبد الله بن شداد الأعرج عن أبي عذرة وكان قد أدرك النبي صلى الله عليه وسلم عن عائشة أن النبي صلى الله عليه وسلم نهى الرجال والنساء عن الحمامات ثم رخص للرجال في الميازر قال أبو عيسى هذا حديث لا نعرفه إلا من حديث حماد بن سلمة وإسناده ليس بذاك القائم


003-أن نساء من أهل حمص أو من أهل الشام دخلن على عائشة فقالت أنتن اللاتي يدخلن نساؤكن الحمامات سمعت رسول الله صلى الله عليه وسلم يقول ما من امرأة تضع

أن نساء من أهل حمص أو من أهل الشام دخلن على عائشة فقالت أنتن اللاتي يدخلن نساؤكن الحمامات سمعت رسول الله صلى الله عليه وسلم يقول ما من امرأة تضع أثيابها في غير بيت زوجها إلا هتكت الستر بينها وبين ربها قال أبو عيسى هذا حديث حسن

حدثنا محمود بن غيلان حدثنا أبو داود أنبأنا شعبة عن منصور قال سمعت سالم بن أبي الجعد يحدث عن أبي المليح الهذلي أن نساء من أهل حمص أو من أهل الشام دخلن على عائشة فقالت أنتن اللاتي يدخلن نساؤكن الحمامات سمعت رسول الله صلى الله عليه وسلم يقول ما من امرأة تضع أثيابها في غير بيت زوجها إلا هتكت الستر بينها وبين ربها قال أبو عيسى هذا حديث حسن


001-لا تدخل الملائكة بيتا فيه كلب ولا صورة تماثيل قال أبو عيسى هذا حديث حسن صحيح

لا تدخل الملائكة بيتا فيه كلب ولا صورة تماثيل قال أبو عيسى هذا حديث حسن صحيح

حدثنا سلمة بن شبيب والحسن بن علي الخلال وعبد بن حميد وغير واحد واللفظ للحسن بن علي قالوا حدثنا عبد الرزاق أخبرنا معمر عن الزهري عن عبيد الله بن عبد الله بن عتبة أنه سمع بن عباس يقول سمعت أبا طلحة يقول سمعت رسول الله صلى الله عليه وسلم يقول لا تدخل الملائكة بيتا فيه كلب ولا صورة تماثيل قال أبو عيسى هذا حديث حسن صحيح


002-أخبرنا رسول الله صلى الله عليه وسلم أن الملائكة لا تدخل بيتا فيه تماثيل أو صورة شك إسحاق لا يدري أيهما قال قال أبو عيسى هذا حديث حسن صحيح

أخبرنا رسول الله صلى الله عليه وسلم أن الملائكة لا تدخل بيتا فيه تماثيل أو صورة شك إسحاق لا يدري أيهما قال قال أبو عيسى هذا حديث حسن صحيح

حدثنا أحمد بن منيع حدثنا روح بن عبادة حدثنا مالك بن أنس عن إسحاق بن عبد الله بن أبي طلحة أن رافع بن إسحاق أخبره قال دخلت أنا وعبد الله بن أبي طلحة على أبي سعيد الخدري نعوده فقال أبو سعيد أخبرنا رسول الله صلى الله عليه وسلم أن الملائكة لا تدخل بيتا فيه تماثيل أو صورة شك إسحاق لا يدري أيهما قال قال أبو عيسى هذا حديث حسن صحيح


003-أتاني جبريل فقال إني كنت أتيتك البارحة فلم يمنعني أن أكون دخلت عليك البيت الذي كنت فيه إلا أنه كان في باب البيت تمثال الرجال وكان في البيت قرام ستر

أتاني جبريل فقال إني كنت أتيتك البارحة فلم يمنعني أن أكون دخلت عليك البيت الذي كنت فيه إلا أنه كان في باب البيت تمثال الرجال وكان في البيت قرام ستر فيه تماثيل وكان في البيت كلب فمر برأس التمثال الذي بالباب فليقطع فليصير كهيئة الشجرة ومر بالستر فليقطع ويجعل منه وسادتين منتبذتين يوطآن ومر بالكلب فيخرج ففعل رسول الله صلى الله عليه وسلم وكان ذلك الكلب جروا للحسن أو الحسين تحت نضد له فأمر به فأخرج قال أبو عيسى هذا حديث حسن صحيح وفي الباب عن عائشة وأبي طلحة

حدثنا سويد أخبرنا عبد الله بن المبارك أخبرنا يونس بن أبي إسحاق حدثنا مجاهد قال حدثنا أبو هريرة قال قال رسول الله صلى الله عليه وسلم أتاني جبريل فقال إني كنت أتيتك البارحة فلم يمنعني أن أكون دخلت عليك البيت الذي كنت فيه إلا أنه كان في باب البيت تمثال الرجال وكان في البيت قرام ستر فيه تماثيل وكان في البيت كلب فمر برأس التمثال الذي بالباب فليقطع فليصير كهيئة الشجرة ومر بالستر فليقطع ويجعل منه وسادتين منتبذتين يوطآن ومر بالكلب فيخرج ففعل رسول الله صلى الله عليه وسلم وكان ذلك الكلب جروا للحسن أو الحسين تحت نضد له فأمر به فأخرج قال أبو عيسى هذا حديث حسن صحيح وفي الباب عن عائشة وأبي طلحة


001-مر رجل وعليه ثوبان أحمران فسلم على النبي صلى الله عليه وسلم فلم يرد النبي صلى الله عليه وسلم عليه قال أبو عيسى هذا حديث حسن غريب من هذا الوجه ومعنى

مر رجل وعليه ثوبان أحمران فسلم على النبي صلى الله عليه وسلم فلم يرد النبي صلى الله عليه وسلم عليه قال أبو عيسى هذا حديث حسن غريب من هذا الوجه ومعنى هذا الحديث عند أهل العلم أنهم كرهوا لبس المعصفر ورأوا أن ما صبغ بالحمرة بالمدر أو غير ذلك فلا بأس به إذا لم يكن معصفرا

حدثنا عباس بن محمد البغدادي حدثنا إسحاق بن منصور أخبرنا إسرائيل عن بن أبي نجيح عن مجاهد عن عبد الله بن عمرو قال مر رجل وعليه ثوبان أحمران فسلم على النبي صلى الله عليه وسلم فلم يرد النبي صلى الله عليه وسلم عليه قال أبو عيسى هذا حديث حسن غريب من هذا الوجه ومعنى هذا الحديث عند أهل العلم أنهم كرهوا لبس المعصفر ورأوا أن ما صبغ بالحمرة بالمدر أو غير ذلك فلا بأس به إذا لم يكن معصفرا


002-نهى رسول الله صلى الله عليه وسلم عن خاتم الذهب وعن القسي وعن الميثرة وعن الجعة قال أبو الأحوص وهو شراب يتخذ بمصر من الشعير قال هذا حديث حسن صحيح

نهى رسول الله صلى الله عليه وسلم عن خاتم الذهب وعن القسي وعن الميثرة وعن الجعة قال أبو الأحوص وهو شراب يتخذ بمصر من الشعير قال هذا حديث حسن صحيح

حدثنا قتيبة حدثنا أبو الأحوص عن أبي إسحاق عن هبيرة بن يريم قال قال علي نهى رسول الله صلى الله عليه وسلم عن خاتم الذهب وعن القسي وعن الميثرة وعن الجعة قال أبو الأحوص وهو شراب يتخذ بمصر من الشعير قال هذا حديث حسن صحيح


003-أمرنا رسول الله صلى الله عليه وسلم بسبع ونهانا عن سبع أمرنا باتباع الجنازة وعيادة المريض وتشميت العاطس وإجابة الداعي ونصر المظلوم وإبرار القسم ورد

أمرنا رسول الله صلى الله عليه وسلم بسبع ونهانا عن سبع أمرنا باتباع الجنازة وعيادة المريض وتشميت العاطس وإجابة الداعي ونصر المظلوم وإبرار القسم ورد السلام ونهانا عن سبع عن خاتم الذهب أو حلقة الذهب وآنية الفضة ولبس الحرير والديباج والإستبرق والقسي قال أبو عيسى هذا حديث حسن صحيح وأشعث بن سليم هو أشعث بن أبي الشعثاء اسمه سليم بن الأسود

حدثنا محمد بن بشار حدثنا محمد بن جعفر وعبد الرحمن بن مهدي قالا حدثنا شعبة عن الأشعث بن سليم عن معاوية بن سويد بن مقرن عن البراء بن عازب قال أمرنا رسول الله صلى الله عليه وسلم بسبع ونهانا عن سبع أمرنا باتباع الجنازة وعيادة المريض وتشميت العاطس وإجابة الداعي ونصر المظلوم وإبرار القسم ورد السلام ونهانا عن سبع عن خاتم الذهب أو حلقة الذهب وآنية الفضة ولبس الحرير والديباج والإستبرق والقسي قال أبو عيسى هذا حديث حسن صحيح وأشعث بن سليم هو أشعث بن أبي الشعثاء اسمه سليم بن الأسود


001-ألبسوا البياض فإنها أطهر وأطيب وكفنوا فيها موتاكم قال أبو عيسى هذا حديث حسن صحيح وفي الباب عن بن عباس وابن عمر

ألبسوا البياض فإنها أطهر وأطيب وكفنوا فيها موتاكم قال أبو عيسى هذا حديث حسن صحيح وفي الباب عن بن عباس وابن عمر

حدثنا محمد بن بشار حدثنا عبد الرحمن بن مهدي حدثنا سفيان عن حبيب بن أبي حبيب بن أبي ثابت عن ميمون بن أبي شبيب عن سمرة بن جندب قال قال رسول الله صلى الله عليه وسلم ألبسوا البياض فإنها أطهر وأطيب وكفنوا فيها موتاكم قال أبو عيسى هذا حديث حسن صحيح وفي الباب عن بن عباس وابن عمر


001-رأيت رسول الله صلى الله عليه وسلم في ليلة إضحيان فجعلت أنظر إلى رسول الله صلى الله عليه وسلم وإلى القمر وعليه حلة حمراء فإذا هو عندي أحسن من القمر

رأيت رسول الله صلى الله عليه وسلم في ليلة إضحيان فجعلت أنظر إلى رسول الله صلى الله عليه وسلم وإلى القمر وعليه حلة حمراء فإذا هو عندي أحسن من القمر قال أبو عيسى هذا حديث حسن غريب لا نعرفه إلا من حديث الأشعث وروى شعبة والثوري عن أبي إسحاق عن البراء بن عازب قال رأيت على رسول الله صلى الله عليه وسلم حلة حمراء حدثنا بذلك محمود بن غيلان حدثنا وكيع حدثنا سفيان عن أبي إسحاق وحدثنا محمد بن بشار حدثنا محمد بن جعفر حدثنا شعبة عن أبي إسحاق بهذا وفي الحديث كلام أكثر من هذا قال سألت محمدا قلت له حديث أبي إسحاق عن البراء أصح أو حديث جابر بن سمرة فرأى كلا الحديثين صحيحا وفي الباب عن البراء وأبي جحيفة

حدثنا هناد حدثنا عبثر بن القاسم عن الأشعث وهو بن سوار عن أبي إسحاق عن جابر بن سمرة قال رأيت رسول الله صلى الله عليه وسلم في ليلة إضحيان فجعلت أنظر إلى رسول الله صلى الله عليه وسلم وإلى القمر وعليه حلة حمراء فإذا هو عندي أحسن من القمر قال أبو عيسى هذا حديث حسن غريب لا نعرفه إلا من حديث الأشعث وروى شعبة والثوري عن أبي إسحاق عن البراء بن عازب قال رأيت على رسول الله صلى الله عليه وسلم حلة حمراء حدثنا بذلك محمود بن غيلان حدثنا وكيع حدثنا سفيان عن أبي إسحاق وحدثنا محمد بن بشار حدثنا محمد بن جعفر حدثنا شعبة عن أبي إسحاق بهذا وفي الحديث كلام أكثر من هذا قال سألت محمدا قلت له حديث أبي إسحاق عن البراء أصح أو حديث جابر بن سمرة فرأى كلا الحديثين صحيحا وفي الباب عن البراء وأبي جحيفة


001-رأيت رسول الله صلى الله عليه وسلم وعليه بردان أخضران قال أبو عيسى هذا حديث حسن غريب لا نعرفه إلا من حديث عبيد الله بن إياد وأبو رمثة التيمي يقال أسمه

رأيت رسول الله صلى الله عليه وسلم وعليه بردان أخضران قال أبو عيسى هذا حديث حسن غريب لا نعرفه إلا من حديث عبيد الله بن إياد وأبو رمثة التيمي يقال أسمه حبيب بن حيان ويقال أسمه رفاعة بن يثربي

حدثنا محمد بن بشار حدثنا عبد الرحمن بن مهدي حدثنا عبيد الله بن إياد بن لقيط عن أبيه عن أبي رمثة قال رأيت رسول الله صلى الله عليه وسلم وعليه بردان أخضران قال أبو عيسى هذا حديث حسن غريب لا نعرفه إلا من حديث عبيد الله بن إياد وأبو رمثة التيمي يقال أسمه حبيب بن حيان ويقال أسمه رفاعة بن يثربي


001-خرج النبي صلى الله عليه وسلم ذات غداة وعليه مرط من شعر أسود قال أبو عيسى هذا حديث حسن غريب صحيح

خرج النبي صلى الله عليه وسلم ذات غداة وعليه مرط من شعر أسود قال أبو عيسى هذا حديث حسن غريب صحيح

حدثنا أحمد بن منيع حدثنا يحيى بن زكريا بن أبي زائدة أخبرني أبي عن مصعب بن شيبة عن صفية بنت شيبة عن عائشة قالت خرج النبي صلى الله عليه وسلم ذات غداة وعليه مرط من شعر أسود قال أبو عيسى هذا حديث حسن غريب صحيح


001-قدمنا على رسول الله صلى الله عليه وسلم فذكرت الحديث بطوله حتى جاء رجل وقد ارتفعت الشمس فقال السلام عليك يا رسول الله فقال رسول الله صلى الله عليه

قدمنا على رسول الله صلى الله عليه وسلم فذكرت الحديث بطوله حتى جاء رجل وقد ارتفعت الشمس فقال السلام عليك يا رسول الله فقال رسول الله صلى الله عليه وسلم وعليك السلام ورحمة الله وعليه تعني النبي صلى الله عليه وسلم أسمال مليتين كانتا بزعفران وقد نفضتا ومع النبي صلى الله عليه وسلم عسيب نخلة قال أبو عيسى حديث قيلة لا نعرفه إلا من حديث عبد الله بن حسان

حدثنا عبد بن حميد حدثنا عفان بن مسلم الصفار أبو عثمان حدثنا عبد الله بن حسان أنه حدثته جدتاه صفية بنت عليبة ودحيبة بنت عليبة حدثتاه عن قيلة بنت مخرمة وكانتا ربيبتيها وقيلة جدة أبيهما أم أمه أنها قالت قدمنا على رسول الله صلى الله عليه وسلم فذكرت الحديث بطوله حتى جاء رجل وقد ارتفعت الشمس فقال السلام عليك يا رسول الله فقال رسول الله صلى الله عليه وسلم وعليك السلام ورحمة الله وعليه تعني النبي صلى الله عليه وسلم أسمال مليتين كانتا بزعفران وقد نفضتا ومع النبي صلى الله عليه وسلم عسيب نخلة قال أبو عيسى حديث قيلة لا نعرفه إلا من حديث عبد الله بن حسان


001-نهى رسول الله صلى الله عليه وسلم عن التزعفر للرجال قال أبو عيسى هذا حديث حسن صحيح وروى شعبة هذا الحديث عن إسماعيل بن علية عن عبد العزيز بن صهيب عن

نهى رسول الله صلى الله عليه وسلم عن التزعفر للرجال قال أبو عيسى هذا حديث حسن صحيح وروى شعبة هذا الحديث عن إسماعيل بن علية عن عبد العزيز بن صهيب عن أنس أن النبي صلى الله عليه وسلم نهى عن التزعفر حدثنا بذلك عبيد الله بن عبد الرحمن حدثنا آدم عن شعبة قال أبو عيسى ومعنى كراهية التزعفر للرجال أن يتزعفر الرجل يعني أن يتطيب به

حدثنا قتيبة حدثنا حماد بن زيد قال ح وحدثنا إسحاق بن منصور حدثنا عبد الرحمن بن مهدي عن حماد بن زيد عن عبد العزيز بن صهيب عن أنس بن مالك قال نهى رسول الله صلى الله عليه وسلم عن التزعفر للرجال قال أبو عيسى هذا حديث حسن صحيح وروى شعبة هذا الحديث عن إسماعيل بن علية عن عبد العزيز بن صهيب عن أنس أن النبي صلى الله عليه وسلم نهى عن التزعفر حدثنا بذلك عبيد الله بن عبد الرحمن حدثنا آدم عن شعبة قال أبو عيسى ومعنى كراهية التزعفر للرجال أن يتزعفر الرجل يعني أن يتطيب به


002-أن النبي صلى الله عليه وسلم أبصر رجلا متخلقا قال اذهب فأغسله ثم أغسله ثم لا تعد قال أبو عيسى هذا حديث حسن وقد اختلف بعضهم في هذا الإسناد عن عطاء بن

أن النبي صلى الله عليه وسلم أبصر رجلا متخلقا قال اذهب فأغسله ثم أغسله ثم لا تعد قال أبو عيسى هذا حديث حسن وقد اختلف بعضهم في هذا الإسناد عن عطاء بن السائب قال علي قال يحيى بن سعيد من سمع من عطاء بن السائب قديما فسماعه صحيح وسماع شعبة وسفيان من عطاء بن السائب صحيح إلا حديثين عن عطاء بن السائب عن زاذان قال شعبة سمعتهما منه بآخرة قال أبو عيسى يقال إن عطاء بن السائب كان في آخر أمره قد ساء حفظه وفي الباب عن عمار وأبي موسى وأنس وأبو حفص هو أبو حفص بن عمر

حدثنا محمود بن غيلان حدثنا أبو داود الطيالسي عن شعبة عن عطاء بن السائب قال سمعت أبا حفص بن عمر يحدث عن يعلى بن مرة أن النبي صلى الله عليه وسلم أبصر رجلا متخلقا قال اذهب فأغسله ثم أغسله ثم لا تعد قال أبو عيسى هذا حديث حسن وقد اختلف بعضهم في هذا الإسناد عن عطاء بن السائب قال علي قال يحيى بن سعيد من سمع من عطاء بن السائب قديما فسماعه صحيح وسماع شعبة وسفيان من عطاء بن السائب صحيح إلا حديثين عن عطاء بن السائب عن زاذان قال شعبة سمعتهما منه بآخرة قال أبو عيسى يقال إن عطاء بن السائب كان في آخر أمره قد ساء حفظه وفي الباب عن عمار وأبي موسى وأنس وأبو حفص هو أبو حفص بن عمر


001-من لبس الحرير في الدنيا لم يلبسه في الآخرة وفي الباب عن علي وحذيفة وأنس وغير واحد وقد ذكرناه في كتاب اللباس قال أبو عيسى هذا حديث حسن صحيح قد روي من

من لبس الحرير في الدنيا لم يلبسه في الآخرة وفي الباب عن علي وحذيفة وأنس وغير واحد وقد ذكرناه في كتاب اللباس قال أبو عيسى هذا حديث حسن صحيح قد روي من غير وجه عن عمرو مولى أسماء بنت أبي بكر الصديق واسمه عبد الله ويكنى أبا عمرو وقد روى عنه عطاء بن أبي رباح وعمرو بن دينار

حدثنا أحمد بن منيع حدثنا إسحاق بن يوسف الأزرق حدثنا عبد الملك بن أبي سليمان حدثني مولى أسماء عن بن عمر قال سمعت عمر يذكر أن النبي صلى الله عليه وسلم قال من لبس الحرير في الدنيا لم يلبسه في الآخرة وفي الباب عن علي وحذيفة وأنس وغير واحد وقد ذكرناه في كتاب اللباس قال أبو عيسى هذا حديث حسن صحيح قد روي من غير وجه عن عمرو مولى أسماء بنت أبي بكر الصديق واسمه عبد الله ويكنى أبا عمرو وقد روى عنه عطاء بن أبي رباح وعمرو بن دينار


002-أن رسول الله صلى الله عليه وسلم قسم أقبية ولم يعط مخرمة شيئا فقال مخرمة يا بني انطلق بنا إلى رسول الله صلى الله عليه وسلم فانطلقت معه قال ادخل فادعه

أن رسول الله صلى الله عليه وسلم قسم أقبية ولم يعط مخرمة شيئا فقال مخرمة يا بني انطلق بنا إلى رسول الله صلى الله عليه وسلم فانطلقت معه قال ادخل فادعه لي فدعوته له فخرج النبي صلى الله عليه وسلم وعليه قباء منها فقال خبأت لك هذا قال فنظر إليه فقال رضي مخرمة قال أبو عيسى هذا حديث حسن صحيح وابن أبي مليكة أسمه عبد الله بن عبيد الله بن أبي مليكة

حدثنا قتيبة حدثنا الليث عن بن أبي مليكة عن المسور بن مخرمة أن رسول الله صلى الله عليه وسلم قسم أقبية ولم يعط مخرمة شيئا فقال مخرمة يا بني انطلق بنا إلى رسول الله صلى الله عليه وسلم فانطلقت معه قال ادخل فادعه لي فدعوته له فخرج النبي صلى الله عليه وسلم وعليه قباء منها فقال خبأت لك هذا قال فنظر إليه فقال رضي مخرمة قال أبو عيسى هذا حديث حسن صحيح وابن أبي مليكة أسمه عبد الله بن عبيد الله بن أبي مليكة


001-إن الله يحب أن يرى أثر نعمته على عبده وفي الباب عن أبي الأحوص عن أبيه وعمران بن حصين وابن قال أبو عيسى هذا حديث حسن

إن الله يحب أن يرى أثر نعمته على عبده وفي الباب عن أبي الأحوص عن أبيه وعمران بن حصين وابن قال أبو عيسى هذا حديث حسن

حدثنا الحسن بن محمد الزعفراني حدثنا عفان بن مسلم حدثنا همام عن قتادة عن عمرو بن شعيب عن أبيه عن جده قال قال رسول الله صلى الله عليه وسلم إن الله يحب أن يرى أثر نعمته على عبده وفي الباب عن أبي الأحوص عن أبيه وعمران بن حصين وابن قال أبو عيسى هذا حديث حسن


001-أن النجاشي أهدى إلى النبي صلى الله عليه وسلم خفين أسودين ساذجين فلبسهما ثم توضأ ومسح عليهما قال هذا حديث حسن إنما نعرفه من حديث دلهم وقد رواه محمد بن

أن النجاشي أهدى إلى النبي صلى الله عليه وسلم خفين أسودين ساذجين فلبسهما ثم توضأ ومسح عليهما قال هذا حديث حسن إنما نعرفه من حديث دلهم وقد رواه محمد بن ربيعة عن دلهم

حدثنا هناد حدثنا وكيع عن دلهم بن صالح عن حجير بن عبد الله عن بن بريدة عن أبيه أن النجاشي أهدى إلى النبي صلى الله عليه وسلم خفين أسودين ساذجين فلبسهما ثم توضأ ومسح عليهما قال هذا حديث حسن إنما نعرفه من حديث دلهم وقد رواه محمد بن ربيعة عن دلهم


001-أن النبي صلى الله عليه وسلم نهى عن نتف الشيب وقال إنه نور المسلم قال هذا حديث حسن قد روي عن عبد الرحمن بن الحارث وغير واحد عن عمرو بن شعيب

أن النبي صلى الله عليه وسلم نهى عن نتف الشيب وقال إنه نور المسلم قال هذا حديث حسن قد روي عن عبد الرحمن بن الحارث وغير واحد عن عمرو بن شعيب

حدثنا هارون بن إسحاق الهمداني حدثنا عبدة عن محمد بن إسحاق عن عمرو بن شعيب عن أبيه عن جده أن النبي صلى الله عليه وسلم نهى عن نتف الشيب وقال إنه نور المسلم قال هذا حديث حسن قد روي عن عبد الرحمن بن الحارث وغير واحد عن عمرو بن شعيب


001-المستشار مؤتمن قال هذا حديث حسن وقد روى غير واحد عن شيبان بن عبد الرحمن النحوي وشيبان هو صاحب كتاب وهو صحيح الحديث ويكنى أبا معاوية حدثنا عبد الجبار

المستشار مؤتمن قال هذا حديث حسن وقد روى غير واحد عن شيبان بن عبد الرحمن النحوي وشيبان هو صاحب كتاب وهو صحيح الحديث ويكنى أبا معاوية حدثنا عبد الجبار بن العلاء العطار عن سفيان بن عيينة قال قال عبد الملك بن عمير إني لأحدث الحديث فما أدع منه حرفا

حدثنا أحمد بن منيع حدثنا الحسن بن موسى حدثنا شيبان عن عبد الملك بن عمير عن أبي سلمة بن عبد الرحمن عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم المستشار مؤتمن قال هذا حديث حسن وقد روى غير واحد عن شيبان بن عبد الرحمن النحوي وشيبان هو صاحب كتاب وهو صحيح الحديث ويكنى أبا معاوية حدثنا عبد الجبار بن العلاء العطار عن سفيان بن عيينة قال قال عبد الملك بن عمير إني لأحدث الحديث فما أدع منه حرفا


002-المستشار مؤتمن وفي الباب عن بن مسعود وأبي هريرة وابن قال أبو عيسى هذا حديث غريب من حديث أم سلمة

المستشار مؤتمن وفي الباب عن بن مسعود وأبي هريرة وابن قال أبو عيسى هذا حديث غريب من حديث أم سلمة

حدثنا أبو كريب حدثنا وكيع عن داود بن أبي عبد الله عن بن جدعان عن جدته عن أم سلمة قالت قال رسول الله صلى الله عليه وسلم المستشار مؤتمن وفي الباب عن بن مسعود وأبي هريرة وابن قال أبو عيسى هذا حديث غريب من حديث أم سلمة


001-الشؤم في ثلاثة في المرأة والمسكن والدابة قال أبو عيسى هذا حديث صحيح وبعض أصحاب الزهري لا يذكرون فيه عن حمزة بن إنما يقولون عن سالم عن أبيه عن النبي

الشؤم في ثلاثة في المرأة والمسكن والدابة قال أبو عيسى هذا حديث صحيح وبعض أصحاب الزهري لا يذكرون فيه عن حمزة بن إنما يقولون عن سالم عن أبيه عن النبي صلى الله عليه وسلم وروى مالك بن أنس هذا الحديث عن الزهري فقال عن سالم وحمزة ابني عبد الله بن عمر عن أبيهما وهكذا روى لنا بن أبي عمر هذا الحديث عن سفيان بن عيينة عن الزهري عن سالم وحمزة ابني عبد الله بن عمر عن أبيهما عن النبي صلى الله عليه وسلم

حدثنا بن أبي عمر حدثنا سفيان عن الزهري عن سالم وحمزة ابني عبد الله بن عمر عن أبيهما أن رسول الله صلى الله عليه وسلم قال الشؤم في ثلاثة في المرأة والمسكن والدابة قال أبو عيسى هذا حديث صحيح وبعض أصحاب الزهري لا يذكرون فيه عن حمزة بن إنما يقولون عن سالم عن أبيه عن النبي صلى الله عليه وسلم وروى مالك بن أنس هذا الحديث عن الزهري فقال عن سالم وحمزة ابني عبد الله بن عمر عن أبيهما وهكذا روى لنا بن أبي عمر هذا الحديث عن سفيان بن عيينة عن الزهري عن سالم وحمزة ابني عبد الله بن عمر عن أبيهما عن النبي صلى الله عليه وسلم


002-بنحوه ولم يذكر فيه سعيد بن عبد الرحمن عن حمزة ورواية سعيد أصح لأن علي بن المديني والحميدي رويا عن سفيان عن الزهري عن سالم عن أبيه وذكرا عن سفيان قال

بنحوه ولم يذكر فيه سعيد بن عبد الرحمن عن حمزة ورواية سعيد أصح لأن علي بن المديني والحميدي رويا عن سفيان عن الزهري عن سالم عن أبيه وذكرا عن سفيان قال لم يرو لنا الزهري هذا الحديث إلا عن سالم عن بن عمر وروى مالك هذا الحديث عن الزهري وقال عن سالم وحمزة ابني عبد الله بن عمر عن أبيهما وفي الباب عن سهل بن سعد وعائشة وأنس وقد روي عن النبي صلى الله عليه وسلم أنه قال إن كان الشؤم في شيء ففي المرأة والدابة والمسكن

حدثنا سعيد بن عبد الرحمن حدثنا سفيان عن الزهري عن سالم عن أبيه عن النبي صلى الله عليه وسلم بنحوه ولم يذكر فيه سعيد بن عبد الرحمن عن حمزة ورواية سعيد أصح لأن علي بن المديني والحميدي رويا عن سفيان عن الزهري عن سالم عن أبيه وذكرا عن سفيان قال لم يرو لنا الزهري هذا الحديث إلا عن سالم عن بن عمر وروى مالك هذا الحديث عن الزهري وقال عن سالم وحمزة ابني عبد الله بن عمر عن أبيهما وفي الباب عن سهل بن سعد وعائشة وأنس وقد روي عن النبي صلى الله عليه وسلم أنه قال إن كان الشؤم في شيء ففي المرأة والدابة والمسكن


003-لا شؤم وقد يكون اليمن في الدار والمرأة والفرس حدثنا بذلك علي بن حجر حدثنا إسماعيل بن عياش عن سليمان بن سليم عن يحيى بن جابر الطائي عن معاوية بن حكيم

لا شؤم وقد يكون اليمن في الدار والمرأة والفرس حدثنا بذلك علي بن حجر حدثنا إسماعيل بن عياش عن سليمان بن سليم عن يحيى بن جابر الطائي عن معاوية بن حكيم عن عمه حكيم بن معاوية عن النبي صلى الله عليه وسلم بهذا

وقد روي عن حكيم بن معاوية قال سمعت النبي صلى الله عليه وسلم يقول لا شؤم وقد يكون اليمن في الدار والمرأة والفرس حدثنا بذلك علي بن حجر حدثنا إسماعيل بن عياش عن سليمان بن سليم عن يحيى بن جابر الطائي عن معاوية بن حكيم عن عمه حكيم بن معاوية عن النبي صلى الله عليه وسلم بهذا


001-إذا كنتم ثلاثة فلا يتناجى اثنان دون صاحبهما وقال سفيان في حديثه لا يتناجى اثنان دون الثالث فإن ذلك يحزنه قال أبو عيسى هذا حديث حسن صحيح وقد روي عن

إذا كنتم ثلاثة فلا يتناجى اثنان دون صاحبهما وقال سفيان في حديثه لا يتناجى اثنان دون الثالث فإن ذلك يحزنه قال أبو عيسى هذا حديث حسن صحيح وقد روي عن النبي صلى الله عليه وسلم أنه قال لا يتناجى اثنان دون واحد فإن ذلك يؤذي المؤمن والله سبحانه وتعلى يكره أذى المؤمن وفي الباب عن بن عمر وأبي هريرة وابن عباس

حدثنا هناد قال حدثنا أبو معاوية عن الأعمش قال وحدثني بن أبي عمر حدثنا سفيان عن الأعمش عن شقيق عن عبد الله قال قال رسول الله صلى الله عليه وسلم إذا كنتم ثلاثة فلا يتناجى اثنان دون صاحبهما وقال سفيان في حديثه لا يتناجى اثنان دون الثالث فإن ذلك يحزنه قال أبو عيسى هذا حديث حسن صحيح وقد روي عن النبي صلى الله عليه وسلم أنه قال لا يتناجى اثنان دون واحد فإن ذلك يؤذي المؤمن والله سبحانه وتعلى يكره أذى المؤمن وفي الباب عن بن عمر وأبي هريرة وابن عباس


001-رأيت رسول الله صلى الله عليه وسلم أبيض قد شاب وكان الحسن بن علي يشبهه وأمر لنا بثلاثة عشر قلوصا فذهبنا نقبضها فأتانا موته فلم يعطونا شيئا فلما قام

رأيت رسول الله صلى الله عليه وسلم أبيض قد شاب وكان الحسن بن علي يشبهه وأمر لنا بثلاثة عشر قلوصا فذهبنا نقبضها فأتانا موته فلم يعطونا شيئا فلما قام أبو بكر قال من كانت له عند رسول الله صلى الله عليه وسلم عدة فليجئ فقمت إليه فأخبرته فأمر لنا بها قال أبو عيسى هذا حديث حسن وقد روى مروان بن معاوية هذا الحديث بإسناد له عن أبي جحيفة نحو هذا وقد روى عبد الواحد عن إسماعيل بن أبي خالد عن أبي حذيفة قال رأيت النبي صلى الله عليه وسلم وكان الحسن بن علي يشبهه ولم يزيدوا على هذا

حدثنا واصل بن عبد الأعلى الكوفي حدثنا محمد بن فضيل عن إسماعيل بن أبي خالد عن أبي جحيفة قال رأيت رسول الله صلى الله عليه وسلم أبيض قد شاب وكان الحسن بن علي يشبهه وأمر لنا بثلاثة عشر قلوصا فذهبنا نقبضها فأتانا موته فلم يعطونا شيئا فلما قام أبو بكر قال من كانت له عند رسول الله صلى الله عليه وسلم عدة فليجئ فقمت إليه فأخبرته فأمر لنا بها قال أبو عيسى هذا حديث حسن وقد روى مروان بن معاوية هذا الحديث بإسناد له عن أبي جحيفة نحو هذا وقد روى عبد الواحد عن إسماعيل بن أبي خالد عن أبي حذيفة قال رأيت النبي صلى الله عليه وسلم وكان الحسن بن علي يشبهه ولم يزيدوا على هذا


002-رأيت النبي صلى الله عليه وسلم وكان الحسن بن علي يشبهه قال أبو عيسى وهكذا روى غير واحد عن إسماعيل بن أبي خالد نحو هذا وأبو جحيفة أسمه وهب السوائي

رأيت النبي صلى الله عليه وسلم وكان الحسن بن علي يشبهه قال أبو عيسى وهكذا روى غير واحد عن إسماعيل بن أبي خالد نحو هذا وأبو جحيفة أسمه وهب السوائي

حدثنا محمد بن بشار حدثنا يحيى بن سعيد عن إسماعيل بن أبي خالد حدثنا أبو جحيفة قال رأيت النبي صلى الله عليه وسلم وكان الحسن بن علي يشبهه قال أبو عيسى وهكذا روى غير واحد عن إسماعيل بن أبي خالد نحو هذا وأبو جحيفة أسمه وهب السوائي


001-سمعت النبي صلى الله عليه وسلم جمع أبويه لأحد غير سعد بن أبي وقاص

سمعت النبي صلى الله عليه وسلم جمع أبويه لأحد غير سعد بن أبي وقاص

حدثنا إبراهيم بن سعيد الجوهري حدثنا سفيان بن عيينة عن يحيى بن سعيد عن سعيد بن المسيب عن علي قال ما سمعت النبي صلى الله عليه وسلم جمع أبويه لأحد غير سعد بن أبي وقاص


002-ما جمع رسول الله صلى الله عليه وسلم أباه وأمه لأحد إلا لسعد بن أبي وقاص قال له يوم أحد ارم فداك أبي وأمي وقال له ارم أيها الغلام الحزور وفي الباب عن

ما جمع رسول الله صلى الله عليه وسلم أباه وأمه لأحد إلا لسعد بن أبي وقاص قال له يوم أحد ارم فداك أبي وأمي وقال له ارم أيها الغلام الحزور وفي الباب عن الزبير وجابر قال أبو عيسى هذا حديث حسن صحيح وقد روي من غير وجه عن علي وقد روى غير واحد هذا الحديث عن يحيى بن سعيد عن سعيد بن المسيب عن سعد بن أبي وقاص قال جمع لي رسول الله صلى الله عليه وسلم أبويه يوم أحد قال ارم فداك أبي وأمي

حدثنا الحسن بن الصباح البزار حدثنا سفيان عن بن جدعان ويحيى بن سعيد سمعا سعيد بن المسيب يقول قال علي ما جمع رسول الله صلى الله عليه وسلم أباه وأمه لأحد إلا لسعد بن أبي وقاص قال له يوم أحد ارم فداك أبي وأمي وقال له ارم أيها الغلام الحزور وفي الباب عن الزبير وجابر قال أبو عيسى هذا حديث حسن صحيح وقد روي من غير وجه عن علي وقد روى غير واحد هذا الحديث عن يحيى بن سعيد عن سعيد بن المسيب عن سعد بن أبي وقاص قال جمع لي رسول الله صلى الله عليه وسلم أبويه يوم أحد قال ارم فداك أبي وأمي


003-جمع لي رسول الله صلى الله عليه وسلم أبويه يوم أحد وهذا حديث حسن صحيح

جمع لي رسول الله صلى الله عليه وسلم أبويه يوم أحد وهذا حديث حسن صحيح

حدثنا بذلك قتيبة حدثنا الليث بن سعد وعبد العزيز بن محمد عن يحيى بن سعيد عن سعيد بن المسيب عن سعد بن أبي وقاص قال جمع لي رسول الله صلى الله عليه وسلم أبويه يوم أحد وهذا حديث حسن صحيح


001-يا بني وفي الباب عن المغيرة وعمر بن أبي سلمة قال أبو عيسى هذا حديث حسن صحيح غريب من هذا الوجه وقد روي من غير هذا الوجه عن أنس وأبو عثمان هذا شيخ ثقة

يا بني وفي الباب عن المغيرة وعمر بن أبي سلمة قال أبو عيسى هذا حديث حسن صحيح غريب من هذا الوجه وقد روي من غير هذا الوجه عن أنس وأبو عثمان هذا شيخ ثقة وهو الجعد بن عثمان ويقال بن دينار وهو بصري وقد روى عنه يونس بن عبيد وغير واحد من الأئمة

حدثنا محمد بن عبد الملك بن أبي الشوارب حدثنا أبو عوانة حدثنا أبو عثمان شيخ له عن أنس أن النبي صلى الله عليه وسلم قال له يا بني وفي الباب عن المغيرة وعمر بن أبي سلمة قال أبو عيسى هذا حديث حسن صحيح غريب من هذا الوجه وقد روي من غير هذا الوجه عن أنس وأبو عثمان هذا شيخ ثقة وهو الجعد بن عثمان ويقال بن دينار وهو بصري وقد روى عنه يونس بن عبيد وغير واحد من الأئمة


001-أن النبي صلى الله عليه وسلم أمر بتسمية المولود يوم سابعه ووضع الأذى عنه والعق قال أبو عيسى هذا حديث حسن غريب

أن النبي صلى الله عليه وسلم أمر بتسمية المولود يوم سابعه ووضع الأذى عنه والعق قال أبو عيسى هذا حديث حسن غريب

حدثنا عبيد الله بن سعد بن إبراهيم بن سعد بن إبراهيم بن عبد الرحمن بن عوف حدثني عمي يعقوب بن إبراهيم حدثنا شريك عن محمد بن إسحاق عن عمرو بن شعيب عن أبيه عن جده أن النبي صلى الله عليه وسلم أمر بتسمية المولود يوم سابعه ووضع الأذى عنه والعق قال أبو عيسى هذا حديث حسن غريب


001-أحب الأسماء إلى الله عبد الله وعبد الرحمن قال أبو عيسى هذا حديث حسن غريب من هذا الوجه

أحب الأسماء إلى الله عبد الله وعبد الرحمن قال أبو عيسى هذا حديث حسن غريب من هذا الوجه

حدثنا عبد الرحمن بن الأسود أبو عمرو الوراق البصري حدثنا معمر بن سليمان الرقي عن علي بن صالح المكي عن عبد الله بن عثمان عن نافع عن بن عمر عن النبي صلى الله عليه وسلم قال أحب الأسماء إلى الله عبد الله وعبد الرحمن قال أبو عيسى هذا حديث حسن غريب من هذا الوجه


002-إن أحب الأسماء إلى الله عبد الله وعبد الرحمن هذا حديث غريب من هذا الوجه

إن أحب الأسماء إلى الله عبد الله وعبد الرحمن هذا حديث غريب من هذا الوجه

حدثنا عقبة بن مكرم العمي البصري حدثنا أبو عاصم عن عبد الله بن عمر العمري عن نافع عن بن عمر قال قال النبي صلى الله عليه وسلم إن أحب الأسماء إلى الله عبد الله وعبد الرحمن هذا حديث غريب من هذا الوجه


001-لأنهين أن يسمى رافع وبركة ويسار قال أبو عيسى هذا حديث غريب هكذا رواه أبو أحمد عن سفيان عن أبي الزبير عن جابر عن عمر رواه غيره عن سفيان عن أبي الزبير

لأنهين أن يسمى رافع وبركة ويسار قال أبو عيسى هذا حديث غريب هكذا رواه أبو أحمد عن سفيان عن أبي الزبير عن جابر عن عمر رواه غيره عن سفيان عن أبي الزبير عن جابر عن النبي صلى الله عليه وسلم وأبو أحمد ثقة حافظ والمشهور عند الناس هذا الحديث عن جابر عن النبي صلى الله عليه وسلم وليس فيه عن عمر

حدثنا محمد بن بشار حدثنا أبو أحمد حدثنا سفيان عن أبي الزبير عن جابر عن عمر بن الخطاب قال قال رسول الله صلى الله عليه وسلم لأنهين أن يسمى رافع وبركة ويسار قال أبو عيسى هذا حديث غريب هكذا رواه أبو أحمد عن سفيان عن أبي الزبير عن جابر عن عمر رواه غيره عن سفيان عن أبي الزبير عن جابر عن النبي صلى الله عليه وسلم وأبو أحمد ثقة حافظ والمشهور عند الناس هذا الحديث عن جابر عن النبي صلى الله عليه وسلم وليس فيه عن عمر


002-لا تسمي غلامك رباح ولا أفلح ولا يسار ولا نجيح يقال أثم هو فيقال لا قال أبو عيسى هذا حديث حسن صحيح

لا تسمي غلامك رباح ولا أفلح ولا يسار ولا نجيح يقال أثم هو فيقال لا قال أبو عيسى هذا حديث حسن صحيح

حدثنا محمود بن غيلان حدثنا أبو داود عن شعبة عن منصور عن هلال بن يساف عن الربيع بن عميلة الفزاري عن سمرة بن جندب أن رسول الله صلى الله عليه وسلم قال لا تسمي غلامك رباح ولا أفلح ولا يسار ولا نجيح يقال أثم هو فيقال لا قال أبو عيسى هذا حديث حسن صحيح


003-أخنع اسم عند الله يوم القيامة رجل تسمى بملك الأملاك قال سفيان شاهان شاه وأخنع يعني وأقبح هذا حديث حسن صحيح

أخنع اسم عند الله يوم القيامة رجل تسمى بملك الأملاك قال سفيان شاهان شاه وأخنع يعني وأقبح هذا حديث حسن صحيح

حدثنا محمد بن ميمون المكي حدثنا سفيان عن أبي الزناد عن الأعرج عن أبي هريرة يبلغ به النبي صلى الله عليه وسلم قال أخنع اسم عند الله يوم القيامة رجل تسمى بملك الأملاك قال سفيان شاهان شاه وأخنع يعني وأقبح هذا حديث حسن صحيح


001-أن النبي صلى الله عليه وسلم غير اسم عاصية وقال أنت جميلة قال أبو عيسى هذا حديث حسن غريب وإنما أسنده يحيى بن سعيد القطان عن عبيد الله عن نافع عن بن

أن النبي صلى الله عليه وسلم غير اسم عاصية وقال أنت جميلة قال أبو عيسى هذا حديث حسن غريب وإنما أسنده يحيى بن سعيد القطان عن عبيد الله عن نافع عن بن عمر وروى بعضهم هذا عن عبيد الله عن نافع أن عمر وفي الباب عن عبد الرحمن بن عوف وعبد الله بن سلام وعبد الله بن مطيع وعائشة والحكم بن سعد ومسلم وأسامة بن أخدري وشريح بن هانئ عن أبيه وخيثمة بن عبد الرحمن عن أبيه

حدثنا يعقوب بن إبراهيم الدورقي وأبو بكر محمد بن بشار وغير واحد قالوا حدثنا يحيى بن سعيد القطان عن عبيد الله بن عمر عن نافع عن بن عمر أن النبي صلى الله عليه وسلم غير اسم عاصية وقال أنت جميلة قال أبو عيسى هذا حديث حسن غريب وإنما أسنده يحيى بن سعيد القطان عن عبيد الله عن نافع عن بن عمر وروى بعضهم هذا عن عبيد الله عن نافع أن عمر وفي الباب عن عبد الرحمن بن عوف وعبد الله بن سلام وعبد الله بن مطيع وعائشة والحكم بن سعد ومسلم وأسامة بن أخدري وشريح بن هانئ عن أبيه وخيثمة بن عبد الرحمن عن أبيه


002-أن النبي صلى الله عليه وسلم كان يغير الاسم القبيح قال أبو بكر وربما قال عمر بن علي في هذا الحديث هشام بن عروة عن أبيه عن النبي صلى الله عليه وسلم

أن النبي صلى الله عليه وسلم كان يغير الاسم القبيح قال أبو بكر وربما قال عمر بن علي في هذا الحديث هشام بن عروة عن أبيه عن النبي صلى الله عليه وسلم مرسل ولم يذكر فيه عن عائشة

حدثنا أبو بكر بن نافع البصري حدثنا عمر بن علي المقدمي عن هشام بن عروة عن أبيه عن عائشة أن النبي صلى الله عليه وسلم كان يغير الاسم القبيح قال أبو بكر وربما قال عمر بن علي في هذا الحديث هشام بن عروة عن أبيه عن النبي صلى الله عليه وسلم مرسل ولم يذكر فيه عن عائشة


001-إن لي أسماء أنا محمد وأنا أحمد وأنا الماحي الذي يمحو الله بي الكفر وأنا الحاشر الذي يحشر الناس على قدمي وأنا العاقب الذي ليس بعدي نبي وفي الباب عن

إن لي أسماء أنا محمد وأنا أحمد وأنا الماحي الذي يمحو الله بي الكفر وأنا الحاشر الذي يحشر الناس على قدمي وأنا العاقب الذي ليس بعدي نبي وفي الباب عن قال أبو عيسى هذا حديث حسن صحيح

حدثنا سعيد بن عبد الرحمن المخزومي حدثنا سفيان عن الزهري عن محمد بن جبير بن مطعم عن أبيه قال قال رسول الله صلى الله عليه وسلم إن لي أسماء أنا محمد وأنا أحمد وأنا الماحي الذي يمحو الله بي الكفر وأنا الحاشر الذي يحشر الناس على قدمي وأنا العاقب الذي ليس بعدي نبي وفي الباب عن قال أبو عيسى هذا حديث حسن صحيح


001-أن النبي صلى الله عليه وسلم نهى أن يجمع أحد بين اسمه وكنيته ويسمي محمدا أبا القاسم وفي الباب عن قال أبو عيسى هذا حديث حسن صحيح وقد كره بعض أهل العلم

أن النبي صلى الله عليه وسلم نهى أن يجمع أحد بين اسمه وكنيته ويسمي محمدا أبا القاسم وفي الباب عن قال أبو عيسى هذا حديث حسن صحيح وقد كره بعض أهل العلم أن يجمع الرجل بين اسم النبي صلى الله عليه وسلم وكنيته وقد فعل ذلك بعضهم روي عن النبي صلى الله عليه وسلم أنه سمع رجلا في السوق ينادي يا أبا القاسم فألتفت النبي صلى الله عليه وسلم فقال لم أعنك فقال النبي صلى الله عليه وسلم لا تكتنوا بكنيتي حدثنا بذلك الحسن بن علي الخلال حدثنا يزيد بن هارون عن حميد عن أنس عن النبي صلى الله عليه وسلم بهذا وفي هذا الحديث ما يدل على كراهية أن يكنى أبا القاسم

حدثنا قتيبة حدثنا الليث عن بن عجلان عن أبيه عن أبي هريرة أن النبي صلى الله عليه وسلم نهى أن يجمع أحد بين اسمه وكنيته ويسمي محمدا أبا القاسم وفي الباب عن قال أبو عيسى هذا حديث حسن صحيح وقد كره بعض أهل العلم أن يجمع الرجل بين اسم النبي صلى الله عليه وسلم وكنيته وقد فعل ذلك بعضهم روي عن النبي صلى الله عليه وسلم أنه سمع رجلا في السوق ينادي يا أبا القاسم فألتفت النبي صلى الله عليه وسلم فقال لم أعنك فقال النبي صلى الله عليه وسلم لا تكتنوا بكنيتي حدثنا بذلك الحسن بن علي الخلال حدثنا يزيد بن هارون عن حميد عن أنس عن النبي صلى الله عليه وسلم بهذا وفي هذا الحديث ما يدل على كراهية أن يكنى أبا القاسم


002-إذا سميتم بي فلا تكتنوا بي قال هذا حديث حسن غريب من هذا الوجه

إذا سميتم بي فلا تكتنوا بي قال هذا حديث حسن غريب من هذا الوجه

حدثنا الحسين بن حريث حدثنا الفضل بن موسى عن الحسين بن واقد عن أبي الزبير عن جابر قال قال رسول الله صلى الله عليه وسلم إذا سميتم بي فلا تكتنوا بي قال هذا حديث حسن غريب من هذا الوجه


003-يا رسول الله أرأيت إن ولد لي بعدك أسميه محمدا وأكنيه بكنيتك قال نعم قال فكانت رخصة لي هذا حديث صحيح

يا رسول الله أرأيت إن ولد لي بعدك أسميه محمدا وأكنيه بكنيتك قال نعم قال فكانت رخصة لي هذا حديث صحيح

حدثنا محمد بن بشار حدثنا يحيى بن سعيد القطان حدثنا فطر بن خليفة حدثني منذر وهو الثوري عن محمد بن الحنفية عن علي بن أبي طالب أنه قال يا رسول الله أرأيت إن ولد لي بعدك أسميه محمدا وأكنيه بكنيتك قال نعم قال فكانت رخصة لي هذا حديث صحيح


001-إن من الشعر حكمة قال أبو عيسى هذا حديث غريب من هذا الوجه إنما رفعه أبو سعيد الأشج عن بن أبي غنية وروى غيره عن بن أبي غنية هذا الحديث موقوفا وقد روي

إن من الشعر حكمة قال أبو عيسى هذا حديث غريب من هذا الوجه إنما رفعه أبو سعيد الأشج عن بن أبي غنية وروى غيره عن بن أبي غنية هذا الحديث موقوفا وقد روي هذا الحديث من غير هذا الوجه عن عبد الله بن مسعود عن النبي صلى الله عليه وسلم وفي الباب عن أبي بن كعب وابن عباس وعائشة وبريدة وكثير بن عبد الله عن أبيه عن جده

حدثنا أبو سعيد الأشج حدثنا يحيى بن عبد الملك بن أبي غنية حدثني أبي عن عاصم عن زر عن عبد الله قال قال رسول الله صلى الله عليه وسلم إن من الشعر حكمة قال أبو عيسى هذا حديث غريب من هذا الوجه إنما رفعه أبو سعيد الأشج عن بن أبي غنية وروى غيره عن بن أبي غنية هذا الحديث موقوفا وقد روي هذا الحديث من غير هذا الوجه عن عبد الله بن مسعود عن النبي صلى الله عليه وسلم وفي الباب عن أبي بن كعب وابن عباس وعائشة وبريدة وكثير بن عبد الله عن أبيه عن جده


002-إن من الشعر حكما قال أبو عيسى هذا حديث حسن صحيح

إن من الشعر حكما قال أبو عيسى هذا حديث حسن صحيح

حدثنا قتيبة حدثنا أبو عوانة عن سماك بن حرب عن عكرمة عن بن عباس قال قال رسول الله صلى الله عليه وسلم إن من الشعر حكما قال أبو عيسى هذا حديث حسن صحيح


001-كان رسول الله صلى الله عليه وسلم يضع لحسان منبرا في المسجد يقوم عليه قائما يفاخر عن رسول الله صلى الله عليه وسلم أو قال ينافح عن رسول الله صلى الله

كان رسول الله صلى الله عليه وسلم يضع لحسان منبرا في المسجد يقوم عليه قائما يفاخر عن رسول الله صلى الله عليه وسلم أو قال ينافح عن رسول الله صلى الله عليه وسلم ويقول رسول الله صلى الله عليه وسلم إن الله يؤيد حسان بروح القدس ما يفاخر أو ينافح عن رسول الله صلى الله عليه وسلم حدثنا إسماعيل بن موسى وعلي بن حجر قالا حدثنا بن أبي الزناد عن أبيه عن عروة عن عائشة عن النبي صلى الله عليه وسلم مثله وفي الباب عن أبي هريرة والبراء قال أبو عيسى هذا حديث حسن صحيح غريب وهو حديث بن أبي الزناد

حدثنا إسماعيل بن موسى الفزاري وعلي بن حجر المعنى واحد قالا حدثنا بن أبي الزناد عن هشام بن عروة عن أبيه عن عائشة قالت كان رسول الله صلى الله عليه وسلم يضع لحسان منبرا في المسجد يقوم عليه قائما يفاخر عن رسول الله صلى الله عليه وسلم أو قال ينافح عن رسول الله صلى الله عليه وسلم ويقول رسول الله صلى الله عليه وسلم إن الله يؤيد حسان بروح القدس ما يفاخر أو ينافح عن رسول الله صلى الله عليه وسلم حدثنا إسماعيل بن موسى وعلي بن حجر قالا حدثنا بن أبي الزناد عن أبيه عن عروة عن عائشة عن النبي صلى الله عليه وسلم مثله وفي الباب عن أبي هريرة والبراء قال أبو عيسى هذا حديث حسن صحيح غريب وهو حديث بن أبي الزناد


002-أن النبي صلى الله عليه وسلم دخل مكة في عمرة القضاء وعبد الله بن رواحة بين يديه يمشي وهو يقول خلوا بني الكفار عن سبيله اليوم نضربكم على تنزيله ضربا

أن النبي صلى الله عليه وسلم دخل مكة في عمرة القضاء وعبد الله بن رواحة بين يديه يمشي وهو يقول خلوا بني الكفار عن سبيله اليوم نضربكم على تنزيله ضربا يزيل الهام عن مقيله ويذهل الخليل عن خليله فقال له عمر يا بن رواحة بين يدي رسول الله صلى الله عليه وسلم وفي حرم الله تقول الشعر فقال له النبي صلى الله عليه وسلم خل عنه يا عمر فلهي أسرع فيهم من نضح النبل قال أبو عيسى هذا حديث حسن صحيح غريب من هذا الوجه وقد روى عبد الرزاق هذا الحديث أيضا عن معمر عن الزهري عن أنس نحو هذا وروي في غير هذا الحديث أن النبي صلى الله عليه وسلم دخل مكة في عمرة القضاء وكعب بن مالك بين يديه وهذا أصح عند بعض أهل الحديث لأن عبد الله بن رواحة قتل يوم مؤتة وإنما كانت عمرة القضاء بعد ذلك

حدثنا إسحاق بن منصور أخبرنا عبد الرزاق أخبرنا جعفر بن سليمان حدثنا ثابت عن أنس أن النبي صلى الله عليه وسلم دخل مكة في عمرة القضاء وعبد الله بن رواحة بين يديه يمشي وهو يقول خلوا بني الكفار عن سبيله اليوم نضربكم على تنزيله ضربا يزيل الهام عن مقيله ويذهل الخليل عن خليله فقال له عمر يا بن رواحة بين يدي رسول الله صلى الله عليه وسلم وفي حرم الله تقول الشعر فقال له النبي صلى الله عليه وسلم خل عنه يا عمر فلهي أسرع فيهم من نضح النبل قال أبو عيسى هذا حديث حسن صحيح غريب من هذا الوجه وقد روى عبد الرزاق هذا الحديث أيضا عن معمر عن الزهري عن أنس نحو هذا وروي في غير هذا الحديث أن النبي صلى الله عليه وسلم دخل مكة في عمرة القضاء وكعب بن مالك بين يديه وهذا أصح عند بعض أهل الحديث لأن عبد الله بن رواحة قتل يوم مؤتة وإنما كانت عمرة القضاء بعد ذلك


003-هل كان النبي صلى الله عليه وسلم يتمثل بشيء من الشعر قالت كان يتمثل بشعر بن رواحة ويتمثل ويقول ويأتيك بالأخبار من لم تزود وفي الباب عن بن قال أبو

هل كان النبي صلى الله عليه وسلم يتمثل بشيء من الشعر قالت كان يتمثل بشعر بن رواحة ويتمثل ويقول ويأتيك بالأخبار من لم تزود وفي الباب عن بن قال أبو عيسى هذا حديث حسن صحيح

حدثنا علي بن حجر أخبرنا شريك عن المقدام بن شريح عن أبيه عن عائشة قال قيل لها هل كان النبي صلى الله عليه وسلم يتمثل بشيء من الشعر قالت كان يتمثل بشعر بن رواحة ويتمثل ويقول ويأتيك بالأخبار من لم تزود وفي الباب عن بن قال أبو عيسى هذا حديث حسن صحيح


004-كلمة تكلمت بها العرب كلمة لبيد ألا كل شيء ما خلا الله باطل قال أبو عيسى هذا حديث حسن صحيح وقد رواه الثوري وغيره عن عبد الملك بن عمير

كلمة تكلمت بها العرب كلمة لبيد ألا كل شيء ما خلا الله باطل قال أبو عيسى هذا حديث حسن صحيح وقد رواه الثوري وغيره عن عبد الملك بن عمير

حدثنا علي بن حجر أخبرنا شريك عن عبد الملك بن عمير عن أبي سلمة عن أبي هريرة عن النبي صلى الله عليه وسلم قال أشعر كلمة تكلمت بها العرب كلمة لبيد ألا كل شيء ما خلا الله باطل قال أبو عيسى هذا حديث حسن صحيح وقد رواه الثوري وغيره عن عبد الملك بن عمير


005-جالست النبي صلى الله عليه وسلم أكثر من مائة مرة فكان أصحابه يتناشدون الشعر ويتذاكرون أشياء من أمر الجاهلية وهو ساكت فربما تبسم معهم قال أبو عيسى هذا

جالست النبي صلى الله عليه وسلم أكثر من مائة مرة فكان أصحابه يتناشدون الشعر ويتذاكرون أشياء من أمر الجاهلية وهو ساكت فربما تبسم معهم قال أبو عيسى هذا حديث حسن صحيح وقد رواه زهير عن سماك

حدثنا علي بن حجر أخبرنا شريك عن سماك عن جابر بن سمرة قال جالست النبي صلى الله عليه وسلم أكثر من مائة مرة فكان أصحابه يتناشدون الشعر ويتذاكرون أشياء من أمر الجاهلية وهو ساكت فربما تبسم معهم قال أبو عيسى هذا حديث حسن صحيح وقد رواه زهير عن سماك


001-لأن يمتلئ جوف أحدكم قيحا يريه خير من أن يمتلئ شعرا وفي الباب عن سعد وابن عمر وأبي الدرداء قال أبو عيسى هذا حديث حسن صحيح

لأن يمتلئ جوف أحدكم قيحا يريه خير من أن يمتلئ شعرا وفي الباب عن سعد وابن عمر وأبي الدرداء قال أبو عيسى هذا حديث حسن صحيح

حدثنا عيسى بن عثمان بن عيسى الرملي حدثنا عمي يحيى بن عيسى عن الأعمش عن أبي صالح عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم لأن يمتلئ جوف أحدكم قيحا يريه خير من أن يمتلئ شعرا وفي الباب عن سعد وابن عمر وأبي الدرداء قال أبو عيسى هذا حديث حسن صحيح


002-لأن يمتلئ جوف أحدكم قيحا خير له من أن يمتلئ شعرا قال هذا حديث حسن صحيح

لأن يمتلئ جوف أحدكم قيحا خير له من أن يمتلئ شعرا قال هذا حديث حسن صحيح

حدثنا محمد بن بشار أخبرنا يحيى بن سعيد عن شعبة عن قتادة عن يونس بن جبير عن محمد بن سعد بن أبي وقاص عن أبيه قال قال رسول الله صلى الله عليه وسلم لأن يمتلئ جوف أحدكم قيحا خير له من أن يمتلئ شعرا قال هذا حديث حسن صحيح


001-إن الله يبغض البليغ من الرجال الذي يتخلل بلسانه كما تتخلل البقرة قال أبو عيسى هذا حديث حسن غريب من هذا وفي الباب عن سعد

إن الله يبغض البليغ من الرجال الذي يتخلل بلسانه كما تتخلل البقرة قال أبو عيسى هذا حديث حسن غريب من هذا وفي الباب عن سعد

حدثنا محمد بن عبد الأعلى الصنعاني حدثنا عمر بن علي المقدمي حدثنا نافع بن عمر الجمحي عن بشر بن عاصم سمعه يحدث عن أبيه عن عبد الله بن عمرو أن رسول الله صلى الله عليه وسلم قال إن الله يبغض البليغ من الرجال الذي يتخلل بلسانه كما تتخلل البقرة قال أبو عيسى هذا حديث حسن غريب من هذا وفي الباب عن سعد


002-نهى رسول الله صلى الله عليه وسلم أن ينام الرجل على سطح ليس بمحجور عليه قال أبو عيسى هذا حديث غريب لا نعرفه من حديث محمد بن المنكدر عن جابر إلا من هذا

نهى رسول الله صلى الله عليه وسلم أن ينام الرجل على سطح ليس بمحجور عليه قال أبو عيسى هذا حديث غريب لا نعرفه من حديث محمد بن المنكدر عن جابر إلا من هذا الوجه وعبد الجبار بن عمر يضعف

حدثنا إسحاق بن موسى الأنصاري حدثنا عبد الله بن وهب عن عبد الجبار بن عمر عن محمد بن المنكدر عن جابر قال نهى رسول الله صلى الله عليه وسلم أن ينام الرجل على سطح ليس بمحجور عليه قال أبو عيسى هذا حديث غريب لا نعرفه من حديث محمد بن المنكدر عن جابر إلا من هذا الوجه وعبد الجبار بن عمر يضعف


003-كان رسول الله صلى الله عليه وسلم يتخولنا بالموعظة في الأيام مخافة السآمة علينا قال أبو عيسى هذا حديث حسن صحيح حدثنا محمد بن بشار حدثنا يحيى بن سعيد

كان رسول الله صلى الله عليه وسلم يتخولنا بالموعظة في الأيام مخافة السآمة علينا قال أبو عيسى هذا حديث حسن صحيح حدثنا محمد بن بشار حدثنا يحيى بن سعيد حدثنا سفيان عن الأعمش حدثني شقيق بن سلمة عن عبد الله بن مسعود نحوه

حدثنا محمود بن غيلان حدثنا أبو أحمد حدثنا سفيان عن الأعمش عن أبي وائل عن عبد الله قال كان رسول الله صلى الله عليه وسلم يتخولنا بالموعظة في الأيام مخافة السآمة علينا قال أبو عيسى هذا حديث حسن صحيح حدثنا محمد بن بشار حدثنا يحيى بن سعيد حدثنا سفيان عن الأعمش حدثني شقيق بن سلمة عن عبد الله بن مسعود نحوه


004-أي العمل كان أحب إلى رسول الله صلى الله عليه وسلم قالتا ما ديم عليه وإن قل قال أبو عيسى هذا حديث حسن غريب من هذا الوجه وقد روي عن هشام بن عروة عن

أي العمل كان أحب إلى رسول الله صلى الله عليه وسلم قالتا ما ديم عليه وإن قل قال أبو عيسى هذا حديث حسن غريب من هذا الوجه وقد روي عن هشام بن عروة عن أبيه عن عائشة قالت كان أحب العمل إلى رسول الله صلى الله عليه وسلم ما ديم عليه حدثنا بذلك هارون بن إسحاق الهمداني حدثنا عبدة عن هشام بن عروة عن أبيه عن عائشة عن النبي صلى الله عليه وسلم نحوه بمعناه هذا حديث حسن صحيح

حدثنا أبو هشام الرفاعي حدثنا بن فضيل عن الأعمش عن أبي صالح قال سئلت عائشة وأم سلمة أي العمل كان أحب إلى رسول الله صلى الله عليه وسلم قالتا ما ديم عليه وإن قل قال أبو عيسى هذا حديث حسن غريب من هذا الوجه وقد روي عن هشام بن عروة عن أبيه عن عائشة قالت كان أحب العمل إلى رسول الله صلى الله عليه وسلم ما ديم عليه حدثنا بذلك هارون بن إسحاق الهمداني حدثنا عبدة عن هشام بن عروة عن أبيه عن عائشة عن النبي صلى الله عليه وسلم نحوه بمعناه هذا حديث حسن صحيح


005-خمروا الآنية وأوكئوا الأسقية وأجيفوا الأبواب وأطفئوا المصابيح فإن الفويسقة ربما جرت الفتيلة فأحرقت أهل البيت قال هذا حديث حسن صحيح وقد روي من غير وجه

خمروا الآنية وأوكئوا الأسقية وأجيفوا الأبواب وأطفئوا المصابيح فإن الفويسقة ربما جرت الفتيلة فأحرقت أهل البيت قال هذا حديث حسن صحيح وقد روي من غير وجه عن جابر عن النبي صلى الله عليه وسلم

حدثنا قتيبة حدثنا حماد بن زيد عن كثير بن شنظير عن عطاء بن أبي رباح عن جابر قال قال رسول الله صلى الله عليه وسلم خمروا الآنية وأوكئوا الأسقية وأجيفوا الأبواب وأطفئوا المصابيح فإن الفويسقة ربما جرت الفتيلة فأحرقت أهل البيت قال هذا حديث حسن صحيح وقد روي من غير وجه عن جابر عن النبي صلى الله عليه وسلم


006-إذا سافرتم في الخصب فأعطوا الإبل حظها من الأرض وإذا سافرتم في السنة فبادروا بنقيها وإذا عرستم فاجتنبوا الطريق فإنها طرق الدواب ومأوى الهوام بالليل

إذا سافرتم في الخصب فأعطوا الإبل حظها من الأرض وإذا سافرتم في السنة فبادروا بنقيها وإذا عرستم فاجتنبوا الطريق فإنها طرق الدواب ومأوى الهوام بالليل قال هذا حديث حسن صحيح وفي الباب عن جابر وأنس

حدثنا قتيبة حدثنا عبد العزيز بن محمد عن سهيل بن أبي صالح عن أبيه عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال إذا سافرتم في الخصب فأعطوا الإبل حظها من الأرض وإذا سافرتم في السنة فبادروا بنقيها وإذا عرستم فاجتنبوا الطريق فإنها طرق الدواب ومأوى الهوام بالليل قال هذا حديث حسن صحيح وفي الباب عن جابر وأنس


001-إن الله ضرب مثلا صراطا مستقيما على كنفي الصراط داران لهما أبواب مفتحة على الأبواب ستور وداع يدعو على رأس الصراط وداع يدعو فوقه { والله يدعوا إلى دار

إن الله ضرب مثلا صراطا مستقيما على كنفي الصراط داران لهما أبواب مفتحة على الأبواب ستور وداع يدعو على رأس الصراط وداع يدعو فوقه { والله يدعوا إلى دار السلام ويهدي من يشاء إلى صراط مستقيم } والأبواب التي على كنفي الصراط حدود الله فلا يقع أحد في حدود الله حتى يكشف الستر والذي يدعو من فوقه واعظ ربه قال أبو عيسى هذا حديث غريب قال سمعت عبد الله بن عبد الرحمن يقول سمعت زكريا بن عدي يقول قال أبو إسحاق الفزاري خذوا عن بقية ما حدثكم عن الثقات ولا تأخذوا عن إسماعيل بن عياش ما حدثكم عن الثقات ولا غير الثقات

حدثنا علي بن حجر السعدي حدثنا بقية بن الوليد عن بجير بن سعيد عن خالد بن معدان عن جبير بن نفير عن النواس بن سمعان الكلابي قال قال رسول الله صلى الله عليه وسلم إن الله ضرب مثلا صراطا مستقيما على كنفي الصراط داران لهما أبواب مفتحة على الأبواب ستور وداع يدعو على رأس الصراط وداع يدعو فوقه " والله يدعوا إلى دار السلام ويهدي من يشاء إلى صراط مستقيم " والأبواب التي على كنفي الصراط حدود الله فلا يقع أحد في حدود الله حتى يكشف الستر والذي يدعو من فوقه واعظ ربه قال أبو عيسى هذا حديث غريب قال سمعت عبد الله بن عبد الرحمن يقول سمعت زكريا بن عدي يقول قال أبو إسحاق الفزاري خذوا عن بقية ما حدثكم عن الثقات ولا تأخذوا عن إسماعيل بن عياش ما حدثكم عن الثقات ولا غير الثقات


002-خرج علينا رسول الله صلى الله عليه وسلم يوما فقال إني رأيت في المنام كأن جبريل عند رأسي وميكائيل عند رجلي يقول أحدهما لصاحبه أضرب له مثلا فقال اسمع

خرج علينا رسول الله صلى الله عليه وسلم يوما فقال إني رأيت في المنام كأن جبريل عند رأسي وميكائيل عند رجلي يقول أحدهما لصاحبه أضرب له مثلا فقال اسمع سمعت أذنك واعقل عقل قلبك إنما مثلك ومثل أمتك كمثل ملك اتخذ دارا ثم بنى فيها بيتا ثم جعل فيها مائدة ثم بعث رسولا يدعو الناس إلى طعامه فمنهم من أجاب الرسول ومنهم من تركه فالله هو الملك والدار الإسلام والبيت الجنة وأنت يا محمد رسول فمن أجابك دخل الإسلام ومن دخل الإسلام دخل الجنة ومن دخل الجنة أكل ما فيها وقد روي هذا الحديث من غير وجه عن النبي صلى الله عليه وسلم بإسناد أصح من هذا قال أبو عيسى هذا حديث مرسل سعيد بن أبي هلال لم يدرك جابر بن عبد الله وفي الباب عن بن مسعود

حدثنا قتيبة حدثنا الليث عن خالد بن يزيد عن سعيد بن أبي هلال أن جابر بن عبد الله الأنصاري قال خرج علينا رسول الله صلى الله عليه وسلم يوما فقال إني رأيت في المنام كأن جبريل عند رأسي وميكائيل عند رجلي يقول أحدهما لصاحبه أضرب له مثلا فقال اسمع سمعت أذنك واعقل عقل قلبك إنما مثلك ومثل أمتك كمثل ملك اتخذ دارا ثم بنى فيها بيتا ثم جعل فيها مائدة ثم بعث رسولا يدعو الناس إلى طعامه فمنهم من أجاب الرسول ومنهم من تركه فالله هو الملك والدار الإسلام والبيت الجنة وأنت يا محمد رسول فمن أجابك دخل الإسلام ومن دخل الإسلام دخل الجنة ومن دخل الجنة أكل ما فيها وقد روي هذا الحديث من غير وجه عن النبي صلى الله عليه وسلم بإسناد أصح من هذا قال أبو عيسى هذا حديث مرسل سعيد بن أبي هلال لم يدرك جابر بن عبد الله وفي الباب عن بن مسعود


003-صلى رسول الله صلى الله عليه وسلم العشاء ثم انصرف فأخذ بيد عبد الله بن مسعود حتى خرج به إلى بطحاء مكة فأجلسه ثم خط عليه خطا ثم قال لا تبرحن خطك فإنه

صلى رسول الله صلى الله عليه وسلم العشاء ثم انصرف فأخذ بيد عبد الله بن مسعود حتى خرج به إلى بطحاء مكة فأجلسه ثم خط عليه خطا ثم قال لا تبرحن خطك فإنه سينتهي إليك رجال فلا تكلمهم فإنهم لا يكلمونك قال ثم مضى رسول الله صلى الله عليه وسلم حيث أراد فبينا أنا جالس في خطي إذ أتاني رجال كأنهم الزط أشعارهم وأجسامهم لا أرى عورة ولا أرى قشرا وينتهون إلي لا يجاوزون الخط ثم يصدرون إلى رسول الله صلى الله عليه وسلم حتى إذا كان من آخر الليل لكن رسول الله صلى الله عليه وسلم قد جاءني وأنا جالس فقال لقد أراني منذ الليلة ثم دخل علي في خطي فتوسد فخذي فرقد وكان رسول الله صلى الله عليه وسلم إذا رقد نفخ فبينا أنا قاعد ورسول الله صلى الله عليه وسلم متوسد فخذي إذا أنا برجال عليهم ثياب بيض الله أعلم ما بهم من الجمال فانتهوا إلي فجلس طائفة منهم عند رأس رسول الله صلى الله عليه وسلم وطائفة منهم عند رجليه ثم قالوا بينهم ما رأينا عبدا قط أوتي مثل ما أوتي هذا النبي إن عينيه تنامان وقلبه يقظان اضربوا له مثلا مثل سيد بنى قصرا ثم جعل مأدبة فدعا الناس إلى طعامه وشرابه فمن أجابه أكل من طعامه وشرب من شرابه ومن لم يجبه عاقبه أو قال عذبه ثم ارتفعوا واستيقظ رسول الله صلى الله عليه وسلم عند ذلك فقال سمعت ما قال هؤلاء وهل تدري من هؤلاء قلت الله ورسوله أعلم قال هم الملائكة فتدري ما المثل الذي ضربوا قلت الله ورسوله أعلم قال المثل الذي ضربوا الرحمن تبارك وتعالى بنى الجنة ودعا إليها عباده فمن أجابه دخل الجنة ومن لم يجبه عاقبه أو عذبه قال أبو عيسى هذا حديث حسن صحيح غريب من هذا الوجه وأبو تميمة هو الهجيمي واسمه طريف بن مجالد وأبو عثمان النهدي اسمه عبد الرحمن بن مل وسليمان التيمي قد روى هذا الحديث عنه معتمر وهو سليمان بن طرخان ولم يكن تيميا وإنما كان ينزل بني تيم فنسب إليهم قال علي قال يحيى بن سعيد ما رأيت أخوف لله تعالى من سليمان التيمي

حدثنا محمد بن بشار حدثنا بن أبي عدي عن جعفر بن ميمون عن أبي تميمة الهجيمي عن أبي عثمان عن بن مسعود قال صلى رسول الله صلى الله عليه وسلم العشاء ثم انصرف فأخذ بيد عبد الله بن مسعود حتى خرج به إلى بطحاء مكة فأجلسه ثم خط عليه خطا ثم قال لا تبرحن خطك فإنه سينتهي إليك رجال فلا تكلمهم فإنهم لا يكلمونك قال ثم مضى رسول الله صلى الله عليه وسلم حيث أراد فبينا أنا جالس في خطي إذ أتاني رجال كأنهم الزط أشعارهم وأجسامهم لا أرى عورة ولا أرى قشرا وينتهون إلي لا يجاوزون الخط ثم يصدرون إلى رسول الله صلى الله عليه وسلم حتى إذا كان من آخر الليل لكن رسول الله صلى الله عليه وسلم قد جاءني وأنا جالس فقال لقد أراني منذ الليلة ثم دخل علي في خطي فتوسد فخذي فرقد وكان رسول الله صلى الله عليه وسلم إذا رقد نفخ فبينا أنا قاعد ورسول الله صلى الله عليه وسلم متوسد فخذي إذا أنا برجال عليهم ثياب بيض الله أعلم ما بهم من الجمال فانتهوا إلي فجلس طائفة منهم عند رأس رسول الله صلى الله عليه وسلم وطائفة منهم عند رجليه ثم قالوا بينهم ما رأينا عبدا قط أوتي مثل ما أوتي هذا النبي إن عينيه تنامان وقلبه يقظان اضربوا له مثلا مثل سيد بنى قصرا ثم جعل مأدبة فدعا الناس إلى طعامه وشرابه فمن أجابه أكل من طعامه وشرب من شرابه ومن لم يجبه عاقبه أو قال عذبه ثم ارتفعوا واستيقظ رسول الله صلى الله عليه وسلم عند ذلك فقال سمعت ما قال هؤلاء وهل تدري من هؤلاء قلت الله ورسوله أعلم قال هم الملائكة فتدري ما المثل الذي ضربوا قلت الله ورسوله أعلم قال المثل الذي ضربوا الرحمن تبارك وتعالى بنى الجنة ودعا إليها عباده فمن أجابه دخل الجنة ومن لم يجبه عاقبه أو عذبه قال أبو عيسى هذا حديث حسن صحيح غريب من هذا الوجه وأبو تميمة هو الهجيمي واسمه طريف بن مجالد وأبو عثمان النهدي اسمه عبد الرحمن بن مل وسليمان التيمي قد روى هذا الحديث عنه معتمر وهو سليمان بن طرخان ولم يكن تيميا وإنما كان ينزل بني تيم فنسب إليهم قال علي قال يحيى بن سعيد ما رأيت أخوف لله تعالى من سليمان التيمي


001-إنما مثلي ومثل الأنبياء قبلي كرجل بنى دارا فأكملها وأحسنها إلا موضع اللبنة فجعل الناس يدخلونها ويتعجبون منها ويقولون لولا موضع اللبنة وفي الباب عن

إنما مثلي ومثل الأنبياء قبلي كرجل بنى دارا فأكملها وأحسنها إلا موضع اللبنة فجعل الناس يدخلونها ويتعجبون منها ويقولون لولا موضع اللبنة وفي الباب عن أبي بن كعب وأبي هريرة قال أبو عيسى هذا حديث حسن صحيح غريب من هذا الوجه

حدثنا محمد بن إسماعيل حدثنا محمد بن سنان حدثنا سليم بن حيان بصري حدثنا سعيد بن ميناء عن جابر بن عبد الله قال قال النبي صلى الله عليه وسلم إنما مثلي ومثل الأنبياء قبلي كرجل بنى دارا فأكملها وأحسنها إلا موضع اللبنة فجعل الناس يدخلونها ويتعجبون منها ويقولون لولا موضع اللبنة وفي الباب عن أبي بن كعب وأبي هريرة قال أبو عيسى هذا حديث حسن صحيح غريب من هذا الوجه


001-إن الله أمر يحيى بن زكريا بخمس كلمات أن يعمل بها ويأمر بني إسرائيل أن يعملوا بها وإنه كاد أن يبطئ بها فقال عيسى إن الله أمرك بخمس كلمات لتعمل بها

إن الله أمر يحيى بن زكريا بخمس كلمات أن يعمل بها ويأمر بني إسرائيل أن يعملوا بها وإنه كاد أن يبطئ بها فقال عيسى إن الله أمرك بخمس كلمات لتعمل بها وتأمر بني إسرائيل أن يعملوا بها فإما أن تأمرهم وإما أنا آمرهم فقال يحيى أخشى إن سبقتني بها أن يخسف بي أو أعذب فجمع الناس في بيت المقدس فامتلأ المسجد وتعدوا على الشرف فقال إن الله أمرني بخمس كلمات أن أعمل بهن وآمركم أن تعملوا بهن أولهن أن تعبدوا الله ولا تشركوا به شيئا وإن مثل من أشرك بالله كمثل رجل اشترى عبدا من خالص ماله بذهب أو ورق فقال هذه داري وهذا عملي فاعمل وأد إلي فكان يعمل ويؤدي إلى غير سيده فأيكم يرضى أن يكون عبده كذلك وإن الله أمركم بالصلاة فإذا صليتم فلا تلتفتوا فإن الله ينصب وجهه لوجه عبده في صلاته ما لم يلتفت وآمركم بالصيام فإن مثل ذلك كمثل رجل في عصابة معه صرة فيها مسك فكلهم يعجب أو يعجبه ريحها وإن ريح الصائم أطيب عند الله من ريح المسك وآمركم بالصدقة فإن مثل ذلك كمثل رجل أسره العدو فأوثقوا يده إلى عنقه وقدموه ليضربوا عنقه فقال أنا أفديه منكم بالقليل والكثير ففدى نفسه منهم وآمركم أن تذكروا الله فإن مثل ذلك كمثل رجل خرج العدو في أثره سراعا حتى إذا أتى على حصن حصين فأحرز نفسه منهم كذلك العبد لا يحرز نفسه من الشيطان إلا بذكر الله قال النبي صلى الله عليه وسلم وأنا آمركم بخمس الله أمرني بهن السمع والطاعة والجهاد والهجرة والجماعة فإنه من فارق الجماعة قيد شبر فقد خلع ربقة الإسلام من عنقه إلا أن يرجع ومن ادعى دعوى الجاهلية فإنه من جثا جهنم فقال رجل يا رسول الله وإن صلى وصام قال وإن صلى وصام فادعوا بدعوى الله الذي سماكم المسلمين المؤمنين عباد الله هذا حديث حسن صحيح غريب قال محمد بن إسماعيل الحرث الأشعري له صحبة وله هذا الحديث

حدثنا محمد بن إسماعيل حدثنا موسى بن إسماعيل حدثنا أبان بن يزيد حدثنا يحيى بن أبي كثير عن زيد بن سلام أن أبا سلام حدثه أن الحرث الأشعري حدثه أن النبي صلى الله عليه وسلم قال إن الله أمر يحيى بن زكريا بخمس كلمات أن يعمل بها ويأمر بني إسرائيل أن يعملوا بها وإنه كاد أن يبطئ بها فقال عيسى إن الله أمرك بخمس كلمات لتعمل بها وتأمر بني إسرائيل أن يعملوا بها فإما أن تأمرهم وإما أنا آمرهم فقال يحيى أخشى إن سبقتني بها أن يخسف بي أو أعذب فجمع الناس في بيت المقدس فامتلأ المسجد وتعدوا على الشرف فقال إن الله أمرني بخمس كلمات أن أعمل بهن وآمركم أن تعملوا بهن أولهن أن تعبدوا الله ولا تشركوا به شيئا وإن مثل من أشرك بالله كمثل رجل اشترى عبدا من خالص ماله بذهب أو ورق فقال هذه داري وهذا عملي فاعمل وأد إلي فكان يعمل ويؤدي إلى غير سيده فأيكم يرضى أن يكون عبده كذلك وإن الله أمركم بالصلاة فإذا صليتم فلا تلتفتوا فإن الله ينصب وجهه لوجه عبده في صلاته ما لم يلتفت وآمركم بالصيام فإن مثل ذلك كمثل رجل في عصابة معه صرة فيها مسك فكلهم يعجب أو يعجبه ريحها وإن ريح الصائم أطيب عند الله من ريح المسك وآمركم بالصدقة فإن مثل ذلك كمثل رجل أسره العدو فأوثقوا يده إلى عنقه وقدموه ليضربوا عنقه فقال أنا أفديه منكم بالقليل والكثير ففدى نفسه منهم وآمركم أن تذكروا الله فإن مثل ذلك كمثل رجل خرج العدو في أثره سراعا حتى إذا أتى على حصن حصين فأحرز نفسه منهم كذلك العبد لا يحرز نفسه من الشيطان إلا بذكر الله قال النبي صلى الله عليه وسلم وأنا آمركم بخمس الله أمرني بهن السمع والطاعة والجهاد والهجرة والجماعة فإنه من فارق الجماعة قيد شبر فقد خلع ربقة الإسلام من عنقه إلا أن يرجع ومن ادعى دعوى الجاهلية فإنه من جثا جهنم فقال رجل يا رسول الله وإن صلى وصام قال وإن صلى وصام فادعوا بدعوى الله الذي سماكم المسلمين المؤمنين عباد الله هذا حديث حسن صحيح غريب قال محمد بن إسماعيل الحرث الأشعري له صحبة وله هذا الحديث


002-نحوه بمعناه قال أبو عيسى هذا حديث حسن صحيح غريب وأبو سلام الحبشي اسمه ممطور رواه علي بن المبارك عن يحيى بن أبي كثير

نحوه بمعناه قال أبو عيسى هذا حديث حسن صحيح غريب وأبو سلام الحبشي اسمه ممطور رواه علي بن المبارك عن يحيى بن أبي كثير

حدثنا محمد بن بشار حدثنا أبو داود الطيالسي حدثنا أبان بن يزيد عن يحيى بن أبي كثير عن زيد بن سلام عن أبي سلام عن الحرث الأشعري عن النبي صلى الله عليه وسلم نحوه بمعناه قال أبو عيسى هذا حديث حسن صحيح غريب وأبو سلام الحبشي اسمه ممطور رواه علي بن المبارك عن يحيى بن أبي كثير


001-مثل المؤمن الذي يقرأ القرآن كمثل الأترجة ريحها طيب وطعمها طيب ومثل المؤمن الذي لا يقرأ القرآن كمثل الثمرة لا ريح لها وطعمها حلو ومثل المنافق الذي

مثل المؤمن الذي يقرأ القرآن كمثل الأترجة ريحها طيب وطعمها طيب ومثل المؤمن الذي لا يقرأ القرآن كمثل الثمرة لا ريح لها وطعمها حلو ومثل المنافق الذي يقرأ القرآن كمثل الريحانة ريحها طيب وطعمها مر ومثل المنافق الذي لا يقرأ القرآن كمثل الحنظلة ريحها مر وطعمها مر قال أبو عيسى هذا حديث حسن صحيح وقد رواه شعبة عن قتادة أيضا

حدثنا قتيبة حدثنا أبو عوانة عن قتادة عن أنس عن أبي موسى الأشعري قال قال رسول الله صلى الله عليه وسلم مثل المؤمن الذي يقرأ القرآن كمثل الأترجة ريحها طيب وطعمها طيب ومثل المؤمن الذي لا يقرأ القرآن كمثل الثمرة لا ريح لها وطعمها حلو ومثل المنافق الذي يقرأ القرآن كمثل الريحانة ريحها طيب وطعمها مر ومثل المنافق الذي لا يقرأ القرآن كمثل الحنظلة ريحها مر وطعمها مر قال أبو عيسى هذا حديث حسن صحيح وقد رواه شعبة عن قتادة أيضا


002-مثل المؤمن كمثل الزرع لا تزال الرياح تفيئه ولا يزال المؤمن يصيبه بلاء ومثل المنافق مثل الشجرة الأرز لا تهتز حتى تستحصد هذا حديث حسن صحيح

مثل المؤمن كمثل الزرع لا تزال الرياح تفيئه ولا يزال المؤمن يصيبه بلاء ومثل المنافق مثل الشجرة الأرز لا تهتز حتى تستحصد هذا حديث حسن صحيح

حدثنا الحسن بن علي الخلال وغير واحد قالوا حدثنا عبد الرزاق أخبرنا معمر عن الزهري عن سعيد بن المسيب عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم مثل المؤمن كمثل الزرع لا تزال الرياح تفيئه ولا يزال المؤمن يصيبه بلاء ومثل المنافق مثل الشجرة الأرز لا تهتز حتى تستحصد هذا حديث حسن صحيح


003-إن من الشجر شجرة لا يسقط ورقها وهو مثل المؤمن حدثوني ما هي قال عبد الله فوقع الناس في شجر البوادي ووقع في نفسي أنها النخلة فقال النبي صلى الله عليه

إن من الشجر شجرة لا يسقط ورقها وهو مثل المؤمن حدثوني ما هي قال عبد الله فوقع الناس في شجر البوادي ووقع في نفسي أنها النخلة فقال النبي صلى الله عليه وسلم هي النخلة فاستحييت أن أقول قال عبد الله فحدثت عمر بالذي وقع في نفسي فقال لأن تكون قلتها أحب إلي من أن يكون لي كذا وكذا قال أبو عيسى هذا حديث حسن صحيح وفي الباب عن أبي هريرة رضي الله عنه

حدثنا إسحاق بن موسى الأنصاري حدثنا معن حدثنا مالك عن عبد الله بن دينار عن بن عمر أن رسول الله صلى الله عليه وسلم قال إن من الشجر شجرة لا يسقط ورقها وهو مثل المؤمن حدثوني ما هي قال عبد الله فوقع الناس في شجر البوادي ووقع في نفسي أنها النخلة فقال النبي صلى الله عليه وسلم هي النخلة فاستحييت أن أقول قال عبد الله فحدثت عمر بالذي وقع في نفسي فقال لأن تكون قلتها أحب إلي من أن يكون لي كذا وكذا قال أبو عيسى هذا حديث حسن صحيح وفي الباب عن أبي هريرة رضي الله عنه


001-أرأيتم لو أن نهرا بباب أحدكم يغتسل منه كل يوم خمس مرات هل يبقى من درنه شيء قالوا لا يبقى من درنه شيء قال فذلك مثل الصلوات الخمس يمحو الله بهن الخطايا

أرأيتم لو أن نهرا بباب أحدكم يغتسل منه كل يوم خمس مرات هل يبقى من درنه شيء قالوا لا يبقى من درنه شيء قال فذلك مثل الصلوات الخمس يمحو الله بهن الخطايا وفي الباب عن جابر قال أبو عيسى هذا حديث حسن صحيح حدثنا قتيبة حدثنا بكر بن مضر القرشي عن بن الهاد نحوه

حدثنا قتيبة حدثنا الليث عن بن الهاد عن محمد بن إبراهيم عن أبي سلمة بن عبد الرحمن عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال أرأيتم لو أن نهرا بباب أحدكم يغتسل منه كل يوم خمس مرات هل يبقى من درنه شيء قالوا لا يبقى من درنه شيء قال فذلك مثل الصلوات الخمس يمحو الله بهن الخطايا وفي الباب عن جابر قال أبو عيسى هذا حديث حسن صحيح حدثنا قتيبة حدثنا بكر بن مضر القرشي عن بن الهاد نحوه


002-مثل أمتي مثل المطر لا يدرى أوله خير أم آخره قال وفي الباب عن عمار وعبد الله بن عمرو وابن عمر وهذا حديث حسن غريب من هذا الوجه قال وروي عن عبد الرحمن

مثل أمتي مثل المطر لا يدرى أوله خير أم آخره قال وفي الباب عن عمار وعبد الله بن عمرو وابن عمر وهذا حديث حسن غريب من هذا الوجه قال وروي عن عبد الرحمن بن مهدي أنه كان يثبت حماد بن يحيى الأبح وكان يقول هو من شيوخنا

حدثنا قتيبة حدثنا حماد بن يحيى الأبح عن ثابت البناني عن أنس قال قال رسول الله صلى الله عليه وسلم مثل أمتي مثل المطر لا يدرى أوله خير أم آخره قال وفي الباب عن عمار وعبد الله بن عمرو وابن عمر وهذا حديث حسن غريب من هذا الوجه قال وروي عن عبد الرحمن بن مهدي أنه كان يثبت حماد بن يحيى الأبح وكان يقول هو من شيوخنا


001-هل تدرون ما هذه وما هذه ورمى بحصاتين قالوا الله ورسوله أعلم قال هذاك الأمل وهذاك الأجل قال أبو عيسى هذا حديث حسن غريب من هذا الوجه

هل تدرون ما هذه وما هذه ورمى بحصاتين قالوا الله ورسوله أعلم قال هذاك الأمل وهذاك الأجل قال أبو عيسى هذا حديث حسن غريب من هذا الوجه

حدثنا محمد بن إسماعيل حدثنا خلاد بن يحيى حدثنا بشير بن المهاجر أخبرنا عبد الله بن بريدة عن أبيه قال قال النبي صلى الله عليه وسلم هل تدرون ما هذه وما هذه ورمى بحصاتين قالوا الله ورسوله أعلم قال هذاك الأمل وهذاك الأجل قال أبو عيسى هذا حديث حسن غريب من هذا الوجه


002-إنما أجلكم فيما خلا من الأمم كما بين صلاة العصر إلى مغارب الشمس وإنما مثلكم ومثل اليهود والنصارى كرجل أستعمل عمالا فقال من يعمل لي إلى نصف النهار على

إنما أجلكم فيما خلا من الأمم كما بين صلاة العصر إلى مغارب الشمس وإنما مثلكم ومثل اليهود والنصارى كرجل أستعمل عمالا فقال من يعمل لي إلى نصف النهار على قيراط قيراط فعملت اليهود على قيراط قيراط فقال من يعمل لي من نصف النهار إلى العصر على قيراط قيراط فعملت النصارى على قيراط قيراط ثم أنتم تعملون من صلاة العصر إلى مغارب الشمس على قيراطين قيراطين فغضبت اليهود والنصارى وقالوا نحن أكثر عملا وأقل عطاء قال هل ظلمتكم من حقكم شيئا قالوا لا قال فإنه فضلي أوتيه من أشاء هذا حديث حسن صحيح

حدثنا إسحاق بن موسى حدثنا معن حدثنا مالك عن عبد الله بن دينار عن بن عمر أن رسول الله صلى الله عليه وسلم قال إنما أجلكم فيما خلا من الأمم كما بين صلاة العصر إلى مغارب الشمس وإنما مثلكم ومثل اليهود والنصارى كرجل أستعمل عمالا فقال من يعمل لي إلى نصف النهار على قيراط قيراط فعملت اليهود على قيراط قيراط فقال من يعمل لي من نصف النهار إلى العصر على قيراط قيراط فعملت النصارى على قيراط قيراط ثم أنتم تعملون من صلاة العصر إلى مغارب الشمس على قيراطين قيراطين فغضبت اليهود والنصارى وقالوا نحن أكثر عملا وأقل عطاء قال هل ظلمتكم من حقكم شيئا قالوا لا قال فإنه فضلي أوتيه من أشاء هذا حديث حسن صحيح


003-إنما الناس كإبل مائة لا يجد الرجل فيها راحلة قال أبو عيسى هذا حديث حسن صحيح

إنما الناس كإبل مائة لا يجد الرجل فيها راحلة قال أبو عيسى هذا حديث حسن صحيح

حدثنا الحسن بن علي الخلال وغير واحد قالوا حدثنا عبد الرزاق أخبرنا معمر عن الزهري عن سالم عن بن عمر قال قال رسول الله صلى الله عليه وسلم إنما الناس كإبل مائة لا يجد الرجل فيها راحلة قال أبو عيسى هذا حديث حسن صحيح


004-نحوه وقال لا تجد فيها راحلة أو قال لا تجد فيها إلا راحلة

نحوه وقال لا تجد فيها راحلة أو قال لا تجد فيها إلا راحلة

حدثنا سعيد بن عبد الرحمن المخزومي حدثنا سفيان بن عيينة عن الزهري بهذا الإسناد نحوه وقال لا تجد فيها راحلة أو قال لا تجد فيها إلا راحلة


005-إنما مثلي ومثل أمتي كمثل رجل استوقد نارا فجعلت الذباب والفراش يقعن فيها وأنا آخذ بحجزكم وأنتم تقحمون فيها قال هذا حديث حسن صحيح وقد روي من غير وجه تم

إنما مثلي ومثل أمتي كمثل رجل استوقد نارا فجعلت الذباب والفراش يقعن فيها وأنا آخذ بحجزكم وأنتم تقحمون فيها قال هذا حديث حسن صحيح وقد روي من غير وجه تم كتاب الأمثال ويتلوه كتاب فضائل القرآن

حدثنا قتيبة حدثنا المغيرة بن عبد الرحمن عن أبي الزناد عن الأعرج عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال إنما مثلي ومثل أمتي كمثل رجل استوقد نارا فجعلت الذباب والفراش يقعن فيها وأنا آخذ بحجزكم وأنتم تقحمون فيها قال هذا حديث حسن صحيح وقد روي من غير وجه تم كتاب الأمثال ويتلوه كتاب فضائل القرآن


001-أن رسول الله صلى الله عليه وسلم خرج على أبي بن كعب فقال رسول الله صلى الله عليه وسلم يا أبي وهو يصلي فألتفت أبي ولم يجبه وصلى أبي فخفف ثم انصرف إلى

أن رسول الله صلى الله عليه وسلم خرج على أبي بن كعب فقال رسول الله صلى الله عليه وسلم يا أبي وهو يصلي فألتفت أبي ولم يجبه وصلى أبي فخفف ثم انصرف إلى رسول الله صلى الله عليه وسلم فقال السلام عليك يا رسول الله فقال رسول الله صلى الله عليه وسلم وعليك السلام ما منعك يا أبي أن تجيبني إذ دعوتك فقال يا رسول الله إني كنت في الصلاة قال أفلم تجد فيما أوحي إلي أن { استجيبوا لله وللرسول إذا دعاكم لما يحييكم } قال بلى ولا أعود إن شاء الله قال تحب أن أعلمك سورة لم ينزل في التوراة ولا في الإنجيل ولا في الزبور ولا في الفرقان مثلها قال نعم يا رسول الله قال رسول الله صلى الله عليه وسلم كيف تقرأ في الصلاة قال فقرأ أم القرآن فقال رسول الله صلى الله عليه وسلم والذي نفسي بيده ما أنزلت في التوراة ولا في الإنجيل ولا في الزبور ولا في الفرقان مثلها وإنها سبع من المثاني والقرآن العظيم الذي أعطيته قال أبو عيسى هذا حديث حسن صحيح وفي الباب عن أنس وفيه عن أبي سعيد بن المعلى

حدثنا قتيبة حدثنا عبد العزيز بن محمد عن العلاء بن عبد الرحمن عن أبيه عن أبي هريرة أن رسول الله صلى الله عليه وسلم خرج على أبي بن كعب فقال رسول الله صلى الله عليه وسلم يا أبي وهو يصلي فألتفت أبي ولم يجبه وصلى أبي فخفف ثم انصرف إلى رسول الله صلى الله عليه وسلم فقال السلام عليك يا رسول الله فقال رسول الله صلى الله عليه وسلم وعليك السلام ما منعك يا أبي أن تجيبني إذ دعوتك فقال يا رسول الله إني كنت في الصلاة قال أفلم تجد فيما أوحي إلي أن " استجيبوا لله وللرسول إذا دعاكم لما يحييكم " قال بلى ولا أعود إن شاء الله قال تحب أن أعلمك سورة لم ينزل في التوراة ولا في الإنجيل ولا في الزبور ولا في الفرقان مثلها قال نعم يا رسول الله قال رسول الله صلى الله عليه وسلم كيف تقرأ في الصلاة قال فقرأ أم القرآن فقال رسول الله صلى الله عليه وسلم والذي نفسي بيده ما أنزلت في التوراة ولا في الإنجيل ولا في الزبور ولا في الفرقان مثلها وإنها سبع من المثاني والقرآن العظيم الذي أعطيته قال أبو عيسى هذا حديث حسن صحيح وفي الباب عن أنس وفيه عن أبي سعيد بن المعلى


001-بعث رسول الله صلى الله عليه وسلم بعثا وهم ذو عدد فاستقرأهم فاستقرأ كل رجل منهم ما معه من القرآن فأتى على رجل منهم من أحدثهم سنا فقال ما معك يا فلان

بعث رسول الله صلى الله عليه وسلم بعثا وهم ذو عدد فاستقرأهم فاستقرأ كل رجل منهم ما معه من القرآن فأتى على رجل منهم من أحدثهم سنا فقال ما معك يا فلان قال معي كذا وكذا وسورة البقرة قال أمعك سورة البقرة فقال نعم قال فاذهب فأنت أميرهم فقال رجل من أشرافهم والله يا رسول الله ما منعني أن أتعلم سورة البقرة إلا خشية ألا أقوم بها فقال رسول الله صلى الله عليه وسلم تعلموا القرآن فاقرؤه وأقرئوه فإن مثل القرآن لمن تعلمه فقرأه وقام به كمثل جراب محشو مسكا يفوح بريحه كل مكان ومثل من تعلمه فيرقد وهو في جوفه كمثل جراب وكئ على مسك قال أبو عيسى هذا حديث حسن وقد رواه الليث بن سعد عن سعيد المقبري عن عطاء مولى أبي أحمد عن النبي صلى الله عليه وسلم مرسلا ولم يذكر فيه عن أبي هريرة حدثنا قتيبة عن الليث فذكره

حدثنا الحسن بن علي الحلواني حدثنا أبو أسامة حدثنا عبد الحميد بن جعفر عن سعيد المقبري عن عطاء مولى أبي أحمد عن أبي هريرة قال بعث رسول الله صلى الله عليه وسلم بعثا وهم ذو عدد فاستقرأهم فاستقرأ كل رجل منهم ما معه من القرآن فأتى على رجل منهم من أحدثهم سنا فقال ما معك يا فلان قال معي كذا وكذا وسورة البقرة قال أمعك سورة البقرة فقال نعم قال فاذهب فأنت أميرهم فقال رجل من أشرافهم والله يا رسول الله ما منعني أن أتعلم سورة البقرة إلا خشية ألا أقوم بها فقال رسول الله صلى الله عليه وسلم تعلموا القرآن فاقرؤه وأقرئوه فإن مثل القرآن لمن تعلمه فقرأه وقام به كمثل جراب محشو مسكا يفوح بريحه كل مكان ومثل من تعلمه فيرقد وهو في جوفه كمثل جراب وكئ على مسك قال أبو عيسى هذا حديث حسن وقد رواه الليث بن سعد عن سعيد المقبري عن عطاء مولى أبي أحمد عن النبي صلى الله عليه وسلم مرسلا ولم يذكر فيه عن أبي هريرة حدثنا قتيبة عن الليث فذكره


002-لا تجعلوا بيوتكم مقابر وإن البيت الذي تقرأ فيه البقرة لا يدخله الشيطان قال أبو عيسى هذا حديث حسن صحيح

لا تجعلوا بيوتكم مقابر وإن البيت الذي تقرأ فيه البقرة لا يدخله الشيطان قال أبو عيسى هذا حديث حسن صحيح

حدثنا قتيبة حدثنا عبد العزيز بن محمد عن سهيل بن أبي صالح عن أبيه عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال لا تجعلوا بيوتكم مقابر وإن البيت الذي تقرأ فيه البقرة لا يدخله الشيطان قال أبو عيسى هذا حديث حسن صحيح


003-لكل شيء سنام وإن سنام القرآن سورة البقرة وفيها آية هي سيدة آي القرآن هي آية الكرسي قال أبو عيسى هذا حديث غريب لا نعرفه إلا من حديث حكيم بن جبير وقد

لكل شيء سنام وإن سنام القرآن سورة البقرة وفيها آية هي سيدة آي القرآن هي آية الكرسي قال أبو عيسى هذا حديث غريب لا نعرفه إلا من حديث حكيم بن جبير وقد تكلم شعبة في حكيم بن جبير وضعفه

حدثنا محمود بن غيلان حدثنا حسين الجعفي عن زائدة عن حكيم بن جبير عن أبي صالح عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم لكل شيء سنام وإن سنام القرآن سورة البقرة وفيها آية هي سيدة آي القرآن هي آية الكرسي قال أبو عيسى هذا حديث غريب لا نعرفه إلا من حديث حكيم بن جبير وقد تكلم شعبة في حكيم بن جبير وضعفه


004-من قرأ حم المؤمن إلى { إليه المصير } وآية الكرسي حين يصبح حفظ بهما حتى يمسي ومن قرأهما حين يمسي حفظ بهما حتى يصبح قال أبو عيسى هذا حديث غريب وقد تكلم

من قرأ حم المؤمن إلى { إليه المصير } وآية الكرسي حين يصبح حفظ بهما حتى يمسي ومن قرأهما حين يمسي حفظ بهما حتى يصبح قال أبو عيسى هذا حديث غريب وقد تكلم بعض أهل العلم في عبد الرحمن بن أبي بكر بن أبي مليكة المليكي من قبل حفظه وزرارة بن مصعب هو بن عبد الرحمن بن عوف وهو جد أبي مصعب المدني

حدثنا يحيى بن المغيرة أبو سلمة المخزومي المدني حدثنا بن أبي فديك عن عبد الرحمن بن أبي بكر المليكي عن زرارة بن مصعب عن أبي سلمة عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم من قرأ حم المؤمن إلى " إليه المصير " وآية الكرسي حين يصبح حفظ بهما حتى يمسي ومن قرأهما حين يمسي حفظ بهما حتى يصبح قال أبو عيسى هذا حديث غريب وقد تكلم بعض أهل العلم في عبد الرحمن بن أبي بكر بن أبي مليكة المليكي من قبل حفظه وزرارة بن مصعب هو بن عبد الرحمن بن عوف وهو جد أبي مصعب المدني


005-أنه كانت له سهوة فيها تمر فكانت تجئ الغول فتأخذ منه قال فشكا ذلك إلى النبي صلى الله عليه وسلم قال فاذهب فإذا رأيتها فقل بسم الله أجيبي رسول الله صلى

أنه كانت له سهوة فيها تمر فكانت تجئ الغول فتأخذ منه قال فشكا ذلك إلى النبي صلى الله عليه وسلم قال فاذهب فإذا رأيتها فقل بسم الله أجيبي رسول الله صلى الله عليه وسلم قال فأخذها فحلفت أن لا تعود فأرسلها فجاء إلى رسول الله صلى الله عليه وسلم فقال ما فعل أسيرك قال حلفت أن لا تعود فقال كذبت وهي معاودة للكذب قال فأخذها مرة أخرى فحلفت أن لا تعود فأرسلها فجاء إلى النبي صلى الله عليه وسلم فقال ما فعل أسيرك قال حلفت أن لا تعود فقال كذبت وهي معاودة للكذب فأخذها فقال ما أنا بتاركك حتى أذهب بك إلى النبي صلى الله عليه وسلم فقالت إني ذاكرة لك شيئا آية الكرسي اقرأها في بيتك فلا يقربك شيطان ولا غيره قال فجاء إلى النبي صلى الله عليه وسلم فقال ما فعل أسيرك قال فأخبره بما قالت قال صدقت وهي كذوب قال هذا حديث حسن غريب وفي الباب عن أبي بن كعب

حدثنا محمد بن بشار حدثنا أبو أحمد حدثنا سفيان عن بن أبي ليلى عن أخيه عيسى عن عبد الرحمن بن أبي ليلى عن أبي أيوب الأنصاري أنه كانت له سهوة فيها تمر فكانت تجئ الغول فتأخذ منه قال فشكا ذلك إلى النبي صلى الله عليه وسلم قال فاذهب فإذا رأيتها فقل بسم الله أجيبي رسول الله صلى الله عليه وسلم قال فأخذها فحلفت أن لا تعود فأرسلها فجاء إلى رسول الله صلى الله عليه وسلم فقال ما فعل أسيرك قال حلفت أن لا تعود فقال كذبت وهي معاودة للكذب قال فأخذها مرة أخرى فحلفت أن لا تعود فأرسلها فجاء إلى النبي صلى الله عليه وسلم فقال ما فعل أسيرك قال حلفت أن لا تعود فقال كذبت وهي معاودة للكذب فأخذها فقال ما أنا بتاركك حتى أذهب بك إلى النبي صلى الله عليه وسلم فقالت إني ذاكرة لك شيئا آية الكرسي اقرأها في بيتك فلا يقربك شيطان ولا غيره قال فجاء إلى النبي صلى الله عليه وسلم فقال ما فعل أسيرك قال فأخبره بما قالت قال صدقت وهي كذوب قال هذا حديث حسن غريب وفي الباب عن أبي بن كعب


001-من قرأ الآيتين من آخر سورة البقرة في ليلة كفتاه قال أبو عيسى هذا حديث حسن صحيح

من قرأ الآيتين من آخر سورة البقرة في ليلة كفتاه قال أبو عيسى هذا حديث حسن صحيح

حدثنا أحمد بن منيع حدثنا جرير بن عبد الحميد عن منصور بن المعتمر عن إبراهيم عن عبد الرحمن بن يزيد عن أبي مسعود الأنصاري قال قال رسول الله صلى الله عليه وسلم من قرأ الآيتين من آخر سورة البقرة في ليلة كفتاه قال أبو عيسى هذا حديث حسن صحيح


002-إن الله كتب كتابا قبل أن يخلق السماوات والأرض بألفي عام أنزل منه آيتين ختم بهما سورة البقرة ولا يقرآن في دار ثلاث ليال فيقربها شيطان قال أبو عيسى هذا

إن الله كتب كتابا قبل أن يخلق السماوات والأرض بألفي عام أنزل منه آيتين ختم بهما سورة البقرة ولا يقرآن في دار ثلاث ليال فيقربها شيطان قال أبو عيسى هذا حديث حسن غريب

حدثنا محمد بن بشار حدثنا عبد الرحمن بن مهدي حدثنا حماد بن سلمة عن أشعث بن عبد الرحمن الجرمي عن أبي قلابة عن أبي الأشعث الجرمي عن النعمان بن بشير عن النبي صلى الله عليه وسلم قال إن الله كتب كتابا قبل أن يخلق السماوات والأرض بألفي عام أنزل منه آيتين ختم بهما سورة البقرة ولا يقرآن في دار ثلاث ليال فيقربها شيطان قال أبو عيسى هذا حديث حسن غريب


001-يأتي القرآن وأهله الذين يعملون به في الدنيا تقدمه سورة البقرة وآل عمران قال نواس وضرب لهما رسول الله صلى الله عليه وسلم ثلاثة أمثال ما نسيتهن بعد قال

يأتي القرآن وأهله الذين يعملون به في الدنيا تقدمه سورة البقرة وآل عمران قال نواس وضرب لهما رسول الله صلى الله عليه وسلم ثلاثة أمثال ما نسيتهن بعد قال تأتيان كأنهما غيابتان وبينهما شرف أو كأنهما غمامتان سوداوان أو كأنهما ظلة من طير صواف تجادلان عن صاحبهما وفي الباب عن بريدة وأبي قال أبو عيسى هذا حديث غريب من هذا الوجه ومعنى هذا الحديث عند أهل العلم أنه يجئ ثواب قراءته كذا فسر بعض أهل العلم هذا الحديث وما يشبه هذا من الأحاديث أنه يجئ ثواب قراءة القرآن وفي حديث النواس عن النبي صلى الله عليه وسلم ما يدل على ما فسروا إذ قال النبي صلى الله عليه وسلم وأهله الذين يعملون به في الدنيا ففي هذا دلالة أنه يجئ ثواب العمل

حدثنا محمد بن إسماعيل أخبرنا هشام بن إسماعيل أبو عبد الملك العطار حدثنا محمد بن شعيب حدثنا إبراهيم بن سليمان عن الوليد بن عبد الرحمن أنه حدثهم عن جبير بن نفير عن نواس بن سمعان عن النبي صلى الله عليه وسلم قال يأتي القرآن وأهله الذين يعملون به في الدنيا تقدمه سورة البقرة وآل عمران قال نواس وضرب لهما رسول الله صلى الله عليه وسلم ثلاثة أمثال ما نسيتهن بعد قال تأتيان كأنهما غيابتان وبينهما شرف أو كأنهما غمامتان سوداوان أو كأنهما ظلة من طير صواف تجادلان عن صاحبهما وفي الباب عن بريدة وأبي قال أبو عيسى هذا حديث غريب من هذا الوجه ومعنى هذا الحديث عند أهل العلم أنه يجئ ثواب قراءته كذا فسر بعض أهل العلم هذا الحديث وما يشبه هذا من الأحاديث أنه يجئ ثواب قراءة القرآن وفي حديث النواس عن النبي صلى الله عليه وسلم ما يدل على ما فسروا إذ قال النبي صلى الله عليه وسلم وأهله الذين يعملون به في الدنيا ففي هذا دلالة أنه يجئ ثواب العمل


002-ما خلق الله من سماء ولا أرض أعظم من آية الكرسي قال سفيان لأن آية الكرسي هو كلام الله وكلام الله أعظم من خلق الله من السماء والأرض

ما خلق الله من سماء ولا أرض أعظم من آية الكرسي قال سفيان لأن آية الكرسي هو كلام الله وكلام الله أعظم من خلق الله من السماء والأرض

حدثنا محمد بن إسماعيل قال حدثنا الحميدي حدثنا سفيان بن عيينة في تفسير حديث عبد الله بن مسعود قال ما خلق الله من سماء ولا أرض أعظم من آية الكرسي قال سفيان لأن آية الكرسي هو كلام الله وكلام الله أعظم من خلق الله من السماء والأرض


001-بينما رجل يقرأ سورة الكهف إذ رأى دابته تركض فنظر فإذا مثل الغمامة أو السحابة فأتى رسول الله صلى الله عليه وسلم فذكر ذلك له فقال النبي صلى الله عليه

بينما رجل يقرأ سورة الكهف إذ رأى دابته تركض فنظر فإذا مثل الغمامة أو السحابة فأتى رسول الله صلى الله عليه وسلم فذكر ذلك له فقال النبي صلى الله عليه وسلم تلك السكينة نزلت مع القرآن أو نزلت على القرآن وفي الباب عن أسيد بن حضير قال أبو عيسى هذا حديث حسن صحيح

حدثنا محمود بن غيلان حدثنا أبو داود أنبأنا شعبة عن أبي إسحاق قال سمعت البراء يقول بينما رجل يقرأ سورة الكهف إذ رأى دابته تركض فنظر فإذا مثل الغمامة أو السحابة فأتى رسول الله صلى الله عليه وسلم فذكر ذلك له فقال النبي صلى الله عليه وسلم تلك السكينة نزلت مع القرآن أو نزلت على القرآن وفي الباب عن أسيد بن حضير قال أبو عيسى هذا حديث حسن صحيح


002-من قرأ ثلاث آيات من أول الكهف عصم من فتنة الدجال حدثنا محمد بن بشار حدثنا معاذ بن هشام حدثني أبي عن قتادة بهذا الإسناد نحوه قال أبو عيسى هذا حديث حسن

من قرأ ثلاث آيات من أول الكهف عصم من فتنة الدجال حدثنا محمد بن بشار حدثنا معاذ بن هشام حدثني أبي عن قتادة بهذا الإسناد نحوه قال أبو عيسى هذا حديث حسن صحيح

حدثنا محمد بن بشار حدثنا محمد بن جعفر حدثنا شعبة عن قتادة عن سالم بن أبي الجعد عن معدان بن أبي طلحة عن أبي الدرداء عن النبي صلى الله عليه وسلم قال من قرأ ثلاث آيات من أول الكهف عصم من فتنة الدجال حدثنا محمد بن بشار حدثنا معاذ بن هشام حدثني أبي عن قتادة بهذا الإسناد نحوه قال أبو عيسى هذا حديث حسن صحيح


001-إن لكل شيء قلبا وقلب القرآن يس ومن قرأ يس كتب الله بقراءتها قراءة القرآن عشر مرات قال أبو عيسى هذا حديث غريب لا نعرفه إلا من حديث حميد بن عبد الرحمن

إن لكل شيء قلبا وقلب القرآن يس ومن قرأ يس كتب الله بقراءتها قراءة القرآن عشر مرات قال أبو عيسى هذا حديث غريب لا نعرفه إلا من حديث حميد بن عبد الرحمن وبالبصرة لا يعرفون من حديث قتادة إلا من هذا الوجه وهارون أبو محمد شيخ مجهول حدثنا أبو موسى محمد بن المثنى حدثنا أحمد بن سعيد الدارمي حدثنا قتيبة عن حميد بن عبد الرحمن بهذا وفي الباب عن أبي بكر الصديق ولا يصح من قبل إسناده إسناده ضعيف

حدثنا قتيبة وسفيان بن وكيع قالا حدثنا حميد بن عبد الرحمن الرؤاسي عن الحسن بن صالح عن هارون أبي محمد عن مقاتل بن حيان عن قتادة عن أنس قال قال النبي صلى الله عليه وسلم إن لكل شيء قلبا وقلب القرآن يس ومن قرأ يس كتب الله بقراءتها قراءة القرآن عشر مرات قال أبو عيسى هذا حديث غريب لا نعرفه إلا من حديث حميد بن عبد الرحمن وبالبصرة لا يعرفون من حديث قتادة إلا من هذا الوجه وهارون أبو محمد شيخ مجهول حدثنا أبو موسى محمد بن المثنى حدثنا أحمد بن سعيد الدارمي حدثنا قتيبة عن حميد بن عبد الرحمن بهذا وفي الباب عن أبي بكر الصديق ولا يصح من قبل إسناده إسناده ضعيف


001-من قرأ حم الدخان في ليلة أصبح يستغفر له سبعون ألف ملك قال أبو عيسى هذا حديث غريب لا نعرفه إلا من هذا الوجه وعمر بن أبي خثعم يضعف قال محمد وهو منكر

من قرأ حم الدخان في ليلة أصبح يستغفر له سبعون ألف ملك قال أبو عيسى هذا حديث غريب لا نعرفه إلا من هذا الوجه وعمر بن أبي خثعم يضعف قال محمد وهو منكر الحديث

حدثنا سفيان بن وكيع حدثنا زيد بن حباب عن عمر بن أبي خثعم عن يحيى بن أبي كثير عن أبي سلمة عن أبي هريرة قال رسول الله صلى الله عليه وسلم من قرأ حم الدخان في ليلة أصبح يستغفر له سبعون ألف ملك قال أبو عيسى هذا حديث غريب لا نعرفه إلا من هذا الوجه وعمر بن أبي خثعم يضعف قال محمد وهو منكر الحديث


002-من قرأ حم الدخان في ليلة الجمعة غفر له قال أبو عيسى هذا حديث لا نعرفه إلا من هذا الوجه وهشام أبو المقدام يضعف ولم يسمع الحسن من أبي هريرة هكذا قال

من قرأ حم الدخان في ليلة الجمعة غفر له قال أبو عيسى هذا حديث لا نعرفه إلا من هذا الوجه وهشام أبو المقدام يضعف ولم يسمع الحسن من أبي هريرة هكذا قال أيوب ويونس بن عبيد وعلي بن زيد

حدثنا نصر بن عبد الرحمن الكوفي حدثنا زيد بن حباب عن هشام أبي المقدام عن الحسن عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم من قرأ حم الدخان في ليلة الجمعة غفر له قال أبو عيسى هذا حديث لا نعرفه إلا من هذا الوجه وهشام أبو المقدام يضعف ولم يسمع الحسن من أبي هريرة هكذا قال أيوب ويونس بن عبيد وعلي بن زيد


001-ضرب بعض أصحاب النبي صلى الله عليه وسلم خباءه على قبر وهو لا يحسب أنه قبر فإذا فيه إنسان يقرأ سورة تبارك الذي بيده الملك حتى ختمها فأتى النبي صلى الله

ضرب بعض أصحاب النبي صلى الله عليه وسلم خباءه على قبر وهو لا يحسب أنه قبر فإذا فيه إنسان يقرأ سورة تبارك الذي بيده الملك حتى ختمها فأتى النبي صلى الله عليه وسلم فقال يا رسول الله إني ضربت خبائي على قبر وأنا لا أحسب أنه قبر فإذا فيه إنسان يقرأ سورة تبارك الملك حتى ختمها فقال رسول الله صلى الله عليه وسلم هي المانعة هي المنجية تنجيه من عذاب القبر قال أبو عيسى هذا حديث حسن غريب من هذا الوجه وفي الباب عن أبي هريرة

حدثنا محمد بن عبد الملك بن أبي الشوارب حدثنا يحيى بن عمرو بن مالك النكري عن أبيه عن أبي الجوزاء عن بن عباس قال ضرب بعض أصحاب النبي صلى الله عليه وسلم خباءه على قبر وهو لا يحسب أنه قبر فإذا فيه إنسان يقرأ سورة تبارك الذي بيده الملك حتى ختمها فأتى النبي صلى الله عليه وسلم فقال يا رسول الله إني ضربت خبائي على قبر وأنا لا أحسب أنه قبر فإذا فيه إنسان يقرأ سورة تبارك الملك حتى ختمها فقال رسول الله صلى الله عليه وسلم هي المانعة هي المنجية تنجيه من عذاب القبر قال أبو عيسى هذا حديث حسن غريب من هذا الوجه وفي الباب عن أبي هريرة


002-إن سورة من القرآن ثلاثون آية شفعت لرجل حتى غفر له وهي سورة تبارك الذي بيده الملك هذا حديث حسن

إن سورة من القرآن ثلاثون آية شفعت لرجل حتى غفر له وهي سورة تبارك الذي بيده الملك هذا حديث حسن

حدثنا محمد بن بشار حدثنا محمد بن جعفر حدثنا شعبة عن قتادة عن عباس الجشمي عن أبي هريرة عن النبي صلى الله عليه وسلم قال إن سورة من القرآن ثلاثون آية شفعت لرجل حتى غفر له وهي سورة تبارك الذي بيده الملك هذا حديث حسن


003-أن النبي صلى الله عليه وسلم كان لا ينام حتى يقرأ ألم تنزيل وتبارك الذي بيده الملك قال أبو عيسى هذا حديث رواه غير واحد عن ليث بن أبي سليم مثل هذا

أن النبي صلى الله عليه وسلم كان لا ينام حتى يقرأ ألم تنزيل وتبارك الذي بيده الملك قال أبو عيسى هذا حديث رواه غير واحد عن ليث بن أبي سليم مثل هذا ورواه مغيرة بن مسلم عن أبي الزبير عن جابر عن النبي صلى الله عليه وسلم نحو هذا وروى زهير قال قلت لأبي الزبير سمعت من جابر فذكر هذا الحديث فقال أبو الزبير إنما أخبرنيه صفوان أو بن صفوان وكأن زهيرا أنكر أن يكون هذا الحديث عن أبي الزبير عن جابر حدثنا هناد حدثنا أبو الأحوص عن ليث عن أبي الزبير عن جابر عن النبي صلى الله عليه وسلم نحوه قال حدثنا هريم حدثنا فضيل عن ليث عن طاوس قال تفضلان على كل سورة في القرآن بسبعين حسنة

حدثنا هريم بن مسعر ترمذي حدثنا الفضيل بن عياض عن ليث عن أبي الزبير عن جابر أن النبي صلى الله عليه وسلم كان لا ينام حتى يقرأ ألم تنزيل وتبارك الذي بيده الملك قال أبو عيسى هذا حديث رواه غير واحد عن ليث بن أبي سليم مثل هذا ورواه مغيرة بن مسلم عن أبي الزبير عن جابر عن النبي صلى الله عليه وسلم نحو هذا وروى زهير قال قلت لأبي الزبير سمعت من جابر فذكر هذا الحديث فقال أبو الزبير إنما أخبرنيه صفوان أو بن صفوان وكأن زهيرا أنكر أن يكون هذا الحديث عن أبي الزبير عن جابر حدثنا هناد حدثنا أبو الأحوص عن ليث عن أبي الزبير عن جابر عن النبي صلى الله عليه وسلم نحوه قال حدثنا هريم حدثنا فضيل عن ليث عن طاوس قال تفضلان على كل سورة في القرآن بسبعين حسنة


001-من قرأ إذا زلزلت عدلت له بنصف القرآن ومن قرأ قل يا أيها الكافرون عدلت له بربع القرآن ومن قرأ قل هو الله أحد عدلت له بثلث القرآن قال أبو عيسى هذا حديث

من قرأ إذا زلزلت عدلت له بنصف القرآن ومن قرأ قل يا أيها الكافرون عدلت له بربع القرآن ومن قرأ قل هو الله أحد عدلت له بثلث القرآن قال أبو عيسى هذا حديث غريب لا نعرفه إلا من حديث هذا الشيخ الحسن بن سلم وفي الباب عن بن عباس

حدثنا محمد بن موسى الحرشي البصري حدثنا الحسن بن سلم بن صالح العجلي حدثنا ثابت البناني عن أنس بن مالك قال قال رسول الله صلى الله عليه وسلم من قرأ إذا زلزلت عدلت له بنصف القرآن ومن قرأ قل يا أيها الكافرون عدلت له بربع القرآن ومن قرأ قل هو الله أحد عدلت له بثلث القرآن قال أبو عيسى هذا حديث غريب لا نعرفه إلا من حديث هذا الشيخ الحسن بن سلم وفي الباب عن بن عباس


002-إذا زلزلت تعدل نصف القرآن وقل هو الله أحد تعدل ثلث القرآن وقل يا أيها الكافرون تعدل ربع القرآن قال أبو عيسى هذا حديث غريب لا نعرفه إلا من حديث يمان

إذا زلزلت تعدل نصف القرآن وقل هو الله أحد تعدل ثلث القرآن وقل يا أيها الكافرون تعدل ربع القرآن قال أبو عيسى هذا حديث غريب لا نعرفه إلا من حديث يمان بن المغيرة

حدثنا علي بن حجر أخبرنا يزيد بن هارون أخبرنا يمان بن المغيرة العنزي حدثنا عطاء عن بن عباس قال قال رسول الله صلى الله عليه وسلم إذا زلزلت تعدل نصف القرآن وقل هو الله أحد تعدل ثلث القرآن وقل يا أيها الكافرون تعدل ربع القرآن قال أبو عيسى هذا حديث غريب لا نعرفه إلا من حديث يمان بن المغيرة


003-هل تزوجت يا فلان قال لا والله يا رسول الله ولا عندي ما أتزوج به قال أليس معك قل هو الله أحد قال بلى قال ثلث القرآن قال أليس معك إذا جاء نصر الله

هل تزوجت يا فلان قال لا والله يا رسول الله ولا عندي ما أتزوج به قال أليس معك قل هو الله أحد قال بلى قال ثلث القرآن قال أليس معك إذا جاء نصر الله والفتح قال بلى قال ربع القرآن قال أليس معك قل يا أيها الكافرون قال بلى قال ربع القرآن قال أليس معك إذا زلزلت الأرض قال بلى قال ربع القرآن قال تزوج تزوج قال أبو عيسى هذا حديث حسن

حدثنا عقبة بن مكرم العمي البصري حدثني بن أبي فديك أخبرنا سلمة بن وردان عن أنس بن مالك أن رسول الله صلى الله عليه وسلم قال لرجل من أصحابه هل تزوجت يا فلان قال لا والله يا رسول الله ولا عندي ما أتزوج به قال أليس معك قل هو الله أحد قال بلى قال ثلث القرآن قال أليس معك إذا جاء نصر الله والفتح قال بلى قال ربع القرآن قال أليس معك قل يا أيها الكافرون قال بلى قال ربع القرآن قال أليس معك إذا زلزلت الأرض قال بلى قال ربع القرآن قال تزوج تزوج قال أبو عيسى هذا حديث حسن


001-أيعجز أحدكم أن يقرأ في ليلة ثلث القرآن من قرأ الله الواحد الصمد فقد قرأ ثلث القرآن وفي الباب عن أبي الدرداء وأبي سعيد وقتادة بن النعمان وأبي هريرة

أيعجز أحدكم أن يقرأ في ليلة ثلث القرآن من قرأ الله الواحد الصمد فقد قرأ ثلث القرآن وفي الباب عن أبي الدرداء وأبي سعيد وقتادة بن النعمان وأبي هريرة وأنس وابن عمر وأبي مسعود قال أبو عيسى هذا حديث حسن ولا نعرف أحدا روى هذا الحديث أحسن من رواية زائدة وتابعه على روايته إسرائيل والفضيل بن عياض وقد روى شعبة وغير واحد من الثقات هذا الحديث عن منصور واضطربوا فيه

حدثنا قتيبة ومحمد بن بشار قالا حدثنا عبد الرحمن بن مهدي حدثنا زائدة عن منصور عن هلال بن يساف عن ربيع بن خثيم عن عمرو بن ميمون عن عبد الرحمن بن أبي ليلى عن امرأة وهي امرأة أبي أيوب وروى بعضهم عن امرأة أبي أيوب عن أبي أيوب قال قال رسول الله صلى الله عليه وسلم أيعجز أحدكم أن يقرأ في ليلة ثلث القرآن من قرأ الله الواحد الصمد فقد قرأ ثلث القرآن وفي الباب عن أبي الدرداء وأبي سعيد وقتادة بن النعمان وأبي هريرة وأنس وابن عمر وأبي مسعود قال أبو عيسى هذا حديث حسن ولا نعرف أحدا روى هذا الحديث أحسن من رواية زائدة وتابعه على روايته إسرائيل والفضيل بن عياض وقد روى شعبة وغير واحد من الثقات هذا الحديث عن منصور واضطربوا فيه


002-أقبلت مع رسول الله صلى الله عليه وسلم فسمع رجلا يقرأ { قل هو الله أحد الله الصمد } فقال رسول الله صلى الله عليه وسلم وجبت قلت وما وجبت قال الجنة قال

أقبلت مع رسول الله صلى الله عليه وسلم فسمع رجلا يقرأ { قل هو الله أحد الله الصمد } فقال رسول الله صلى الله عليه وسلم وجبت قلت وما وجبت قال الجنة قال أبو عيسى هذا حديث حسن غريب لا نعرفه إلا من حديث مالك بن أنس حنين هو عبيد بن حنين

حدثنا أبو كريب حدثنا إسحاق بن سليمان عن مالك بن أنس عن عبيد الله بن عبد الرحمن عن أبي حنين مولى لآل زيد بن الخطاب أو مولى زيد بن الخطاب عن أبي هريرة قال أقبلت مع رسول الله صلى الله عليه وسلم فسمع رجلا يقرأ " قل هو الله أحد الله الصمد " فقال رسول الله صلى الله عليه وسلم وجبت قلت وما وجبت قال الجنة قال أبو عيسى هذا حديث حسن غريب لا نعرفه إلا من حديث مالك بن أنس حنين هو عبيد بن حنين


003-من قرأ كل يوم مائتي مرة قل هو الله أحد محي عنه ذنوب خمسين سنة إلا أن يكون عليه دين وبهذا الإسناد عن النبي صلى الله عليه وسلم قال من أراد أن ينام على

من قرأ كل يوم مائتي مرة قل هو الله أحد محي عنه ذنوب خمسين سنة إلا أن يكون عليه دين وبهذا الإسناد عن النبي صلى الله عليه وسلم قال من أراد أن ينام على فراشه فنام على يمينه ثم قرأ قل هو الله أحد مائة مرة إذا كان يوم القيامة يقول له الرب يا عبدي أدخل على يمينك الجنة قال أبو عيسى هذا حديث غريب من حديث ثابت عن أنس وقد روي هذا الحديث من غير هذا الوجه أيضا عن ثابت

حدثنا محمد بن مرزوق البصري حدثنا حاتم بن ميمون أبو سهل عن ثابت البناني عن أنس بن مالك عن النبي صلى الله عليه وسلم قال من قرأ كل يوم مائتي مرة قل هو الله أحد محي عنه ذنوب خمسين سنة إلا أن يكون عليه دين وبهذا الإسناد عن النبي صلى الله عليه وسلم قال من أراد أن ينام على فراشه فنام على يمينه ثم قرأ قل هو الله أحد مائة مرة إذا كان يوم القيامة يقول له الرب يا عبدي أدخل على يمينك الجنة قال أبو عيسى هذا حديث غريب من حديث ثابت عن أنس وقد روي هذا الحديث من غير هذا الوجه أيضا عن ثابت


004-قل هو الله أحد تعدل ثلث القرآن هذا حديث حسن صحيح

قل هو الله أحد تعدل ثلث القرآن هذا حديث حسن صحيح

حدثنا العباس الدوري حدثنا خالد بن مخلد حدثنا سليمان بن بلال حدثنا سهيل بن أبي صالح عن أبيه عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم قل هو الله أحد تعدل ثلث القرآن هذا حديث حسن صحيح


005-احشدوا فإني سأقرأ عليكم ثلث القرآن قال فحشد من حشد ثم خرج نبي الله صلى الله عليه وسلم فقرأ قل هو الله أحد ثم دخل فقال بعضنا لبعض قال رسول الله صلى

احشدوا فإني سأقرأ عليكم ثلث القرآن قال فحشد من حشد ثم خرج نبي الله صلى الله عليه وسلم فقرأ قل هو الله أحد ثم دخل فقال بعضنا لبعض قال رسول الله صلى الله عليه وسلم فإني سأقرأ عليكم ثلث القرآن إني لأرى هذا خبرا جاءه من السماء ثم خرج نبي الله صلى الله عليه وسلم فقال إني قلت سأقرأ عليكم ثلث القرآن ألا وإنها تعدل ثلث القرآن قال أبو عيسى هذا حديث حسن صحيح غريب من هذا الوجه وأبو حازم الأشجعي أسمه سلمان

حدثنا محمد بن بشار حدثنا يحيى بن سعيد حدثنا يزيد بن كيسان حدثنا أبو حازم عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم احشدوا فإني سأقرأ عليكم ثلث القرآن قال فحشد من حشد ثم خرج نبي الله صلى الله عليه وسلم فقرأ قل هو الله أحد ثم دخل فقال بعضنا لبعض قال رسول الله صلى الله عليه وسلم فإني سأقرأ عليكم ثلث القرآن إني لأرى هذا خبرا جاءه من السماء ثم خرج نبي الله صلى الله عليه وسلم فقال إني قلت سأقرأ عليكم ثلث القرآن ألا وإنها تعدل ثلث القرآن قال أبو عيسى هذا حديث حسن صحيح غريب من هذا الوجه وأبو حازم الأشجعي أسمه سلمان


006-كان رجل من الأنصار يؤمهم في مسجد قباء فكان كلما أفتتح سورة يقرأ لهم في الصلاة فقرأ بها افتتح بقل هو الله أحد حتى يفرغ منها ثم يقرأ بسورة أخرى معها

كان رجل من الأنصار يؤمهم في مسجد قباء فكان كلما أفتتح سورة يقرأ لهم في الصلاة فقرأ بها افتتح بقل هو الله أحد حتى يفرغ منها ثم يقرأ بسورة أخرى معها وكان يصنع ذلك في كل ركعة فكلمه أصحابه فقالوا إنك تقرأ بهذه السورة ثم لا ترى أنها تجزيك حتى تقرأ بسورة أخرى فإما أن تقرأ بها وإما أن تدعها وتقرأ بسورة أخرى قال ما أنا بتاركها إن أحببتم أن أؤمكم بها فعلت وإن كرهتم تركتكم وكانوا يرونه أفضلهم وكرهوا أن يؤمهم غيره فلما أتاهم النبي صلى الله عليه وسلم أخبروه الخبر فقال يا فلان ما يمنعك مما يأمر به أصحابك وما يحملك أن تقرأ هذه السورة في كل ركعة فقال يا رسول الله إني أحبها فقال رسول الله صلى الله عليه وسلم إن حبها أدخلك الجنة قال أبو عيسى هذا حديث حسن غريب صحيح من هذا الوجه من حديث عبيد الله بن عمر عن ثابت وروى مبارك بن فضالة عن ثابت عن أنس أن رجلا قال يا رسول الله إني أحب هذه السورة قل هو الله أحد فقال إن حبك إياها يدخلك الجنة حدثنا بذلك أبو داود سليمان بن الأشعث حدثنا أبو الوليد حدثنا مبارك بن فضالة بهذا

حدثنا محمد بن إسماعيل حدثنا إسماعيل بن أبي أويس حدثنا عبد العزيز بن محمد عن عبيد الله بن عمر عن ثابت البناني عن أنس بن مالك قال كان رجل من الأنصار يؤمهم في مسجد قباء فكان كلما أفتتح سورة يقرأ لهم في الصلاة فقرأ بها افتتح بقل هو الله أحد حتى يفرغ منها ثم يقرأ بسورة أخرى معها وكان يصنع ذلك في كل ركعة فكلمه أصحابه فقالوا إنك تقرأ بهذه السورة ثم لا ترى أنها تجزيك حتى تقرأ بسورة أخرى فإما أن تقرأ بها وإما أن تدعها وتقرأ بسورة أخرى قال ما أنا بتاركها إن أحببتم أن أؤمكم بها فعلت وإن كرهتم تركتكم وكانوا يرونه أفضلهم وكرهوا أن يؤمهم غيره فلما أتاهم النبي صلى الله عليه وسلم أخبروه الخبر فقال يا فلان ما يمنعك مما يأمر به أصحابك وما يحملك أن تقرأ هذه السورة في كل ركعة فقال يا رسول الله إني أحبها فقال رسول الله صلى الله عليه وسلم إن حبها أدخلك الجنة قال أبو عيسى هذا حديث حسن غريب صحيح من هذا الوجه من حديث عبيد الله بن عمر عن ثابت وروى مبارك بن فضالة عن ثابت عن أنس أن رجلا قال يا رسول الله إني أحب هذه السورة قل هو الله أحد فقال إن حبك إياها يدخلك الجنة حدثنا بذلك أبو داود سليمان بن الأشعث حدثنا أبو الوليد حدثنا مبارك بن فضالة بهذا


001-قد أنزل الله علي آيات لم ير مثلهن { قل أعوذ برب الناس } إلى آخر السورة وقل { أعوذ برب الفلق } إلى آخر السورة قال أبو عيسى هذا حديث حسن صحيح

قد أنزل الله علي آيات لم ير مثلهن { قل أعوذ برب الناس } إلى آخر السورة وقل { أعوذ برب الفلق } إلى آخر السورة قال أبو عيسى هذا حديث حسن صحيح

حدثنا محمد بن بشار حدثنا يحيى بن سعيد حدثنا إسماعيل بن أبي خالد أخبرني قيس بن أبي حازم عن عقبة بن عامر الجهني عن النبي صلى الله عليه وسلم قال قد أنزل الله علي آيات لم ير مثلهن " قل أعوذ برب الناس " إلى آخر السورة وقل " أعوذ برب الفلق " إلى آخر السورة قال أبو عيسى هذا حديث حسن صحيح


002-أمرني رسول الله صلى الله عليه وسلم أن أقرأ بالمعوذتين في دبر كل صلاة قال أبو عيسى هذا حديث حسن غريب

أمرني رسول الله صلى الله عليه وسلم أن أقرأ بالمعوذتين في دبر كل صلاة قال أبو عيسى هذا حديث حسن غريب

حدثنا قتيبة حدثنا بن لهيعة عن يزيد بن أبي حبيب عن علي بن رباح عن عقبة بن عامر قال أمرني رسول الله صلى الله عليه وسلم أن أقرأ بالمعوذتين في دبر كل صلاة قال أبو عيسى هذا حديث حسن غريب


001-الذي يقرأ القرآن وهو ماهر به مع السفرة الكرام البررة والذي يقرؤه قال هشام وهو شديد عليه قال شعبة وهو عليه شاق فله أجران قال هذا حديث حسن صحيح

الذي يقرأ القرآن وهو ماهر به مع السفرة الكرام البررة والذي يقرؤه قال هشام وهو شديد عليه قال شعبة وهو عليه شاق فله أجران قال هذا حديث حسن صحيح

حدثنا محمود بن غيلان حدثنا أبو داود حدثنا شعبة وهشام عن قتادة عن زرارة بن أوفى عن سعد بن هشام عن عائشة قالت قال رسول الله صلى الله عليه وسلم الذي يقرأ القرآن وهو ماهر به مع السفرة الكرام البررة والذي يقرؤه قال هشام وهو شديد عليه قال شعبة وهو عليه شاق فله أجران قال هذا حديث حسن صحيح


002-من قرأ القرآن واستظهره فأحل حلاله وحرم حرامه أدخله الله به الجنة وشفعه في عشرة من أهل بيته كلهم وجبت له النار قال أبو عيسى هذا حديث غريب لا نعرفه إلا

من قرأ القرآن واستظهره فأحل حلاله وحرم حرامه أدخله الله به الجنة وشفعه في عشرة من أهل بيته كلهم وجبت له النار قال أبو عيسى هذا حديث غريب لا نعرفه إلا من هذا الوجه وليس إسناده بصحيح وحفص بن سليمان يضعف في الحديث

حدثنا علي بن حجر أخبرنا حفص بن سليمان عن كثير بن زاذان عن عاصم بن ضمرة عن علي بن أبي طالب قال قال رسول الله صلى الله عليه وسلم من قرأ القرآن واستظهره فأحل حلاله وحرم حرامه أدخله الله به الجنة وشفعه في عشرة من أهل بيته كلهم وجبت له النار قال أبو عيسى هذا حديث غريب لا نعرفه إلا من هذا الوجه وليس إسناده بصحيح وحفص بن سليمان يضعف في الحديث


001-مررت في المسجد فإذا الناس يخوضون في الأحاديث فدخلت على علي فقلت يا أمير المؤمنين ألا ترى أن الناس قد خاضوا في الأحاديث قال وقد فعلوها قلت نعم قال أما

مررت في المسجد فإذا الناس يخوضون في الأحاديث فدخلت على علي فقلت يا أمير المؤمنين ألا ترى أن الناس قد خاضوا في الأحاديث قال وقد فعلوها قلت نعم قال أما إني قد سمعت رسول الله صلى الله عليه وسلم يقول ألا إنها ستكون فتنة فقلت ما المخرج منها يا رسول الله قال كتاب الله فيه نبأ ما كان قبلكم وخبر ما بعدكم وحكم ما بينكم وهو الفصل ليس بالهزل من تركه من جبار قصمه الله ومن ابتغى الهدى في غيره أضله الله وهو حبل الله المتين وهو الذكر الحكيم وهو الصراط المستقيم هو الذي لا تزيغ به الأهواء ولا تلتبس به الألسنة ولا يشبع منه العلماء ولا يخلق على كثرة الرد ولا تنقضي عجائبه هو الذي لم تنته الجن إذ سمعته حتى قالوا { إنا سمعنا قرآنا عجبا يهدي إلى الرشد } من قال به صدق ومن عمل به أجر ومن حكم به عدل ومن دعا إليه هدى إلى صراط مستقيم خذها إليك يا أعور قال أبو عيسى هذا حديث لا نعرفه إلا من هذا الوجه وإسناده مجهول وفي الحرث مقال

حدثنا عبد بن حميد حدثنا حسين بن علي الجعفي قال سمعت حمزة الزيات عن أبي المختار الطائي عن بن أخي الحرث الأعور عن الحرث قال مررت في المسجد فإذا الناس يخوضون في الأحاديث فدخلت على علي فقلت يا أمير المؤمنين ألا ترى أن الناس قد خاضوا في الأحاديث قال وقد فعلوها قلت نعم قال أما إني قد سمعت رسول الله صلى الله عليه وسلم يقول ألا إنها ستكون فتنة فقلت ما المخرج منها يا رسول الله قال كتاب الله فيه نبأ ما كان قبلكم وخبر ما بعدكم وحكم ما بينكم وهو الفصل ليس بالهزل من تركه من جبار قصمه الله ومن ابتغى الهدى في غيره أضله الله وهو حبل الله المتين وهو الذكر الحكيم وهو الصراط المستقيم هو الذي لا تزيغ به الأهواء ولا تلتبس به الألسنة ولا يشبع منه العلماء ولا يخلق على كثرة الرد ولا تنقضي عجائبه هو الذي لم تنته الجن إذ سمعته حتى قالوا " إنا سمعنا قرآنا عجبا يهدي إلى الرشد " من قال به صدق ومن عمل به أجر ومن حكم به عدل ومن دعا إليه هدى إلى صراط مستقيم خذها إليك يا أعور قال أبو عيسى هذا حديث لا نعرفه إلا من هذا الوجه وإسناده مجهول وفي الحرث مقال


001-خيركم من تعلم القرآن وعلمه قال أبو عبد الرحمن فذاك الذي أقعدني مقعدي هذا وعلم القرآن في زمن عثمان حتى بلغ الحجاج بن يوسف قال أبو عيسى هذا حديث حسن

خيركم من تعلم القرآن وعلمه قال أبو عبد الرحمن فذاك الذي أقعدني مقعدي هذا وعلم القرآن في زمن عثمان حتى بلغ الحجاج بن يوسف قال أبو عيسى هذا حديث حسن صحيح

حدثنا محمود بن غيلان حدثنا أبو داود أنبأنا شعبة أخبرني علقمة بن مرثد قال سمعت سعد بن عبيدة يحدث عن أبي عبد الرحمن عن عثمان بن عفان أن رسول الله صلى الله عليه وسلم قال خيركم من تعلم القرآن وعلمه قال أبو عبد الرحمن فذاك الذي أقعدني مقعدي هذا وعلم القرآن في زمن عثمان حتى بلغ الحجاج بن يوسف قال أبو عيسى هذا حديث حسن صحيح


002-خيركم أو أفضلكم من تعلم القرآن وعلمه هذا حديث حسن صحيح هكذا روى عبد الرحمن بن مهدي وغير واحد عن سفيان الثوري عن علقمة بن مرثد عن أبي عبد الرحمن عن

خيركم أو أفضلكم من تعلم القرآن وعلمه هذا حديث حسن صحيح هكذا روى عبد الرحمن بن مهدي وغير واحد عن سفيان الثوري عن علقمة بن مرثد عن أبي عبد الرحمن عن عثمان عن النبي صلى الله عليه وسلم وسفيان لا يذكر فيه عن سعد بن عبيدة وقد روى يحيى بن سعيد القطان هذا الحديث عن سفيان وشعبة عن علقمة بن مرثد عن سعد بن عبيدة عن أبي عبد الرحمن عن عثمان عن النبي صلى الله عليه وسلم حدثنا بذلك محمد بن بشار حدثنا يحيى بن سعيد عن سفيان وشعبة قال محمد بن بشار وهكذا ذكره يحيى بن سعيد عن سفيان وشعبة غير مرة عن علقمة بن مرثد عن سعد بن عبيدة عن أبي عبد الرحمن عن عثمان عن النبي صلى الله عليه وسلم قال محمد بن بشار وأصحاب سفيان لا يذكرون فيه عن سفيان عن سعد بن عبيدة قال محمد بن بشار وهو أصح قال أبو عيسى وقد زاد شعبة في إسناد هذا الحديث سعد بن عبيدة وكأن حديث سفيان أصح قال علي بن عبد الله قال يحيى بن سعيد ما أحد يعدل عندي شعبة وإذا خالفه سفيان أخذت بقول سفيان قال أبو عيسى سمعت أبا عمار يذكر عن وكيع قال قال شعبة سفيان أحفظ مني وما حدثني سفيان عن أحد بشيء فسألته إلا وجدته كما حدثني وفي الباب عن علي وسعد

حدثنا محمود بن غيلان حدثنا بشر بن السري حدثنا سفيان عن علقمة بن مرثد عن أبي عبد الرحمن السلمي عن عثمان بن عفان قال قال رسول الله صلى الله عليه وسلم خيركم أو أفضلكم من تعلم القرآن وعلمه هذا حديث حسن صحيح هكذا روى عبد الرحمن بن مهدي وغير واحد عن سفيان الثوري عن علقمة بن مرثد عن أبي عبد الرحمن عن عثمان عن النبي صلى الله عليه وسلم وسفيان لا يذكر فيه عن سعد بن عبيدة وقد روى يحيى بن سعيد القطان هذا الحديث عن سفيان وشعبة عن علقمة بن مرثد عن سعد بن عبيدة عن أبي عبد الرحمن عن عثمان عن النبي صلى الله عليه وسلم حدثنا بذلك محمد بن بشار حدثنا يحيى بن سعيد عن سفيان وشعبة قال محمد بن بشار وهكذا ذكره يحيى بن سعيد عن سفيان وشعبة غير مرة عن علقمة بن مرثد عن سعد بن عبيدة عن أبي عبد الرحمن عن عثمان عن النبي صلى الله عليه وسلم قال محمد بن بشار وأصحاب سفيان لا يذكرون فيه عن سفيان عن سعد بن عبيدة قال محمد بن بشار وهو أصح قال أبو عيسى وقد زاد شعبة في إسناد هذا الحديث سعد بن عبيدة وكأن حديث سفيان أصح قال علي بن عبد الله قال يحيى بن سعيد ما أحد يعدل عندي شعبة وإذا خالفه سفيان أخذت بقول سفيان قال أبو عيسى سمعت أبا عمار يذكر عن وكيع قال قال شعبة سفيان أحفظ مني وما حدثني سفيان عن أحد بشيء فسألته إلا وجدته كما حدثني وفي الباب عن علي وسعد


003-خيركم من تعلم القرآن وعلمه وهذا حديث لا نعرفه من حديث علي عن النبي صلى الله عليه وسلم إلا من حديث عبد الرحمن بن إسحاق

خيركم من تعلم القرآن وعلمه وهذا حديث لا نعرفه من حديث علي عن النبي صلى الله عليه وسلم إلا من حديث عبد الرحمن بن إسحاق

حدثنا قتيبة حدثنا عبد الواحد بن زياد عن عبد الرحمن بن إسحاق عن النعمان بن سعد عن علي بن أبي طالب قال قال رسول الله صلى الله عليه وسلم خيركم من تعلم القرآن وعلمه وهذا حديث لا نعرفه من حديث علي عن النبي صلى الله عليه وسلم إلا من حديث عبد الرحمن بن إسحاق


001-من قرأ حرفا من كتاب الله فله به حسنة والحسنة بعشر أمثالها لا أقول ألم حرف ولكن ألف حرف ولام حرف وميم حرف ويروى هذا الحديث من غير هذا الوجه عن بن

من قرأ حرفا من كتاب الله فله به حسنة والحسنة بعشر أمثالها لا أقول ألم حرف ولكن ألف حرف ولام حرف وميم حرف ويروى هذا الحديث من غير هذا الوجه عن بن مسعود ورواه أبو الأحوص عن بن مسعود رفعه بعضهم ووقفه بعضهم عن بن مسعود قال أبو عيسى هذا حديث حسن صحيح غريب من هذا الوجه سمعت قتيبة يقول بلغني أن محمد بن كعب القرظي ولد في حياة النبي صلى الله عليه وسلم ومحمد بن كعب يكنى أبا حمزة

حدثنا محمد بن بشار حدثنا أبو بكر الحنفي حدثنا الضحاك بن عثمان عن أيوب بن موسى قال سمعت محمد بن كعب القرظي قال سمعت عبد الله بن مسعود يقول قال رسول الله صلى الله عليه وسلم من قرأ حرفا من كتاب الله فله به حسنة والحسنة بعشر أمثالها لا أقول ألم حرف ولكن ألف حرف ولام حرف وميم حرف ويروى هذا الحديث من غير هذا الوجه عن بن مسعود ورواه أبو الأحوص عن بن مسعود رفعه بعضهم ووقفه بعضهم عن بن مسعود قال أبو عيسى هذا حديث حسن صحيح غريب من هذا الوجه سمعت قتيبة يقول بلغني أن محمد بن كعب القرظي ولد في حياة النبي صلى الله عليه وسلم ومحمد بن كعب يكنى أبا حمزة


002-ما أذن الله لعبد في شيء أفضل من ركعتين يصليهما وإن البر ليذر على رأس العبد ما دام في صلاته وما تقرب العباد إلى الله بمثل ما خرج منه قال أبو النضر

ما أذن الله لعبد في شيء أفضل من ركعتين يصليهما وإن البر ليذر على رأس العبد ما دام في صلاته وما تقرب العباد إلى الله بمثل ما خرج منه قال أبو النضر يعني القرآن قال أبو عيسى هذا حديث غريب لا نعرفه إلا من هذا الوجه وبكر بن خنيس تكلم فيه بن المبارك وتركه في آخر أمره وقد روي هذا الحديث عن زيد بن أرطاة عن جبير بن نفير عن النبي صلى الله عليه وسلم مرسل

حدثنا أحمد بن منيع حدثنا أبو النضر حدثنا بكر بن خنيس عن ليث بن أبي سليم عن زيد بن أرطاة عن أبي أمامة قال قال النبي صلى الله عليه وسلم ما أذن الله لعبد في شيء أفضل من ركعتين يصليهما وإن البر ليذر على رأس العبد ما دام في صلاته وما تقرب العباد إلى الله بمثل ما خرج منه قال أبو النضر يعني القرآن قال أبو عيسى هذا حديث غريب لا نعرفه إلا من هذا الوجه وبكر بن خنيس تكلم فيه بن المبارك وتركه في آخر أمره وقد روي هذا الحديث عن زيد بن أرطاة عن جبير بن نفير عن النبي صلى الله عليه وسلم مرسل


003-إنكم لن ترجعوا إلى الله بأفضل مما خرج منه يعني القرآن

إنكم لن ترجعوا إلى الله بأفضل مما خرج منه يعني القرآن

حدثنا بذلك إسحاق بن منصور حدثنا عبد الرحمن بن مهدي عن معاوية عن العلاء بن الحرث عن زيد بن أرطاة عن جبير بن نفير قال قال النبي صلى الله عليه وسلم إنكم لن ترجعوا إلى الله بأفضل مما خرج منه يعني القرآن


004-إن الذي ليس في جوفه شيء من القرآن كالبيت الخرب قال هذا حديث حسن صحيح

إن الذي ليس في جوفه شيء من القرآن كالبيت الخرب قال هذا حديث حسن صحيح

حدثنا أحمد بن منيع حدثنا جرير عن قابوس بن أبي ظبيان عن أبيه عن بن عباس قال قال رسول الله صلى الله عليه وسلم إن الذي ليس في جوفه شيء من القرآن كالبيت الخرب قال هذا حديث حسن صحيح


005-يقال لصاحب القرآن اقرأ وارتق ورتل كما كنت ترتل في الدنيا فإن منزلتك عند خر آية تقرأ بها قال أبو عيسى هذا حديث حسن صحيح حدثنا بندار حدثنا عبد الرحمن

يقال لصاحب القرآن اقرأ وارتق ورتل كما كنت ترتل في الدنيا فإن منزلتك عند خر آية تقرأ بها قال أبو عيسى هذا حديث حسن صحيح حدثنا بندار حدثنا عبد الرحمن بن مهدي عن سفيان عن عاصم بهذا الإسناد نحوه

حدثنا محمود بن غيلان حدثنا أبو داود الحفري وأبو نعيم عن سفيان عن عاصم بن أبي النجود عن زر عن عبد الله بن عمرو عن النبي صلى الله عليه وسلم قال يقال لصاحب القرآن اقرأ وارتق ورتل كما كنت ترتل في الدنيا فإن منزلتك عند خر آية تقرأ بها قال أبو عيسى هذا حديث حسن صحيح حدثنا بندار حدثنا عبد الرحمن بن مهدي عن سفيان عن عاصم بهذا الإسناد نحوه


006-يجئ القرآن يوم القيامة فيقول يا رب حله فيلبس تاج الكرامة ثم يقول يا رب زده فيلبس حلة الكرامة ثم يقول يا رب أرض عنه فيرضى عنه فيقال له اقرأ وارق وتزاد

يجئ القرآن يوم القيامة فيقول يا رب حله فيلبس تاج الكرامة ثم يقول يا رب زده فيلبس حلة الكرامة ثم يقول يا رب أرض عنه فيرضى عنه فيقال له اقرأ وارق وتزاد بكل آية حسنة قال أبو عيسى هذا حديث حسن صحيح حدثنا محمد بن بشار حدثنا محمد بن جعفر حدثنا شعبة عن عاصم بن بهدلة عن أبي صالح عن أبي هريرة نحوه ولم يرفعه قال أبو عيسى وهذا أصح من حديث عبد الصمد عن شعبة

حدثنا نصر بن علي حدثنا عبد الصمد بن عبد الوارث أخبرنا شعبة عن عاصم عن أبي صالح عن أبي هريرة عن النبي صلى الله عليه وسلم قال يجئ القرآن يوم القيامة فيقول يا رب حله فيلبس تاج الكرامة ثم يقول يا رب زده فيلبس حلة الكرامة ثم يقول يا رب أرض عنه فيرضى عنه فيقال له اقرأ وارق وتزاد بكل آية حسنة قال أبو عيسى هذا حديث حسن صحيح حدثنا محمد بن بشار حدثنا محمد بن جعفر حدثنا شعبة عن عاصم بن بهدلة عن أبي صالح عن أبي هريرة نحوه ولم يرفعه قال أبو عيسى وهذا أصح من حديث عبد الصمد عن شعبة


007-عرضت علي أجور أمتي حتى القذاة يخرجها الرجل من المسجد وعرضت علي ذنوب أمتي فلم أر ذنبا أعظم من سورة من القرآن أو آية أوتيها رجل ثم نسيها قال أبو عيسى

عرضت علي أجور أمتي حتى القذاة يخرجها الرجل من المسجد وعرضت علي ذنوب أمتي فلم أر ذنبا أعظم من سورة من القرآن أو آية أوتيها رجل ثم نسيها قال أبو عيسى هذا حديث غريب لا نعرفه إلا من هذا الوجه قال وذاكرت به محمد بن إسماعيل فلم يعرفه وأستغربه قال محمد ولا أعرف للمطلب بن عبد الله سماعا من أحد من أصحاب النبي صلى الله عليه وسلم إلا قوله حدثني من شهد خطبة النبي صلى الله عليه وسلم قال وسمعت عبد الله بن عبد الرحمن يقول لا نعرف للمطلب سماعا من أحد من أصحاب النبي صلى الله عليه وسلم قال عبد الله وأنكر علي بن المديني أن يكون المطلب سمع من أنس

حدثنا عبد الوهاب بن عبد الحكم الوراق البغدادي حدثنا عبد المجيد بن عبد العزيز عن بن جريج عن المطلب بن حنطب عن أنس بن مالك قال قال رسول الله صلى الله عليه وسلم عرضت علي أجور أمتي حتى القذاة يخرجها الرجل من المسجد وعرضت علي ذنوب أمتي فلم أر ذنبا أعظم من سورة من القرآن أو آية أوتيها رجل ثم نسيها قال أبو عيسى هذا حديث غريب لا نعرفه إلا من هذا الوجه قال وذاكرت به محمد بن إسماعيل فلم يعرفه وأستغربه قال محمد ولا أعرف للمطلب بن عبد الله سماعا من أحد من أصحاب النبي صلى الله عليه وسلم إلا قوله حدثني من شهد خطبة النبي صلى الله عليه وسلم قال وسمعت عبد الله بن عبد الرحمن يقول لا نعرف للمطلب سماعا من أحد من أصحاب النبي صلى الله عليه وسلم قال عبد الله وأنكر علي بن المديني أن يكون المطلب سمع من أنس


008-من قرأ القرآن فليسأل الله به فإنه سيجئ أقوام يقرؤون القرآن يسألون به الناس وقال محمود وهذا خيثمة البصري الذي روى عنه جابر الجعفي وليس هو بن عبد

من قرأ القرآن فليسأل الله به فإنه سيجئ أقوام يقرؤون القرآن يسألون به الناس وقال محمود وهذا خيثمة البصري الذي روى عنه جابر الجعفي وليس هو بن عبد الرحمن وخيثمة هذا شيخ بصري يكنى أبا نصر قد روى عن أنس بن مالك أحاديث وقد روى جابر الجعفي عن خيثمة هذا أيضا أحاديث قال أبو عيسى هذا حديث حسن ليس إسناده بذاك

حدثنا محمود بن غيلان حدثنا أبو أحمد حدثنا سفيان عن الأعمش عن خيثمة عن الحسن عن عمران بن حصين أنه مر على قاص يقرأ ثم سأل فاسترجع ثم قال سمعت رسول الله صلى الله عليه وسلم يقول من قرأ القرآن فليسأل الله به فإنه سيجئ أقوام يقرؤون القرآن يسألون به الناس وقال محمود وهذا خيثمة البصري الذي روى عنه جابر الجعفي وليس هو بن عبد الرحمن وخيثمة هذا شيخ بصري يكنى أبا نصر قد روى عن أنس بن مالك أحاديث وقد روى جابر الجعفي عن خيثمة هذا أيضا أحاديث قال أبو عيسى هذا حديث حسن ليس إسناده بذاك


009-ما آمن بالقرآن من استحل محارمه قال أبو عيسى هذا حديث ليس إسناده بالقوي وقد خولف وكيع في روايته وقال محمد أبو فروة يزيد بن سنان الراوي ليس بحديثه بأس

ما آمن بالقرآن من استحل محارمه قال أبو عيسى هذا حديث ليس إسناده بالقوي وقد خولف وكيع في روايته وقال محمد أبو فروة يزيد بن سنان الراوي ليس بحديثه بأس إلا رواية ابنه محمد عنه فإنه يروي عنه مناكير قال أبو عيسى وقد روى محمد بن يزيد بن سنان عن أبيه هذا الحديث فزاد في هذا الإسناد عن مجاهد عن سعيد بن المسيب عن صهيب ولا يتابع محمد بن يزيد على روايته وهو ضعيف وأبو المبارك رجل مجهول

حدثنا محمد بن إسماعيل الواسطي حدثنا وكيع حدثنا أبو فروة يزيد بن سنان عن أبي المبارك عن صهيب قال قال رسول الله صلى الله عليه وسلم ما آمن بالقرآن من استحل محارمه قال أبو عيسى هذا حديث ليس إسناده بالقوي وقد خولف وكيع في روايته وقال محمد أبو فروة يزيد بن سنان الراوي ليس بحديثه بأس إلا رواية ابنه محمد عنه فإنه يروي عنه مناكير قال أبو عيسى وقد روى محمد بن يزيد بن سنان عن أبيه هذا الحديث فزاد في هذا الإسناد عن مجاهد عن سعيد بن المسيب عن صهيب ولا يتابع محمد بن يزيد على روايته وهو ضعيف وأبو المبارك رجل مجهول


010-الجاهر بالقرآن كالجاهر بالصدقة والمسر بالقرآن كالمسر بالصدقة قال أبو عيسى هذا حديث حسن غريب ومعنى هذا الحديث أن الذي يسر بقراءة القرآن أفضل من الذي

الجاهر بالقرآن كالجاهر بالصدقة والمسر بالقرآن كالمسر بالصدقة قال أبو عيسى هذا حديث حسن غريب ومعنى هذا الحديث أن الذي يسر بقراءة القرآن أفضل من الذي يجهر بقراءة القرآن لأن صدقة السر أفضل عند أهل العلم من صدقة العلانية وإنما معنى هذا عند أهل العلم لكي يأمن الرجل من العجب لأن الذي يسر العمل لا يخاف عليه العجب ما يخاف عليه من علانيته

حدثنا الحسن بن عرفة حدثنا إسماعيل بن عياش عن بحير بن سعد عن خالد بن معدان عن كثير بن مرة الحضرمي عن عقبة بن عامر قال سمعت رسول الله صلى الله عليه وسلم يقول الجاهر بالقرآن كالجاهر بالصدقة والمسر بالقرآن كالمسر بالصدقة قال أبو عيسى هذا حديث حسن غريب ومعنى هذا الحديث أن الذي يسر بقراءة القرآن أفضل من الذي يجهر بقراءة القرآن لأن صدقة السر أفضل عند أهل العلم من صدقة العلانية وإنما معنى هذا عند أهل العلم لكي يأمن الرجل من العجب لأن الذي يسر العمل لا يخاف عليه العجب ما يخاف عليه من علانيته


011-كان النبي صلى الله عليه وسلم لا ينام على فراشه حتى يقرأ بني إسرائيل والزمر قال أبو عيسى هذا حديث حسن غريب وأبو لبابة شيخ بصري قد روى عنه حماد بن زيد

كان النبي صلى الله عليه وسلم لا ينام على فراشه حتى يقرأ بني إسرائيل والزمر قال أبو عيسى هذا حديث حسن غريب وأبو لبابة شيخ بصري قد روى عنه حماد بن زيد غير حديث ويقال أسمه مروان أخبرني بذلك محمد بن إسماعيل في كتاب التاريخ

حدثنا صالح بن عبد الله حدثنا حماد بن زيد عن أبي لبابة قال قالت عائشة كان النبي صلى الله عليه وسلم لا ينام على فراشه حتى يقرأ بني إسرائيل والزمر قال أبو عيسى هذا حديث حسن غريب وأبو لبابة شيخ بصري قد روى عنه حماد بن زيد غير حديث ويقال أسمه مروان أخبرني بذلك محمد بن إسماعيل في كتاب التاريخ


012-أن النبي صلى الله عليه وسلم كان يقرأ المسبحات قبل أن يرقد ويقول إن فيهن آية خير من ألف آية قال أبو عيسى هذا حديث حسن غريب

أن النبي صلى الله عليه وسلم كان يقرأ المسبحات قبل أن يرقد ويقول إن فيهن آية خير من ألف آية قال أبو عيسى هذا حديث حسن غريب

حدثنا علي بن حجر أخبرنا بقية بن الوليد عن بحير بن سعد عن خالد بن معدان عن عبد الله بن أبي بلال عن عرباض بن سارية أنه حدثه أن النبي صلى الله عليه وسلم كان يقرأ المسبحات قبل أن يرقد ويقول إن فيهن آية خير من ألف آية قال أبو عيسى هذا حديث حسن غريب


013-من قال حين يصبح ثلاث مرات أعوذ بالله السميع العليم من الشيطان الرجيم وقرأ ثلاث آيات من آخر سورة الحشر وكل الله به سبعين ألف ملك يصلون عليه حتى يمسي

من قال حين يصبح ثلاث مرات أعوذ بالله السميع العليم من الشيطان الرجيم وقرأ ثلاث آيات من آخر سورة الحشر وكل الله به سبعين ألف ملك يصلون عليه حتى يمسي وإن مات في ذلك اليوم مات شهيدا ومن قالها حين يمسي كان بتلك المنزلة قال أبو عيسى هذا حديث غريب لا نعرفه إلا من هذا الوجه

حدثنا محمود بن غيلان حدثنا أبو أحمد الزبيري حدثنا خالد بن طهمان أبو العلاء الخفاف حدثني نافع بن أبي نافع عن معقل بن يسار عن النبي صلى الله عليه وسلم قال من قال حين يصبح ثلاث مرات أعوذ بالله السميع العليم من الشيطان الرجيم وقرأ ثلاث آيات من آخر سورة الحشر وكل الله به سبعين ألف ملك يصلون عليه حتى يمسي وإن مات في ذلك اليوم مات شهيدا ومن قالها حين يمسي كان بتلك المنزلة قال أبو عيسى هذا حديث غريب لا نعرفه إلا من هذا الوجه


001-أنه سأل أم سلمة زوج النبي صلى الله عليه وسلم عن قراءة النبي صلى الله عليه وسلم وصلاته فقالت ما لكم وصلاته كان يصلي ثم ينام قدر ما صلى ثم يصلي قدر ما

أنه سأل أم سلمة زوج النبي صلى الله عليه وسلم عن قراءة النبي صلى الله عليه وسلم وصلاته فقالت ما لكم وصلاته كان يصلي ثم ينام قدر ما صلى ثم يصلي قدر ما نام ثم ينام قدر ما صلى حتى يصبح ثم نعتت قراءته فإذا هي تنعت قراءة مفسرة حرفا حرفا قال أبو عيسى هذا حديث حسن صحيح غريب لا نعرفه إلا من حديث ليث بن سعد عن بن أبي مليكة عن يعلى بن مملك عن أم سلمة وقد روى بن جريج هذا الحديث عن بن أبي مليكة عن أم سلمة أن النبي صلى الله عليه وسلم كان يقطع قراءته وحديث الليث أصح

حدثنا قتيبة حدثنا الليث عن عبد الله بن عبيد الله بن أبي مليكة عن يعلى بن مملك أنه سأل أم سلمة زوج النبي صلى الله عليه وسلم عن قراءة النبي صلى الله عليه وسلم وصلاته فقالت ما لكم وصلاته كان يصلي ثم ينام قدر ما صلى ثم يصلي قدر ما نام ثم ينام قدر ما صلى حتى يصبح ثم نعتت قراءته فإذا هي تنعت قراءة مفسرة حرفا حرفا قال أبو عيسى هذا حديث حسن صحيح غريب لا نعرفه إلا من حديث ليث بن سعد عن بن أبي مليكة عن يعلى بن مملك عن أم سلمة وقد روى بن جريج هذا الحديث عن بن أبي مليكة عن أم سلمة أن النبي صلى الله عليه وسلم كان يقطع قراءته وحديث الليث أصح


002-قال سألت عائشة عن وتر رسول الله صلى الله عليه وسلم كيف كان يوتر من أول الليل أو من آخره فقالت كل ذلك قد كان يصنع ربما أوتر من أول الليل وربما أوتر من

قال سألت عائشة عن وتر رسول الله صلى الله عليه وسلم كيف كان يوتر من أول الليل أو من آخره فقالت كل ذلك قد كان يصنع ربما أوتر من أول الليل وربما أوتر من آخره فقلت الحمد لله الذي جعل في الأمر سعة فقلت كيف كانت قراءته أكان يسر بالقراءة أم يجهر قالت كل ذلك قد كان يفعل قد كان ربما أسر وربما جهر قال فقلت الحمد لله الذي جعل في الأمر سعة قلت فكيف كان يصنع في الجنابة أكان يغتسل قبل أن ينام أو ينام قبل أن يغتسل قالت كل ذلك قد كان يفعل فربما اغتسل فنام وربما توضأ فنام قلت الحمد لله الذي جعل في الأمر سعة قال أبو عيسى هذا حديث حسن غريب من هذا الوجه

حدثنا قتيبة حدثنا الليث عن معاوية بن صالح عن عبد الله بن أبي قيس هو رجل بصري قال سألت عائشة عن وتر رسول الله صلى الله عليه وسلم كيف كان يوتر من أول الليل أو من آخره فقالت كل ذلك قد كان يصنع ربما أوتر من أول الليل وربما أوتر من آخره فقلت الحمد لله الذي جعل في الأمر سعة فقلت كيف كانت قراءته أكان يسر بالقراءة أم يجهر قالت كل ذلك قد كان يفعل قد كان ربما أسر وربما جهر قال فقلت الحمد لله الذي جعل في الأمر سعة قلت فكيف كان يصنع في الجنابة أكان يغتسل قبل أن ينام أو ينام قبل أن يغتسل قالت كل ذلك قد كان يفعل فربما اغتسل فنام وربما توضأ فنام قلت الحمد لله الذي جعل في الأمر سعة قال أبو عيسى هذا حديث حسن غريب من هذا الوجه


003-كان النبي صلى الله عليه وسلم يعرض نفسه بالموقف فقال ألا رجل يحملني إلى قومه فإن قريشا قد منعوني أن أبلغ كلام ربي قال أبو عيسى هذا حديث غريب صحيح

كان النبي صلى الله عليه وسلم يعرض نفسه بالموقف فقال ألا رجل يحملني إلى قومه فإن قريشا قد منعوني أن أبلغ كلام ربي قال أبو عيسى هذا حديث غريب صحيح

حدثنا محمد بن إسماعيل قال حدثنا محمد بن كثير أخبرنا إسرائيل حدثنا عثمان بن المغيرة عن سالم بن أبي الجعد عن جابر قال كان النبي صلى الله عليه وسلم يعرض نفسه بالموقف فقال ألا رجل يحملني إلى قومه فإن قريشا قد منعوني أن أبلغ كلام ربي قال أبو عيسى هذا حديث غريب صحيح


004-من شغله القرآن وذكري عن مسألتي أعطيته أفضل ما أعطي السائلين وفضل كلام الله على سائر الكلام كفضل الله على خلقه قال هذا حديث حسن غريب تم كتاب فضائل

من شغله القرآن وذكري عن مسألتي أعطيته أفضل ما أعطي السائلين وفضل كلام الله على سائر الكلام كفضل الله على خلقه قال هذا حديث حسن غريب تم كتاب فضائل القرآن ويليه كتاب القراءات

حدثنا محمد بن إسماعيل حدثنا شهاب بن عباد العبدي حدثنا محمد بن الحسن بن أبي يزيد الهمداني عن عمرو بن قيس عن عطية عن أبي سعيد قال قال رسول الله صلى الله عليه وسلم يقول الله من شغله القرآن وذكري عن مسألتي أعطيته أفضل ما أعطي السائلين وفضل كلام الله على سائر الكلام كفضل الله على خلقه قال هذا حديث حسن غريب تم كتاب فضائل القرآن ويليه كتاب القراءات


001-كان رسول الله صلى الله عليه وسلم يقطع قراءته يقول { الحمد لله رب العالمين } ثم يقف { الرحمن الرحيم } ثم يقف وكان يقرؤها { ملك يوم الدين } قال أبو

كان رسول الله صلى الله عليه وسلم يقطع قراءته يقول { الحمد لله رب العالمين } ثم يقف { الرحمن الرحيم } ثم يقف وكان يقرؤها { ملك يوم الدين } قال أبو عيسى هذا حديث غريب وبه يقول أبو عبيد ويختاره هكذا روى يحيى سعيد الأموي وغيره عن بن جريج عن بن مليكة عن أم سلمة وليس إسناده بمتصل لأن الليث بن سعد روى هذا الحديث عن بن أبي مليكة عن يعلى بن مملك عن أم سلمة وحديث الليث أصح وليس في حديث الليث وكان يقرأ { ملك يوم الدين

حدثنا علي بن حجر أخبرنا يحيى بن سعيد الأموي عن بن جريج عن بن أبي مليكة عن أم سلمة قالت كان رسول الله صلى الله عليه وسلم يقطع قراءته يقول " الحمد لله رب العالمين " ثم يقف " الرحمن الرحيم " ثم يقف وكان يقرؤها " ملك يوم الدين " قال أبو عيسى هذا حديث غريب وبه يقول أبو عبيد ويختاره هكذا روى يحيى سعيد الأموي وغيره عن بن جريج عن بن مليكة عن أم سلمة وليس إسناده بمتصل لأن الليث بن سعد روى هذا الحديث عن بن أبي مليكة عن يعلى بن مملك عن أم سلمة وحديث الليث أصح وليس في حديث الليث وكان يقرأ { ملك يوم الدين


002-أن النبي صلى الله عليه وسلم وأبا بكر وعمر وأراه قال وعثمان كانوا يقرؤون { مالك يوم الدين } قال أبو عيسى هذا حديث غريب لا نعرفه من حديث الزهري عن أنس

أن النبي صلى الله عليه وسلم وأبا بكر وعمر وأراه قال وعثمان كانوا يقرؤون { مالك يوم الدين } قال أبو عيسى هذا حديث غريب لا نعرفه من حديث الزهري عن أنس بن مالك إلا من حديث هذا الشيخ أيوب بن سويد الرملي وقد روى بعض أصحاب الزهري هذا الحديث عن الزهري أن النبي صلى الله عليه وسلم وأبا بكر وعمر كانوا يقرؤون { مالك يوم الدين } وقد روى عبد الرزاق عن معمر عن الزهري عن سعيد بن المسيب أن النبي صلى الله عليه وسلم وأبا بكر وعمر كانوا يقرؤون { مالك يوم الدين

حدثنا أبو بكر محمد بن أبان حدثنا أيوب بن سويد الرملي عن يونس بن يزيد عن الزهري عن أنس أن النبي صلى الله عليه وسلم وأبا بكر وعمر وأراه قال وعثمان كانوا يقرؤون " مالك يوم الدين " قال أبو عيسى هذا حديث غريب لا نعرفه من حديث الزهري عن أنس بن مالك إلا من حديث هذا الشيخ أيوب بن سويد الرملي وقد روى بعض أصحاب الزهري هذا الحديث عن الزهري أن النبي صلى الله عليه وسلم وأبا بكر وعمر كانوا يقرؤون " مالك يوم الدين " وقد روى عبد الرزاق عن معمر عن الزهري عن سعيد بن المسيب أن النبي صلى الله عليه وسلم وأبا بكر وعمر كانوا يقرؤون { مالك يوم الدين


003-{ أن النفس بالنفس والعين بالعين } حدثنا سويد حدثنا عبد الله عن يونس بن يزيد بهذا الإسناد نحوه قال أبو عيسى وأبو علي بن يزيد هو أخو يونس بن يزيد وهذا

{ أن النفس بالنفس والعين بالعين } حدثنا سويد حدثنا عبد الله عن يونس بن يزيد بهذا الإسناد نحوه قال أبو عيسى وأبو علي بن يزيد هو أخو يونس بن يزيد وهذا حديث حسن غريب قال محمد تفرد بن المبارك بهذا الحديث عن يونس بن يزيد وهكذا قرأ أبو عبيد { والعين بالعين } أتباعا لهذا الحديث

حدثنا أبو كريب حدثنا بن المبارك عن يونس بن يزيد عن أبي علي بن يزيد عن الزهري عن أنس بن مالك أن النبي صلى الله عليه وسلم قرأ " أن النفس بالنفس والعين بالعين " حدثنا سويد حدثنا عبد الله عن يونس بن يزيد بهذا الإسناد نحوه قال أبو عيسى وأبو علي بن يزيد هو أخو يونس بن يزيد وهذا حديث حسن غريب قال محمد تفرد بن المبارك بهذا الحديث عن يونس بن يزيد وهكذا قرأ أبو عبيد " والعين بالعين " أتباعا لهذا الحديث


004-أن النبي صلى الله عليه وسلم قرأ { هل تستطيع ربك } قال هذا حديث غريب لا نعرفه إلا من حديث رشدين وليس إسناده بالقوي ورشدين بن سعد والإفريقي يضعفان في

أن النبي صلى الله عليه وسلم قرأ { هل تستطيع ربك } قال هذا حديث غريب لا نعرفه إلا من حديث رشدين وليس إسناده بالقوي ورشدين بن سعد والإفريقي يضعفان في الحديث

حدثنا أبو كريب حدثنا رشدين بن سعد عن عبد الرحمن بن زياد بن أنعم عن عتبة بن حميد عن عبادة بن نسي عن عبد الرحمن بن غنم عن معاذ بن جبل أن النبي صلى الله عليه وسلم قرأ " هل تستطيع ربك " قال هذا حديث غريب لا نعرفه إلا من حديث رشدين وليس إسناده بالقوي ورشدين بن سعد والإفريقي يضعفان في الحديث


001-أن النبي صلى الله عليه وسلم كان يقرؤها { إنه عمل غير صالح } قال أبو عيسى هذا حديث قد رواه غير واحد عن ثابت البناني نحو هذا وهو حديث ثابت البناني

أن النبي صلى الله عليه وسلم كان يقرؤها { إنه عمل غير صالح } قال أبو عيسى هذا حديث قد رواه غير واحد عن ثابت البناني نحو هذا وهو حديث ثابت البناني وروي هذا الحديث أيضا عن شهر بن حوشب عن أسماء بنت يزيد قال وسمعت عبد بن حميد يقول أسماء بنت يزيد هي أم سلمة الأنصارية قال أبو عيسى كلا الحديثين عندي واحد وقد روى شهر بن حوشب غير حديث عن أم سلمة الأنصارية وهي أسماء بنت يزيد وقد روي عن عائشة عن النبي صلى الله عليه وسلم نحو هذا

حدثنا الحسين بن محمد البصري حدثنا عبد الله بن حفص حدثنا ثابت البناني عن شهر بن حوشب عن أم سلمة أن النبي صلى الله عليه وسلم كان يقرؤها " إنه عمل غير صالح " قال أبو عيسى هذا حديث قد رواه غير واحد عن ثابت البناني نحو هذا وهو حديث ثابت البناني وروي هذا الحديث أيضا عن شهر بن حوشب عن أسماء بنت يزيد قال وسمعت عبد بن حميد يقول أسماء بنت يزيد هي أم سلمة الأنصارية قال أبو عيسى كلا الحديثين عندي واحد وقد روى شهر بن حوشب غير حديث عن أم سلمة الأنصارية وهي أسماء بنت يزيد وقد روي عن عائشة عن النبي صلى الله عليه وسلم نحو هذا


002-أن رسول الله صلى الله عليه وسلم قرأ هذه الآية { إنه عمل غير صالح

أن رسول الله صلى الله عليه وسلم قرأ هذه الآية { إنه عمل غير صالح

حدثنا يحيى بن موسى حدثنا وكيع وحبان بن هلال قالا حدثنا هارون النحوي عن ثابت البناني عن شهر بن حوشب عن أم سلمة أن رسول الله صلى الله عليه وسلم قرأ هذه الآية { إنه عمل غير صالح


001-{ قد بلغت من لدني عذرا } مثقلة قال أبو عيسى هذا حديث غريب لا نعرفه إلا من هذا الوجه وأمية بن خالد وأبو الجارية العبدي شيخ مجهول لا أدري من هو ولا

{ قد بلغت من لدني عذرا } مثقلة قال أبو عيسى هذا حديث غريب لا نعرفه إلا من هذا الوجه وأمية بن خالد وأبو الجارية العبدي شيخ مجهول لا أدري من هو ولا يعرف اسمه

حدثنا أبو بكر بن نافع بصري حدثنا أمية بن خالد حدثنا أبو الجارية العبدي عن شعبة عن أبي إسحاق عن سعيد بن جبير عن بن عباس عن أبي بن كعب عن النبي صلى الله عليه وسلم أنه قرأ " قد بلغت من لدني عذرا " مثقلة قال أبو عيسى هذا حديث غريب لا نعرفه إلا من هذا الوجه وأمية بن خالد وأبو الجارية العبدي شيخ مجهول لا أدري من هو ولا يعرف اسمه


002-{ في عين حمئة } قال أبو عيسى هذا حديث غريب لا نعرفه إلا من هذا الوجه والصحيح ما روي بن عباس قراءته ويروى أن بن عباس وعمرو بن العاصي اختلفا في قراءة

{ في عين حمئة } قال أبو عيسى هذا حديث غريب لا نعرفه إلا من هذا الوجه والصحيح ما روي بن عباس قراءته ويروى أن بن عباس وعمرو بن العاصي اختلفا في قراءة هذه الآية وارتفعا إلى كعب الأحبار في ذلك فلو كانت عنده رواية عن النبي صلى الله عليه وسلم لاستغنى بروايته ولم يحتج إلى كعب

حدثنا يحيى بن موسى حدثنا معلى بن منصور حدثنا محمد بن دينار عن سعد بن أوس عن مصدع أبي يحيى عن بن عباس عن أبي بن كعب أن النبي صلى الله عليه وسلم قرأ " في عين حمئة " قال أبو عيسى هذا حديث غريب لا نعرفه إلا من هذا الوجه والصحيح ما روي بن عباس قراءته ويروى أن بن عباس وعمرو بن العاصي اختلفا في قراءة هذه الآية وارتفعا إلى كعب الأحبار في ذلك فلو كانت عنده رواية عن النبي صلى الله عليه وسلم لاستغنى بروايته ولم يحتج إلى كعب


001-لما كان يوم بدر ظهرت الروم على فارس فأعجب ذلك المؤمنين فنزلت { ألم غلبت الروم } إلى قوله { يفرح المؤمنون } قال يفرح المؤمنون بظهور الروم على فارس قال

لما كان يوم بدر ظهرت الروم على فارس فأعجب ذلك المؤمنين فنزلت { ألم غلبت الروم } إلى قوله { يفرح المؤمنون } قال يفرح المؤمنون بظهور الروم على فارس قال أبو عيسى هذا حديث حسن غريب من هذا الوجه ويقرأ { غلبت } وغلبت يقول كانت غلبت ثم غلبت هكذا قرأ نصر بن علي غلبت

حدثنا نصر بن علي حدثنا المعتمر بن سليمان عن أبيه عن سليمان الأعمش عن عطية عن أبي سعيد قال لما كان يوم بدر ظهرت الروم على فارس فأعجب ذلك المؤمنين فنزلت " ألم غلبت الروم " إلى قوله " يفرح المؤمنون " قال يفرح المؤمنون بظهور الروم على فارس قال أبو عيسى هذا حديث حسن غريب من هذا الوجه ويقرأ " غلبت " وغلبت يقول كانت غلبت ثم غلبت هكذا قرأ نصر بن علي غلبت


002-أنه قرأ على النبي صلى الله عليه وسلم { خلقكم من ضعف } فقال { من ضعف } حدثنا عبد بن حميد حدثنا يزيد بن هارون عن فضيل بن مرزوق عن عطية عن بن عمر عن

أنه قرأ على النبي صلى الله عليه وسلم { خلقكم من ضعف } فقال { من ضعف } حدثنا عبد بن حميد حدثنا يزيد بن هارون عن فضيل بن مرزوق عن عطية عن بن عمر عن النبي صلى الله عليه وسلم نحوه هذا حديث حسن غريب لا نعرفه إلا من حديث فضيل بن مرزوق

حدثنا محمد بن حميد الرازي حدثنا محمد بن ميسر النحوي عن فضيل بن مرزوق عن عطية العوفي عن بن عمر أنه قرأ على النبي صلى الله عليه وسلم " خلقكم من ضعف " فقال " من ضعف " حدثنا عبد بن حميد حدثنا يزيد بن هارون عن فضيل بن مرزوق عن عطية عن بن عمر عن النبي صلى الله عليه وسلم نحوه هذا حديث حسن غريب لا نعرفه إلا من حديث فضيل بن مرزوق


001-أن رسول الله صلى الله عليه وسلم كان يقرأ { فهل من مذكر } قال أبو عيسى هذا حديث حسن صحيح

أن رسول الله صلى الله عليه وسلم كان يقرأ { فهل من مذكر } قال أبو عيسى هذا حديث حسن صحيح

حدثنا محمود بن غيلان حدثنا أبو أحمد الزبيري حدثنا سفيان عن أبي إسحاق عن الأسود بن يزيد عن عبد الله أن رسول الله صلى الله عليه وسلم كان يقرأ " فهل من مذكر " قال أبو عيسى هذا حديث حسن صحيح


001-أن النبي صلى الله عليه وسلم كان يقرأ { فروح وريحان وجنة نعيم } قال أبو عيسى هذا حديث حسن غريب لا نعرفه إلا من حديث هارون الأعور

أن النبي صلى الله عليه وسلم كان يقرأ { فروح وريحان وجنة نعيم } قال أبو عيسى هذا حديث حسن غريب لا نعرفه إلا من حديث هارون الأعور

حدثنا بشر بن هلال الصواف حدثنا جعفر بن سليمان الضبعي عن هارون الأعور عن بديل بن ميسرة عن عبد الله بن شقيق عن عائشة أن النبي صلى الله عليه وسلم كان يقرأ " فروح وريحان وجنة نعيم " قال أبو عيسى هذا حديث حسن غريب لا نعرفه إلا من حديث هارون الأعور


001-قدمنا الشام فأتانا أبو الدرداء فقال أفيكم أحد يقرأ على قراءة عبد الله قال فأشاروا إلي فقلت نعم أنا قال كيف سمعت عبد الله يقرأ هذه الآية { والليل إذا

قدمنا الشام فأتانا أبو الدرداء فقال أفيكم أحد يقرأ على قراءة عبد الله قال فأشاروا إلي فقلت نعم أنا قال كيف سمعت عبد الله يقرأ هذه الآية { والليل إذا يغشى } قال قلت سمعته يقرؤها { والليل إذا يغشى } والذكر والأنثى فقال أبو الدرداء وأنا والله هكذا سمعت رسول الله صلى الله عليه وسلم يقرؤها وهؤلاء يريدونني أن أقرأها { وما خلق } فلا أتابعهم قال أبو عيسى هذا حديث حسن صحيح وهكذا قراءة عبد الله بن مسعود { والليل إذا يغشى والنهار إذا تجلى } والذكر والأنثى

حدثنا هناد حدثنا أبو معاوية عن الأعمش عن إبراهيم عن علقمة قال قدمنا الشام فأتانا أبو الدرداء فقال أفيكم أحد يقرأ على قراءة عبد الله قال فأشاروا إلي فقلت نعم أنا قال كيف سمعت عبد الله يقرأ هذه الآية " والليل إذا يغشى " قال قلت سمعته يقرؤها " والليل إذا يغشى " والذكر والأنثى فقال أبو الدرداء وأنا والله هكذا سمعت رسول الله صلى الله عليه وسلم يقرؤها وهؤلاء يريدونني أن أقرأها " وما خلق " فلا أتابعهم قال أبو عيسى هذا حديث حسن صحيح وهكذا قراءة عبد الله بن مسعود " والليل إذا يغشى والنهار إذا تجلى " والذكر والأنثى


001-أقرأني رسول الله صلى الله عليه وسلم إني أنا الرزاق ذو القوة المتين قال أبو عيسى هذا حديث حسن صحيح

أقرأني رسول الله صلى الله عليه وسلم إني أنا الرزاق ذو القوة المتين قال أبو عيسى هذا حديث حسن صحيح

حدثنا عبد بن حميد حدثنا عبيد الله بن موسى عن إسرائيل عن أبي إسحاق عن عبد الرحمن بن يزيد عن عبد الله بن مسعود قال أقرأني رسول الله صلى الله عليه وسلم إني أنا الرزاق ذو القوة المتين قال أبو عيسى هذا حديث حسن صحيح


001-قرأ { وترى الناس سكارى وما هم بسكارى } قال أبو عيسى هذا حديث حسن ولا نعرف لقتادة سماعا من أحد من أصحاب صلى الله عليه وسلم إلا من أنس وأبو الطفيل وهو

قرأ { وترى الناس سكارى وما هم بسكارى } قال أبو عيسى هذا حديث حسن ولا نعرف لقتادة سماعا من أحد من أصحاب صلى الله عليه وسلم إلا من أنس وأبو الطفيل وهو عندي حديث مختصر إنما يروى عن قتادة عن الحسن عن عمران بن حصين قال كنا مع النبي صلى الله عليه وسلم في السفر فقرأ { يا أيها الناس اتقوا ربكم } الحديث بطوله وحديث الحكم بن عبد الملك عندي مختصر من هذا الحديث

حدثنا أبو زرعة والفضل بن أبي طالب وغير واحد قالوا حدثنا الحسن بن بشر عن الحكم بن عبد الملك عن قتادة عن عمران بن حصين أن النبي صلى الله عليه وسلم قرأ " وترى الناس سكارى وما هم بسكارى " قال أبو عيسى هذا حديث حسن ولا نعرف لقتادة سماعا من أحد من أصحاب صلى الله عليه وسلم إلا من أنس وأبو الطفيل وهو عندي حديث مختصر إنما يروى عن قتادة عن الحسن عن عمران بن حصين قال كنا مع النبي صلى الله عليه وسلم في السفر فقرأ " يا أيها الناس اتقوا ربكم " الحديث بطوله وحديث الحكم بن عبد الملك عندي مختصر من هذا الحديث


002-بئس ما لأحدهم أو لأحدكم أن يقول نسيت آية كيت وكيت بل هو نسي فاستذكروا القرآن فوالذي نفسي بيده لهو أشد تقصيا من صدور الرجال من النعم من عقله قال أبو

بئس ما لأحدهم أو لأحدكم أن يقول نسيت آية كيت وكيت بل هو نسي فاستذكروا القرآن فوالذي نفسي بيده لهو أشد تقصيا من صدور الرجال من النعم من عقله قال أبو عيسى هذا حديث حسن صحيح

حدثنا محمود بن غيلان حدثنا أبو داود قال أنبأنا شعبة عن منصور سمعت أبا وائل عن عبد الله عن النبي صلى الله عليه وسلم قال بئس ما لأحدهم أو لأحدكم أن يقول نسيت آية كيت وكيت بل هو نسي فاستذكروا القرآن فوالذي نفسي بيده لهو أشد تقصيا من صدور الرجال من النعم من عقله قال أبو عيسى هذا حديث حسن صحيح


001-مررت بهشام بن حكيم بن حزام يقرأ سورة الفرقان في حياة رسول الله صلى الله عليه وسلم فاستمعت قراءته فإذا هو يقرأ على حروف كثيرة لم يقرئنيها رسول الله

مررت بهشام بن حكيم بن حزام يقرأ سورة الفرقان في حياة رسول الله صلى الله عليه وسلم فاستمعت قراءته فإذا هو يقرأ على حروف كثيرة لم يقرئنيها رسول الله صلى الله عليه وسلم فكدت أساوره في الصلاة فنظرته حتى سلم فلما سلم لببته بردائه فقلت من أقراك هذه السورة التي سمعتك تقرؤها فقال أقرأنيها رسول الله صلى الله عليه وسلم قال قلت له كذبت والله إن رسول الله صلى الله عليه وسلم لهو أقرأني هذه السورة التي تقرؤها فانطلقت أقوده إلى النبي صلى الله عليه وسلم فقلت يا رسول الله إني سمعت هذا يقرأ سورة الفرقان على حروف لم تقرئنيها وأنت أقرأتني سورة الفرقان فقال النبي صلى الله عليه وسلم أرسله يا عمر اقرأ يا هشام فقرأ القراءة التي سمعته فقال النبي صلى الله عليه وسلم هكذا أنزلت ثم قال النبي صلى الله عليه وسلم اقرأ يا عمر فقرأت القراءة التي أقرأني النبي صلى الله عليه وسلم فقال النبي صلى الله عليه وسلم هكذا أنزلت ثم قال النبي صلى الله عليه وسلم إن القرآن أنزل على سبعة أحرف فاقرؤوا ما تيسر قال هذا حديث حسن صحيح وقد روى مالك بن أنس عن الزهري بهذا الإسناد نحوه إلا أنه لم يذكر فيه المسور بن مخرمة

حدثنا الحسن بن علي الخلال وغير واحد قالوا حدثنا عبد الرزاق أخبرنا معمر عن الزهري عن عروة بن الزبير عن المسور بن مخرمة وعبد الرحمن بن القاري أخبراه أنهما سمعا عمر بن الخطاب يقول مررت بهشام بن حكيم بن حزام يقرأ سورة الفرقان في حياة رسول الله صلى الله عليه وسلم فاستمعت قراءته فإذا هو يقرأ على حروف كثيرة لم يقرئنيها رسول الله صلى الله عليه وسلم فكدت أساوره في الصلاة فنظرته حتى سلم فلما سلم لببته بردائه فقلت من أقراك هذه السورة التي سمعتك تقرؤها فقال أقرأنيها رسول الله صلى الله عليه وسلم قال قلت له كذبت والله إن رسول الله صلى الله عليه وسلم لهو أقرأني هذه السورة التي تقرؤها فانطلقت أقوده إلى النبي صلى الله عليه وسلم فقلت يا رسول الله إني سمعت هذا يقرأ سورة الفرقان على حروف لم تقرئنيها وأنت أقرأتني سورة الفرقان فقال النبي صلى الله عليه وسلم أرسله يا عمر اقرأ يا هشام فقرأ القراءة التي سمعته فقال النبي صلى الله عليه وسلم هكذا أنزلت ثم قال النبي صلى الله عليه وسلم اقرأ يا عمر فقرأت القراءة التي أقرأني النبي صلى الله عليه وسلم فقال النبي صلى الله عليه وسلم هكذا أنزلت ثم قال النبي صلى الله عليه وسلم إن القرآن أنزل على سبعة أحرف فاقرؤوا ما تيسر قال هذا حديث حسن صحيح وقد روى مالك بن أنس عن الزهري بهذا الإسناد نحوه إلا أنه لم يذكر فيه المسور بن مخرمة


002-لقي رسول الله صلى الله عليه وسلم جبريل فقال يا جبريل إني بعثت إلى أمة أميين منهم العجوز والشيخ الكبير والغلام والجارية والرجل الذي لم يقرأ كتابا قط

لقي رسول الله صلى الله عليه وسلم جبريل فقال يا جبريل إني بعثت إلى أمة أميين منهم العجوز والشيخ الكبير والغلام والجارية والرجل الذي لم يقرأ كتابا قط قال يا محمد إن القرآن أنزل على سبعة أحرف وفي الباب عن عمر وحذيفة بن اليمان وأم أيوب وهي امرأة أبي أيوب وسمرة وابن عباس وأبي جهنم بن الحرث بن الصمة وعمرو بن العاص وأبي بكرة قال أبو عيسى هذا حديث حسن صحيح وقد روي من غير وجه عن أبي بن كعب

حدثنا أحمد بن منيع حدثنا الحسن بن موسى حدثنا شيبان عن عاصم عن زر بن حبيش عن أبي بن كعب قال لقي رسول الله صلى الله عليه وسلم جبريل فقال يا جبريل إني بعثت إلى أمة أميين منهم العجوز والشيخ الكبير والغلام والجارية والرجل الذي لم يقرأ كتابا قط قال يا محمد إن القرآن أنزل على سبعة أحرف وفي الباب عن عمر وحذيفة بن اليمان وأم أيوب وهي امرأة أبي أيوب وسمرة وابن عباس وأبي جهنم بن الحرث بن الصمة وعمرو بن العاص وأبي بكرة قال أبو عيسى هذا حديث حسن صحيح وقد روي من غير وجه عن أبي بن كعب


003-من نفس عن أخيه كربة من كرب الدنيا نفس الله عنه كربة من كرب يوم القيامة ومن ستر مسلما ستره الله في الدنيا والآخرة ومن يسر على معسر يسر الله عليه في

من نفس عن أخيه كربة من كرب الدنيا نفس الله عنه كربة من كرب يوم القيامة ومن ستر مسلما ستره الله في الدنيا والآخرة ومن يسر على معسر يسر الله عليه في الدنيا والآخرة والله في عون العبد ما كان العبد في عون أخيه ومن سلك طريقا يلتمس فيه علما سهل الله له طريقا إلى الجنة وما قعد قوم في مسجد يتلون كتاب الله ويتدارسونه بينهم إلا نزلت عليهم السكينة وغشيتهم الرحمة وحفتهم الملائكة ومن أبطأ به عمله لم يسرع به نسبه قال أبو عيسى هكذا روى غير واحد عن الأعمش عن أبي صالح عن أبي هريرة النبي صلى الله عليه وسلم مثل هذا الحديث وروى أسباط بن محمد عن الأعمش قال حدثت عن أبي صالح عن أبي هريرة عن النبي صلى الله عليه وسلم فذكر بعض هذا الحديث

حدثنا محمود بن غيلان حدثنا أبو أسامة حدثنا الأعمش عن أبي صالح عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم من نفس عن أخيه كربة من كرب الدنيا نفس الله عنه كربة من كرب يوم القيامة ومن ستر مسلما ستره الله في الدنيا والآخرة ومن يسر على معسر يسر الله عليه في الدنيا والآخرة والله في عون العبد ما كان العبد في عون أخيه ومن سلك طريقا يلتمس فيه علما سهل الله له طريقا إلى الجنة وما قعد قوم في مسجد يتلون كتاب الله ويتدارسونه بينهم إلا نزلت عليهم السكينة وغشيتهم الرحمة وحفتهم الملائكة ومن أبطأ به عمله لم يسرع به نسبه قال أبو عيسى هكذا روى غير واحد عن الأعمش عن أبي صالح عن أبي هريرة النبي صلى الله عليه وسلم مثل هذا الحديث وروى أسباط بن محمد عن الأعمش قال حدثت عن أبي صالح عن أبي هريرة عن النبي صلى الله عليه وسلم فذكر بعض هذا الحديث


004-يا رسول الله في كم أقرأ القرآن قال أختمه في شهر قلت إني أطيق أفضل من ذلك قال اختمه في عشرين قلت إني أطيق أفضل من ذلك قال اختمه في خمسة عشر قلت إني

يا رسول الله في كم أقرأ القرآن قال أختمه في شهر قلت إني أطيق أفضل من ذلك قال اختمه في عشرين قلت إني أطيق أفضل من ذلك قال اختمه في خمسة عشر قلت إني أطيق أفضل من ذلك قال اختمه في عشر قلت إني أطيق أفضل من ذلك قال اختمه في خمس قلت إني أطيق أفضل من ذلك قال فما رخص لي قال أبو عيسى هذا حديث حسن صحيح غريب من هذا الوجه يستغرب من حديث أبي بردة عن عبد الله بن عمرو وقد روي هذا الحديث من غير وجه عن عبد الله بن عمر وروي عن عبد الله بن عمرو عن النبي صلى الله عليه وسلم قال لم يفقه من قرأ القرآن في أقل من ثلاث وروي عن عبد الله بن عمرو أن النبي صلى الله عليه وسلم قال له اقرأ القرآن في أربعين قال إسحاق بن إبراهيم ولا نحب للرجل أن يأتي عليه أكثر من أربعين ولم يقرأ القرآن لهذا الحديث وقال بعض أهل العلم لا يقرأ القرآن في أقل من ثلاث للحديث الذي روي عن النبي صلى الله عليه وسلم ورخص فيه بعض أهل العلم وروي عن عثمان بن عفان أنه كان يقرأ القرآن في ركعة يوتر بها وروي عن سعيد بن جبير أنه قرأ القرآن في ركعة في الكعبة والترتيل في القراءة أحب إلى أهل العلم

حدثنا عبيد بن أسباط بن محمد القرشي حدثنا أبي عن مطرف عن أبي إسحاق عن أبي بردة عن عبد الله بن عمرو قال قلت يا رسول الله في كم أقرأ القرآن قال أختمه في شهر قلت إني أطيق أفضل من ذلك قال اختمه في عشرين قلت إني أطيق أفضل من ذلك قال اختمه في خمسة عشر قلت إني أطيق أفضل من ذلك قال اختمه في عشر قلت إني أطيق أفضل من ذلك قال اختمه في خمس قلت إني أطيق أفضل من ذلك قال فما رخص لي قال أبو عيسى هذا حديث حسن صحيح غريب من هذا الوجه يستغرب من حديث أبي بردة عن عبد الله بن عمرو وقد روي هذا الحديث من غير وجه عن عبد الله بن عمر وروي عن عبد الله بن عمرو عن النبي صلى الله عليه وسلم قال لم يفقه من قرأ القرآن في أقل من ثلاث وروي عن عبد الله بن عمرو أن النبي صلى الله عليه وسلم قال له اقرأ القرآن في أربعين قال إسحاق بن إبراهيم ولا نحب للرجل أن يأتي عليه أكثر من أربعين ولم يقرأ القرآن لهذا الحديث وقال بعض أهل العلم لا يقرأ القرآن في أقل من ثلاث للحديث الذي روي عن النبي صلى الله عليه وسلم ورخص فيه بعض أهل العلم وروي عن عثمان بن عفان أنه كان يقرأ القرآن في ركعة يوتر بها وروي عن سعيد بن جبير أنه قرأ القرآن في ركعة في الكعبة والترتيل في القراءة أحب إلى أهل العلم


005-اقرأ القرآن في أربعين قال أبو عيسى هذا حديث حسن وروى بعضهم عن معمر عن سماك بن الفضل عن وهب بن منبه أن النبي صلى الله عليه وسلم أمر عبد الله بن عمرو

اقرأ القرآن في أربعين قال أبو عيسى هذا حديث حسن وروى بعضهم عن معمر عن سماك بن الفضل عن وهب بن منبه أن النبي صلى الله عليه وسلم أمر عبد الله بن عمرو أن يقرأ القرآن في أربعين

حدثنا أبو بكر بن أبي النضر البغدادي حدثنا علي بن الحسن هو بن شقيق عن عبد الله بن المبارك عن معمر عن سماك بن الفضل عن وهب بن منبه عن عبد الله بن عمرو أن النبي صلى الله عليه وسلم قال له اقرأ القرآن في أربعين قال أبو عيسى هذا حديث حسن وروى بعضهم عن معمر عن سماك بن الفضل عن وهب بن منبه أن النبي صلى الله عليه وسلم أمر عبد الله بن عمرو أن يقرأ القرآن في أربعين


006-يا رسول الله أي العمل أحب إلى الله قال الحال المرتحل قال وما الحال المرتحل قال الذي يضرب من أول القرآن إلى آخره كلما حل ارتحل قال أبو عيسى هذا حديث

يا رسول الله أي العمل أحب إلى الله قال الحال المرتحل قال وما الحال المرتحل قال الذي يضرب من أول القرآن إلى آخره كلما حل ارتحل قال أبو عيسى هذا حديث غريب لا نعرفه من حديث بن عباس إلا من هذا الوجه وإسناده ليس بالقوي حدثنا محمد بن بشار حدثنا مسلم بن إبراهيم حدثنا صالح المري عن قتادة عن زرارة بن أوفى عن النبي صلى الله عليه وسلم نحوه ولم يذكر فيه عن بن عباس قال أبو عيسى وهذا عندي أصح من حديث نصر بن علي عن الهيثم بن الربيع

حدثنا نصر بن علي حدثنا الهيثم بن الربيع حدثنا صالح المري عن قتادة عن زرارة بن أوفى عن بن عباس قال قال رجل يا رسول الله أي العمل أحب إلى الله قال الحال المرتحل قال وما الحال المرتحل قال الذي يضرب من أول القرآن إلى آخره كلما حل ارتحل قال أبو عيسى هذا حديث غريب لا نعرفه من حديث بن عباس إلا من هذا الوجه وإسناده ليس بالقوي حدثنا محمد بن بشار حدثنا مسلم بن إبراهيم حدثنا صالح المري عن قتادة عن زرارة بن أوفى عن النبي صلى الله عليه وسلم نحوه ولم يذكر فيه عن بن عباس قال أبو عيسى وهذا عندي أصح من حديث نصر بن علي عن الهيثم بن الربيع


007-لم يفقه من قرأ القرآن في أقل من ثلاث قال أبو عيسى هذا حديث حسن صحيح حدثنا محمد بن بشار حدثنا محمد بن جعفر حدثنا شعبة بهذا الإسناد نحوه

لم يفقه من قرأ القرآن في أقل من ثلاث قال أبو عيسى هذا حديث حسن صحيح حدثنا محمد بن بشار حدثنا محمد بن جعفر حدثنا شعبة بهذا الإسناد نحوه

حدثنا محمود بن غيلان حدثنا النضر بن شميل حدثنا شعبة عن قتادة عن يزيد بن عبد الله بن الشخير عن عبد الله بن عمرو أن النبي صلى الله عليه وسلم قال لم يفقه من قرأ القرآن في أقل من ثلاث قال أبو عيسى هذا حديث حسن صحيح حدثنا محمد بن بشار حدثنا محمد بن جعفر حدثنا شعبة بهذا الإسناد نحوه


001-من قال في القرآن بغير علم فليتبوأ مقعده من النار قال أبو عيسى هذا حديث حسن صحيح

من قال في القرآن بغير علم فليتبوأ مقعده من النار قال أبو عيسى هذا حديث حسن صحيح

حدثنا محمود بن غيلان حدثنا بشر بن السري حدثنا سفيان عن عبد الأعلى عن سعيد بن جبير عن بن عباس رضي الله عنهما قال قال رسول الله صلى الله عليه وسلم من قال في القرآن بغير علم فليتبوأ مقعده من النار قال أبو عيسى هذا حديث حسن صحيح


002-اتقوا الحديث عني إلا ما علمتم فمن كذب علي متعمدا فليتبوأ مقعده من النار ومن قال في القرآن برأيه فليتبوأ مقعده من النار قال أبو عيسى هذا حديث حسن

اتقوا الحديث عني إلا ما علمتم فمن كذب علي متعمدا فليتبوأ مقعده من النار ومن قال في القرآن برأيه فليتبوأ مقعده من النار قال أبو عيسى هذا حديث حسن

حدثنا سفيان بن وكيع حدثنا سويد بن عمرو الكلبي حدثنا أبو عوانة عن عبد الأعلى عن سعيد بن جبير عن بن عباس عن النبي صلى الله عليه وسلم قال اتقوا الحديث عني إلا ما علمتم فمن كذب علي متعمدا فليتبوأ مقعده من النار ومن قال في القرآن برأيه فليتبوأ مقعده من النار قال أبو عيسى هذا حديث حسن


003-من قال في القرآن برأيه فأصاب فقد أخطأ قال أبو عيسى هكذا روي عن بعض أهل العلم من أصحاب النبي صلى الله عليه وسلم ووغيرهم أنهم شددوا في هذا في أن يفسر

من قال في القرآن برأيه فأصاب فقد أخطأ قال أبو عيسى هكذا روي عن بعض أهل العلم من أصحاب النبي صلى الله عليه وسلم ووغيرهم أنهم شددوا في هذا في أن يفسر القرآن بغير علم وأما الذي روي عن مجاهد وقتادة وغيرهما من أهل العلم أنهم فسروا القرآن فليس الظن بهم أنهم قالوا في القرآن أو فسروه بغير علم أو من قبل أنفسهم وقد روي عنهم ما يدل على ما قلنا أنهم لم يقولوا من قبل أنفسهم بغير علم وقد تكلم بعض أهل الحديث في سهيل بن أبي حزم حدثنا الحسين بن مهدي البصري أخبرنا عبد الرزاق عن معمر عن قتادة قال ما في القرآن آية إلا وقد سمعت فيها بشيء حدثنا بن أبي عمر حدثنا سفيان بن عيينة عن الأعمش قال قال مجاهد لو كنت قرأت قراءة بن مسعود لم أحتج إلى أن أسأل بن عباس عن كثير من القرآن مما سألت

حدثنا عبد بن حميد حدثنا حبان بن هلال حدثنا سهيل بن عبد الله وهو بن أبي حزم أخو حزم القطعي حدثنا أبو عمران الجوني عن جندب بن عبد الله قال قال رسول الله صلى الله عليه وسلم من قال في القرآن برأيه فأصاب فقد أخطأ قال أبو عيسى هكذا روي عن بعض أهل العلم من أصحاب النبي صلى الله عليه وسلم ووغيرهم أنهم شددوا في هذا في أن يفسر القرآن بغير علم وأما الذي روي عن مجاهد وقتادة وغيرهما من أهل العلم أنهم فسروا القرآن فليس الظن بهم أنهم قالوا في القرآن أو فسروه بغير علم أو من قبل أنفسهم وقد روي عنهم ما يدل على ما قلنا أنهم لم يقولوا من قبل أنفسهم بغير علم وقد تكلم بعض أهل الحديث في سهيل بن أبي حزم حدثنا الحسين بن مهدي البصري أخبرنا عبد الرزاق عن معمر عن قتادة قال ما في القرآن آية إلا وقد سمعت فيها بشيء حدثنا بن أبي عمر حدثنا سفيان بن عيينة عن الأعمش قال قال مجاهد لو كنت قرأت قراءة بن مسعود لم أحتج إلى أن أسأل بن عباس عن كثير من القرآن مما سألت


001-من صلى صلاة لم يقرأ فيها بأم القرآن فهي خداج وهي خداج غير تمام قال قلت يا أبا هريرة إني أحيانا أكون وراء الإمام قال يا بن الفارسي فاقرأها في نفسك

من صلى صلاة لم يقرأ فيها بأم القرآن فهي خداج وهي خداج غير تمام قال قلت يا أبا هريرة إني أحيانا أكون وراء الإمام قال يا بن الفارسي فاقرأها في نفسك فإني سمعت رسول الله صلى الله عليه وسلم يقول قال الله قسمت الصلاة بيني وبين عبدي نصفين فنصفها لي ونصفها لعبدي ولعبدي ما سأل يقرأ العبد { الحمد لله رب العالمين } فيقول الله حمدني عبدي فيقول { الرحمن الرحيم } فيقول الله أثنى علي عبدي فيقول { مالك يوم الدين } فيقول مجدني عبدي وهذا لي وبيني وبين عبدي { إياك نعبد وإياك نستعين } وآخر السورة لعبدي ولعبدي ما سأل يقول { اهدنا الصراط المستقيم صراط الذين أنعمت عليهم غير المغضوب عليهم ولا الضالين } قال أبو عيسى هذا حديث حسن وقد روى شعبة وإسماعيل بن جعفر وغير واحد عن العلاء بن عبد الرحمن عن أبيه عن أبي هريرة عن النبي صلى الله عليه وسلم نحو هذا الحديث وروى بن جريج ومالك بن أنس عن العلاء بن عبد الرحمن عن أبي السائب مولى هشام بن زهرة عن أبي هريرة عن النبي صلى الله عليه وسلم نحو هذا وروى بن أبي أويس عن أبيه عن العلاء بن عبد الرحمن قال حدثني أبي وأبو السائب عن أبي هريرة عن النبي صلى الله عليه وسلم نحو هذا

حدثنا قتيبة حدثنا عبد العزيز بن محمد عن العلاء بن عبد الرحمن عن أبيه عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال من صلى صلاة لم يقرأ فيها بأم القرآن فهي خداج وهي خداج غير تمام قال قلت يا أبا هريرة إني أحيانا أكون وراء الإمام قال يا بن الفارسي فاقرأها في نفسك فإني سمعت رسول الله صلى الله عليه وسلم يقول قال الله قسمت الصلاة بيني وبين عبدي نصفين فنصفها لي ونصفها لعبدي ولعبدي ما سأل يقرأ العبد " الحمد لله رب العالمين " فيقول الله حمدني عبدي فيقول " الرحمن الرحيم " فيقول الله أثنى علي عبدي فيقول " مالك يوم الدين " فيقول مجدني عبدي وهذا لي وبيني وبين عبدي " إياك نعبد وإياك نستعين " وآخر السورة لعبدي ولعبدي ما سأل يقول " اهدنا الصراط المستقيم صراط الذين أنعمت عليهم غير المغضوب عليهم ولا الضالين " قال أبو عيسى هذا حديث حسن وقد روى شعبة وإسماعيل بن جعفر وغير واحد عن العلاء بن عبد الرحمن عن أبيه عن أبي هريرة عن النبي صلى الله عليه وسلم نحو هذا الحديث وروى بن جريج ومالك بن أنس عن العلاء بن عبد الرحمن عن أبي السائب مولى هشام بن زهرة عن أبي هريرة عن النبي صلى الله عليه وسلم نحو هذا وروى بن أبي أويس عن أبيه عن العلاء بن عبد الرحمن قال حدثني أبي وأبو السائب عن أبي هريرة عن النبي صلى الله عليه وسلم نحو هذا


002-من صلى صلاة لم يقرأ فيها بأم القرآن فهي خداج غير تمام وليس في حديث إسماعيل بن أبي أويس أكثر من هذا وسألت أبا زرعة عن هذا الحديث كلا الحديثين صحيح

من صلى صلاة لم يقرأ فيها بأم القرآن فهي خداج غير تمام وليس في حديث إسماعيل بن أبي أويس أكثر من هذا وسألت أبا زرعة عن هذا الحديث كلا الحديثين صحيح واحتج بحديث بن أبي أويس عن أبيه عن العلاء

أخبرنا بذلك محمد بن يحيى ويعقوب بن سفيان الفارسي قالا حدثنا إسماعيل بن أبي أويس عن أبيه عن العلاء بن عبد الرحمن حدثني أبي وأبو السائب مولى هشام بن زهرة وكانا جليسين لأبي هريرة عن أبي هريرة عن النبي صلى الله عليه وسلم قال من صلى صلاة لم يقرأ فيها بأم القرآن فهي خداج غير تمام وليس في حديث إسماعيل بن أبي أويس أكثر من هذا وسألت أبا زرعة عن هذا الحديث كلا الحديثين صحيح واحتج بحديث بن أبي أويس عن أبيه عن العلاء


003-أتيت رسول الله صلى الله عليه وسلم وهو جالس في المسجد فقال القوم هذا عدي بن حاتم وجئت بغير أمان ولا كتاب فلما دفعت إليه أخذ بيدي وقد كان قال قبل ذلك

أتيت رسول الله صلى الله عليه وسلم وهو جالس في المسجد فقال القوم هذا عدي بن حاتم وجئت بغير أمان ولا كتاب فلما دفعت إليه أخذ بيدي وقد كان قال قبل ذلك إني لأرجو أن يجعل الله يده في يدي قال فقام فلقيته امرأة وصبي معها فقالا إن لنا إليك حاجة فقام معهما حتى قضى حاجتهما ثم أخذ بيدي حتى أتى بي داره فألقت له الوليدة وسادة فجلس عليها وجلست بين يديه فحمد الله وأثنى عليه ثم قال ما يفرك أن تقول لا إله إلا الله فهل تعلم من إله سوى الله قال قلت لا قال ثم تكلم ساعة ثم قال إنما تفر أن تقول الله أكبر وتعلم أن شيئا أكبر من الله قال قلت لا قال فإن اليهود مغضوب عليهم وإن النصارى ضلال قال قلت فإني جئت مسلما قال فرأيت وجهه تبسط فرحا قال ثم أمر بي فأنزلت عند رجل من الأنصار جعلت أغشاه آتيه طرفي النهار قال فبينا أنا عنده عشية إذ جاءه قوم في ثياب من الصوف من هذه النمار قال فصلى وقام فحث عليهم ثم قال ولو صاع ولو بنصف صاع ولو بقبضة ولو ببعض قبضة يقي أحدكم وجهه حر جهنم أو النار ولو بتمرة ولو بشق تمرة فإن أحدكم لاقي الله وقائل له ما أقول لكم ألم أجعل لك سمعا وبصرا فيقول بلى فيقول ألم أجعل لك مالا وولدا فيقول بلى فيقول أين ما قدمت لنفسك فينظر قدامه وبعده وعن يمينه وعن شماله ثم لا يجد شيئا يقي به وجهه حر جهنم ليق أحدكم وجهه النار ولو بشق تمرة فإن لم يجد فبكلمة طيبة فإني لا أخاف عليكم الفاقة فإن الله ناصركم ومعطيكم حتى تسير الظعينة فيما بين يثرب والحيرة أكثر ما تخاف على مطيتها السرق قال فجعلت أقول في نفسي فأين لصوص طيء قال أبو عيسى هذا حديث حسن غريب لا نعرفه إلا من حديث سماك بن حرب وروى شعبة عن سماك بن حرب عن عباد بن حبيش عن عدي بن حاتم عن النبي صلى الله عليه وسلم الحديث بطوله

أخبرنا عبد بن حميد أخبرنا عبد الرحمن بن سعد أنبأنا عمرو بن أبي قيس عن سماك بن حرب عن عباد بن حبيش عن عدي بن حاتم قال أتيت رسول الله صلى الله عليه وسلم وهو جالس في المسجد فقال القوم هذا عدي بن حاتم وجئت بغير أمان ولا كتاب فلما دفعت إليه أخذ بيدي وقد كان قال قبل ذلك إني لأرجو أن يجعل الله يده في يدي قال فقام فلقيته امرأة وصبي معها فقالا إن لنا إليك حاجة فقام معهما حتى قضى حاجتهما ثم أخذ بيدي حتى أتى بي داره فألقت له الوليدة وسادة فجلس عليها وجلست بين يديه فحمد الله وأثنى عليه ثم قال ما يفرك أن تقول لا إله إلا الله فهل تعلم من إله سوى الله قال قلت لا قال ثم تكلم ساعة ثم قال إنما تفر أن تقول الله أكبر وتعلم أن شيئا أكبر من الله قال قلت لا قال فإن اليهود مغضوب عليهم وإن النصارى ضلال قال قلت فإني جئت مسلما قال فرأيت وجهه تبسط فرحا قال ثم أمر بي فأنزلت عند رجل من الأنصار جعلت أغشاه آتيه طرفي النهار قال فبينا أنا عنده عشية إذ جاءه قوم في ثياب من الصوف من هذه النمار قال فصلى وقام فحث عليهم ثم قال ولو صاع ولو بنصف صاع ولو بقبضة ولو ببعض قبضة يقي أحدكم وجهه حر جهنم أو النار ولو بتمرة ولو بشق تمرة فإن أحدكم لاقي الله وقائل له ما أقول لكم ألم أجعل لك سمعا وبصرا فيقول بلى فيقول ألم أجعل لك مالا وولدا فيقول بلى فيقول أين ما قدمت لنفسك فينظر قدامه وبعده وعن يمينه وعن شماله ثم لا يجد شيئا يقي به وجهه حر جهنم ليق أحدكم وجهه النار ولو بشق تمرة فإن لم يجد فبكلمة طيبة فإني لا أخاف عليكم الفاقة فإن الله ناصركم ومعطيكم حتى تسير الظعينة فيما بين يثرب والحيرة أكثر ما تخاف على مطيتها السرق قال فجعلت أقول في نفسي فأين لصوص طيء قال أبو عيسى هذا حديث حسن غريب لا نعرفه إلا من حديث سماك بن حرب وروى شعبة عن سماك بن حرب عن عباد بن حبيش عن عدي بن حاتم عن النبي صلى الله عليه وسلم الحديث بطوله


004-اليهود مغضوب عليهم والنصارى ضلال فذكر الحديث بطوله

اليهود مغضوب عليهم والنصارى ضلال فذكر الحديث بطوله

حدثنا محمد بن المثنى وبندار قالا حدثنا محمد بن جعفر حدثنا شعبة عن سماك بن حرب عن عباد بن حبيش عن عدي بن حاتم عن النبي صلى الله عليه وسلم قال اليهود مغضوب عليهم والنصارى ضلال فذكر الحديث بطوله


001-إن الله خلق آدم من قبضة قبضها من جميع الأرض فجاء بنو آدم على قدر الأرض فجاء منهم الأحمر والأبيض والأسود وبين ذلك والسهل والحزن والخبيث والطيب قال أبو

إن الله خلق آدم من قبضة قبضها من جميع الأرض فجاء بنو آدم على قدر الأرض فجاء منهم الأحمر والأبيض والأسود وبين ذلك والسهل والحزن والخبيث والطيب قال أبو عيسى هذا حديث حسن صحيح

حدثنا محمد بن بشار حدثنا يحيى بن سعيد وابن أبي عدي ومحمد بن جعفر وعبد الوهاب قالوا حدثنا عوف عن قسامة بن زهير عن أبي موسى الأشعري قال قال رسول الله صلى الله عليه وسلم إن الله خلق آدم من قبضة قبضها من جميع الأرض فجاء بنو آدم على قدر الأرض فجاء منهم الأحمر والأبيض والأسود وبين ذلك والسهل والحزن والخبيث والطيب قال أبو عيسى هذا حديث حسن صحيح


002-في قوله { ادخلوا الباب سجدا } قال دخلوا متزحفين على أوراكهم وبهذا الإسناد عن النبي صلى الله عليه وسلم { فبدل الذين ظلموا قولا غير الذي قيل لهم } قال

في قوله { ادخلوا الباب سجدا } قال دخلوا متزحفين على أوراكهم وبهذا الإسناد عن النبي صلى الله عليه وسلم { فبدل الذين ظلموا قولا غير الذي قيل لهم } قال قالوا حبة في شعرة قال أبو عيسى هذا حديث حسن صحيح

حدثنا عبد بن حميد أخبرنا عبد الرزاق عن معمر عن همام بن منبه عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم في قوله " ادخلوا الباب سجدا " قال دخلوا متزحفين على أوراكهم وبهذا الإسناد عن النبي صلى الله عليه وسلم " فبدل الذين ظلموا قولا غير الذي قيل لهم " قال قالوا حبة في شعرة قال أبو عيسى هذا حديث حسن صحيح


003-كنا مع النبي صلى الله عليه وسلم في سفرة في ليلة مظلمة فلم ندر أين القبلة فصلى كل رجل منا على حياله فلما أصبحنا ذكرنا ذلك للنبي صلى الله عليه وسلم

كنا مع النبي صلى الله عليه وسلم في سفرة في ليلة مظلمة فلم ندر أين القبلة فصلى كل رجل منا على حياله فلما أصبحنا ذكرنا ذلك للنبي صلى الله عليه وسلم فنزلت { فأينما تولوا فثم وجه الله } قال أبو عيسى هذا حديث غريب لا نعرفه إلا من حديث أشعث السمان الربيع عن عاصم بن عبيد الله وأشعث يضعف في الحديث ذهب أكثر أهل العلم إلى هذا وقالوا إذا صلى في الغيم لغير القبلة ثم استبان له بعدما صلى أنه صلى لغير القبلة فإن صلاته جائزة وبه يقول سفيان وابن المبارك أحمد وإسحاق

حدثنا محمود بن غيلان حدثنا وكيع حدثنا أشعث السمان عن عاصم بن عبيد الله عن عبد الله بن عامر بن ربيعة عن أبيه قال كنا مع النبي صلى الله عليه وسلم في سفرة في ليلة مظلمة فلم ندر أين القبلة فصلى كل رجل منا على حياله فلما أصبحنا ذكرنا ذلك للنبي صلى الله عليه وسلم فنزلت " فأينما تولوا فثم وجه الله " قال أبو عيسى هذا حديث غريب لا نعرفه إلا من حديث أشعث السمان الربيع عن عاصم بن عبيد الله وأشعث يضعف في الحديث ذهب أكثر أهل العلم إلى هذا وقالوا إذا صلى في الغيم لغير القبلة ثم استبان له بعدما صلى أنه صلى لغير القبلة فإن صلاته جائزة وبه يقول سفيان وابن المبارك أحمد وإسحاق


004-كان النبي صلى الله عليه وسلم يصلي على راحلته تطوعا أينما توجهت به وهو جاء من مكة إلى المدينة ثم قرأ بن عمر هذه الآية { ولله المشرق والمغرب } الآية

كان النبي صلى الله عليه وسلم يصلي على راحلته تطوعا أينما توجهت به وهو جاء من مكة إلى المدينة ثم قرأ بن عمر هذه الآية { ولله المشرق والمغرب } الآية فقال بن عمر ففي هذه أنزلت هذه الآية قال أبو عيسى هذا حديث حسن صحيح ويروى عن قتادة أنه قال في هذه الآية { ولله المشرق والمغرب فأينما تولوا فثم وجه الله } قال قتادة هي منسوخة نسخها قوله { فول وجهك شطر المسجد الحرام } أي تلقاءه حدثنا بذلك محمد بن عبد الملك بن أبي الشوارب حدثنا يزيد بن زريع عن سعيد عن قتادة ويروى عن مجاهد في هذه الآية { فأينما تولوا فثم وجه الله } قال فثم قبلة الله حدثنا بذلك أبو كريب حدثنا وكيع عن النضر بن عربي عن مجاهد بهذا

حدثنا عبد بن حميد أخبرنا يزيد بن هارون أخبرنا عبد الملك بن أبي سليمان قال سمعت سعيد بن جبير يحدث عن بن عمر قال كان النبي صلى الله عليه وسلم يصلي على راحلته تطوعا أينما توجهت به وهو جاء من مكة إلى المدينة ثم قرأ بن عمر هذه الآية " ولله المشرق والمغرب " الآية فقال بن عمر ففي هذه أنزلت هذه الآية قال أبو عيسى هذا حديث حسن صحيح ويروى عن قتادة أنه قال في هذه الآية " ولله المشرق والمغرب فأينما تولوا فثم وجه الله " قال قتادة هي منسوخة نسخها قوله " فول وجهك شطر المسجد الحرام " أي تلقاءه حدثنا بذلك محمد بن عبد الملك بن أبي الشوارب حدثنا يزيد بن زريع عن سعيد عن قتادة ويروى عن مجاهد في هذه الآية " فأينما تولوا فثم وجه الله " قال فثم قبلة الله حدثنا بذلك أبو كريب حدثنا وكيع عن النضر بن عربي عن مجاهد بهذا


005-يا رسول الله لو صلينا خلف المقام فنزلت { واتخذوا من مقام إبراهيم مصلى } قال أبو عيسى هذا حديث حسن صحيح

يا رسول الله لو صلينا خلف المقام فنزلت { واتخذوا من مقام إبراهيم مصلى } قال أبو عيسى هذا حديث حسن صحيح

حدثنا عبد بن حميد حدثنا الحجاج بن منهال حدثنا حماد بن سلمة عن حميد عن أنس أن عمر قال يا رسول الله لو صلينا خلف المقام فنزلت " واتخذوا من مقام إبراهيم مصلى " قال أبو عيسى هذا حديث حسن صحيح


006-قلت لرسول الله صلى الله عليه وسلم لو اتخذت من مقام إبراهيم مصلى فنزلت { واتخذوا من مقام إبراهيم مصلى } قال أبو عيسى هذا حديث حسن صحيح وفي الباب عن

قلت لرسول الله صلى الله عليه وسلم لو اتخذت من مقام إبراهيم مصلى فنزلت { واتخذوا من مقام إبراهيم مصلى } قال أبو عيسى هذا حديث حسن صحيح وفي الباب عن بن عمر

حدثنا أحمد بن منيع حدثنا هشيم أخبرنا حميد الطويل عن أنس قال قال عمر بن الخطاب رضي الله عنه قلت لرسول الله صلى الله عليه وسلم لو اتخذت من مقام إبراهيم مصلى فنزلت " واتخذوا من مقام إبراهيم مصلى " قال أبو عيسى هذا حديث حسن صحيح وفي الباب عن بن عمر


007-في قوله { وكذلك جعلناكم أمة وسطا } قال عدلا قال أبو عيسى هذا حديث حسن صحيح

في قوله { وكذلك جعلناكم أمة وسطا } قال عدلا قال أبو عيسى هذا حديث حسن صحيح

حدثنا أحمد بن منيع حدثنا أبو معاوية حدثنا الأعمش عن أبي صالح عن أبي سعيد عن النبي صلى الله عليه وسلم في قوله " وكذلك جعلناكم أمة وسطا " قال عدلا قال أبو عيسى هذا حديث حسن صحيح


008-يدعى نوح فيقال هل بلغت فيقول نعم فيدعى قومه فيقال هل بلغكم فيقولون ما أتانا من نذير وما أتانا من أحد فيقول من شهودك فيقول محمد وأمته قال فيؤتى بكم

يدعى نوح فيقال هل بلغت فيقول نعم فيدعى قومه فيقال هل بلغكم فيقولون ما أتانا من نذير وما أتانا من أحد فيقول من شهودك فيقول محمد وأمته قال فيؤتى بكم تشهدون أنه قد بلغ فذلك قول الله { وكذلك جعلناكم أمة وسطا لتكونوا شهداء على الناس ويكون الرسول عليكم شهيدا } والوسط العدل قال أبو عيسى هذا حديث حسن صحيح حدثنا محمد بن بشار حدثنا جعفر بن عون عن الأعمش نحوه

حدثنا عبد بن حميد أخبرنا جعفر بن عون أخبرنا الأعمش عن أبي صالح عن أبي سعيد قال قال رسول الله صلى الله عليه وسلم يدعى نوح فيقال هل بلغت فيقول نعم فيدعى قومه فيقال هل بلغكم فيقولون ما أتانا من نذير وما أتانا من أحد فيقول من شهودك فيقول محمد وأمته قال فيؤتى بكم تشهدون أنه قد بلغ فذلك قول الله " وكذلك جعلناكم أمة وسطا لتكونوا شهداء على الناس ويكون الرسول عليكم شهيدا " والوسط العدل قال أبو عيسى هذا حديث حسن صحيح حدثنا محمد بن بشار حدثنا جعفر بن عون عن الأعمش نحوه


009-لما قدم رسول الله صلى الله عليه وسلم المدينة صلى نحو بيت المقدس ستة أو سبعة عشر شهرا وكان رسول الله صلى الله عليه وسلم يحب أن يوجه إلى الكعبة فأنزل

لما قدم رسول الله صلى الله عليه وسلم المدينة صلى نحو بيت المقدس ستة أو سبعة عشر شهرا وكان رسول الله صلى الله عليه وسلم يحب أن يوجه إلى الكعبة فأنزل الله { قد نرى تقلب وجهك في السماء فلنولينك قبلة ترضاها فول وجهك شطر المسجد الحرام } فوجه نحو الكعبة وكان يحب ذلك فصلى رجل معه العصر قال ثم مر على قوم من الأنصار وهم ركوع في صلاة العصر نحو بيت المقدس فقال هو يشهد أنه صلى مع رسول الله صلى الله عليه وسلم وأنه قد وجه إلى الكعبة قال فانحرفوا وهم ركوع قال أبو عيسى هذا حديث حسن صحيح وقد رواه سفيان الثوري عن أبي إسحاق

حدثنا هناد حدثنا وكيع عن إسرائيل عن أبي إسحاق عن البراء بن عازب قال لما قدم رسول الله صلى الله عليه وسلم المدينة صلى نحو بيت المقدس ستة أو سبعة عشر شهرا وكان رسول الله صلى الله عليه وسلم يحب أن يوجه إلى الكعبة فأنزل الله " قد نرى تقلب وجهك في السماء فلنولينك قبلة ترضاها فول وجهك شطر المسجد الحرام " فوجه نحو الكعبة وكان يحب ذلك فصلى رجل معه العصر قال ثم مر على قوم من الأنصار وهم ركوع في صلاة العصر نحو بيت المقدس فقال هو يشهد أنه صلى مع رسول الله صلى الله عليه وسلم وأنه قد وجه إلى الكعبة قال فانحرفوا وهم ركوع قال أبو عيسى هذا حديث حسن صحيح وقد رواه سفيان الثوري عن أبي إسحاق


010-كانوا ركوعا في صلاة الفجر وفي الباب عن عمرو بن عوف المزني وابن عمر وعمارة بن أوس وأنس بن مالك قال أبو عيسى حديث بن عمر حديث حسن صحيح

كانوا ركوعا في صلاة الفجر وفي الباب عن عمرو بن عوف المزني وابن عمر وعمارة بن أوس وأنس بن مالك قال أبو عيسى حديث بن عمر حديث حسن صحيح

حدثنا هناد حدثنا وكيع عن سفيان عن عبد الله بن دينار عن بن عمر قال كانوا ركوعا في صلاة الفجر وفي الباب عن عمرو بن عوف المزني وابن عمر وعمارة بن أوس وأنس بن مالك قال أبو عيسى حديث بن عمر حديث حسن صحيح


011-لما وجه النبي صلى الله عليه وسلم إلى الكعبة قالوا يا رسول الله كيف بإخواننا الذين ماتوا وهم يصلون إلى بيت المقدس فأنزل الله { وما كان الله ليضيع

لما وجه النبي صلى الله عليه وسلم إلى الكعبة قالوا يا رسول الله كيف بإخواننا الذين ماتوا وهم يصلون إلى بيت المقدس فأنزل الله { وما كان الله ليضيع إيمانكم } الآية قال أبو عيسى هذا حديث حسن صحيح

حدثنا هناد وأبو عمار قالا حدثنا وكيع عن إسرائيل عن سماك عن عكرمة عن بن عباس قال لما وجه النبي صلى الله عليه وسلم إلى الكعبة قالوا يا رسول الله كيف بإخواننا الذين ماتوا وهم يصلون إلى بيت المقدس فأنزل الله " وما كان الله ليضيع إيمانكم " الآية قال أبو عيسى هذا حديث حسن صحيح


012-ما أرى على أحد لم يطف بين الصفا والمروة شيئا وما أبالي أن لا أطوف بينهما فقالت بئس ما قلت يا بن أختي طاف رسول الله صلى الله عليه وسلم وطاف المسلمون

ما أرى على أحد لم يطف بين الصفا والمروة شيئا وما أبالي أن لا أطوف بينهما فقالت بئس ما قلت يا بن أختي طاف رسول الله صلى الله عليه وسلم وطاف المسلمون وإنما كان من أهل لمناة الطاغية التي بالمشلل لا يطوفون بين الصفا والمروة فأنزل الله { فمن حج البيت أو اعتمر فلا جناح عليه أن يطوف بهما } ولو كانت كما تقول لكانت فلا جناح عليه أن لا يطوف بهما قال الزهري فذكرت ذلك لأبي بكر بن عبد الرحمن بن الحرث بن هشام فأعجبه ذلك وقال إن هذا العلم ولقد سمعت رجالا من أهل العلم يقولون إنما كان من لا يطوف بين الصفا والمروة من العرب يقولون إن طوافنا بين هذين الحجرين من أمر الجاهلية وقال آخرون من الأنصار إنما أمرنا بالطواف بالبيت ولم نؤمر به بين الصفا والمروة فأنزل الله { إن الصفا والمروة من شعائر الله } قال أبو بكر بن عبد الرحمن فأراها نزلت في هؤلاء وهؤلاء قال أبو عيسى هذا حديث حسن صحيح

حدثنا بن أبي عمر حدثنا سفيان قال سمعت الزهري يحدث عن عروة قال قلت لعائشة ما أرى على أحد لم يطف بين الصفا والمروة شيئا وما أبالي أن لا أطوف بينهما فقالت بئس ما قلت يا بن أختي طاف رسول الله صلى الله عليه وسلم وطاف المسلمون وإنما كان من أهل لمناة الطاغية التي بالمشلل لا يطوفون بين الصفا والمروة فأنزل الله " فمن حج البيت أو اعتمر فلا جناح عليه أن يطوف بهما " ولو كانت كما تقول لكانت فلا جناح عليه أن لا يطوف بهما قال الزهري فذكرت ذلك لأبي بكر بن عبد الرحمن بن الحرث بن هشام فأعجبه ذلك وقال إن هذا العلم ولقد سمعت رجالا من أهل العلم يقولون إنما كان من لا يطوف بين الصفا والمروة من العرب يقولون إن طوافنا بين هذين الحجرين من أمر الجاهلية وقال آخرون من الأنصار إنما أمرنا بالطواف بالبيت ولم نؤمر به بين الصفا والمروة فأنزل الله " إن الصفا والمروة من شعائر الله " قال أبو بكر بن عبد الرحمن فأراها نزلت في هؤلاء وهؤلاء قال أبو عيسى هذا حديث حسن صحيح


013-سألت أنس بن مالك عن الصفا والمروة فقال كانا من شعائر الجاهلية فلما كان الإسلام أمسكنا عنهما فأنزل الله { إن الصفا والمروة من شعائر الله فمن حج البيت

سألت أنس بن مالك عن الصفا والمروة فقال كانا من شعائر الجاهلية فلما كان الإسلام أمسكنا عنهما فأنزل الله { إن الصفا والمروة من شعائر الله فمن حج البيت أو اعتمر فلا جناح عليه أن يطوف بهما } قال هما تطوع { ومن تطوع خيرا فإن الله شاكر عليم } قال أبو عيسى هذا حديث حسن صحيح

حدثنا عبد بن حميد حدثنا يزيد بن أبي حكيم عن سفيان عن عاصم الأحول قال سألت أنس بن مالك عن الصفا والمروة فقال كانا من شعائر الجاهلية فلما كان الإسلام أمسكنا عنهما فأنزل الله " إن الصفا والمروة من شعائر الله فمن حج البيت أو اعتمر فلا جناح عليه أن يطوف بهما " قال هما تطوع " ومن تطوع خيرا فإن الله شاكر عليم " قال أبو عيسى هذا حديث حسن صحيح


014-سمعت رسول الله صلى الله عليه وسلم حين قدم مكة طاف بالبيت سبعا فقرأ { واتخذوا من مقام إبراهيم مصلى } فصلى خلف المقام ثم أتى الحجر فأستلمه ثم قال نبدأ

سمعت رسول الله صلى الله عليه وسلم حين قدم مكة طاف بالبيت سبعا فقرأ { واتخذوا من مقام إبراهيم مصلى } فصلى خلف المقام ثم أتى الحجر فأستلمه ثم قال نبدأ بما بدأ الله وقرأ { إن الصفا والمروة من شعائر الله } قال أبو عيسى هذا حديث حسن صحيح

حدثنا بن أبي عمر حدثنا سفيان عن جعفر بن محمد عن أبيه عن جابر بن عبد الله قال سمعت رسول الله صلى الله عليه وسلم حين قدم مكة طاف بالبيت سبعا فقرأ " واتخذوا من مقام إبراهيم مصلى " فصلى خلف المقام ثم أتى الحجر فأستلمه ثم قال نبدأ بما بدأ الله وقرأ " إن الصفا والمروة من شعائر الله " قال أبو عيسى هذا حديث حسن صحيح


015-إذا كان الرجل صائما فحضر الإفطار فنام قبل أن يفطر لم يأكل ليلته ولا يومه حتى يمسي وإن قيس بن صرمة الأنصاري كان صائما فلما حضر الإفطار أتى امرأته فقال

إذا كان الرجل صائما فحضر الإفطار فنام قبل أن يفطر لم يأكل ليلته ولا يومه حتى يمسي وإن قيس بن صرمة الأنصاري كان صائما فلما حضر الإفطار أتى امرأته فقال هل عندك طعام قالت لا ولكن أنطلق أطلب لك وكان يومه يعمل فغلبته عينه وجاءته امرأته فلما رأته قالت خيبة لك فلما انتصف النهار غشي عليه فذكر ذلك للنبي صلى الله عليه وسلم فنزلت هذه الآية { أحل لكم ليلة الصيام الرفث إلى نسائكم } ففرحوا بها فرحا شديدا وكلوا وأشربوا { حتى يتبين لكم الخيط الأبيض من الخيط الأسود من الفجر } قال أبو عيسى هذا حديث حسن صحيح

حدثنا عبد بن حميد حدثنا عبيد الله بن موسى عن إسرائيل بن يونس عن أبي إسحاق عن البراء قال كان أصحاب النبي صلى الله عليه وسلم إذا كان الرجل صائما فحضر الإفطار فنام قبل أن يفطر لم يأكل ليلته ولا يومه حتى يمسي وإن قيس بن صرمة الأنصاري كان صائما فلما حضر الإفطار أتى امرأته فقال هل عندك طعام قالت لا ولكن أنطلق أطلب لك وكان يومه يعمل فغلبته عينه وجاءته امرأته فلما رأته قالت خيبة لك فلما انتصف النهار غشي عليه فذكر ذلك للنبي صلى الله عليه وسلم فنزلت هذه الآية " أحل لكم ليلة الصيام الرفث إلى نسائكم " ففرحوا بها فرحا شديدا وكلوا وأشربوا " حتى يتبين لكم الخيط الأبيض من الخيط الأسود من الفجر " قال أبو عيسى هذا حديث حسن صحيح


016-في قوله { وقال ربكم ادعوني أستجب لكم } قال الدعاء هو العبادة وقرأ { وقال ربكم ادعوني أستجب لكم } إلى قوله { داخرين } قال أبو عيسى هذا حديث حسن صحيح

في قوله { وقال ربكم ادعوني أستجب لكم } قال الدعاء هو العبادة وقرأ { وقال ربكم ادعوني أستجب لكم } إلى قوله { داخرين } قال أبو عيسى هذا حديث حسن صحيح رواه منصور

حدثنا هناد حدثنا أبو معاوية عن الأعمش عن ذر عن يسيع الكندي عن النعمان بن بشير عن النبي صلى الله عليه وسلم في قوله " وقال ربكم ادعوني أستجب لكم " قال الدعاء هو العبادة وقرأ " وقال ربكم ادعوني أستجب لكم " إلى قوله " داخرين " قال أبو عيسى هذا حديث حسن صحيح رواه منصور


017-لما نزلت { حتى يتبين لكم الخيط الأبيض من الخيط الأسود من الفجر } قال لي النبي صلى الله عليه وسلم إنما ذاك بياض النهار من سواد الليل قال أبو عيسى هذا

لما نزلت { حتى يتبين لكم الخيط الأبيض من الخيط الأسود من الفجر } قال لي النبي صلى الله عليه وسلم إنما ذاك بياض النهار من سواد الليل قال أبو عيسى هذا حديث حسن صحيح حدثنا أحمد بن منيع حدثنا هشيم حدثنا مجالد عن الشعبي عن عدي بن حاتم عن النبي صلى الله عليه وسلم مثل ذلك

حدثنا أحمد بن منيع حدثنا هشيم أخبرنا حصين عن الشعبي أخبرنا عدي بن حاتم قال لما نزلت " حتى يتبين لكم الخيط الأبيض من الخيط الأسود من الفجر " قال لي النبي صلى الله عليه وسلم إنما ذاك بياض النهار من سواد الليل قال أبو عيسى هذا حديث حسن صحيح حدثنا أحمد بن منيع حدثنا هشيم حدثنا مجالد عن الشعبي عن عدي بن حاتم عن النبي صلى الله عليه وسلم مثل ذلك


018-سألت رسول الله صلى الله عليه وسلم عن الصوم فقال { حتى يتبين لكم الخيط الأبيض من الخيط الأسود } قال فأخذت عقالين أحدهما أبيض والآخر أسود فجعلت أنظر

سألت رسول الله صلى الله عليه وسلم عن الصوم فقال { حتى يتبين لكم الخيط الأبيض من الخيط الأسود } قال فأخذت عقالين أحدهما أبيض والآخر أسود فجعلت أنظر إليهما فقال لي رسول الله صلى الله عليه وسلم شيئا لم يحفظه سفيان قال إنما هو الليل والنهار قال أبو عيسى هذا حديث حسن صحيح

حدثنا بن أبي عمر حدثنا سفيان عن مجالد عن الشعبي عن عدي بن حاتم قال سألت رسول الله صلى الله عليه وسلم عن الصوم فقال " حتى يتبين لكم الخيط الأبيض من الخيط الأسود " قال فأخذت عقالين أحدهما أبيض والآخر أسود فجعلت أنظر إليهما فقال لي رسول الله صلى الله عليه وسلم شيئا لم يحفظه سفيان قال إنما هو الليل والنهار قال أبو عيسى هذا حديث حسن صحيح


019-كنا بمدينة الروم فأخرجوا إلينا صفا عظيما من الروم فخرج إليهم من المسلمين مثلهم أو أكثر وعلى أهل مصر عقبة بن عامر وعلى الجماعة فضالة بن عبيد فحمل رجل

كنا بمدينة الروم فأخرجوا إلينا صفا عظيما من الروم فخرج إليهم من المسلمين مثلهم أو أكثر وعلى أهل مصر عقبة بن عامر وعلى الجماعة فضالة بن عبيد فحمل رجل من المسلمين على صف الروم حتى دخل فيهم فصاح الناس وقالوا سبحان الله يلقي بيديه إلى التهلكة فقام أبو أيوب فقال يا أيها الناس إنكم تتأولون هذه الآية هذا التأويل وإنما أنزلت هذه الآية فينا معشر الأنصار لما أعز الله الإسلام وكثر ناصروه فقال بعضنا لبعض سرا دون رسول الله صلى الله عليه وسلم إن أموالنا قد ضاعت وإن الله قد أعز الإسلام وكثر ناصروه فلو أقمنا في أموالنا فأصلحنا ما ضاع منها فأنزل الله على نبيه صلى الله عليه وسلم يرد علينا ما قلنا { وأنفقوا في سبيل الله ولا تلقوا بأيديكم إلى التهلكة } فكانت التهلكة الإقامة على الأموال وإصلاحها وتركنا الغزو فما زال أبو أيوب شاخصا في سبيل الله حتى دفن بأرض الروم قال أبو عيسى هذا حديث حسن صحيح غريب

حدثنا عبد بن حميد حدثنا الضحاك بن مخلد عن حيوة بن شريح عن يزيد بن أبي حبيب عن أسلم أبي عمران التجيبي قال كنا بمدينة الروم فأخرجوا إلينا صفا عظيما من الروم فخرج إليهم من المسلمين مثلهم أو أكثر وعلى أهل مصر عقبة بن عامر وعلى الجماعة فضالة بن عبيد فحمل رجل من المسلمين على صف الروم حتى دخل فيهم فصاح الناس وقالوا سبحان الله يلقي بيديه إلى التهلكة فقام أبو أيوب فقال يا أيها الناس إنكم تتأولون هذه الآية هذا التأويل وإنما أنزلت هذه الآية فينا معشر الأنصار لما أعز الله الإسلام وكثر ناصروه فقال بعضنا لبعض سرا دون رسول الله صلى الله عليه وسلم إن أموالنا قد ضاعت وإن الله قد أعز الإسلام وكثر ناصروه فلو أقمنا في أموالنا فأصلحنا ما ضاع منها فأنزل الله على نبيه صلى الله عليه وسلم يرد علينا ما قلنا " وأنفقوا في سبيل الله ولا تلقوا بأيديكم إلى التهلكة " فكانت التهلكة الإقامة على الأموال وإصلاحها وتركنا الغزو فما زال أبو أيوب شاخصا في سبيل الله حتى دفن بأرض الروم قال أبو عيسى هذا حديث حسن صحيح غريب


020-والذي نفسي بيده لفي نزلت هذه الآية وإياي عني بها { فمن كان منكم مريضا أو به أذى من رأسه ففدية من صيام أو صدقة أو نسك } قال كنا مع النبي صلى الله

والذي نفسي بيده لفي نزلت هذه الآية وإياي عني بها { فمن كان منكم مريضا أو به أذى من رأسه ففدية من صيام أو صدقة أو نسك } قال كنا مع النبي صلى الله عليه وسلم بالحديبية ونحن محرمون وقد حصرنا المشركون وكان لي وفرة فجعلت الهوام تساقط على وجهي فمر بي النبي صلى الله عليه وسلم فقال كأن هوام رأسك تؤذيك قال قلت نعم قال فاحلق ونزلت هذه الآية قال مجاهد الصيام ثلاثة أيام والطعام ستة مساكين والنسك شاة فصاعدا حدثنا علي بن حجر حدثنا هشيم عن أبي بشر عن مجاهد عن عبد الرحمن بن أبي ليلى عن كعب بن عجرة عن النبي صلى الله عليه وسلم بنحو ذلك قال أبو عيسى هذا حديث حسن صحيح حدثنا علي بن حجر حدثنا هشيم عن أشعث بن سوار عن الشعبي عن عبد الله بن معقل عن كعب بن عجرة عن النبي صلى الله عليه وسلم بنحو ذلك قال أبو عيسى هدا حديث حسن صحيح وقد رواه عبد الرحمن بن الأصبهاني عن عبد الله بن معقل أيضا

حدثنا علي بن حجر أخبرنا هشيم أخبرنا مغيرة عن مجاهد قال قال كعب بن عجرة والذي نفسي بيده لفي نزلت هذه الآية وإياي عني بها " فمن كان منكم مريضا أو به أذى من رأسه ففدية من صيام أو صدقة أو نسك " قال كنا مع النبي صلى الله عليه وسلم بالحديبية ونحن محرمون وقد حصرنا المشركون وكان لي وفرة فجعلت الهوام تساقط على وجهي فمر بي النبي صلى الله عليه وسلم فقال كأن هوام رأسك تؤذيك قال قلت نعم قال فاحلق ونزلت هذه الآية قال مجاهد الصيام ثلاثة أيام والطعام ستة مساكين والنسك شاة فصاعدا حدثنا علي بن حجر حدثنا هشيم عن أبي بشر عن مجاهد عن عبد الرحمن بن أبي ليلى عن كعب بن عجرة عن النبي صلى الله عليه وسلم بنحو ذلك قال أبو عيسى هذا حديث حسن صحيح حدثنا علي بن حجر حدثنا هشيم عن أشعث بن سوار عن الشعبي عن عبد الله بن معقل عن كعب بن عجرة عن النبي صلى الله عليه وسلم بنحو ذلك قال أبو عيسى هدا حديث حسن صحيح وقد رواه عبد الرحمن بن الأصبهاني عن عبد الله بن معقل أيضا


021-أتى علي رسول الله صلى الله عليه وسلم وأنا أوقد تحت قدر والقمل تتناثر على جبهتي أو قال حاجبي فقال أتؤذيك هوام رأسك قال قلت نعم قال فأحلق رأسك وأنسك

أتى علي رسول الله صلى الله عليه وسلم وأنا أوقد تحت قدر والقمل تتناثر على جبهتي أو قال حاجبي فقال أتؤذيك هوام رأسك قال قلت نعم قال فأحلق رأسك وأنسك نسيكة أو صم ثلاثة أيام أو أطعم ستة مساكين قال أيوب لا أدري بأيتهن بدأ قال أبو عيسى هذا حديث حسن صحيح

حدثنا علي بن حجر أخبرنا إسماعيل بن إبراهيم عن أيوب عن مجاهد عن عبد الرحمن بن أبي ليلى عن كعب بن عجرة قال أتى علي رسول الله صلى الله عليه وسلم وأنا أوقد تحت قدر والقمل تتناثر على جبهتي أو قال حاجبي فقال أتؤذيك هوام رأسك قال قلت نعم قال فأحلق رأسك وأنسك نسيكة أو صم ثلاثة أيام أو أطعم ستة مساكين قال أيوب لا أدري بأيتهن بدأ قال أبو عيسى هذا حديث حسن صحيح


022-الحج عرفات الحج عرفات الحج عرفات أيام منى ثلاث { فمن تعجل في يومين فلا إثم عليه ومن تأخر فلا إثم عليه } ومن أدرك عرفة قبل أن يطلع الفجر فقد أدرك

الحج عرفات الحج عرفات الحج عرفات أيام منى ثلاث { فمن تعجل في يومين فلا إثم عليه ومن تأخر فلا إثم عليه } ومن أدرك عرفة قبل أن يطلع الفجر فقد أدرك الحج قال بن أبي عمر قال سفيان بن عيينة وهذا أجود حديث رواه الثوري قال أبو عيسى هذا حديث حسن صحيح ورواه شعبة عن بكير بن عطاء ولا نعرفه إلا من حديث بكير بن عطاء

حدثنا بن أبي عمر حدثنا سفيان بن عيينة عن سفيان الثوري عن بكير بن عطاء عن عبد الرحمن بن يعمر قال قال رسول الله صلى الله عليه وسلم الحج عرفات الحج عرفات الحج عرفات أيام منى ثلاث " فمن تعجل في يومين فلا إثم عليه ومن تأخر فلا إثم عليه " ومن أدرك عرفة قبل أن يطلع الفجر فقد أدرك الحج قال بن أبي عمر قال سفيان بن عيينة وهذا أجود حديث رواه الثوري قال أبو عيسى هذا حديث حسن صحيح ورواه شعبة عن بكير بن عطاء ولا نعرفه إلا من حديث بكير بن عطاء


023-أبغض الرجال إلى الله الألد الخصم قال أبو عيسى هذا حديث حسن

أبغض الرجال إلى الله الألد الخصم قال أبو عيسى هذا حديث حسن

حدثنا بن أبي عمر حدثنا سفيان عن بن جريج عن بن أبي مليكة عن عائشة قالت قال رسول الله صلى الله عليه وسلم أبغض الرجال إلى الله الألد الخصم قال أبو عيسى هذا حديث حسن


024-قال كانت اليهود إذا حاضت امرأة منهن لم يواكلوها ولم يشاربوها ولم يجامعوها في البيوت فسئل النبي صلى الله عليه وسلم عن ذلك فأنزل الله { ويسألونك عن

قال كانت اليهود إذا حاضت امرأة منهن لم يواكلوها ولم يشاربوها ولم يجامعوها في البيوت فسئل النبي صلى الله عليه وسلم عن ذلك فأنزل الله { ويسألونك عن المحيض قل هو أذى } فأمرهم رسول الله صلى الله عليه وسلم أن يواكلوهن ويشاربوهن وأن يكونوا معهن في البيوت وأن يفعلوا كل شيء ما خلا النكاح فقالت اليهود ما يريد أن يدع شيئا من أمرنا إلا خالفنا فيه قال فجاء عباد بن بشر وأسيد بن حضير إلى رسول الله صلى الله عليه وسلم فأخبراه بذلك وقالا يا رسول اله أفلا ننكحهن في المحيض فتمعر وجه رسول الله صلى الله عليه وسلم حتى ظننا أنه قد غضب عليهما فقاما فاستقبلتهما هدية من لبن فأرسل رسول الله صلى الله عليه وسلم في آثارهما فسقاهما فعلما أنه لم يغضب عليهما قال أبو عيسى هذا حديث حسن صحيح حدثنا محمد بن عبد الأعلى حدثنا عبد الرحمن بن مهدي عن حماد بن سلمة عن ثابت عن أنس نحوه بمعناه

حدثنا عبد بن حميد حدثني سليمان بن حرب حدثنا حماد بن سلمة عن ثابت عن أنس قال كانت اليهود إذا حاضت امرأة منهن لم يواكلوها ولم يشاربوها ولم يجامعوها في البيوت فسئل النبي صلى الله عليه وسلم عن ذلك فأنزل الله " ويسألونك عن المحيض قل هو أذى " فأمرهم رسول الله صلى الله عليه وسلم أن يواكلوهن ويشاربوهن وأن يكونوا معهن في البيوت وأن يفعلوا كل شيء ما خلا النكاح فقالت اليهود ما يريد أن يدع شيئا من أمرنا إلا خالفنا فيه قال فجاء عباد بن بشر وأسيد بن حضير إلى رسول الله صلى الله عليه وسلم فأخبراه بذلك وقالا يا رسول اله أفلا ننكحهن في المحيض فتمعر وجه رسول الله صلى الله عليه وسلم حتى ظننا أنه قد غضب عليهما فقاما فاستقبلتهما هدية من لبن فأرسل رسول الله صلى الله عليه وسلم في آثارهما فسقاهما فعلما أنه لم يغضب عليهما قال أبو عيسى هذا حديث حسن صحيح حدثنا محمد بن عبد الأعلى حدثنا عبد الرحمن بن مهدي عن حماد بن سلمة عن ثابت عن أنس نحوه بمعناه


025-كانت اليهود تقول من أتى امرأته في قبلها من دبرها كان الولد أحول فنزلت { نساؤكم حرث لكم فأتوا حرثكم أنى شئتم } قال أبو عيسى هدا حديث حسن صحيح

كانت اليهود تقول من أتى امرأته في قبلها من دبرها كان الولد أحول فنزلت { نساؤكم حرث لكم فأتوا حرثكم أنى شئتم } قال أبو عيسى هدا حديث حسن صحيح

حدثنا بن أبي عمر حدثنا سفيان عن بن المنكدر سمع جابرا يقول كانت اليهود تقول من أتى امرأته في قبلها من دبرها كان الولد أحول فنزلت " نساؤكم حرث لكم فأتوا حرثكم أنى شئتم " قال أبو عيسى هدا حديث حسن صحيح


026-في قوله { نساؤكم حرث لكم فأتوا حرثكم أنى شئتم } يعني صماما واحدا قال أبو عيسى هذا حديث حسن وابن خثيم هو عبد الله بن عثمان وابن سابط هو عبد الرحمن بن

في قوله { نساؤكم حرث لكم فأتوا حرثكم أنى شئتم } يعني صماما واحدا قال أبو عيسى هذا حديث حسن وابن خثيم هو عبد الله بن عثمان وابن سابط هو عبد الرحمن بن عبد الله بن سابط الجمحي المكي وحفصة هي بنت عبد الرحمن بن أبي بكر الصديق ويروى في سمام واحد

حدثنا محمد بن بشار حدثنا عبد الرحمن بن مهدي حدثنا سفيان عن بن خثيم عن بن سابط عن حفصة بنت عبد الرحمن عن أم سلمة عن النبي صلى الله عليه وسلم في قوله " نساؤكم حرث لكم فأتوا حرثكم أنى شئتم " يعني صماما واحدا قال أبو عيسى هذا حديث حسن وابن خثيم هو عبد الله بن عثمان وابن سابط هو عبد الرحمن بن عبد الله بن سابط الجمحي المكي وحفصة هي بنت عبد الرحمن بن أبي بكر الصديق ويروى في سمام واحد


027-يا رسول الله هلكت قال وما أهلكك قال حولت رحلي الليلة قال فلم يرد عليه رسول الله صلى الله عليه وسلم شيئا قال فأوحي إلى رسول الله صلى الله عليه وسلم

يا رسول الله هلكت قال وما أهلكك قال حولت رحلي الليلة قال فلم يرد عليه رسول الله صلى الله عليه وسلم شيئا قال فأوحي إلى رسول الله صلى الله عليه وسلم هذه الآية { نساؤكم حرث لكم فأتوا حرثكم أنى شئتم } أقبل وأدبر وأتق الدبر والحيضة قال أبو عيسى هذا حديث حسن غريب ويعقوب بن عبد الله الأشعري هو يعقوب القمي

حدثنا عبد بن حميد حدثنا الحسن بن موسى حدثنا يعقوب بن عبد الله الأشعري عن جعفر بن أبي المغيرة عن سعيد بن جبير عن بن عباس قال جاء عمر إلى رسول الله صلى الله عليه وسلم فقال يا رسول الله هلكت قال وما أهلكك قال حولت رحلي الليلة قال فلم يرد عليه رسول الله صلى الله عليه وسلم شيئا قال فأوحي إلى رسول الله صلى الله عليه وسلم هذه الآية " نساؤكم حرث لكم فأتوا حرثكم أنى شئتم " أقبل وأدبر وأتق الدبر والحيضة قال أبو عيسى هذا حديث حسن غريب ويعقوب بن عبد الله الأشعري هو يعقوب القمي


028-أنه زوج أخته رجلا من المسلمين على عهد رسول الله صلى الله عليه وسلم فكانت عنده ما كانت ثم طلقها تطليقة لم يراجعها حتى انقضت العدة فهويها وهويته ثم

أنه زوج أخته رجلا من المسلمين على عهد رسول الله صلى الله عليه وسلم فكانت عنده ما كانت ثم طلقها تطليقة لم يراجعها حتى انقضت العدة فهويها وهويته ثم خطبها مع الخطاب فقال له يا لكع أكرمتك بها وزوجتك فطلقتها والله لا ترجع إليك أبدا آخر ما عليك قال فعلم الله حاجته إليها وحاجتها إلى بعلها فأنزل الله { وإذا طلقتم النساء فبلغن أجلهن } إلى قوله { وأنتم لا تعلمون } فلما سمعها معقل قال سمعا لربي وطاعة ثم دعاه فقال أزوجك وأكرمك قال أبو عيسى هذا حديث حسن صحيح وقد روي من غير وجه عن الحسن وهو عن الحسن غريب وفي هذا الحديث دلالة على أنه لا يجوز النكاح بغير ولي لأن أخت معقل بن يسار كانت ثيبا فلو كان الأمر إليها دون وليها لزوجت نفسها ولم يحتج إلى وليها معقل بن يسار وإنما خاطب الله في الآية الأولياء فقال { لا تعضلوهن أن ينكحن أزواجهن } ففي هذه الآية دلالة على أن الأمر إلى الأولياء في التزويج مع رضاهن

حدثنا عبد بن حميد حدثنا الهاشم بن القاسم عن المبارك بن فضالة عن الحسن عن معقل بن يسار أنه زوج أخته رجلا من المسلمين على عهد رسول الله صلى الله عليه وسلم فكانت عنده ما كانت ثم طلقها تطليقة لم يراجعها حتى انقضت العدة فهويها وهويته ثم خطبها مع الخطاب فقال له يا لكع أكرمتك بها وزوجتك فطلقتها والله لا ترجع إليك أبدا آخر ما عليك قال فعلم الله حاجته إليها وحاجتها إلى بعلها فأنزل الله " وإذا طلقتم النساء فبلغن أجلهن " إلى قوله " وأنتم لا تعلمون " فلما سمعها معقل قال سمعا لربي وطاعة ثم دعاه فقال أزوجك وأكرمك قال أبو عيسى هذا حديث حسن صحيح وقد روي من غير وجه عن الحسن وهو عن الحسن غريب وفي هذا الحديث دلالة على أنه لا يجوز النكاح بغير ولي لأن أخت معقل بن يسار كانت ثيبا فلو كان الأمر إليها دون وليها لزوجت نفسها ولم يحتج إلى وليها معقل بن يسار وإنما خاطب الله في الآية الأولياء فقال " لا تعضلوهن أن ينكحن أزواجهن " ففي هذه الآية دلالة على أن الأمر إلى الأولياء في التزويج مع رضاهن


029-أمرتني عائشة رضي الله عنها أن أكتب لها مصحفا فقالت إذا بلغت هذه الآية فآذني { حافظوا على الصلوات والصلاة الوسطى } فلما بلغتها آذنتها فأملت علي

أمرتني عائشة رضي الله عنها أن أكتب لها مصحفا فقالت إذا بلغت هذه الآية فآذني { حافظوا على الصلوات والصلاة الوسطى } فلما بلغتها آذنتها فأملت علي حافظوا على الصلوات والصلاة الوسطى وصلاة العصر وقوموا لله قانتين وقالت سمعتها من رسول الله صلى الله عليه وسلم وفي الباب عن قال أبو عيسى هذا حديث حسن صحيح

حدثنا قتيبة عن مالك بن أنس قال وحدثنا الأنصاري حدثنا معن حدثنا مالك عن زيد بن أسلم عن القعقاع بن حكيم عن أبي يونس مولى عائشة قال أمرتني عائشة رضي الله عنها أن أكتب لها مصحفا فقالت إذا بلغت هذه الآية فآذني " حافظوا على الصلوات والصلاة الوسطى " فلما بلغتها آذنتها فأملت علي حافظوا على الصلوات والصلاة الوسطى وصلاة العصر وقوموا لله قانتين وقالت سمعتها من رسول الله صلى الله عليه وسلم وفي الباب عن قال أبو عيسى هذا حديث حسن صحيح


030-صلاة الوسطى صلاة العصر قال أبو عيسى هذا حديث حسن صحيح

صلاة الوسطى صلاة العصر قال أبو عيسى هذا حديث حسن صحيح

حدثنا حميد بن مسعدة حدثنا يزيد بن زريع عن سعيد عن قتادة حدثنا الحسن عن سمرة بن جندب أن نبي الله صلى الله عليه وسلم قال صلاة الوسطى صلاة العصر قال أبو عيسى هذا حديث حسن صحيح


031-اللهم املأ قبورهم وبيوتهم نارا كما شغلونا عن صلاة الوسطى حتى غابت الشمس قال أبو عيسى هذا حديث حسن صحيح قد روي من غير وجه عن علي وأبو حسان الأعرج اسمه

اللهم املأ قبورهم وبيوتهم نارا كما شغلونا عن صلاة الوسطى حتى غابت الشمس قال أبو عيسى هذا حديث حسن صحيح قد روي من غير وجه عن علي وأبو حسان الأعرج اسمه مسلم

حدثنا هناد حدثنا عبدة عن سعيد عن قتادة عن أبي حسان الأعرج عن عبيدة السلماني أن عليا حدثه أن النبي صلى الله عليه وسلم قال يوم الأحزاب اللهم املأ قبورهم وبيوتهم نارا كما شغلونا عن صلاة الوسطى حتى غابت الشمس قال أبو عيسى هذا حديث حسن صحيح قد روي من غير وجه عن علي وأبو حسان الأعرج اسمه مسلم


032-صلاة الوسطى صلاة العصر وفي الباب عن زيد بن ثابت وأبي هاشم عن عتبة وأبي هريرة قال أبو عيسى هذا حديث حسن صحيح

صلاة الوسطى صلاة العصر وفي الباب عن زيد بن ثابت وأبي هاشم عن عتبة وأبي هريرة قال أبو عيسى هذا حديث حسن صحيح

حدثنا محمود بن غيلان حدثنا أبو النضر وأبو داود عن محمد بن طلحة بن مصرف عن زبيد عن مرة عن عبد الله بن مسعود قال قال رسول الله صلى الله عليه وسلم صلاة الوسطى صلاة العصر وفي الباب عن زيد بن ثابت وأبي هاشم عن عتبة وأبي هريرة قال أبو عيسى هذا حديث حسن صحيح


033-كنا نتكلم على عهد رسول الله صلى الله عليه وسلم في الصلاة فنزلت { وقوموا لله قانتين } فأمرنا بالسكوت حدثنا أحمد بن منيع حدثنا هشيم حدثنا إسماعيل بن

كنا نتكلم على عهد رسول الله صلى الله عليه وسلم في الصلاة فنزلت { وقوموا لله قانتين } فأمرنا بالسكوت حدثنا أحمد بن منيع حدثنا هشيم حدثنا إسماعيل بن أبي خالد نحوه وزاد فيه ونهينا عن الكلام قال أبو عيسى هذا حديث حسن صحيح وأبو عمرو الشيباني اسمه سعد بن إياس

حدثنا أحمد بن منيع حدثنا مروان بن معاوية ويزيد بن هارون ومحمد بن عبيد عن إسماعيل بن أبي خالد عن الحرث بن شبيل عن أبي عمرو الشيباني عن زيد بن أرقم قال كنا نتكلم على عهد رسول الله صلى الله عليه وسلم في الصلاة فنزلت " وقوموا لله قانتين " فأمرنا بالسكوت حدثنا أحمد بن منيع حدثنا هشيم حدثنا إسماعيل بن أبي خالد نحوه وزاد فيه ونهينا عن الكلام قال أبو عيسى هذا حديث حسن صحيح وأبو عمرو الشيباني اسمه سعد بن إياس


034-{ ولا تيمموا الخبيث منه تنفقون } قال نزلت فينا معشر الأنصار كنا أصحاب نخل فكان الرجل يأتي من نخله على قدر كثرته وقلته وكان الرجل يأتي بالقنو

{ ولا تيمموا الخبيث منه تنفقون } قال نزلت فينا معشر الأنصار كنا أصحاب نخل فكان الرجل يأتي من نخله على قدر كثرته وقلته وكان الرجل يأتي بالقنو والقنوين فيعلقه في المسجد وكان أهل الصفة ليس لهم طعام فكان أحدهم إذا جاع أتى القنو فضربه بعصاه فيسقط من البسر والتمر فيأكل وكان ناس ممن لا يرغب في الخير يأتي الرجل بالقنو فيه الشبص والحشف وبالقنو قد انكسر فيعلقه فأنزل الله { يا أيها الذين آمنوا أنفقوا من طيبات ما كسبتم ومما أخرجنا لكم من الأرض ولا تيمموا الخبيث منه تنفقون ولستم بآخذيه إلا أن تغمضوا فيه } قالوا لو أن أحدكم أهدي إليه مثل ما أعطاه لم يأخذه إلا على إغماض وحياء قال فكنا بعد ذلك يأتي أحدنا بصالح ما عنده قال أبو عيسى هذا حديث حسن غريب صحيح وأبو مالك هو الغفاري ويقال اسمه غزوان وقد روى سفيان عن السدي شيئا من هذا

حدثنا عبد الله بن عبد الرحمن أخبرنا عبيد الله بن موسى عن إسرائيل عن السدي عن أبي مالك عن البراء " ولا تيمموا الخبيث منه تنفقون " قال نزلت فينا معشر الأنصار كنا أصحاب نخل فكان الرجل يأتي من نخله على قدر كثرته وقلته وكان الرجل يأتي بالقنو والقنوين فيعلقه في المسجد وكان أهل الصفة ليس لهم طعام فكان أحدهم إذا جاع أتى القنو فضربه بعصاه فيسقط من البسر والتمر فيأكل وكان ناس ممن لا يرغب في الخير يأتي الرجل بالقنو فيه الشبص والحشف وبالقنو قد انكسر فيعلقه فأنزل الله " يا أيها الذين آمنوا أنفقوا من طيبات ما كسبتم ومما أخرجنا لكم من الأرض ولا تيمموا الخبيث منه تنفقون ولستم بآخذيه إلا أن تغمضوا فيه " قالوا لو أن أحدكم أهدي إليه مثل ما أعطاه لم يأخذه إلا على إغماض وحياء قال فكنا بعد ذلك يأتي أحدنا بصالح ما عنده قال أبو عيسى هذا حديث حسن غريب صحيح وأبو مالك هو الغفاري ويقال اسمه غزوان وقد روى سفيان عن السدي شيئا من هذا


035-إن للشيطان لمة بابن آدم وللملك لمة فأما لمة الشيطان فإيعاد بالشر وتكذيب بالحق وأما لمة الملك فإيعاد بالخير وتصديق بالحق فمن وجد ذلك فليعلم أنه من

إن للشيطان لمة بابن آدم وللملك لمة فأما لمة الشيطان فإيعاد بالشر وتكذيب بالحق وأما لمة الملك فإيعاد بالخير وتصديق بالحق فمن وجد ذلك فليعلم أنه من الله فليحمد الله ومن وجد الأخرى فليتعوذ بالله من الشيطان الرجيم ثم قرأ { الشيطان يعدكم الفقر ويأمركم بالفحشاء } قال أبو عيسى هذا حديث حسن غريب وهو حديث أبي الأحوص لا نعلمه مرفوعا إلا من حديث أبي الأحوص

حدثنا هناد حدثنا أبو الأحوص عن عطاء بن السائب عن مرة الهمداني عن عبد الله بن مسعود قال قال رسول الله صلى الله عليه وسلم إن للشيطان لمة بابن آدم وللملك لمة فأما لمة الشيطان فإيعاد بالشر وتكذيب بالحق وأما لمة الملك فإيعاد بالخير وتصديق بالحق فمن وجد ذلك فليعلم أنه من الله فليحمد الله ومن وجد الأخرى فليتعوذ بالله من الشيطان الرجيم ثم قرأ " الشيطان يعدكم الفقر ويأمركم بالفحشاء " قال أبو عيسى هذا حديث حسن غريب وهو حديث أبي الأحوص لا نعلمه مرفوعا إلا من حديث أبي الأحوص


036-يا أيها الناس إن الله طيب ولا يقبل إلا طيبا وإن الله أمر المؤمنين بما أمر به المرسلين فقال { يا أيها الرسل كلوا من الطيبات واعملوا صالحا إني بما

يا أيها الناس إن الله طيب ولا يقبل إلا طيبا وإن الله أمر المؤمنين بما أمر به المرسلين فقال { يا أيها الرسل كلوا من الطيبات واعملوا صالحا إني بما تعملون عليم } وقال { يا أيها الذين آمنوا كلوا من طيبات ما رزقناكم } قال وذكر الرجل يطيل السفر أشعث أغبر يمد يده إلى السماء يا رب يا رب ومطعمه حرام ومشربه حرام وملبسه حرام وغذي بالحرام فأنى يستجاب لذلك قال أبو عيسى هذا حديث حسن غريب وإنما نعرفه من حديث فضيل بن مرزوق وأبو حازم هو الأشجعي أسمه سلمان مولى عزة الأشجعية

حدثنا عبد بن حميد حدثنا أبو نعيم حدثنا فضيل بن مرزوق عن عدي بن ثابت عن أبي حازم عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم يا أيها الناس إن الله طيب ولا يقبل إلا طيبا وإن الله أمر المؤمنين بما أمر به المرسلين فقال " يا أيها الرسل كلوا من الطيبات واعملوا صالحا إني بما تعملون عليم " وقال " يا أيها الذين آمنوا كلوا من طيبات ما رزقناكم " قال وذكر الرجل يطيل السفر أشعث أغبر يمد يده إلى السماء يا رب يا رب ومطعمه حرام ومشربه حرام وملبسه حرام وغذي بالحرام فأنى يستجاب لذلك قال أبو عيسى هذا حديث حسن غريب وإنما نعرفه من حديث فضيل بن مرزوق وأبو حازم هو الأشجعي أسمه سلمان مولى عزة الأشجعية


037-لما نزلت هذه الآية { إن تبدوا ما في أنفسكم أو تخفوه يحاسبكم به الله فيغفر لمن يشاء ويعذب من يشاء } الآية أحزنتنا قال قلنا يحدث أحدنا نفسه فيحاسب به

لما نزلت هذه الآية { إن تبدوا ما في أنفسكم أو تخفوه يحاسبكم به الله فيغفر لمن يشاء ويعذب من يشاء } الآية أحزنتنا قال قلنا يحدث أحدنا نفسه فيحاسب به لا ندري ما يغفر منه ولا ما لا يغفر فنزلت هذه الآية بعدها فنسختها { لا يكلف الله نفسا إلا وسعها لها ما كسبت وعليها ما اكتسبت }

حدثنا عبد بن حميد حدثنا عبيد الله بن موسى عن إسرائيل عن السدي قال حدثني من سمع عليا يقول لما نزلت هذه الآية " إن تبدوا ما في أنفسكم أو تخفوه يحاسبكم به الله فيغفر لمن يشاء ويعذب من يشاء " الآية أحزنتنا قال قلنا يحدث أحدنا نفسه فيحاسب به لا ندري ما يغفر منه ولا ما لا يغفر فنزلت هذه الآية بعدها فنسختها " لا يكلف الله نفسا إلا وسعها لها ما كسبت وعليها ما اكتسبت "


038-أنها سألت عائشة عن قول الله { إن تبدوا ما في أنفسكم أو تخفوه يحاسبكم به الله } وعن قوله { من يعمل سوءا يجز به } فقالت ما سألني عنها أحد منذ سألت

أنها سألت عائشة عن قول الله { إن تبدوا ما في أنفسكم أو تخفوه يحاسبكم به الله } وعن قوله { من يعمل سوءا يجز به } فقالت ما سألني عنها أحد منذ سألت رسول الل صلى الله عليه وسلم فقال هذه معاتبة الله العبد فيما يصيبه من الحمى والنكبة حتى البضاعة يضعها في كم قميصه فيفقدها فيفزع لها حتى إن العبد ليخرج من ذنوبه كما يخرج التبر الأحمر من الكير قال أبو عيسى هذا حديث حسن غريب من حديث عائشة لا نعرفه إلا من حديث حماد بن سلمة

حدثنا عبد بن حميد حدثنا الحسن بن موسى وروح بن عبادة عن حماد بن سلمة عن علي بن زيد عن أمية أنها سألت عائشة عن قول الله " إن تبدوا ما في أنفسكم أو تخفوه يحاسبكم به الله " وعن قوله " من يعمل سوءا يجز به " فقالت ما سألني عنها أحد منذ سألت رسول الل صلى الله عليه وسلم فقال هذه معاتبة الله العبد فيما يصيبه من الحمى والنكبة حتى البضاعة يضعها في كم قميصه فيفقدها فيفزع لها حتى إن العبد ليخرج من ذنوبه كما يخرج التبر الأحمر من الكير قال أبو عيسى هذا حديث حسن غريب من حديث عائشة لا نعرفه إلا من حديث حماد بن سلمة


039-لما نزلت هذه الآية { إن تبدوا ما في أنفسكم أو تخفوه يحاسبكم به الله } قال دخل قلوبهم منه شيء لم يدخل من شيء فقالوا للنبي صلى الله عليه وسلم فقال

لما نزلت هذه الآية { إن تبدوا ما في أنفسكم أو تخفوه يحاسبكم به الله } قال دخل قلوبهم منه شيء لم يدخل من شيء فقالوا للنبي صلى الله عليه وسلم فقال قولوا سمعنا وأطعنا فألقى الله الإيمان في قلوبهم فأنزل الله { آمن الرسول بما أنزل إليه من ربه والمؤمنون } الآية { لا يكلف الله نفسا إلا وسعها لها ما كسبت وعليها ما اكتسبت ربنا لا تؤاخذنا إن نسينا أو أخطأنا } قال قد فعلت { ربنا ولا تحمل علينا إصرا كما حملته على الذين من قبلنا } قال قد فعلت { ربنا ولا تحملنا ما لا طاقة لنا به واعف عنا واغفر لنا وارحمنا } الآية قال قد فعلت قال أبو عيسى هذا حديث حسن وقد روي هذا من غير هذا الوجه عن بن عباس وآدم بن سليمان هو والد يحيى بن آدم وفي الباب عن أبي هريرة رضي الله عنه

حدثنا محمود بن غيلان حدثنا وكيع حدثنا سفيان عن آدم بن سليمان عن سعيد بن جبير عن بن عباس قال لما نزلت هذه الآية " إن تبدوا ما في أنفسكم أو تخفوه يحاسبكم به الله " قال دخل قلوبهم منه شيء لم يدخل من شيء فقالوا للنبي صلى الله عليه وسلم فقال قولوا سمعنا وأطعنا فألقى الله الإيمان في قلوبهم فأنزل الله " آمن الرسول بما أنزل إليه من ربه والمؤمنون " الآية " لا يكلف الله نفسا إلا وسعها لها ما كسبت وعليها ما اكتسبت ربنا لا تؤاخذنا إن نسينا أو أخطأنا " قال قد فعلت " ربنا ولا تحمل علينا إصرا كما حملته على الذين من قبلنا " قال قد فعلت " ربنا ولا تحملنا ما لا طاقة لنا به واعف عنا واغفر لنا وارحمنا " الآية قال قد فعلت قال أبو عيسى هذا حديث حسن وقد روي هذا من غير هذا الوجه عن بن عباس وآدم بن سليمان هو والد يحيى بن آدم وفي الباب عن أبي هريرة رضي الله عنه


001-سألت رسول الله صلى الله عليه وسلم عن قوله { فأما الذين في قلوبهم زيغ فيتبعون ما تشابه منه ابتغاء الفتنة وابتغاء تأويله } قال فإذا رأيتيهم فاعرفيهم

سألت رسول الله صلى الله عليه وسلم عن قوله { فأما الذين في قلوبهم زيغ فيتبعون ما تشابه منه ابتغاء الفتنة وابتغاء تأويله } قال فإذا رأيتيهم فاعرفيهم وقال يزيد فإذا رأيتموهم فاعرفوهم قالها مرتين أو ثلاثا قال أبو عيسى هذا حديث حسن صحيح

حدثنا محمد بن بشار حدثنا أبو داود الطيالسي حدثنا أبو عامر وهو الحذاء ويزيد بن إبراهيم كلاهما عن بن أبي مليكة قال يزيد عن بن أبي مليكة عن القاسم بن محمد عن عائشة ولم يذكر أبو عامر القاسم قالت سألت رسول الله صلى الله عليه وسلم عن قوله " فأما الذين في قلوبهم زيغ فيتبعون ما تشابه منه ابتغاء الفتنة وابتغاء تأويله " قال فإذا رأيتيهم فاعرفيهم وقال يزيد فإذا رأيتموهم فاعرفوهم قالها مرتين أو ثلاثا قال أبو عيسى هذا حديث حسن صحيح


002-سئل رسول الله صلى الله عليه وسلم عن هذه الآية { هو الذي أنزل عليك الكتاب منه آيات محكمات } إلى آخر الآية فقال رسول الله صلى الله عليه وسلم إذا رأيتم

سئل رسول الله صلى الله عليه وسلم عن هذه الآية { هو الذي أنزل عليك الكتاب منه آيات محكمات } إلى آخر الآية فقال رسول الله صلى الله عليه وسلم إذا رأيتم الذين يتبعون ما تشابه منه فأولئك الذين سماهم الله فاحذروهم قال أبو عيسى هذا حديث حسن صحيح وروي عن أيوب عن بن أبي مليكة عن عائشة هكذا روى غير واحد هذا الحديث عن بن أبي مليكة عن عائشة ولم يذكروا فيه عن القاسم بن محمد وإنما ذكر يزيد بن إبراهيم التستري عن القاسم في هذا الحديث وابن أبي مليكة هو عبد الله بن عبيد الله بن أبي مليكة سمع من عائشة أيضا

حدثنا عبد بن حميد أخبرنا أبو داود الطيالسي حدثنا يزيد بن إبراهيم حدثنا بن أبي مليكة عن القاسم بن محمد عن عائشة قالت سئل رسول الله صلى الله عليه وسلم عن هذه الآية " هو الذي أنزل عليك الكتاب منه آيات محكمات " إلى آخر الآية فقال رسول الله صلى الله عليه وسلم إذا رأيتم الذين يتبعون ما تشابه منه فأولئك الذين سماهم الله فاحذروهم قال أبو عيسى هذا حديث حسن صحيح وروي عن أيوب عن بن أبي مليكة عن عائشة هكذا روى غير واحد هذا الحديث عن بن أبي مليكة عن عائشة ولم يذكروا فيه عن القاسم بن محمد وإنما ذكر يزيد بن إبراهيم التستري عن القاسم في هذا الحديث وابن أبي مليكة هو عبد الله بن عبيد الله بن أبي مليكة سمع من عائشة أيضا


003-إن لكل نبي ولاة من النبيين وإن وليي أبي وخليل ربي ثم قرأ { إن أولى الناس بإبراهيم للذين اتبعوه وهذا النبي والذين آمنوا والله ولي المؤمنين } حدثنا

إن لكل نبي ولاة من النبيين وإن وليي أبي وخليل ربي ثم قرأ { إن أولى الناس بإبراهيم للذين اتبعوه وهذا النبي والذين آمنوا والله ولي المؤمنين } حدثنا محمود حدثنا أبو نعيم حدثنا سفيان عن أبيه عن أبي الضحى عن عبد الله عن النبي صلى الله عليه وسلم مثله ولم يقل فيه عن مسروق قال أبو عيسى هذا أصح من حديث أبي الضحى عن مسروق وأبو الضحى أسمه مسلم بن صبيح حدثنا أبو كريب حدثنا وكيع عن سفيان عن أبيه عن أبي الضحى عن عبد الله عن النبي صلى الله عليه وسلم نحو حديث أبي نعيم وليس فيه عن مسروق

حدثنا محمود بن غيلان حدثنا أبو أحمد حدثنا سفيان عن أبيه عن أبي الضحى عن مسروق عن عبد الله قال قال رسول الله صلى الله عليه وسلم إن لكل نبي ولاة من النبيين وإن وليي أبي وخليل ربي ثم قرأ " إن أولى الناس بإبراهيم للذين اتبعوه وهذا النبي والذين آمنوا والله ولي المؤمنين " حدثنا محمود حدثنا أبو نعيم حدثنا سفيان عن أبيه عن أبي الضحى عن عبد الله عن النبي صلى الله عليه وسلم مثله ولم يقل فيه عن مسروق قال أبو عيسى هذا أصح من حديث أبي الضحى عن مسروق وأبو الضحى أسمه مسلم بن صبيح حدثنا أبو كريب حدثنا وكيع عن سفيان عن أبيه عن أبي الضحى عن عبد الله عن النبي صلى الله عليه وسلم نحو حديث أبي نعيم وليس فيه عن مسروق


004-من حلف على يمين هو فيها فاجر ليقتطع بها مال امرئ مسلم لقي الله وهو عليه غضبان فقال الأشعث بن قيس في والله كان ذلك كان بيني وبين رجل من اليهود أرض

من حلف على يمين هو فيها فاجر ليقتطع بها مال امرئ مسلم لقي الله وهو عليه غضبان فقال الأشعث بن قيس في والله كان ذلك كان بيني وبين رجل من اليهود أرض فجحدني فقدمته إلى النبي صلى الله عليه وسلم فقال لي رسول الله صلى الله عليه وسلم ألك بينة فقلت لا فقال لليهودي احلف فقلت يا رسول الله إذن يحلف فيذهب بمالي فأنزل الله { إن الذين يشترون بعهد الله وأيمانهم ثمنا قليلا } إلى آخر الآية قال أبو عيسى هذا حديث حسن صحيح وفي الباب عن بن أبي أوفى

حدثنا هناد حدثنا أبو معاوية عن الأعمش عن شفيق بن سلمة عن عبد الله قال قال رسول الله صلى الله عليه وسلم من حلف على يمين هو فيها فاجر ليقتطع بها مال امرئ مسلم لقي الله وهو عليه غضبان فقال الأشعث بن قيس في والله كان ذلك كان بيني وبين رجل من اليهود أرض فجحدني فقدمته إلى النبي صلى الله عليه وسلم فقال لي رسول الله صلى الله عليه وسلم ألك بينة فقلت لا فقال لليهودي احلف فقلت يا رسول الله إذن يحلف فيذهب بمالي فأنزل الله " إن الذين يشترون بعهد الله وأيمانهم ثمنا قليلا " إلى آخر الآية قال أبو عيسى هذا حديث حسن صحيح وفي الباب عن بن أبي أوفى


005-لما نزلت هذه الآية { لن تنالوا البر حتى تنفقوا مما تحبون } أو { من ذا الذي يقرض الله قرضا حسنا } قال أبو طلحة وكان له حائط فقال يا رسول الله حائطي

لما نزلت هذه الآية { لن تنالوا البر حتى تنفقوا مما تحبون } أو { من ذا الذي يقرض الله قرضا حسنا } قال أبو طلحة وكان له حائط فقال يا رسول الله حائطي لله ولو استطعت أن أسره لم أعلنه فقال اجعله في قرابتك أو أقربيك قال أبو عيسى هذا حديث حسن صحيح وقد رواه مالك بن أنس عن إسحاق بن عبد الله بن أبي طلحة عن أنس بن مالك

حدثنا إسحاق بن منصور أخبرنا عبد الله بن بكر حدثنا حميد عن أنس قال لما نزلت هذه الآية " لن تنالوا البر حتى تنفقوا مما تحبون " أو " من ذا الذي يقرض الله قرضا حسنا " قال أبو طلحة وكان له حائط فقال يا رسول الله حائطي لله ولو استطعت أن أسره لم أعلنه فقال اجعله في قرابتك أو أقربيك قال أبو عيسى هذا حديث حسن صحيح وقد رواه مالك بن أنس عن إسحاق بن عبد الله بن أبي طلحة عن أنس بن مالك


006-من الحاج يا رسول الله قال الشعث التفل فقام رجل آخر فقال أي الحج أفضل قال العج والثج فقام رجل آخر فقال ما السبيل يا رسول الله قال الزاد والراحلة قال

من الحاج يا رسول الله قال الشعث التفل فقام رجل آخر فقال أي الحج أفضل قال العج والثج فقام رجل آخر فقال ما السبيل يا رسول الله قال الزاد والراحلة قال أبو عيسى هذا حديث لا نعرفه من حديث بن عمر إلا من حديث إبراهيم بن يزيد الخوزي المكي وقد تكلم بعض أهل الحديث في إبراهيم بن يزيد من قبل حفظه

حدثنا عبد بن حميد أخبرنا عبد الرزاق أخبرنا إبراهيم بن يزيد قال سمعت محمد بن عباد بن جعفر المخزومي يحدث عن بن عمر قال قام رجل إلى النبي صلى الله عليه وسلم فقال من الحاج يا رسول الله قال الشعث التفل فقام رجل آخر فقال أي الحج أفضل قال العج والثج فقام رجل آخر فقال ما السبيل يا رسول الله قال الزاد والراحلة قال أبو عيسى هذا حديث لا نعرفه من حديث بن عمر إلا من حديث إبراهيم بن يزيد الخوزي المكي وقد تكلم بعض أهل الحديث في إبراهيم بن يزيد من قبل حفظه


007-لما أنزل الله هذه الآية { تعالوا ندع أبناءنا وأبناءكم } دعا رسول الله صلى الله عليه وسلم عليا وفاطمة وحسنا وحسينا فقال اللهم هؤلاء أهلي قال أبو عيسى

لما أنزل الله هذه الآية { تعالوا ندع أبناءنا وأبناءكم } دعا رسول الله صلى الله عليه وسلم عليا وفاطمة وحسنا وحسينا فقال اللهم هؤلاء أهلي قال أبو عيسى هذا حديث حسن غريب صحيح

حدثنا قتيبة حدثنا حاتم بن إسماعيل عن بكير بن مسمار هو مدني ثقة عن عامر بن سعد بن أبي وقاص عن أبيه قال لما أنزل الله هذه الآية " تعالوا ندع أبناءنا وأبناءكم " دعا رسول الله صلى الله عليه وسلم عليا وفاطمة وحسنا وحسينا فقال اللهم هؤلاء أهلي قال أبو عيسى هذا حديث حسن غريب صحيح


008-كلاب النار شر قتلى تحت أديم السماء خير قتلى من قتلوه ثم قرأ { يوم تبيض وجوه وتسود وجوه } إلى آخر الآية قلت لأبي أمامة أنت سمعته من رسول الله صلى

كلاب النار شر قتلى تحت أديم السماء خير قتلى من قتلوه ثم قرأ { يوم تبيض وجوه وتسود وجوه } إلى آخر الآية قلت لأبي أمامة أنت سمعته من رسول الله صلى الله عليه وسلم قال لو لم اسمعه إلا مرة أو مرتين أو ثلاثا أو أربعا حتى عد سبعا ما حدثتكموه قال أبو عيسى هذا حديث حسن وأبو غالب يقال اسمه حزور وأبو أمامة اسمه صدي بن عجلان وهو سيد باهلة

حدثنا أبو كريب حدثنا وكيع عن الربيع بن صبيح وحماد بن سلمة عن أبي غالب قال رأى أبو أمامة رؤوسا منصوبة على درج مسجد دمشق فقال أبو أمامة كلاب النار شر قتلى تحت أديم السماء خير قتلى من قتلوه ثم قرأ " يوم تبيض وجوه وتسود وجوه " إلى آخر الآية قلت لأبي أمامة أنت سمعته من رسول الله صلى الله عليه وسلم قال لو لم اسمعه إلا مرة أو مرتين أو ثلاثا أو أربعا حتى عد سبعا ما حدثتكموه قال أبو عيسى هذا حديث حسن وأبو غالب يقال اسمه حزور وأبو أمامة اسمه صدي بن عجلان وهو سيد باهلة


009-في قوله { كنتم خير أمة أخرجت للناس } قال إنكم تتمون سبعين أمة أنتم خيرها وأكرمها على الله هذا حديث حسن وقد روى غير واحد هذا الحديث عن بهز بن حكيم نحو

في قوله { كنتم خير أمة أخرجت للناس } قال إنكم تتمون سبعين أمة أنتم خيرها وأكرمها على الله هذا حديث حسن وقد روى غير واحد هذا الحديث عن بهز بن حكيم نحو هذا ولم يذكروا فيه { كنتم خير أمة أخرجت للناس }

حدثنا عبد بن حميد حدثنا عبد الرزاق عن معمر عن بهز بن حكيم عن أبيه عن جده أنه سمع النبي صلى الله عليه وسلم يقول في قوله " كنتم خير أمة أخرجت للناس " قال إنكم تتمون سبعين أمة أنتم خيرها وأكرمها على الله هذا حديث حسن وقد روى غير واحد هذا الحديث عن بهز بن حكيم نحو هذا ولم يذكروا فيه " كنتم خير أمة أخرجت للناس "


010-أن النبي صلى الله عليه وسلم كسرت رباعيته يوم أحد وشج وجهه شجة في جبهته حتى سأل الدم على وجهه فقال كيف يفلح قوم فعلوا هذا بنبيهم وهو يدعوهم إلى الله

أن النبي صلى الله عليه وسلم كسرت رباعيته يوم أحد وشج وجهه شجة في جبهته حتى سأل الدم على وجهه فقال كيف يفلح قوم فعلوا هذا بنبيهم وهو يدعوهم إلى الله فنزلت { ليس لك من الأمر شيء أو يتوب عليهم أو يعذبهم } إلى آخرها قال أبو عيسى هذا حديث حسن صحيح

حدثنا أحمد بن منيع حدثنا هشيم أخبرنا حميد عن أنس أن النبي صلى الله عليه وسلم كسرت رباعيته يوم أحد وشج وجهه شجة في جبهته حتى سأل الدم على وجهه فقال كيف يفلح قوم فعلوا هذا بنبيهم وهو يدعوهم إلى الله فنزلت " ليس لك من الأمر شيء أو يتوب عليهم أو يعذبهم " إلى آخرها قال أبو عيسى هذا حديث حسن صحيح


011-أن رسول الله صلى الله عليه وسلم شج في وجهه وكسرت رباعيته ورمي رمية على كتفه فجعل الدم يسيل على وجهه وهو يمسحه ويقول كيف تفلح أمة فعلوا هذا بنبيهم وهو

أن رسول الله صلى الله عليه وسلم شج في وجهه وكسرت رباعيته ورمي رمية على كتفه فجعل الدم يسيل على وجهه وهو يمسحه ويقول كيف تفلح أمة فعلوا هذا بنبيهم وهو يدعوهم إلى الله فأنزل الله { ليس لك من الأمر شيء أو يتوب عليهم أو يعذبهم فإنهم ظالمون } سمعت عبد بن حميد يقول غلط يزيد بن هارون في هذا قال أبو عيسى هذا حديث حسن صحيح

حدثنا أحمد بن منيع وعبد بن حميد قالا حدثنا يزيد بن هارون أخبرنا حميد عن أنس أن رسول الله صلى الله عليه وسلم شج في وجهه وكسرت رباعيته ورمي رمية على كتفه فجعل الدم يسيل على وجهه وهو يمسحه ويقول كيف تفلح أمة فعلوا هذا بنبيهم وهو يدعوهم إلى الله فأنزل الله " ليس لك من الأمر شيء أو يتوب عليهم أو يعذبهم فإنهم ظالمون " سمعت عبد بن حميد يقول غلط يزيد بن هارون في هذا قال أبو عيسى هذا حديث حسن صحيح


012-اللهم ألعن أبا سفيان اللهم ألعن الحرث بن هشام اللهم ألعن صفوان بن أمية قال فنزلت { ليس لك من الأمر شيء أو يتوب عليهم أو يعذبهم } فتاب الله عليهم

اللهم ألعن أبا سفيان اللهم ألعن الحرث بن هشام اللهم ألعن صفوان بن أمية قال فنزلت { ليس لك من الأمر شيء أو يتوب عليهم أو يعذبهم } فتاب الله عليهم فأسلموا فحسن إسلامهم قال أبو عيسى هذا حديث حسن غريب يستغرب من حديث عمر بن حمزة عن سالم عن أبيه وقد رواه الزهري عن سالم عن أبيه لم يعرفه محمد بن إسماعيل من حديث عمر بن حمزة وعرفه من حديث الزهري

حدثنا أبو السائب سلم بن جنادة الكوفي حدثنا أحمد بن بشير عن عمر بن حمزة عن سالم بن عبد الله بن عمر عن أبيه قال قال رسول الله صلى الله عليه وسلم يوم أحد اللهم ألعن أبا سفيان اللهم ألعن الحرث بن هشام اللهم ألعن صفوان بن أمية قال فنزلت " ليس لك من الأمر شيء أو يتوب عليهم أو يعذبهم " فتاب الله عليهم فأسلموا فحسن إسلامهم قال أبو عيسى هذا حديث حسن غريب يستغرب من حديث عمر بن حمزة عن سالم عن أبيه وقد رواه الزهري عن سالم عن أبيه لم يعرفه محمد بن إسماعيل من حديث عمر بن حمزة وعرفه من حديث الزهري


013-أن رسول الله صلى الله عليه وسلم كان يدعو على أربعة نفر فأنزل الله { ليس لك من الأمر شيء أو يتوب عليهم أو يعذبهم فإنهم ظالمون } فهداهم الله للإسلام

أن رسول الله صلى الله عليه وسلم كان يدعو على أربعة نفر فأنزل الله { ليس لك من الأمر شيء أو يتوب عليهم أو يعذبهم فإنهم ظالمون } فهداهم الله للإسلام قال أبو عيسى هذا حديث حسن غريب صحيح يستغرب من هذا الوجه من حديث نافع بن عمر ورواه يحيى بن أيوب عن بن عجلان

حدثنا يحيى بن حبيب بن عربي البصري حدثنا خالد بن الحرث عن محمد بن عجلان عن نافع عن عبد الله بن عمر أن رسول الله صلى الله عليه وسلم كان يدعو على أربعة نفر فأنزل الله " ليس لك من الأمر شيء أو يتوب عليهم أو يعذبهم فإنهم ظالمون " فهداهم الله للإسلام قال أبو عيسى هذا حديث حسن غريب صحيح يستغرب من هذا الوجه من حديث نافع بن عمر ورواه يحيى بن أيوب عن بن عجلان


014-ما من رجل يذنب ذنبا ثم يقوم فيتطهر ثم يصلي ثم يستغفر الله إلا غفر له ثم قرأ هذه الآية { والذين إذا فعلوا فاحشة أو ظلموا أنفسهم ذكروا الله } إلى آخر

ما من رجل يذنب ذنبا ثم يقوم فيتطهر ثم يصلي ثم يستغفر الله إلا غفر له ثم قرأ هذه الآية { والذين إذا فعلوا فاحشة أو ظلموا أنفسهم ذكروا الله } إلى آخر الآية قال أبو عيسى هذا حديث قد رواه شعبة وغير واحد عن عثمان بن المغيرة فرفعوه ورواه مسعر وسفيان عن عثمان بن المغيرة فلم يرفعاه وقد رواه بعضهم عن مسعر فأوقفه ورفعه بعضهم ورواه سفيان الثوري عن عثمان بن المغيرة فأوقفه ولا نعرف لأسماء بن الحكم حديثا إلا هذا

حدثنا قتيبة حدثنا أبو عوانة عن عثمان بن المغيرة عن علي بن ربيعة عن أسماء بن الحكم الفزاري قال سمعت عليا يقول إني كنت رجلا إذا سمعت من رسول الله صلى الله عليه وسلم حديثا نفعني الله منه بما شاء أن ينفعني وإذا حدثني رجل من أصحابه استحلفته فإذا حلف لي صدقته وإنه حدثني أبو بكر وصدق أبو بكر قال سمعت رسول الله صلى الله عليه وسلم يقول ما من رجل يذنب ذنبا ثم يقوم فيتطهر ثم يصلي ثم يستغفر الله إلا غفر له ثم قرأ هذه الآية " والذين إذا فعلوا فاحشة أو ظلموا أنفسهم ذكروا الله " إلى آخر الآية قال أبو عيسى هذا حديث قد رواه شعبة وغير واحد عن عثمان بن المغيرة فرفعوه ورواه مسعر وسفيان عن عثمان بن المغيرة فلم يرفعاه وقد رواه بعضهم عن مسعر فأوقفه ورفعه بعضهم ورواه سفيان الثوري عن عثمان بن المغيرة فأوقفه ولا نعرف لأسماء بن الحكم حديثا إلا هذا


015-رفعت رأسي يوم أحد فجعلت أنظر وما منهم يومئذ أحد إلا يميد تحت حجفته من النعاس فذلك قوله سبحانه وتعلى { ثم أنزل عليكم من بعد الغم أمنة نعاسا } قال أبو

رفعت رأسي يوم أحد فجعلت أنظر وما منهم يومئذ أحد إلا يميد تحت حجفته من النعاس فذلك قوله سبحانه وتعلى { ثم أنزل عليكم من بعد الغم أمنة نعاسا } قال أبو عيسى هذا حديث حسن صحيح حدثنا عبد بن حميد حدثنا روح بن عبادة عن حماد بن سلمة عن هشام بن عروة عن أبيه عن الزبير مثله قال أبو عيسى هذا حديث حسن صحيح

حدثنا عبد بن حميد حدثنا روح بن عبادة عن حماد بن سلمة عن ثابت عن أنس عن أبي طلحة قال رفعت رأسي يوم أحد فجعلت أنظر وما منهم يومئذ أحد إلا يميد تحت حجفته من النعاس فذلك قوله سبحانه وتعلى " ثم أنزل عليكم من بعد الغم أمنة نعاسا " قال أبو عيسى هذا حديث حسن صحيح حدثنا عبد بن حميد حدثنا روح بن عبادة عن حماد بن سلمة عن هشام بن عروة عن أبيه عن الزبير مثله قال أبو عيسى هذا حديث حسن صحيح


016-أن أبا طلحة قال غشينا ونحن في مصافنا يوم أحد حدث أنه كان فيمن غشيه النعاس يومئذ قال فجعل سيفي يسقط من يدي وآخذه ويسقط من يدي وآخذه والطائفة الأخرى

أن أبا طلحة قال غشينا ونحن في مصافنا يوم أحد حدث أنه كان فيمن غشيه النعاس يومئذ قال فجعل سيفي يسقط من يدي وآخذه ويسقط من يدي وآخذه والطائفة الأخرى المنافقون ليس لهم إلا أنفسهم أجبن قوم وأرعبه وأخذله للحق قال أبو عيسى هذا حديث حسن صحيح

حدثنا يوسف بن حماد حدثنا عبد الأعلى بن عبد الأعلى عن سعيد عن قتادة عن أنس أن أبا طلحة قال غشينا ونحن في مصافنا يوم أحد حدث أنه كان فيمن غشيه النعاس يومئذ قال فجعل سيفي يسقط من يدي وآخذه ويسقط من يدي وآخذه والطائفة الأخرى المنافقون ليس لهم إلا أنفسهم أجبن قوم وأرعبه وأخذله للحق قال أبو عيسى هذا حديث حسن صحيح


017-نزلت هذه الآية { ما كان لنبي أن يغل } في قطيفة حمراء أفتقدت يوم بدر فقال بعض الناس لعل رسول الله صلى الله عليه وسلم أخذها فأنزل الله { ما كان لنبي

نزلت هذه الآية { ما كان لنبي أن يغل } في قطيفة حمراء أفتقدت يوم بدر فقال بعض الناس لعل رسول الله صلى الله عليه وسلم أخذها فأنزل الله { ما كان لنبي أن يغل } إلى آخر الآية قال أبو عيسى هذا حديث حسن غريب وقد روى عبد السلام بن حرب عن خصيف نحو هذا وروى بعضهم هذا الحديث عن خصيف عن مقسم ولم يذكر فيه عن بن عباس

حدثنا قتيبة حدثنا عبد الواحد بن زياد عن خصيف حدثنا مقسم قال قال بن عباس نزلت هذه الآية " ما كان لنبي أن يغل " في قطيفة حمراء أفتقدت يوم بدر فقال بعض الناس لعل رسول الله صلى الله عليه وسلم أخذها فأنزل الله " ما كان لنبي أن يغل " إلى آخر الآية قال أبو عيسى هذا حديث حسن غريب وقد روى عبد السلام بن حرب عن خصيف نحو هذا وروى بعضهم هذا الحديث عن خصيف عن مقسم ولم يذكر فيه عن بن عباس


018-يا جابر ما لي أراك منكسرا قلت يا رسول الله استشهد أبي قتل يوم أحد وترك عيالا ودينا قال أفلا أبشرك بما لقي الله به أباك قال قلت بلى يا رسول الله قال

يا جابر ما لي أراك منكسرا قلت يا رسول الله استشهد أبي قتل يوم أحد وترك عيالا ودينا قال أفلا أبشرك بما لقي الله به أباك قال قلت بلى يا رسول الله قال ما كلم الله أحدا قط إلا من وراء حجاب وأحيا أباك فكلمه كفاحا فقال يا عبدي تمن علي أعطك قال يا رب تحييني فأقتل فيك ثانية قال الله إنه قد سبق مني أنهم إليها لا يرجعون قال وأنزلت هذه الآية { ولا تحسبن الذين قتلوا في سبيل الله أمواتا } الآية قال أبو عيسى هذا حديث حسن غريب من هذا الوجه وقد روى عبد الله بن محمد بن عقيل عن جابر شيئا من هذا ولا نعرفه إلا من حديث موسى بن إبراهيم ورواه علي بن عبد الله بن المديني وغير واحد من كبار أهل الحديث هكذا عن موسى بن إبراهيم

حدثنا يحيى بن حبيب بن عربي حدثنا موسى بن إبراهيم بن كثير الأنصاري قال سمعت طلحة بن خراش قال سمعت جابر بن عبد الله يقول لقيني رسول الله صلى الله عليه وسلم فقال لي يا جابر ما لي أراك منكسرا قلت يا رسول الله استشهد أبي قتل يوم أحد وترك عيالا ودينا قال أفلا أبشرك بما لقي الله به أباك قال قلت بلى يا رسول الله قال ما كلم الله أحدا قط إلا من وراء حجاب وأحيا أباك فكلمه كفاحا فقال يا عبدي تمن علي أعطك قال يا رب تحييني فأقتل فيك ثانية قال الله إنه قد سبق مني أنهم إليها لا يرجعون قال وأنزلت هذه الآية " ولا تحسبن الذين قتلوا في سبيل الله أمواتا " الآية قال أبو عيسى هذا حديث حسن غريب من هذا الوجه وقد روى عبد الله بن محمد بن عقيل عن جابر شيئا من هذا ولا نعرفه إلا من حديث موسى بن إبراهيم ورواه علي بن عبد الله بن المديني وغير واحد من كبار أهل الحديث هكذا عن موسى بن إبراهيم


019-أنه سئل عن قوله { ولا تحسبن الذين قتلوا في سبيل الله أمواتا بل أحياء عند ربهم يرزقون } فقال أما إنا قد سألنا عن ذلك فأخبرنا أن أرواحهم في طير خضر

أنه سئل عن قوله { ولا تحسبن الذين قتلوا في سبيل الله أمواتا بل أحياء عند ربهم يرزقون } فقال أما إنا قد سألنا عن ذلك فأخبرنا أن أرواحهم في طير خضر تسرح في الجنة حيث شاءت وتأوي إلى قناديل معلقة بالعرش فأطلع إليهم ربك إطلاعه فقال هل تستزيدون شيئا فأزيدكم قالوا ربنا وما نستزيد ونحن في الجنة نسرح حيث شئنا ثم اطلع إليهم الثانية فقال هل تستزيدون شيئا فأزيدكم فلما رأوا أنهم لم يتركوا قالوا تعيد أرواحنا في أجسادنا حتى نرجع إلى الدنيا فنقتل في سبيلك مرة أخرى قال أبو عيسى هذا حديث حسن صحيح حدثنا بن أبي عمر حدثنا سفيان عن عطاء بن السائب عن أبي عبيدة عن بن مسعود مثله وزاد فيه وتقرئ نبينا السلام ونخبره عنا أنا قد رضينا ورضي عنا قال أبو عيسى هذا حديث حسن

حدثنا بن أبي عمر حدثنا سفيان عن الأعمش عن عبد الله بن مرة عن مسروق عن بن مسعود أنه سئل عن قوله " ولا تحسبن الذين قتلوا في سبيل الله أمواتا بل أحياء عند ربهم يرزقون " فقال أما إنا قد سألنا عن ذلك فأخبرنا أن أرواحهم في طير خضر تسرح في الجنة حيث شاءت وتأوي إلى قناديل معلقة بالعرش فأطلع إليهم ربك إطلاعه فقال هل تستزيدون شيئا فأزيدكم قالوا ربنا وما نستزيد ونحن في الجنة نسرح حيث شئنا ثم اطلع إليهم الثانية فقال هل تستزيدون شيئا فأزيدكم فلما رأوا أنهم لم يتركوا قالوا تعيد أرواحنا في أجسادنا حتى نرجع إلى الدنيا فنقتل في سبيلك مرة أخرى قال أبو عيسى هذا حديث حسن صحيح حدثنا بن أبي عمر حدثنا سفيان عن عطاء بن السائب عن أبي عبيدة عن بن مسعود مثله وزاد فيه وتقرئ نبينا السلام ونخبره عنا أنا قد رضينا ورضي عنا قال أبو عيسى هذا حديث حسن


020-ما من رجل لا يؤدي زكاة ماله إلا جعل الله يوم القيامة في عنقه شجاعا ثم قرأ علينا مصداقة من كتاب الله { ولا يحسبن الذين يبخلون بما آتاهم الله من فضله }

ما من رجل لا يؤدي زكاة ماله إلا جعل الله يوم القيامة في عنقه شجاعا ثم قرأ علينا مصداقة من كتاب الله { ولا يحسبن الذين يبخلون بما آتاهم الله من فضله } الآية وقال مرة قرأ رسول الله صلى الله عليه وسلم مصداقة { سيطوقون ما بخلوا به يوم القيامة } ومن اقتطع مال أخيه المسلم بيمين لقي الله وهو عليه غضبان ثم قرأ رسول الله صلى الله عليه وسلم مصداقه من كتاب الله { إن الذين يشترون بعهد الله } الآية قال أبو عيسى هذا حديث حسن صحيح

حدثنا بن أبي عمر حدثنا سفيان عن جامع وهو بن أبي راشد وعبد الملك بن أعين عن أبي وائل عن عبد الله بن مسعود يبلغ به النبي صلى الله عليه وسلم قال ما من رجل لا يؤدي زكاة ماله إلا جعل الله يوم القيامة في عنقه شجاعا ثم قرأ علينا مصداقة من كتاب الله " ولا يحسبن الذين يبخلون بما آتاهم الله من فضله " الآية وقال مرة قرأ رسول الله صلى الله عليه وسلم مصداقة " سيطوقون ما بخلوا به يوم القيامة " ومن اقتطع مال أخيه المسلم بيمين لقي الله وهو عليه غضبان ثم قرأ رسول الله صلى الله عليه وسلم مصداقه من كتاب الله " إن الذين يشترون بعهد الله " الآية قال أبو عيسى هذا حديث حسن صحيح


021-إن موضع سوط في الجنة لخير من الدنيا وما فيها أقرءوا إن شئتم { فمن زحزح عن النار وأدخل الجنة فقد فاز وما الحياة الدنيا إلا متاع الغرور } قال أبو عيسى

إن موضع سوط في الجنة لخير من الدنيا وما فيها أقرءوا إن شئتم { فمن زحزح عن النار وأدخل الجنة فقد فاز وما الحياة الدنيا إلا متاع الغرور } قال أبو عيسى هذا حديث حسن صحيح

حدثنا عبد بن حميد حدثنا يزيد بن هارون وسعيد بن عامر عن محمد بن عمرو عن أبي سلمة عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم إن موضع سوط في الجنة لخير من الدنيا وما فيها أقرءوا إن شئتم " فمن زحزح عن النار وأدخل الجنة فقد فاز وما الحياة الدنيا إلا متاع الغرور " قال أبو عيسى هذا حديث حسن صحيح


022-اذهب يا رافع لبوابه إلى بن عباس فقل له لئن كان كل امرئ فرح بما أوتي وأحب أن يحمد بما لم يفعل معذبا لنعذبن أجمعون قال بن عباس ما لكم ولهذه الآية إنما

اذهب يا رافع لبوابه إلى بن عباس فقل له لئن كان كل امرئ فرح بما أوتي وأحب أن يحمد بما لم يفعل معذبا لنعذبن أجمعون قال بن عباس ما لكم ولهذه الآية إنما أنزلت هذه في أهل الكتاب ثم تلا بن عباس { وإذ أخذ الله ميثاق الذين أوتوا الكتاب لتبيننه للناس ولا تكتمونه } وتلا { لا تحسبن الذين يفرحون بما أتوا ويحبون أن يحمدوا بما لم يفعلوا } قال بن عباس سألهم النبي صلى الله عليه وسلم عن شيء فكتموه وأخبروه بغيره فخرجوا وقد أروه أن قد أخبروه بما قد سألهم عنه فاستحمدوا بذلك إليه وفرحوا بما أوتوا من كتمانهم وما سألهم عنه قال أبو عيسى هذا حديث حسن صحيح غريب

حدثنا الحسن بن محمد الزعفراني حدثنا الحجاج بن محمد قال قال بن جريج أخبرني بن أبي مليكة أن حميد بن عبد الرحمن بن عوف أخبره أن مروان بن الحكم قال اذهب يا رافع لبوابه إلى بن عباس فقل له لئن كان كل امرئ فرح بما أوتي وأحب أن يحمد بما لم يفعل معذبا لنعذبن أجمعون قال بن عباس ما لكم ولهذه الآية إنما أنزلت هذه في أهل الكتاب ثم تلا بن عباس " وإذ أخذ الله ميثاق الذين أوتوا الكتاب لتبيننه للناس ولا تكتمونه " وتلا " لا تحسبن الذين يفرحون بما أتوا ويحبون أن يحمدوا بما لم يفعلوا " قال بن عباس سألهم النبي صلى الله عليه وسلم عن شيء فكتموه وأخبروه بغيره فخرجوا وقد أروه أن قد أخبروه بما قد سألهم عنه فاستحمدوا بذلك إليه وفرحوا بما أوتوا من كتمانهم وما سألهم عنه قال أبو عيسى هذا حديث حسن صحيح غريب


001-مرضت فأتاني رسول الله صلى الله عليه وسلم يعودني وقد أغمي علي فلما أفقت قلت كيف أقضي في مالي فسكت عني حتى نزلت { يوصيكم الله في أولادكم للذكر مثل حظ

مرضت فأتاني رسول الله صلى الله عليه وسلم يعودني وقد أغمي علي فلما أفقت قلت كيف أقضي في مالي فسكت عني حتى نزلت { يوصيكم الله في أولادكم للذكر مثل حظ الأنثيين } قال أبو عيسى هذا حديث حسن صحيح وقد روى غير واحد عن محمد بن المنكدر حدثنا الفضل بن الصباح البغدادي حدثنا سفيان عن بن المنكدر عن جابر عن النبي صلى الله عليه وسلم نحوه وفي حديث الفضل بن الصباح كلام أكثر من هذا

حدثنا عبد بن حميد حدثنا يحيى بن آدم حدثنا بن عيينة عن محمد بن المنكدر قال سمعت جابر بن عبد الله يقول مرضت فأتاني رسول الله صلى الله عليه وسلم يعودني وقد أغمي علي فلما أفقت قلت كيف أقضي في مالي فسكت عني حتى نزلت " يوصيكم الله في أولادكم للذكر مثل حظ الأنثيين " قال أبو عيسى هذا حديث حسن صحيح وقد روى غير واحد عن محمد بن المنكدر حدثنا الفضل بن الصباح البغدادي حدثنا سفيان عن بن المنكدر عن جابر عن النبي صلى الله عليه وسلم نحوه وفي حديث الفضل بن الصباح كلام أكثر من هذا


002-لما كان يوم أوطاس أصبنا نساء لهن أزواج في المشركين فكرههن رجال منا فأنزل الله { والمحصنات من النساء إلا ما ملكت أيمانكم } قال أبو عيسى هذا حديث

لما كان يوم أوطاس أصبنا نساء لهن أزواج في المشركين فكرههن رجال منا فأنزل الله { والمحصنات من النساء إلا ما ملكت أيمانكم } قال أبو عيسى هذا حديث

حدثنا عبد بن حميد أخبرنا حبان بن هلال حدثنا همام بن يحيى حدثنا قتادة عن أبي الخليل عن أبي علقمة الهاشمي عن أبي سعيد الخدري قال لما كان يوم أوطاس أصبنا نساء لهن أزواج في المشركين فكرههن رجال منا فأنزل الله " والمحصنات من النساء إلا ما ملكت أيمانكم " قال أبو عيسى هذا حديث


003-أصبنا سبايا يوم أوطاس لهن أزواج في قومهن فذكروا ذلك لرسول الله صلى الله عليه وسلم فنزلت { والمحصنات من النساء إلا ما ملكت أيمانكم } قال أبو عيسى هذا

أصبنا سبايا يوم أوطاس لهن أزواج في قومهن فذكروا ذلك لرسول الله صلى الله عليه وسلم فنزلت { والمحصنات من النساء إلا ما ملكت أيمانكم } قال أبو عيسى هذا حديث حسن وهكذا روى الثوري عن عثمان البتي عن أبي الخليل عن أبي سعيد الخدري عن النبي صلى الله عليه وسلم نحوه وليس في هذا الحديث عن أبي علقمة ولا أعلم أن أحدا ذكر أبا علقمة في هذا الحديث إلا ما ذكر همام عن قتادة وأبو الخليل أسمه صالح بن أبي مريم

حدثنا أحمد بن منيع حدثنا هشيم أخبرنا عثمان البتي عن أبي الخليل عن أبي سعيد الخدري قال أصبنا سبايا يوم أوطاس لهن أزواج في قومهن فذكروا ذلك لرسول الله صلى الله عليه وسلم فنزلت " والمحصنات من النساء إلا ما ملكت أيمانكم " قال أبو عيسى هذا حديث حسن وهكذا روى الثوري عن عثمان البتي عن أبي الخليل عن أبي سعيد الخدري عن النبي صلى الله عليه وسلم نحوه وليس في هذا الحديث عن أبي علقمة ولا أعلم أن أحدا ذكر أبا علقمة في هذا الحديث إلا ما ذكر همام عن قتادة وأبو الخليل أسمه صالح بن أبي مريم


004-في الكبائر الشرك بالله وعقوق الوالدين وقتل النفس وقول الزور قال أبو عيسى هذا حديث حسن غريب صحيح ورواه روح بن عبادة عن شعبة وقال عن عبد الرحمن بن أبي

في الكبائر الشرك بالله وعقوق الوالدين وقتل النفس وقول الزور قال أبو عيسى هذا حديث حسن غريب صحيح ورواه روح بن عبادة عن شعبة وقال عن عبد الرحمن بن أبي بكرة ولا يصح

حدثنا محمد بن عبد الأعلى الصنعاني حدثنا خالد بن الحرث عن شعبة حدثنا عبيد الله بن أبي بكر بن أنس عن أنس عن النبي صلى الله عليه وسلم قال في الكبائر الشرك بالله وعقوق الوالدين وقتل النفس وقول الزور قال أبو عيسى هذا حديث حسن غريب صحيح ورواه روح بن عبادة عن شعبة وقال عن عبد الرحمن بن أبي بكرة ولا يصح


005-ألا أحدثكم بأكبر الكبائر قالوا بلى يا رسول الله قال الإشراك بالله وعقوق الوالدين قال وجلس وكان متكئا قال وشهادة الزور أو قال قول الزور قال فما زال

ألا أحدثكم بأكبر الكبائر قالوا بلى يا رسول الله قال الإشراك بالله وعقوق الوالدين قال وجلس وكان متكئا قال وشهادة الزور أو قال قول الزور قال فما زال رسول الله صلى الله عليه وسلم يقولها حتى قلنا ليته سكت قال أبو عيسى هذا حديث حسن غريب صحيح

حدثنا حميد بن مسعدة بصري حدثنا بشر بن المفضل حدثنا الجريري عن عبد الرحمن بن أبي بكرة عن أبيه قال قال رسول الله صلى الله عليه وسلم ألا أحدثكم بأكبر الكبائر قالوا بلى يا رسول الله قال الإشراك بالله وعقوق الوالدين قال وجلس وكان متكئا قال وشهادة الزور أو قال قول الزور قال فما زال رسول الله صلى الله عليه وسلم يقولها حتى قلنا ليته سكت قال أبو عيسى هذا حديث حسن غريب صحيح


006-إن من أكبر الكبائر الشرك بالله وعقوق الوالدين واليمين الغموس وما حلف حالف بالله يمين صبر فأدخل فيها مثل جناح بعوضة الا جعلت نكتة في قلبه إلى يوم

إن من أكبر الكبائر الشرك بالله وعقوق الوالدين واليمين الغموس وما حلف حالف بالله يمين صبر فأدخل فيها مثل جناح بعوضة الا جعلت نكتة في قلبه إلى يوم القيامة قال أبو عيسى وأبو أمامة الأنصاري هو بن ثعلبة ولا نعرف اسمه وقد روى عن النبي صلى الله عليه وسلم أحاديث وهذا حديث حسن غريب

حدثنا بن حميد حدثنا يونس بن محمد حدثنا الليث بن سعد عن هشام بن سعد عن محمد بن زيد بن مهاجر بن قنفذ التيمي عن أبي أمامة الأنصاري عن عبد الله بن أنيس الجهني قال قال رسول الله صلى الله عليه وسلم إن من أكبر الكبائر الشرك بالله وعقوق الوالدين واليمين الغموس وما حلف حالف بالله يمين صبر فأدخل فيها مثل جناح بعوضة الا جعلت نكتة في قلبه إلى يوم القيامة قال أبو عيسى وأبو أمامة الأنصاري هو بن ثعلبة ولا نعرف اسمه وقد روى عن النبي صلى الله عليه وسلم أحاديث وهذا حديث حسن غريب


007-الكبائر الإشراك بالله وعقوق الوالدين أو قال اليمين الغموس شك شعبة قال أبو عيسى هذا حديث حسن صحيح

الكبائر الإشراك بالله وعقوق الوالدين أو قال اليمين الغموس شك شعبة قال أبو عيسى هذا حديث حسن صحيح

حدثنا محمد بن بشار حدثنا محمد بن جعفر حدثنا شعبة عن فراس عن الشعبي عن عبد الله بن عمرو عن النبي صلى الله عليه وسلم قال الكبائر الإشراك بالله وعقوق الوالدين أو قال اليمين الغموس شك شعبة قال أبو عيسى هذا حديث حسن صحيح


008-يغزو الرجال ولا يغزو النساء وإنما لنا نصف الميراث فأنزل الله { ولا تتمنوا ما فضل الله به بعضكم على بعض } قال مجاهد فأنزل فيها { إن المسلمين

يغزو الرجال ولا يغزو النساء وإنما لنا نصف الميراث فأنزل الله { ولا تتمنوا ما فضل الله به بعضكم على بعض } قال مجاهد فأنزل فيها { إن المسلمين والمسلمات } وكانت أم سلمة أول ظعينة قدمت المدينة مهاجرة قال أبو عيسى هذا حديث مرسل ورواه بعضهم عن بن أبي نجيح عن مجاهد مرسل أن أم سلمة قالت كذا وكذا

حدثنا بن أبي عمر حدثنا سفيان عن بن أبي نجيح عن مجاهد عن أم سلمة أنها قالت يغزو الرجال ولا يغزو النساء وإنما لنا نصف الميراث فأنزل الله " ولا تتمنوا ما فضل الله به بعضكم على بعض " قال مجاهد فأنزل فيها " إن المسلمين والمسلمات " وكانت أم سلمة أول ظعينة قدمت المدينة مهاجرة قال أبو عيسى هذا حديث مرسل ورواه بعضهم عن بن أبي نجيح عن مجاهد مرسل أن أم سلمة قالت كذا وكذا


009-يا رسول الله لا اسمع الله ذكر النساء في الهجرة فأنزل الله { أني لا أضيع عمل عامل منكم من ذكر أو أنثى بعضكم من بعض }

يا رسول الله لا اسمع الله ذكر النساء في الهجرة فأنزل الله { أني لا أضيع عمل عامل منكم من ذكر أو أنثى بعضكم من بعض }

حدثنا بن أبي عمر حدثنا سفيان عن عمرو بن دينار عن رجل من ولد أم سلمة عن أم سلمة قالت يا رسول الله لا اسمع الله ذكر النساء في الهجرة فأنزل الله " أني لا أضيع عمل عامل منكم من ذكر أو أنثى بعضكم من بعض "


010-أمرني رسول الله صلى الله عليه وسلم أن أقرأ عليه وهو على المنبر فقرأت عليه من سورة النساء حتى إذا بلغت { فكيف إذا جئنا من كل أمة بشهيد وجئنا بك على

أمرني رسول الله صلى الله عليه وسلم أن أقرأ عليه وهو على المنبر فقرأت عليه من سورة النساء حتى إذا بلغت { فكيف إذا جئنا من كل أمة بشهيد وجئنا بك على هؤلاء شهيدا } غمزني رسول الله صلى الله عليه وسلم بيده فنظرت إليه وعيناه تدمعان قال أبو عيسى هكذا روى أبو الأحوص عن الأعمش عن إبراهيم عن علقمة عن عبد الله وإنما هو إبراهيم عن عبيدة عن عبد الله

حدثنا هناد حدثنا أبو الأحوص عن الأعمش عن إبراهيم عن علقمة قال قال عبد الله أمرني رسول الله صلى الله عليه وسلم أن أقرأ عليه وهو على المنبر فقرأت عليه من سورة النساء حتى إذا بلغت " فكيف إذا جئنا من كل أمة بشهيد وجئنا بك على هؤلاء شهيدا " غمزني رسول الله صلى الله عليه وسلم بيده فنظرت إليه وعيناه تدمعان قال أبو عيسى هكذا روى أبو الأحوص عن الأعمش عن إبراهيم عن علقمة عن عبد الله وإنما هو إبراهيم عن عبيدة عن عبد الله


011-أقرأ علي فقلت يا رسول الله أقرأ عليك وعليك أنزل قال إني أحب أن أسمعه من غيري فقرأت سورة النساء حتى إذا بلغت { وجئنا بك على هؤلاء شهيدا } قال فرأيت

أقرأ علي فقلت يا رسول الله أقرأ عليك وعليك أنزل قال إني أحب أن أسمعه من غيري فقرأت سورة النساء حتى إذا بلغت { وجئنا بك على هؤلاء شهيدا } قال فرأيت عيني النبي صلى الله عليه وسلم تهملان قال أبو عيسى هذا أصح من حديث أبي الأحوص

حدثنا محمود بن غيلان حدثنا معاوية بن هشام حدثنا سفيان الثوري عن الأعمش عن إبراهيم عن عبيدة عن عبد الله قال قال لي رسول الله صلى الله عليه وسلم أقرأ علي فقلت يا رسول الله أقرأ عليك وعليك أنزل قال إني أحب أن أسمعه من غيري فقرأت سورة النساء حتى إذا بلغت " وجئنا بك على هؤلاء شهيدا " قال فرأيت عيني النبي صلى الله عليه وسلم تهملان قال أبو عيسى هذا أصح من حديث أبي الأحوص


012-صنع لنا عبد الرحمن بن عوف طعاما فدعانا وسقانا من الخمر فأخذت الخمر منا وحضرت الصلاة فقدموني فقرأت قل يا أيها الكافرون لا أعبد ما تعبدون ونحن نعبد ما

صنع لنا عبد الرحمن بن عوف طعاما فدعانا وسقانا من الخمر فأخذت الخمر منا وحضرت الصلاة فقدموني فقرأت قل يا أيها الكافرون لا أعبد ما تعبدون ونحن نعبد ما تعبدون قال فأنزل الله { يا أيها الذين آمنوا لا تقربوا الصلاة وأنتم سكارى حتى تعلموا ما تقولون } قال أبو عيسى هذا حديث حسن صحيح غريب

حدثنا سويد أخبرنا بن المبارك عن سفيان عن الأعمش نحو حديث معاوية بن هشام حدثنا عبد بن حميد حدثنا عبد الرحمن بن سعد عن أبي جعفر الرازي عن عطاء بن السائب عن أبي عبد الرحمن السلمي عن علي بن أبي طالب قال صنع لنا عبد الرحمن بن عوف طعاما فدعانا وسقانا من الخمر فأخذت الخمر منا وحضرت الصلاة فقدموني فقرأت قل يا أيها الكافرون لا أعبد ما تعبدون ونحن نعبد ما تعبدون قال فأنزل الله " يا أيها الذين آمنوا لا تقربوا الصلاة وأنتم سكارى حتى تعلموا ما تقولون " قال أبو عيسى هذا حديث حسن صحيح غريب


013-أن عبد الله بن الزبير حدثه أن رجلا من الأنصار خاصم الزبير في شراج الحرة التي يسقون بها النخل فقال الأنصاري سرح الماء يمر فأتى عليه فاختصموا إلى رسول

أن عبد الله بن الزبير حدثه أن رجلا من الأنصار خاصم الزبير في شراج الحرة التي يسقون بها النخل فقال الأنصاري سرح الماء يمر فأتى عليه فاختصموا إلى رسول الله صلى الله عليه وسلم فقال رسول الله صلى الله عليه وسلم للزبير أسق يا زبير وأرسل الماء إلى جارك فغضب الأنصاري وقال يا رسول الله أن كان بن عمتك فتغير وجه رسول الله صلى الله عليه وسلم ثم قال يا زبير اسق واحبس الماء حتى يرجع إلى الجدر فقال الزبير والله إني لأحسب هذه الآية نزلت في ذلك { فلا وربك لا يؤمنون حتى يحكموك } الآية قال أبو عيسى سمعت محمدا يقول قد روى بن وهب هذا الحديث عن الليث بن ويونس عن الزهري عن عروة عن عبد الله بن الزبير نحو هذا الحديث وروى شعيب بن أبي حمزة عن عروة عن الزبير ولم يذكر عن عبد الله بن الزبير

حدثنا قتيبة حدثنا الليث بن سعد عن بن شهاب عن عروة بن الزبير أنه حدثه أن عبد الله بن الزبير حدثه أن رجلا من الأنصار خاصم الزبير في شراج الحرة التي يسقون بها النخل فقال الأنصاري سرح الماء يمر فأتى عليه فاختصموا إلى رسول الله صلى الله عليه وسلم فقال رسول الله صلى الله عليه وسلم للزبير أسق يا زبير وأرسل الماء إلى جارك فغضب الأنصاري وقال يا رسول الله أن كان بن عمتك فتغير وجه رسول الله صلى الله عليه وسلم ثم قال يا زبير اسق واحبس الماء حتى يرجع إلى الجدر فقال الزبير والله إني لأحسب هذه الآية نزلت في ذلك " فلا وربك لا يؤمنون حتى يحكموك " الآية قال أبو عيسى سمعت محمدا يقول قد روى بن وهب هذا الحديث عن الليث بن ويونس عن الزهري عن عروة عن عبد الله بن الزبير نحو هذا الحديث وروى شعيب بن أبي حمزة عن عروة عن الزبير ولم يذكر عن عبد الله بن الزبير


014-رجع ناس من أصحاب رسول الله صلى الله عليه وسلم يوم أحد فكان الناس فيهم فرقتين فريق يقول اقتلهم وفريق يقول لا فنزلت هذ الآية { فما لكم في المنافقين

رجع ناس من أصحاب رسول الله صلى الله عليه وسلم يوم أحد فكان الناس فيهم فرقتين فريق يقول اقتلهم وفريق يقول لا فنزلت هذ الآية { فما لكم في المنافقين فئتين } وقال إنها طيبة وقال إنها تنفي الخبيث كما تنفي النار خبث الحديد قال أبو عيسى هذا حديث حسن صحيح وعبد الله بن يزيد هو الأنصاري الخطمي وله صحبة

حدثنا محمد بن بشار حدثنا محمد بن جعفر حدثنا شعبة عن عدي بن ثابت قال سمعت عبد الله بن يزيد يحدث عن زيد بن ثابت في هذه الآية فما لكم في المنافقين فئتين قال رجع ناس من أصحاب رسول الله صلى الله عليه وسلم يوم أحد فكان الناس فيهم فرقتين فريق يقول اقتلهم وفريق يقول لا فنزلت هذ الآية " فما لكم في المنافقين فئتين " وقال إنها طيبة وقال إنها تنفي الخبيث كما تنفي النار خبث الحديد قال أبو عيسى هذا حديث حسن صحيح وعبد الله بن يزيد هو الأنصاري الخطمي وله صحبة


015-يجئ المقتول بالقاتل يوم القيامة ناصيته ورأسه بيده وأوداجه تشخب دما يقول يا رب هذا قتلني حتى يدنيه من العرش قال فذكروا لابن عباس التوبة فتلا هذه الآية

يجئ المقتول بالقاتل يوم القيامة ناصيته ورأسه بيده وأوداجه تشخب دما يقول يا رب هذا قتلني حتى يدنيه من العرش قال فذكروا لابن عباس التوبة فتلا هذه الآية { ومن يقتل مؤمنا متعمدا } قال وما نسخت هذه الآية ولا بدلت وأنى له التوبة قال أبو عيسى هذا حديث حسن غريب وقد روى بعضهم هذا الحديث عن عمرو بن دينار عن بن عباس نحوه ولم يرفعه

حدثنا الحسن بن محمد الزعفراني حدثنا شبابة حدثنا ورقاء بن عمر عن عمرو بن دينار عن بن عباس عن النبي صلى الله عليه وسلم قال يجئ المقتول بالقاتل يوم القيامة ناصيته ورأسه بيده وأوداجه تشخب دما يقول يا رب هذا قتلني حتى يدنيه من العرش قال فذكروا لابن عباس التوبة فتلا هذه الآية " ومن يقتل مؤمنا متعمدا " قال وما نسخت هذه الآية ولا بدلت وأنى له التوبة قال أبو عيسى هذا حديث حسن غريب وقد روى بعضهم هذا الحديث عن عمرو بن دينار عن بن عباس نحوه ولم يرفعه


016-مر رجل من بني سليم على نفر من أصحاب رسول الله صلى الله عليه وسلم ومعه غنم له فسلم عليهم قالوا ما سلم عليكم إلا ليتعوذ منكم فقاموا فقتلوه وأخذوا غنمه

مر رجل من بني سليم على نفر من أصحاب رسول الله صلى الله عليه وسلم ومعه غنم له فسلم عليهم قالوا ما سلم عليكم إلا ليتعوذ منكم فقاموا فقتلوه وأخذوا غنمه فأتوا بها رسول الله صلى الله عليه وسلم فأنزل الله { يا أيها الذين آمنوا إذا ضربتم في سبيل الله فتبينوا ولا تقولوا لمن ألقى إليكم السلام لست مؤمنا } قال أبو عيسى هذا حديث حسن وفي الباب عن أسامة بن زيد

حدثنا عبد بن حميد حدثنا عبد العزيز بن أبي رزمة عن إسرائيل عن سماك عن عكرمة عن بن عباس قال مر رجل من بني سليم على نفر من أصحاب رسول الله صلى الله عليه وسلم ومعه غنم له فسلم عليهم قالوا ما سلم عليكم إلا ليتعوذ منكم فقاموا فقتلوه وأخذوا غنمه فأتوا بها رسول الله صلى الله عليه وسلم فأنزل الله " يا أيها الذين آمنوا إذا ضربتم في سبيل الله فتبينوا ولا تقولوا لمن ألقى إليكم السلام لست مؤمنا " قال أبو عيسى هذا حديث حسن وفي الباب عن أسامة بن زيد


017-لما نزلت { لا يستوي القاعدون من المؤمنين } جاء عمرو بن أم مكتوم إلى النبي صلى الله عليه وسلم قال وكان ضرير البصر فقال يا رسول الله ما تأمرني إني

لما نزلت { لا يستوي القاعدون من المؤمنين } جاء عمرو بن أم مكتوم إلى النبي صلى الله عليه وسلم قال وكان ضرير البصر فقال يا رسول الله ما تأمرني إني ضرير البصر فأنزل الله هذه الآية { غير أولي الضرر } الآية فقال النبي صلى الله عليه وسلم ائتوني بالكتف والدواة أو اللوح والدواة قال أبو عيسى هذا حديث حسن صحيح ويقال عمرو بن أم مكتوم ويقال عبد الله أم مكتوم وهو عبد الله بن زائدة وأم مكتوم أمه

حدثنا محمود بن غيلان حدثنا وكيع حدثنا سفيان عن أبي إسحاق عن البراء بن عازب قال لما نزلت " لا يستوي القاعدون من المؤمنين " جاء عمرو بن أم مكتوم إلى النبي صلى الله عليه وسلم قال وكان ضرير البصر فقال يا رسول الله ما تأمرني إني ضرير البصر فأنزل الله هذه الآية " غير أولي الضرر " الآية فقال النبي صلى الله عليه وسلم ائتوني بالكتف والدواة أو اللوح والدواة قال أبو عيسى هذا حديث حسن صحيح ويقال عمرو بن أم مكتوم ويقال عبد الله أم مكتوم وهو عبد الله بن زائدة وأم مكتوم أمه


018-{ لا يستوي القاعدون من المؤمنين غير أولي الضرر } عن بدر والخارجون إلى بدر لما نزلت غزوة بدر قال عبد الله بن جحش وابن أم مكتوم إنا أعميان يا رسول

{ لا يستوي القاعدون من المؤمنين غير أولي الضرر } عن بدر والخارجون إلى بدر لما نزلت غزوة بدر قال عبد الله بن جحش وابن أم مكتوم إنا أعميان يا رسول الله فهل لنا رخصة فنزلت { لا يستوي القاعدون من المؤمنين غير أولي الضرر } و { فضل الله المجاهدين على القاعدين درجة } فهؤلاء القاعدون غير أولي الضرر { وفضل الله المجاهدين على القاعدين أجرا عظيما } درجات منه على القاعدين من المؤمنين غير أولي الضرر قال أبو عيسى هذا حديث حسن غريب من هذا الوجه من حديث بن عباس ومقسم يقال هو مولى عبد الله بن الحرث ويقال هو مولى بن عباس وكنيته أبو القاسم

حدثنا الحسن بن محمد الزعفراني حدثنا الحجاج بن محمد عن بن جريج أخبرني عبد الكريم سمع مقسما مولى عبد الله بن الحرث يحدث عن بن عباس أنه قال " لا يستوي القاعدون من المؤمنين غير أولي الضرر " عن بدر والخارجون إلى بدر لما نزلت غزوة بدر قال عبد الله بن جحش وابن أم مكتوم إنا أعميان يا رسول الله فهل لنا رخصة فنزلت " لا يستوي القاعدون من المؤمنين غير أولي الضرر " و " فضل الله المجاهدين على القاعدين درجة " فهؤلاء القاعدون غير أولي الضرر " وفضل الله المجاهدين على القاعدين أجرا عظيما " درجات منه على القاعدين من المؤمنين غير أولي الضرر قال أبو عيسى هذا حديث حسن غريب من هذا الوجه من حديث بن عباس ومقسم يقال هو مولى عبد الله بن الحرث ويقال هو مولى بن عباس وكنيته أبو القاسم


019-رأيت مروان بن الحكم جالسا في المسجد فأقبلت حتى جلست إلى جنبه فأخبرنا أن زيد بن ثابت أخبره أن النبي صلى الله عليه وسلم أملى عليه { لا يستوي القاعدون

رأيت مروان بن الحكم جالسا في المسجد فأقبلت حتى جلست إلى جنبه فأخبرنا أن زيد بن ثابت أخبره أن النبي صلى الله عليه وسلم أملى عليه { لا يستوي القاعدون من المؤمنين } { والمجاهدون في سبيل الله } قال فجاءه بن أم مكتوم وهو يمليها علي فقال يا رسول الله والله لو أستطيع الجهاد لجاهدت وكان رجلا أعمى فأنزل الله على رسوله صلى الله عليه وسلم وفخذه على فخذي فثقلت حتى همت ترض فخذي ثم سري عنه فأنزل الله عليه { غير أولي الضرر } قال أبو عيسى هذا حديث حسن صحيح هكذا روى غير واحد عن الزهري عن سهل بن نحو هذا وروى معمر عن الزهري هذا الحديث عن قبيصة بن ذؤيب عن زيد بن ثابت وفي هذا الحديث رواية رجل من أصحاب النبي صلى الله عليه وسلم عن رجل من التابعين رواه سهل بن سعد الأنصاري عن مروان بن الحكم ومروان لم يسمع من النبي صلى الله عليه وسلم وهو من التابعين

حدثنا عبد بن حميد حدثنا يعقوب بن إبراهيم بن سعد عن أبيه عن صالح بن كيسان عن بن شهاب حدثني سهل بن سعد قال رأيت مروان بن الحكم جالسا في المسجد فأقبلت حتى جلست إلى جنبه فأخبرنا أن زيد بن ثابت أخبره أن النبي صلى الله عليه وسلم أملى عليه " لا يستوي القاعدون من المؤمنين " " والمجاهدون في سبيل الله " قال فجاءه بن أم مكتوم وهو يمليها علي فقال يا رسول الله والله لو أستطيع الجهاد لجاهدت وكان رجلا أعمى فأنزل الله على رسوله صلى الله عليه وسلم وفخذه على فخذي فثقلت حتى همت ترض فخذي ثم سري عنه فأنزل الله عليه " غير أولي الضرر " قال أبو عيسى هذا حديث حسن صحيح هكذا روى غير واحد عن الزهري عن سهل بن نحو هذا وروى معمر عن الزهري هذا الحديث عن قبيصة بن ذؤيب عن زيد بن ثابت وفي هذا الحديث رواية رجل من أصحاب النبي صلى الله عليه وسلم عن رجل من التابعين رواه سهل بن سعد الأنصاري عن مروان بن الحكم ومروان لم يسمع من النبي صلى الله عليه وسلم وهو من التابعين


020-إنما قال الله { أن تقصروا من الصلاة إن خفتم أن يفتنكم } وقد أمن الناس فقال عمر عجبت مما عجبت منه فذكرت ذلك لرسول الله صلى الله عليه وسلم فقال صدقة

إنما قال الله { أن تقصروا من الصلاة إن خفتم أن يفتنكم } وقد أمن الناس فقال عمر عجبت مما عجبت منه فذكرت ذلك لرسول الله صلى الله عليه وسلم فقال صدقة تصدق الله بها عليكم فأقبلوا صدقته قال أبو عيسى هذا حديث حسن صحيح

حدثنا عبد بن حميد أخبرنا عبد الرزاق أخبرنا بن جريج قال سمعت عبد الرحمن بن عبد الله بن أبي عمار يحدث عن عبد الله بن باباه عن يعلى بن أمية قال قلت لعمر بن الخطاب إنما قال الله " أن تقصروا من الصلاة إن خفتم أن يفتنكم " وقد أمن الناس فقال عمر عجبت مما عجبت منه فذكرت ذلك لرسول الله صلى الله عليه وسلم فقال صدقة تصدق الله بها عليكم فأقبلوا صدقته قال أبو عيسى هذا حديث حسن صحيح


021-أن رسول الله صلى الله عليه وسلم نزل بين ضجنان وعسفان فقال المشركون إن لهؤلاء صلاة هي أحب إليهم من آبائهم وأبنائهم وهي العصر فاجمعوا أمركم فميلوا

أن رسول الله صلى الله عليه وسلم نزل بين ضجنان وعسفان فقال المشركون إن لهؤلاء صلاة هي أحب إليهم من آبائهم وأبنائهم وهي العصر فاجمعوا أمركم فميلوا عليهم ميلة واحدة وإن جبريل أتى النبي صلى الله عليه وسلم فأمره أن يقسم أصحابه شطرين فيصلي بهم وتقوم طائفة أخرى وراءهم وليأخذوا حذرهم وأسلحتهم ثم يأتي الآخرون ويصلون معه ركعة واحدة ثم يأخذ هؤلاء حذرهم وأسلحتهم فتكون لهم ركعة ركعة ولرسول الله صلى الله عليه وسلم ركعتان قال أبو عيسى هذا حديث حسن غريب من هذا الوجه من حديث عبد الله بن شقيق عن أبي هريرة وفي الباب عن عبد الله بن مسعود وزيد بن ثابت وابن عباس وجابر وأبي عياش الزرقي وابن عمر وحذيفة وأبي بكرة وسهل بن أبي حثمة وأبو عياش الزرقي اسمه زيد بن صامت

حدثنا محمود بن غيلان حدثنا عبد الصمد بن عبد الوارث حدثنا سعيد بن عبد الهنائي حدثنا عبد الله بن شقيق حدثنا أبو هريرة أن رسول الله صلى الله عليه وسلم نزل بين ضجنان وعسفان فقال المشركون إن لهؤلاء صلاة هي أحب إليهم من آبائهم وأبنائهم وهي العصر فاجمعوا أمركم فميلوا عليهم ميلة واحدة وإن جبريل أتى النبي صلى الله عليه وسلم فأمره أن يقسم أصحابه شطرين فيصلي بهم وتقوم طائفة أخرى وراءهم وليأخذوا حذرهم وأسلحتهم ثم يأتي الآخرون ويصلون معه ركعة واحدة ثم يأخذ هؤلاء حذرهم وأسلحتهم فتكون لهم ركعة ركعة ولرسول الله صلى الله عليه وسلم ركعتان قال أبو عيسى هذا حديث حسن غريب من هذا الوجه من حديث عبد الله بن شقيق عن أبي هريرة وفي الباب عن عبد الله بن مسعود وزيد بن ثابت وابن عباس وجابر وأبي عياش الزرقي وابن عمر وحذيفة وأبي بكرة وسهل بن أبي حثمة وأبو عياش الزرقي اسمه زيد بن صامت


022-كان أهل بيت منا يقال لهم بنو أبيرق بشر وبشير ومبشر وكان بشير رجلا منافقا يقول الشعر يهجو به أصحاب رسول الله صلى الله عليه وسلم ثم ينحله بعض العرب ثم

كان أهل بيت منا يقال لهم بنو أبيرق بشر وبشير ومبشر وكان بشير رجلا منافقا يقول الشعر يهجو به أصحاب رسول الله صلى الله عليه وسلم ثم ينحله بعض العرب ثم يقول قال فلان كذا وكذا قال فلان كذا وكذا فإذا سمع أصحاب رسول الله صلى الله عليه وسلم ذلك الشعر قالوا والله ما يقول هذا الشعر إلا هذا الخبيث أو كما قال الرجل وقالوا بن الأبيرق قالها قال وكان أهل بيت حاجة وفاقة في الجاهلية والإسلام وكان الناس إنما طعامهم بالمدينة التمر والشعير وكان الرجل إذا كان له يسار فقدمت ضافطة من الشام من الدرمك ابتاع الرجل منها فخص بها نفسه وأما العيال فإنما طعامهم التمر والشعير فقدمت ضابطة من الشام فابتاع عمي رفاعة بن زيد حملا من الدرمك فجعله في مشربة له وفي المشربة سلاح ودرع وسيف فعدي عليه من تحت البيت فنقبت المشربة وأخذ الطعام والسلاح فلما أصبح أتاني عمي رفاعة فقال يا بن أخي إنه قد عدي علينا في ليلتنا هذه فنقبت مشربتنا فذهب بطعامنا وسلاحنا قال فتحسسنا في الدار وسألنا فقيل لنا قد رأينا بني أبيرق استوقدوا في هذه الليلة ولا نرى فيما نرى إلا على بعض طعامكم قال وكان بنو أبيرق قالوا ونحن نسأل في الدار والله ما نرى صاحبكم إلا لبيد بن سهل رجل منا له صلاح وإسلام فلما سمع لبيد اخترط سيفه وقال أنا أسرق فوالله ليخالطنكم هذا السيف أو لتبينن هذه السرقة قالوا إليك عنها أيها الرجل فما أنت بصاحبها فسألنا في الدار حتى لم نشك أنهم أصحابها فقال لي عمي يا بن أخي لو أتيت رسول الله صلى الله عليه وسلم فذكرت ذلك له قال قتادة فأتيت رسول الله صلى الله عليه وسلم فقلت إن أهل بيت منا أهل جفاء عمدوا إلى عمي رفاعة بن زيد فنقبوا مشربة له وأخذوا سلاحه وطعامه فليردوا علينا سلاحنا فأما الطعام فلا حاجة لنا فيه فقال النبي صلى الله عليه وسلم سآمر في ذلك فلما سمع بنو أبيرق أتوا رجلا منهم يقال له أسير بن عروة فكلموه في ذلك فأجتمع في ذلك ناس من أهل الدار فقالوا يا رسول الله إن قتادة بن النعمان وعمه عمدوا إلى أهل بيت منا أهل إسلام وصلاح يرمونهم بالسرقة من غير بينة ولا ثبت قال قتادة فأتيت رسول الله صلى الله عليه وسلم فكلمته فقال عمدت إلى أهل بيت ذكر منهم إسلام وصلاح ترميهم بالسرقة على غير ثبت ولا بينة قال فرجعت ولوددت أني خرجت من بعض مالي ولم أكلم رسول الله صلى الله عليه وسلم في ذلك فأتاني عمي رفاعة فقال يا بن أخي ما صنعت فأخبرته بما قال لي رسول الله صلى الله عليه وسلم فقال الله المستعان فلم يلبث أن نزل القرآن { إنا أنزلنا إليك الكتاب بالحق لتحكم بين الناس بما أراك الله ولا تكن للخائنين خصيما } بني أبيرق { واستغفر الله } أي مما قلت لقتادة { إن الله كان غفورا رحيما ولا تجادل عن الذين يختانون أنفسهم إن الله لا يحب من كان خوانا أثيما يستخفون من الناس ولا يستخفون من الله } إلى قوله { غفورا رحيما } أي لو استغفروا الله لغفر لهم { ومن يكسب إثما فإنما يكسبه على نفسه } إلى قوله { إثما مبينا } قوله لبيد { ولولا فضل الله عليك ورحمته } إلى قوله { فسوف نؤتيه أجرا عظيما } فلما نزل القرآن أتى رسول الله صلى الله عليه وسلم بالسلاح فرده إلى رفاعة فقال قتادة لما أتيت عمي بالسلاح وكان شيخا قد عسى أو عشى في الجاهلية وكنت أرى إسلامه مدخولا فلما أتيته بالسلاح قال يا بن أخي هو في سبيل الله فعرفت أن إسلامه كان صحيحا فلما نزل القرآن لحق بشير بالمشركين فنزل على سلاقة بنت سعد بن سمية فأنزل الله { ومن يشاقق الرسول من بعد ما تبين له الهدى ويتبع غير سبيل المؤمنين نوله ما تولى ونصله جهنم وساءت مصيرا إن الله لا يغفر أن يشرك به ويغفر ما دون ذلك لمن يشاء ومن يشرك بالله فقد ضل ضلالا بعيدا } فلما نزل على سلاقة رماها حسان بن ثابت بأبيات من شعره فأخذت رحلة فوضعته على رأسها ثم خرجت به فرمت به في الأبطح ثم قالت أهديت لي شعر حسان ما كنت تأتيني بخير قال أبو عيسى هذا حديث غريب لا نعلم أحدا أسنده غير محمد بن سلمة الحراني وروى يونس بن بكير وغير واحد هذا الحديث عن محمد بن إسحاق عن عاصم بن عمر بن قتادة مرسل لم يذكروا فيه عن أبيه عن جده وقتادة هو أخو أبي سعيد الخدري لأمه وأبو سعيد الخدري سعد بن مالك بن سنان

حدثنا الحسن بن أحمد بن أبي شعيب أبو مسلم الحراني حدثنا محمد بن سلمة الحراني حدثنا محمد بن إسحاق عن عاصم بن عمر بن قتادة عن أبيه عن جده قتادة بن النعمان قال كان أهل بيت منا يقال لهم بنو أبيرق بشر وبشير ومبشر وكان بشير رجلا منافقا يقول الشعر يهجو به أصحاب رسول الله صلى الله عليه وسلم ثم ينحله بعض العرب ثم يقول قال فلان كذا وكذا قال فلان كذا وكذا فإذا سمع أصحاب رسول الله صلى الله عليه وسلم ذلك الشعر قالوا والله ما يقول هذا الشعر إلا هذا الخبيث أو كما قال الرجل وقالوا بن الأبيرق قالها قال وكان أهل بيت حاجة وفاقة في الجاهلية والإسلام وكان الناس إنما طعامهم بالمدينة التمر والشعير وكان الرجل إذا كان له يسار فقدمت ضافطة من الشام من الدرمك ابتاع الرجل منها فخص بها نفسه وأما العيال فإنما طعامهم التمر والشعير فقدمت ضابطة من الشام فابتاع عمي رفاعة بن زيد حملا من الدرمك فجعله في مشربة له وفي المشربة سلاح ودرع وسيف فعدي عليه من تحت البيت فنقبت المشربة وأخذ الطعام والسلاح فلما أصبح أتاني عمي رفاعة فقال يا بن أخي إنه قد عدي علينا في ليلتنا هذه فنقبت مشربتنا فذهب بطعامنا وسلاحنا قال فتحسسنا في الدار وسألنا فقيل لنا قد رأينا بني أبيرق استوقدوا في هذه الليلة ولا نرى فيما نرى إلا على بعض طعامكم قال وكان بنو أبيرق قالوا ونحن نسأل في الدار والله ما نرى صاحبكم إلا لبيد بن سهل رجل منا له صلاح وإسلام فلما سمع لبيد اخترط سيفه وقال أنا أسرق فوالله ليخالطنكم هذا السيف أو لتبينن هذه السرقة قالوا إليك عنها أيها الرجل فما أنت بصاحبها فسألنا في الدار حتى لم نشك أنهم أصحابها فقال لي عمي يا بن أخي لو أتيت رسول الله صلى الله عليه وسلم فذكرت ذلك له قال قتادة فأتيت رسول الله صلى الله عليه وسلم فقلت إن أهل بيت منا أهل جفاء عمدوا إلى عمي رفاعة بن زيد فنقبوا مشربة له وأخذوا سلاحه وطعامه فليردوا علينا سلاحنا فأما الطعام فلا حاجة لنا فيه فقال النبي صلى الله عليه وسلم سآمر في ذلك فلما سمع بنو أبيرق أتوا رجلا منهم يقال له أسير بن عروة فكلموه في ذلك فأجتمع في ذلك ناس من أهل الدار فقالوا يا رسول الله إن قتادة بن النعمان وعمه عمدوا إلى أهل بيت منا أهل إسلام وصلاح يرمونهم بالسرقة من غير بينة ولا ثبت قال قتادة فأتيت رسول الله صلى الله عليه وسلم فكلمته فقال عمدت إلى أهل بيت ذكر منهم إسلام وصلاح ترميهم بالسرقة على غير ثبت ولا بينة قال فرجعت ولوددت أني خرجت من بعض مالي ولم أكلم رسول الله صلى الله عليه وسلم في ذلك فأتاني عمي رفاعة فقال يا بن أخي ما صنعت فأخبرته بما قال لي رسول الله صلى الله عليه وسلم فقال الله المستعان فلم يلبث أن نزل القرآن " إنا أنزلنا إليك الكتاب بالحق لتحكم بين الناس بما أراك الله ولا تكن للخائنين خصيما " بني أبيرق " واستغفر الله " أي مما قلت لقتادة " إن الله كان غفورا رحيما ولا تجادل عن الذين يختانون أنفسهم إن الله لا يحب من كان خوانا أثيما يستخفون من الناس ولا يستخفون من الله " إلى قوله " غفورا رحيما " أي لو استغفروا الله لغفر لهم " ومن يكسب إثما فإنما يكسبه على نفسه " إلى قوله " إثما مبينا " قوله لبيد " ولولا فضل الله عليك ورحمته " إلى قوله " فسوف نؤتيه أجرا عظيما " فلما نزل القرآن أتى رسول الله صلى الله عليه وسلم بالسلاح فرده إلى رفاعة فقال قتادة لما أتيت عمي بالسلاح وكان شيخا قد عسى أو عشى في الجاهلية وكنت أرى إسلامه مدخولا فلما أتيته بالسلاح قال يا بن أخي هو في سبيل الله فعرفت أن إسلامه كان صحيحا فلما نزل القرآن لحق بشير بالمشركين فنزل على سلاقة بنت سعد بن سمية فأنزل الله " ومن يشاقق الرسول من بعد ما تبين له الهدى ويتبع غير سبيل المؤمنين نوله ما تولى ونصله جهنم وساءت مصيرا إن الله لا يغفر أن يشرك به ويغفر ما دون ذلك لمن يشاء ومن يشرك بالله فقد ضل ضلالا بعيدا " فلما نزل على سلاقة رماها حسان بن ثابت بأبيات من شعره فأخذت رحلة فوضعته على رأسها ثم خرجت به فرمت به في الأبطح ثم قالت أهديت لي شعر حسان ما كنت تأتيني بخير قال أبو عيسى هذا حديث غريب لا نعلم أحدا أسنده غير محمد بن سلمة الحراني وروى يونس بن بكير وغير واحد هذا الحديث عن محمد بن إسحاق عن عاصم بن عمر بن قتادة مرسل لم يذكروا فيه عن أبيه عن جده وقتادة هو أخو أبي سعيد الخدري لأمه وأبو سعيد الخدري سعد بن مالك بن سنان


023-ما في القرآن آية أحب إلي من هذه الآية { إن الله لا يغفر أن يشرك به ويغفر ما دون ذلك لمن يشاء } قال هذا حديث حسن غريب وأبو فاختة اسمه سعيد بن علاقة

ما في القرآن آية أحب إلي من هذه الآية { إن الله لا يغفر أن يشرك به ويغفر ما دون ذلك لمن يشاء } قال هذا حديث حسن غريب وأبو فاختة اسمه سعيد بن علاقة وثوير يكنى أبا جهم وهو كوفي رجل من التابعين وقد سمع من بن عمر وابن الزبير وابن مهدي كان يغمزه قليلا

حدثنا خلاد بن أسلم حدثنا النضر بن شميل عن إسرائيل عن ثوير بن أبي فاختة عن أبيه عن علي بن أبي طالب قال ما في القرآن آية أحب إلي من هذه الآية " إن الله لا يغفر أن يشرك به ويغفر ما دون ذلك لمن يشاء " قال هذا حديث حسن غريب وأبو فاختة اسمه سعيد بن علاقة وثوير يكنى أبا جهم وهو كوفي رجل من التابعين وقد سمع من بن عمر وابن الزبير وابن مهدي كان يغمزه قليلا


024-لما نزل { من يعمل سوءا يجز به } شق ذلك على المسلمين فشكوا ذلك إلى النبي صلى الله عليه وسلم فقال قاربوا وسددوا وفي كل ما يصيب المؤمن كفارة حتى الشوكة

لما نزل { من يعمل سوءا يجز به } شق ذلك على المسلمين فشكوا ذلك إلى النبي صلى الله عليه وسلم فقال قاربوا وسددوا وفي كل ما يصيب المؤمن كفارة حتى الشوكة يشاكها أو النكبة ينكبها بن محيصن هو عمر بن عبد الرحمن بن محيصن قال أبو عيسى هذا حديث حسن غريب

حدثنا محمد بن يحيى بن أبي عمر وعبد الله بن أبي الزناد المعنى واحد قالا حدثنا سفيان بن عيينة عن بن أبي محيصن عن محمد بن قيس بن مخرمة عن أبي هريرة قال لما نزل " من يعمل سوءا يجز به " شق ذلك على المسلمين فشكوا ذلك إلى النبي صلى الله عليه وسلم فقال قاربوا وسددوا وفي كل ما يصيب المؤمن كفارة حتى الشوكة يشاكها أو النكبة ينكبها بن محيصن هو عمر بن عبد الرحمن بن محيصن قال أبو عيسى هذا حديث حسن غريب


025-كنت عند رسول الله صلى الله عليه وسلم فأنزلت عليه هذه الآية { من يعمل سوءا يجز به ولا يجد له من دون الله وليا ولا نصيرا } فقال رسول الله صلى الله

كنت عند رسول الله صلى الله عليه وسلم فأنزلت عليه هذه الآية { من يعمل سوءا يجز به ولا يجد له من دون الله وليا ولا نصيرا } فقال رسول الله صلى الله عليه وسلم يا أبا بكر ألا أقرئك آية أنزلت علي قلت بلى يا رسول الله قال فأقرأنيها فلا أعلم إلا أني قد كنت وجدت انقصاما في ظهري فتمطأت لها فقال رسول الله صلى الله عليه وسلم ما شأنك يا أبا بكر قلت يا رسول الله بأبي أنت وأمي وأينا لم يعمل سوءا وإنا لمجزون بما عملنا فقال رسول الله صلى الله عليه وسلم أما أنت يا أبا بكر والمؤمنون فتجزون بذلك في الدنيا حتى تلقوا الله وليس لكم ذنوب وأما الآخرون فيجمع ذلك لهم حتى يجزوا به يوم القيامة قال أبو عيسى هذا حديث غريب وفي إسناده مقال موسى بن عبيدة يضعف الحديث ضعفه يحيى بن سعيد وأحمد بن حنبل ومولى بن سباع مجهول وقد روي هذا الحديث من غير هذا الوجه عن أبي بكر وليس له إسناد صحيح أيضا وفي الباب عن عائشة

حدثنا يحيى بن موسى وعبد بن حميد قالا حدثنا روح بن عبادة عن موسى بن عبيدة أخبرني مولى بن سباع قال سمعت عبد الله بن عمر يحدث عن أبي بكر الصديق قال كنت عند رسول الله صلى الله عليه وسلم فأنزلت عليه هذه الآية " من يعمل سوءا يجز به ولا يجد له من دون الله وليا ولا نصيرا " فقال رسول الله صلى الله عليه وسلم يا أبا بكر ألا أقرئك آية أنزلت علي قلت بلى يا رسول الله قال فأقرأنيها فلا أعلم إلا أني قد كنت وجدت انقصاما في ظهري فتمطأت لها فقال رسول الله صلى الله عليه وسلم ما شأنك يا أبا بكر قلت يا رسول الله بأبي أنت وأمي وأينا لم يعمل سوءا وإنا لمجزون بما عملنا فقال رسول الله صلى الله عليه وسلم أما أنت يا أبا بكر والمؤمنون فتجزون بذلك في الدنيا حتى تلقوا الله وليس لكم ذنوب وأما الآخرون فيجمع ذلك لهم حتى يجزوا به يوم القيامة قال أبو عيسى هذا حديث غريب وفي إسناده مقال موسى بن عبيدة يضعف الحديث ضعفه يحيى بن سعيد وأحمد بن حنبل ومولى بن سباع مجهول وقد روي هذا الحديث من غير هذا الوجه عن أبي بكر وليس له إسناد صحيح أيضا وفي الباب عن عائشة


026-لا تطلقني وامسكني وأجعل يومي لعائشة ففعل فنزلت { فلا جناح عليهما أن يصلحا بينهما صلحا والصلح خير } فما اصطلحا عليه من شيء فهو جائز كأنه من قول بن

لا تطلقني وامسكني وأجعل يومي لعائشة ففعل فنزلت { فلا جناح عليهما أن يصلحا بينهما صلحا والصلح خير } فما اصطلحا عليه من شيء فهو جائز كأنه من قول بن عباس قال أبو عيسى هذا حديث حسن غريب

حدثنا محمد بن المثنى حدثنا أبو داود حدثنا سليمان بن معاذ عن سماك عن عكرمة عن بن عباس قال خشيت سودة أن يطلقها النبي صلى الله عليه وسلم فقالت لا تطلقني وامسكني وأجعل يومي لعائشة ففعل فنزلت " فلا جناح عليهما أن يصلحا بينهما صلحا والصلح خير " فما اصطلحا عليه من شيء فهو جائز كأنه من قول بن عباس قال أبو عيسى هذا حديث حسن غريب


027-آخر آية أنزلت أو آخر شيء نزل { يستفتونك قل الله يفتيكم في الكلالة } قال أبو عيسى هذا حديث حسن وأبو السفر اسمه سعيد بن أحمد الثوري ويقال بن يحمد

آخر آية أنزلت أو آخر شيء نزل { يستفتونك قل الله يفتيكم في الكلالة } قال أبو عيسى هذا حديث حسن وأبو السفر اسمه سعيد بن أحمد الثوري ويقال بن يحمد

حدثنا عبد بن حميد حدثنا أبو نعيم حدثنا مالك بن مغول عن أبي السفر عن البراء قال آخر آية أنزلت أو آخر شيء نزل " يستفتونك قل الله يفتيكم في الكلالة " قال أبو عيسى هذا حديث حسن وأبو السفر اسمه سعيد بن أحمد الثوري ويقال بن يحمد


028-جاء رجل إلى رسول اله صلى الله عليه وسلم فقال يا رسول الله { يستفتونك قل الله يفتيكم في الكلالة } فقال له النبي صلى الله عليه وسلم يجزيك آية الصيف

جاء رجل إلى رسول اله صلى الله عليه وسلم فقال يا رسول الله { يستفتونك قل الله يفتيكم في الكلالة } فقال له النبي صلى الله عليه وسلم يجزيك آية الصيف

حدثنا عبد بن حميد حدثنا أحمد بن يونس عن أبي بكر بن عياش عن أبي إسحاق عن البراء قال جاء رجل إلى رسول اله صلى الله عليه وسلم فقال يا رسول الله " يستفتونك قل الله يفتيكم في الكلالة " فقال له النبي صلى الله عليه وسلم يجزيك آية الصيف


001-يا أمير المؤمنين لو علينا أنزلت هذه الآية { اليوم أكملت لكم دينكم وأتممت عليكم نعمتي ورضيت لكم الإسلام دينا } لاتخذنا ذلك اليوم عيدا فقال له عمر بن

يا أمير المؤمنين لو علينا أنزلت هذه الآية { اليوم أكملت لكم دينكم وأتممت عليكم نعمتي ورضيت لكم الإسلام دينا } لاتخذنا ذلك اليوم عيدا فقال له عمر بن الخطاب إني أعلم أي يوم أنزلت هذه الآية أنزلت يوم عرفة في يوم جمعة قال أبو عيسى هذا حديث حسن صحيح

حدثنا بن أبي عمر حدثنا سفيان عن مسعر وغيره عن قيس بن مسلم عن طارق بن شهاب قال قال رجل من اليهود لعمر بن الخطاب يا أمير المؤمنين لو علينا أنزلت هذه الآية " اليوم أكملت لكم دينكم وأتممت عليكم نعمتي ورضيت لكم الإسلام دينا " لاتخذنا ذلك اليوم عيدا فقال له عمر بن الخطاب إني أعلم أي يوم أنزلت هذه الآية أنزلت يوم عرفة في يوم جمعة قال أبو عيسى هذا حديث حسن صحيح


002-قرأ بن عباس { اليوم أكملت لكم دينكم وأتممت عليكم نعمتي ورضيت لكم الإسلام دينا } وعنده يهودي فقال لو أنزلت هذه علينا لاتخذنا يومها عيدا قال بن عباس

قرأ بن عباس { اليوم أكملت لكم دينكم وأتممت عليكم نعمتي ورضيت لكم الإسلام دينا } وعنده يهودي فقال لو أنزلت هذه علينا لاتخذنا يومها عيدا قال بن عباس فإنها نزلت في يوم عيد في يوم جمعة ويوم عرفة قال أبو عيسى هذا حديث حسن غريب من حديث بن عباس وهو صحيح

حدثنا عبد بن حميد أخبرنا يزيد بن هارون أخبرنا حماد بن سلمة عن عمار بن أبي عمار قال قرأ بن عباس " اليوم أكملت لكم دينكم وأتممت عليكم نعمتي ورضيت لكم الإسلام دينا " وعنده يهودي فقال لو أنزلت هذه علينا لاتخذنا يومها عيدا قال بن عباس فإنها نزلت في يوم عيد في يوم جمعة ويوم عرفة قال أبو عيسى هذا حديث حسن غريب من حديث بن عباس وهو صحيح


003-يمين الرحمن ملأى سحاء لا يغيضها الليل والنهار قال أرأيتم ما أنفق منذ خلق السماوات والأرض فإنه لم يغض ما في يمينه وعرشه على الماء وبيده الأخرى الميزان

يمين الرحمن ملأى سحاء لا يغيضها الليل والنهار قال أرأيتم ما أنفق منذ خلق السماوات والأرض فإنه لم يغض ما في يمينه وعرشه على الماء وبيده الأخرى الميزان يرفع ويخفض قال أبو عيسى هذا حديث حسن صحيح وتفسير هذه الآية { وقالت اليهود يد الله مغلولة غلت أيديهم ولعنوا بما قالوا بل يداه مبسوطتان ينفق كيف يشاء } وهذا حديث قد روته الأئمة نؤمن به كما جاء من غير أن يفسر أو يتوهم هكذا قال غير واحد من الأئمة الثوري ومالك بن أنس وابن عيينة وابن المبارك إنه تروى هذه الأشياء ويؤمن بها فلا يقال كيف

حدثنا أحمد بن منيع حدثنا يزيد بن هارون أخبرنا محمد بن إسحاق عن أبي الزناد عن الأعرج عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم يمين الرحمن ملأى سحاء لا يغيضها الليل والنهار قال أرأيتم ما أنفق منذ خلق السماوات والأرض فإنه لم يغض ما في يمينه وعرشه على الماء وبيده الأخرى الميزان يرفع ويخفض قال أبو عيسى هذا حديث حسن صحيح وتفسير هذه الآية " وقالت اليهود يد الله مغلولة غلت أيديهم ولعنوا بما قالوا بل يداه مبسوطتان ينفق كيف يشاء " وهذا حديث قد روته الأئمة نؤمن به كما جاء من غير أن يفسر أو يتوهم هكذا قال غير واحد من الأئمة الثوري ومالك بن أنس وابن عيينة وابن المبارك إنه تروى هذه الأشياء ويؤمن بها فلا يقال كيف


004-كان النبي صلى الله عليه وسلم يحرس حتى نزلت هذه الآية { والله يعصمك من الناس } فأخرج رسول الله صلى الله عليه وسلم رأسه من القبة فقال لهم يا أيها

كان النبي صلى الله عليه وسلم يحرس حتى نزلت هذه الآية { والله يعصمك من الناس } فأخرج رسول الله صلى الله عليه وسلم رأسه من القبة فقال لهم يا أيها الناس انصرفوا فقد عصمني الله حدثنا نصر بن علي حدثنا مسلم بن علي إبراهيم بهذا الإسناد نحوه قال أبو عيسى هذا حديث غريب وروى بعضهم هذا الحديث عن الجريري عن بن شقيق قال كان النبي صلى الله عليه وسلم يحرس ولم يذكروا فيه عن عائشة

حدثنا عبد بن حميد حدثنا مسلم بن إبراهيم حدثنا الحرث بن عبيد عن سعيد الجريري عن عبد الله بن شقيق عن عائشة قالت كان النبي صلى الله عليه وسلم يحرس حتى نزلت هذه الآية " والله يعصمك من الناس " فأخرج رسول الله صلى الله عليه وسلم رأسه من القبة فقال لهم يا أيها الناس انصرفوا فقد عصمني الله حدثنا نصر بن علي حدثنا مسلم بن علي إبراهيم بهذا الإسناد نحوه قال أبو عيسى هذا حديث غريب وروى بعضهم هذا الحديث عن الجريري عن بن شقيق قال كان النبي صلى الله عليه وسلم يحرس ولم يذكروا فيه عن عائشة


005-لما وقعت بنو إسرائيل في المعاصي نهتهم علماؤهم فلم ينتهوا فجالسوهم في مجالسهم وواكلوهم وشاربوهم فضرب الله قلوب بعضهم ببعض ولعنهم { على لسان داود وعيسى

لما وقعت بنو إسرائيل في المعاصي نهتهم علماؤهم فلم ينتهوا فجالسوهم في مجالسهم وواكلوهم وشاربوهم فضرب الله قلوب بعضهم ببعض ولعنهم { على لسان داود وعيسى بن مريم ذلك بما عصوا وكانوا يعتدون } قال فجلس رسول الله صلى الله عليه وسلم وكان متكئا فقال لا والذي نفسي بيده حتى تأطروهم على الحق أطرا قال عبد الله بن عبد الرحمن قال يزيد وكان سفيان الثوري لا يقول فيه عن عبد الله قال أبو عيسى هذا حديث حسن غريب وقد روي هذا الحديث عن محمد بن مسلم بن أبي الوضاح عن علي بن بذيمة عن أبي عبيدة عن عبد الله عن النبي صلى الله عليه وسلم نحوه وبعضهم يقول عن أبي عبيدة عن النبي صلى الله عليه وسلم مرسل

حدثنا عبد الله بن عبد الرحمن أخبرنا يزيد بن هارون أخبرنا شريك عن علي بن بذيمة عن أبي عبيدة عن عبد الله بن مسعود قال قال رسول الله صلى الله عليه وسلم لما وقعت بنو إسرائيل في المعاصي نهتهم علماؤهم فلم ينتهوا فجالسوهم في مجالسهم وواكلوهم وشاربوهم فضرب الله قلوب بعضهم ببعض ولعنهم " على لسان داود وعيسى بن مريم ذلك بما عصوا وكانوا يعتدون " قال فجلس رسول الله صلى الله عليه وسلم وكان متكئا فقال لا والذي نفسي بيده حتى تأطروهم على الحق أطرا قال عبد الله بن عبد الرحمن قال يزيد وكان سفيان الثوري لا يقول فيه عن عبد الله قال أبو عيسى هذا حديث حسن غريب وقد روي هذا الحديث عن محمد بن مسلم بن أبي الوضاح عن علي بن بذيمة عن أبي عبيدة عن عبد الله عن النبي صلى الله عليه وسلم نحوه وبعضهم يقول عن أبي عبيدة عن النبي صلى الله عليه وسلم مرسل


006-إن بني إسرائيل لما وقع فيهم النقص كان الرجل يرى أخاه على الذنب فينهاه عنه فإذا كان الغد لم يمنعه ما رأى منه أن يكون أكيله وشريبه وخليطه فضرب الله

إن بني إسرائيل لما وقع فيهم النقص كان الرجل يرى أخاه على الذنب فينهاه عنه فإذا كان الغد لم يمنعه ما رأى منه أن يكون أكيله وشريبه وخليطه فضرب الله قلوب بعضهم ببعض ونزل فيهم القرآن فقال { لعن الذين كفروا من بني إسرائيل على لسان داود وعيسى بن مريم ذلك بما عصوا وكانوا يعتدون } فقرأ حتى بلغ { ولو كانوا يؤمنون بالله والنبي وما أنزل إليه ما اتخذوهم أولياء ولكن كثيرا منهم فاسقون } قال وكان نبي الله صلى الله عليه وسلم متكئا فجلس فقال لا حتى تأخذوا على يدي الظالم فتأطروه على الحق أطرا حدثنا بندار حدثنا أبو داود الطيالسي وأملاه علي حدثنا محمد بن مسلم بن أبي الوضاح عن علي بن بذيمة عن أبي عبيدة عن عبد الله عن النبي صلى الله عليه وسلم مثله

حدثنا بندار حدثنا عبد الرحمن بن مهدي حدثنا سفيان عن علي بن بذيمة عن أبي عبيدة قال قال رسول الله صلى الله عليه وسلم إن بني إسرائيل لما وقع فيهم النقص كان الرجل يرى أخاه على الذنب فينهاه عنه فإذا كان الغد لم يمنعه ما رأى منه أن يكون أكيله وشريبه وخليطه فضرب الله قلوب بعضهم ببعض ونزل فيهم القرآن فقال " لعن الذين كفروا من بني إسرائيل على لسان داود وعيسى بن مريم ذلك بما عصوا وكانوا يعتدون " فقرأ حتى بلغ " ولو كانوا يؤمنون بالله والنبي وما أنزل إليه ما اتخذوهم أولياء ولكن كثيرا منهم فاسقون " قال وكان نبي الله صلى الله عليه وسلم متكئا فجلس فقال لا حتى تأخذوا على يدي الظالم فتأطروه على الحق أطرا حدثنا بندار حدثنا أبو داود الطيالسي وأملاه علي حدثنا محمد بن مسلم بن أبي الوضاح عن علي بن بذيمة عن أبي عبيدة عن عبد الله عن النبي صلى الله عليه وسلم مثله


007-اللهم بين لنا في الخمر بيان شفاء فنزلت التي في البقرة { يسألونك عن الخمر والميسر } الآية فدعي عمر فقرئت عليه فقال اللهم بين لنا في الخمر بيان شفاء

اللهم بين لنا في الخمر بيان شفاء فنزلت التي في البقرة { يسألونك عن الخمر والميسر } الآية فدعي عمر فقرئت عليه فقال اللهم بين لنا في الخمر بيان شفاء فنزلت التي في النساء { يا أيها الذين آمنوا لا تقربوا الصلاة وأنتم سكارى } فدعي عمر فقرئت عليه ثم قال اللهم بين لنا في الخمر بيان شفاء فنزلت التي في المائدة { إنما يريد الشيطان أن يوقع بينكم العداوة والبغضاء في الخمر والميسر } إلى قوله { فهل أنتم منتهون } فدعي عمر فقرئت عليه فقال انتهينا انتهينا قال أبو عيسى وقد روي عن إسرائيل هذا الحديث مرسل حدثنا محمد بن العلاء حدثنا وكيع عن إسرائيل عن أبي إسحاق عن أبي ميسرة عمرو بن شرحبيل أن عمر بن الخطاب قال اللهم بين لنا في الخمر بيان شفاء فذكر نحوه وهذا أصح من حديث محمد بن يوسف

حدثنا عبد الله بن عبد الرحمن أخبرنا محمد بن يوسف أخبرنا إسرائيل حدثنا أبو إسحاق عن عمر بن شرحبيل أبي ميسرة عن عمر بن الخطاب أنه قال اللهم بين لنا في الخمر بيان شفاء فنزلت التي في البقرة " يسألونك عن الخمر والميسر " الآية فدعي عمر فقرئت عليه فقال اللهم بين لنا في الخمر بيان شفاء فنزلت التي في النساء " يا أيها الذين آمنوا لا تقربوا الصلاة وأنتم سكارى " فدعي عمر فقرئت عليه ثم قال اللهم بين لنا في الخمر بيان شفاء فنزلت التي في المائدة " إنما يريد الشيطان أن يوقع بينكم العداوة والبغضاء في الخمر والميسر " إلى قوله " فهل أنتم منتهون " فدعي عمر فقرئت عليه فقال انتهينا انتهينا قال أبو عيسى وقد روي عن إسرائيل هذا الحديث مرسل حدثنا محمد بن العلاء حدثنا وكيع عن إسرائيل عن أبي إسحاق عن أبي ميسرة عمرو بن شرحبيل أن عمر بن الخطاب قال اللهم بين لنا في الخمر بيان شفاء فذكر نحوه وهذا أصح من حديث محمد بن يوسف


008-مات رجال من أصحاب النبي صلى الله عليه وسلم قبل أن تحرم الخمر فلما حرمت الخمر قال رجال كيف بأصحابنا وقد ماتوا يشربون الخمر فنزلت { ليس على الذين آمنوا

مات رجال من أصحاب النبي صلى الله عليه وسلم قبل أن تحرم الخمر فلما حرمت الخمر قال رجال كيف بأصحابنا وقد ماتوا يشربون الخمر فنزلت { ليس على الذين آمنوا وعملوا الصالحات جناح فيما طعموا إذا ما اتقوا وآمنوا وعملوا الصالحات } قال أبو عيسى هذا حديث حسن صحيح وقد رواه شعبة عن أبي إسحاق عن البراء حدثنا بذلك بندار

حدثنا عبد بن حميد حدثنا عبيد الله بن موسى عن إسرائيل عن أبي إسحاق عن البراء قال مات رجال من أصحاب النبي صلى الله عليه وسلم قبل أن تحرم الخمر فلما حرمت الخمر قال رجال كيف بأصحابنا وقد ماتوا يشربون الخمر فنزلت " ليس على الذين آمنوا وعملوا الصالحات جناح فيما طعموا إذا ما اتقوا وآمنوا وعملوا الصالحات " قال أبو عيسى هذا حديث حسن صحيح وقد رواه شعبة عن أبي إسحاق عن البراء حدثنا بذلك بندار


009-مات ناس من أصحاب النبي صلى الله عليه وسلم وهم يشربون الخمر فلما نزل تحريمها قال ناس من أصحاب النبي صلى الله عليه وسلم فكيف بأصحابنا الذين ماتوا وهم

مات ناس من أصحاب النبي صلى الله عليه وسلم وهم يشربون الخمر فلما نزل تحريمها قال ناس من أصحاب النبي صلى الله عليه وسلم فكيف بأصحابنا الذين ماتوا وهم يشربونها فنزلت { ليس على الذين آمنوا وعملوا الصالحات } الآية قال أبو عيسى هذا حديث حسن صحيح

حدثنا محمد بن جعفر حدثنا شعبة عن أبي إسحاق بهذا قال قال البراء مات ناس من أصحاب النبي صلى الله عليه وسلم وهم يشربون الخمر فلما نزل تحريمها قال ناس من أصحاب النبي صلى الله عليه وسلم فكيف بأصحابنا الذين ماتوا وهم يشربونها فنزلت " ليس على الذين آمنوا وعملوا الصالحات " الآية قال أبو عيسى هذا حديث حسن صحيح


010-يا رسول الله أرأيت الذين ماتوا وهم يشربون الخمر لما نزل تحريم الخمر فنزلت { ليس على الذين آمنوا وعملوا الصالحات جناح فيما طعموا إذا ما اتقوا وآمنوا

يا رسول الله أرأيت الذين ماتوا وهم يشربون الخمر لما نزل تحريم الخمر فنزلت { ليس على الذين آمنوا وعملوا الصالحات جناح فيما طعموا إذا ما اتقوا وآمنوا وعملوا الصالحات } قال أبو عيسى هذا حديث حسن صحيح

حدثنا عبد بن حميد حدثنا عبد العزيز بن أبي رزمة عن إسرائيل عن سماك عن عكرمة عن بن عباس قال قالوا يا رسول الله أرأيت الذين ماتوا وهم يشربون الخمر لما نزل تحريم الخمر فنزلت " ليس على الذين آمنوا وعملوا الصالحات جناح فيما طعموا إذا ما اتقوا وآمنوا وعملوا الصالحات " قال أبو عيسى هذا حديث حسن صحيح


011-لما نزلت { ليس على الذين آمنوا وعملوا الصالحات جناح فيما طعموا إذا ما اتقوا وآمنوا وعملوا الصالحات } قال لي رسول اله صلى الله عليه وسلم أنت منهم قال

لما نزلت { ليس على الذين آمنوا وعملوا الصالحات جناح فيما طعموا إذا ما اتقوا وآمنوا وعملوا الصالحات } قال لي رسول اله صلى الله عليه وسلم أنت منهم قال هذا حديث حسن صحيح

حدثنا سفيان بن وكيع حدثنا خالد بن مخلد عن علي بن مسهر عن الأعمش عن إبراهيم عن علقمة عن عبد الله قال لما نزلت " ليس على الذين آمنوا وعملوا الصالحات جناح فيما طعموا إذا ما اتقوا وآمنوا وعملوا الصالحات " قال لي رسول اله صلى الله عليه وسلم أنت منهم قال هذا حديث حسن صحيح


012-يا رسول الله إني إذا أصبت اللحم انتشرت للنساء وأخذتني شهوتي فحرمت علي اللحم فأنزل الله { يا أيها الذين آمنوا لا تحرموا طيبات ما أحل الله لكم ولا

يا رسول الله إني إذا أصبت اللحم انتشرت للنساء وأخذتني شهوتي فحرمت علي اللحم فأنزل الله { يا أيها الذين آمنوا لا تحرموا طيبات ما أحل الله لكم ولا تعتدوا إن الله لا يحب المعتدين وكلوا مما رزقكم الله حلالا طيبا } قال هذا حديث حسن غريب ورواه بعضهم عن عثمان بن سعد مرسلا ليس فيه عن بن عباس ورواه خالد الحذاء عن عكرمة مرسلا

حدثنا عمرو بن علي أبو حفص الفلاس حدثنا أبو عاصم حدثنا عثمان بن سعد حدثنا عكرمة عن بن عباس أن رجلا أتى النبي صلى الله عليه وسلم فقال يا رسول الله إني إذا أصبت اللحم انتشرت للنساء وأخذتني شهوتي فحرمت علي اللحم فأنزل الله " يا أيها الذين آمنوا لا تحرموا طيبات ما أحل الله لكم ولا تعتدوا إن الله لا يحب المعتدين وكلوا مما رزقكم الله حلالا طيبا " قال هذا حديث حسن غريب ورواه بعضهم عن عثمان بن سعد مرسلا ليس فيه عن بن عباس ورواه خالد الحذاء عن عكرمة مرسلا


013-يا رسول الله في كل عام فسكت قالوا يا رسول الله في كل عام قال لا ولو قلت نعم لوجبت فأنزل الله { يا أيها الذين آمنوا لا تسألوا عن أشياء إن تبد لكم

يا رسول الله في كل عام فسكت قالوا يا رسول الله في كل عام قال لا ولو قلت نعم لوجبت فأنزل الله { يا أيها الذين آمنوا لا تسألوا عن أشياء إن تبد لكم تسؤكم } قال أبو عيسى هذا حديث حسن غريب من حديث وفي الباب عن أبي هريرة وابن عباس

حدثنا أبو سعيد الأشج حدثنا منصور بن وردان عن علي بن عبد الأعلى عن أبيه عن أبي البختري عن علي قال لما نزلت " ولله على الناس حج البيت من استطاع إليه سبيلا " قالوا يا رسول الله في كل عام فسكت قالوا يا رسول الله في كل عام قال لا ولو قلت نعم لوجبت فأنزل الله " يا أيها الذين آمنوا لا تسألوا عن أشياء إن تبد لكم تسؤكم " قال أبو عيسى هذا حديث حسن غريب من حديث وفي الباب عن أبي هريرة وابن عباس


014-يا رسول الله من أبي قال أبوك فلان فنزلت { يا أيها الذين آمنوا لا تسألوا عن أشياء إن تبد لكم تسؤكم } قال أبو عيسى هذا حديث حسن غريب صحيح

يا رسول الله من أبي قال أبوك فلان فنزلت { يا أيها الذين آمنوا لا تسألوا عن أشياء إن تبد لكم تسؤكم } قال أبو عيسى هذا حديث حسن غريب صحيح

حدثنا محمد بن معمر أبو عبد الله البصري حدثنا روح بن عبادة حدثنا شعبة أخبرني موسى بن أنس قال سمعت أنس بن مالك يقول قال رجل يا رسول الله من أبي قال أبوك فلان فنزلت " يا أيها الذين آمنوا لا تسألوا عن أشياء إن تبد لكم تسؤكم " قال أبو عيسى هذا حديث حسن غريب صحيح


015-يا أيها الناس إنكم تقرؤون هذه الآية { يا أيها الذين آمنوا عليكم أنفسكم لا يضركم من ضل إذا اهتديتم } وإني سمعت رسول الله صلى الله عليه وسلم يقول إن

يا أيها الناس إنكم تقرؤون هذه الآية { يا أيها الذين آمنوا عليكم أنفسكم لا يضركم من ضل إذا اهتديتم } وإني سمعت رسول الله صلى الله عليه وسلم يقول إن الناس إذا رأوا ظالما فلم يأخذوا على يديه أوشك أن يعمهم الله بعقاب قال أبو عيسى هذا حديث حسن صحيح وقد رواه غير واحد عن إسماعيل بن أبي خالد نحو هذا الحديث مرفوعا وروى بعضهم عن إسماعيل عن قيس عن أبي بكر قوله ولم يرفعوه

حدثنا أحمد بن منيع حدثنا يزيد بن هارون حدثنا إسماعيل بن أبي خالد عن قيس بن أبي حازم عن أبي بكر الصديق أنه قال يا أيها الناس إنكم تقرؤون هذه الآية " يا أيها الذين آمنوا عليكم أنفسكم لا يضركم من ضل إذا اهتديتم " وإني سمعت رسول الله صلى الله عليه وسلم يقول إن الناس إذا رأوا ظالما فلم يأخذوا على يديه أوشك أن يعمهم الله بعقاب قال أبو عيسى هذا حديث حسن صحيح وقد رواه غير واحد عن إسماعيل بن أبي خالد نحو هذا الحديث مرفوعا وروى بعضهم عن إسماعيل عن قيس عن أبي بكر قوله ولم يرفعوه


016-أتيت أبا ثعلبة الخشني فقلت له كيف تصنع بهذه الآية قال آية آية قلت قوله { يا أيها الذين آمنوا عليكم أنفسكم لا يضركم من ضل إذا اهتديتم } قال أما والله

أتيت أبا ثعلبة الخشني فقلت له كيف تصنع بهذه الآية قال آية آية قلت قوله { يا أيها الذين آمنوا عليكم أنفسكم لا يضركم من ضل إذا اهتديتم } قال أما والله لقد سألت عنها خبيرا سألت عنها رسول الله صلى الله عليه وسلم فقال بل ائتمروا بالمعروف وتناهوا عن المنكر حتى إذا رأيت شحا مطاعا وهوى متبعا ودنيا مؤثرة وإعجاب كل ذي رأي برأيه فعليك بخاصة نفسك ودع العوام فإن من ورائكم أياما الصبر فيهن مثل القبض على الجمر للعامل فيهن مثل أجر خمسين رجلا يعملون مثل عملكم قال عبد الله بن المبارك وزادني غير عتبة قيل يا رسول الله أجر خمسين منا أو منهم قال بل أجر خمسين منكم قال أبو عيسى هذا حديث حسن غريب

حدثنا سعيد بن يعقوب الطالقاني حدثنا عبد الله بن المبارك أخبرنا عتبة بن أبي حكيم حدثنا عمرو بن جارية اللخمي عن أبي أمية الشعباني قال أتيت أبا ثعلبة الخشني فقلت له كيف تصنع بهذه الآية قال آية آية قلت قوله " يا أيها الذين آمنوا عليكم أنفسكم لا يضركم من ضل إذا اهتديتم " قال أما والله لقد سألت عنها خبيرا سألت عنها رسول الله صلى الله عليه وسلم فقال بل ائتمروا بالمعروف وتناهوا عن المنكر حتى إذا رأيت شحا مطاعا وهوى متبعا ودنيا مؤثرة وإعجاب كل ذي رأي برأيه فعليك بخاصة نفسك ودع العوام فإن من ورائكم أياما الصبر فيهن مثل القبض على الجمر للعامل فيهن مثل أجر خمسين رجلا يعملون مثل عملكم قال عبد الله بن المبارك وزادني غير عتبة قيل يا رسول الله أجر خمسين منا أو منهم قال بل أجر خمسين منكم قال أبو عيسى هذا حديث حسن غريب


017-في هذه الآية { يا أيها الذين آمنوا شهادة بينكم إذا حضر أحدكم الموت } قال برئ منها الناس غيري وغير عدي بن بداء وكانا نصرانيين يختلفان إلى الشام قبل

في هذه الآية { يا أيها الذين آمنوا شهادة بينكم إذا حضر أحدكم الموت } قال برئ منها الناس غيري وغير عدي بن بداء وكانا نصرانيين يختلفان إلى الشام قبل الإسلام فأتيا الشام لتجارتهما وقدم عليهما مولى لبني هاشم يقال له بديل بن أبي مريم بتجارة ومعه جام من فضة يريد به الملك وهو عظم تجارته فمرض فأوصى إليهما وأمرهما أن يبلغا ما ترك أهله قال تميم فلما مات أخذنا ذلك إلجام فبعناه بألف درهم ثم اقتسمناه أنا وعدي بن بداء فلما قدمنا إلى أهله دفعنا إليهم ما كان معنا وفقدوا إلجام فسألونا عنه فقلنا ما ترك غير هذا وما دفع إلينا غيره قال تميم فلما أسلمت بعد قدوم رسول الله صلى الله عليه وسلم المدينة تأتمت من ذلك فأتيت أهله فأخبرتهم الخبر وأديت إليهم خمسمائة درهم وأخبرتهم أن عند صاحبي مثلها فأتوا به رسول الله صلى الله عليه وسلم فسألهم البينة فلم يجدوا فأمرهم أن يستحلفوه بما يقطع به على أهل دينه فحلف فأنزل الله { يا أيها الذين آمنوا شهادة بينكم إذا حضر أحدكم الموت } إلى قوله { أو يخافوا أن ترد أيمان بعد أيمانهم } فقام عمرو بن العاص ورجل آخر فحلفا فنزعت الخمسمائة درهم من عدي بن بداء قال أبو عيسى هذا حديث غريب وليس إسناده بصحيح وأبو النضر الذي روى محمد بن إسحاق هذا الحديث هو عندي محمد بن السائب الكلبي يكنى أبا النضر وقد تركه أهل الحديث وهو صاحب التفسير سمعت محمد بن إسماعيل يقول محمد بن السائب الكلبي يكنى أبا النضر ولا نعرف لسالم أبي النضر المدني رواية عن أبي صالح مولى أم هانئ وقد روي عن بن عباس شيء من هذا على الاختصار من غير هذا الوجه

حدثنا الحسن بن أحمد بن أبي شعيب الحراني حدثنا محمد بن سلمة الحراني حدثنا محمد بن إسحاق عن أبي النضر عن باذان مولى أم هانئ عن بن عباس عن تميم الداري في هذه الآية " يا أيها الذين آمنوا شهادة بينكم إذا حضر أحدكم الموت " قال برئ منها الناس غيري وغير عدي بن بداء وكانا نصرانيين يختلفان إلى الشام قبل الإسلام فأتيا الشام لتجارتهما وقدم عليهما مولى لبني هاشم يقال له بديل بن أبي مريم بتجارة ومعه جام من فضة يريد به الملك وهو عظم تجارته فمرض فأوصى إليهما وأمرهما أن يبلغا ما ترك أهله قال تميم فلما مات أخذنا ذلك إلجام فبعناه بألف درهم ثم اقتسمناه أنا وعدي بن بداء فلما قدمنا إلى أهله دفعنا إليهم ما كان معنا وفقدوا إلجام فسألونا عنه فقلنا ما ترك غير هذا وما دفع إلينا غيره قال تميم فلما أسلمت بعد قدوم رسول الله صلى الله عليه وسلم المدينة تأتمت من ذلك فأتيت أهله فأخبرتهم الخبر وأديت إليهم خمسمائة درهم وأخبرتهم أن عند صاحبي مثلها فأتوا به رسول الله صلى الله عليه وسلم فسألهم البينة فلم يجدوا فأمرهم أن يستحلفوه بما يقطع به على أهل دينه فحلف فأنزل الله " يا أيها الذين آمنوا شهادة بينكم إذا حضر أحدكم الموت " إلى قوله " أو يخافوا أن ترد أيمان بعد أيمانهم " فقام عمرو بن العاص ورجل آخر فحلفا فنزعت الخمسمائة درهم من عدي بن بداء قال أبو عيسى هذا حديث غريب وليس إسناده بصحيح وأبو النضر الذي روى محمد بن إسحاق هذا الحديث هو عندي محمد بن السائب الكلبي يكنى أبا النضر وقد تركه أهل الحديث وهو صاحب التفسير سمعت محمد بن إسماعيل يقول محمد بن السائب الكلبي يكنى أبا النضر ولا نعرف لسالم أبي النضر المدني رواية عن أبي صالح مولى أم هانئ وقد روي عن بن عباس شيء من هذا على الاختصار من غير هذا الوجه


018-خرج رجل من بني سهم مع تميم الداري وعدي بن بداء فمات السهمي بأرض ليس فيها مسلم فلما قدمنا بتركته فقدوا جاما من فضة مخرصا بالذهب فأحلفهما رسول الله صلى

خرج رجل من بني سهم مع تميم الداري وعدي بن بداء فمات السهمي بأرض ليس فيها مسلم فلما قدمنا بتركته فقدوا جاما من فضة مخرصا بالذهب فأحلفهما رسول الله صلى الله عليه وسلم ثم وجد الجام بمكة فقيل اشتريناه من عدي وتميم فقام رجلان من أولياء السهمي فحلفا بالله لشهادتنا أحق من شهادتهما وأن إلجام لصاحبهم قال وفيهم نزلت { يا أيها الذين آمنوا شهادة بينكم } هذا حديث حسن غريب وهو حديث بن أبي زائدة

حدثنا سفيان بن وكيع حدثنا يحيى بن آدم عن بن أبي زائدة عن محمد بن أبي القاسم عن عبد الملك بن سعيد عن أبيه عن بن عباس قال خرج رجل من بني سهم مع تميم الداري وعدي بن بداء فمات السهمي بأرض ليس فيها مسلم فلما قدمنا بتركته فقدوا جاما من فضة مخرصا بالذهب فأحلفهما رسول الله صلى الله عليه وسلم ثم وجد الجام بمكة فقيل اشتريناه من عدي وتميم فقام رجلان من أولياء السهمي فحلفا بالله لشهادتنا أحق من شهادتهما وأن إلجام لصاحبهم قال وفيهم نزلت " يا أيها الذين آمنوا شهادة بينكم " هذا حديث حسن غريب وهو حديث بن أبي زائدة


019-أنزلت المائدة من السماء خبزا ولحما وأمروا أن لا يخونوا ولا يدخروا لغد فخانوا وادخروا ورفعوا لغد فمسخوا قردة وخنازير قال أبو عيسى هذا حديث قد رواه أبو

أنزلت المائدة من السماء خبزا ولحما وأمروا أن لا يخونوا ولا يدخروا لغد فخانوا وادخروا ورفعوا لغد فمسخوا قردة وخنازير قال أبو عيسى هذا حديث قد رواه أبو عاصم وغير واحد عن سعيد بن أبي عروبة عن قتادة عن خلاس عن عمار بن ياسر موقوفا ولا نعرفه مرفوعا إلا من حديث الحسن بن قزعة حدثنا حميد بن مسعدة حدثنا سفيان بن حبيب عن سعيد بن أبي عروبة نحوه ولم يرفعه وهذا أصح من حديث الحسن بن قزعة ولا نعلم للحديث المرفوع أصلا

حدثنا الحسن بن قزعة حدثنا سفيان بن حبيب حدثنا سعيد عن قتادة عن خلاس بن عمرو عن عمار بن ياسر قال قال رسول الله صلى الله عليه وسلم أنزلت المائدة من السماء خبزا ولحما وأمروا أن لا يخونوا ولا يدخروا لغد فخانوا وادخروا ورفعوا لغد فمسخوا قردة وخنازير قال أبو عيسى هذا حديث قد رواه أبو عاصم وغير واحد عن سعيد بن أبي عروبة عن قتادة عن خلاس عن عمار بن ياسر موقوفا ولا نعرفه مرفوعا إلا من حديث الحسن بن قزعة حدثنا حميد بن مسعدة حدثنا سفيان بن حبيب عن سعيد بن أبي عروبة نحوه ولم يرفعه وهذا أصح من حديث الحسن بن قزعة ولا نعلم للحديث المرفوع أصلا


020-تلقى عيسى حجته ولقاه الله في قوله { وإذ قال الله يا عيسى بن مريم أأنت قلت للناس اتخذوني وأمي إلهين من دون الله قال } أبو هريرة عن النبي صلى الله

تلقى عيسى حجته ولقاه الله في قوله { وإذ قال الله يا عيسى بن مريم أأنت قلت للناس اتخذوني وأمي إلهين من دون الله قال } أبو هريرة عن النبي صلى الله عليه وسلم فلقاه الله { سبحانك ما يكون لي أن أقول ما ليس لي بحق } الآية كلها قال أبو عيسى هذا حديث حسن صحيح

حدثنا بن أبي عمر حدثنا سفيان بن عيينة عن عمرو بن دينار عن طاوس عن أبي هريرة قال تلقى عيسى حجته ولقاه الله في قوله " وإذ قال الله يا عيسى بن مريم أأنت قلت للناس اتخذوني وأمي إلهين من دون الله قال " أبو هريرة عن النبي صلى الله عليه وسلم فلقاه الله " سبحانك ما يكون لي أن أقول ما ليس لي بحق " الآية كلها قال أبو عيسى هذا حديث حسن صحيح


021-آخر سورة أنزلت المائدة قال أبو عيسى هذا حديث حسن غريب وروي عن بن عباس أنه قال آخر سورة { إذا جاء نصر الله والفتح }

آخر سورة أنزلت المائدة قال أبو عيسى هذا حديث حسن غريب وروي عن بن عباس أنه قال آخر سورة { إذا جاء نصر الله والفتح }

حدثنا قتيبة حدثنا عبد الله بن وهب عن حيي عن أبي عبد الرحمن الحبلي عن عبد الله بن عمرو قال آخر سورة أنزلت المائدة قال أبو عيسى هذا حديث حسن غريب وروي عن بن عباس أنه قال آخر سورة " إذا جاء نصر الله والفتح "


001-قال للنبي صلى الله عليه وسلم إنا لا نكذبك ولكن نكذب بما جئت به فأنزل الله { فإنهم لا يكذبونك ولكن الظالمين بآيات الله يجحدون } حدثنا إسحاق بن منصور

قال للنبي صلى الله عليه وسلم إنا لا نكذبك ولكن نكذب بما جئت به فأنزل الله { فإنهم لا يكذبونك ولكن الظالمين بآيات الله يجحدون } حدثنا إسحاق بن منصور أخبرنا عبد الرحمن بن مهدي عن سفيان عن أبي إسحاق عن ناجية أن أبا جهل قال للنبي صلى الله عليه وسلم فذكر نحوه ولم يذكر فيه عن علي وهذا أصح

حدثنا أبو كريب حدثنا معاوية بن هشام عن سفيان عن أبي إسحاق عن ناجية بن كعب عن علي أن أبا جهل قال للنبي صلى الله عليه وسلم إنا لا نكذبك ولكن نكذب بما جئت به فأنزل الله " فإنهم لا يكذبونك ولكن الظالمين بآيات الله يجحدون " حدثنا إسحاق بن منصور أخبرنا عبد الرحمن بن مهدي عن سفيان عن أبي إسحاق عن ناجية أن أبا جهل قال للنبي صلى الله عليه وسلم فذكر نحوه ولم يذكر فيه عن علي وهذا أصح


002-لما نزلت هذه الآية { قل هو القادر على أن يبعث عليكم عذابا من فوقكم أو من تحت أرجلكم } قال النبي صلى الله عليه وسلم أعوذ بوجهك فلما نزلت { أو يلبسكم

لما نزلت هذه الآية { قل هو القادر على أن يبعث عليكم عذابا من فوقكم أو من تحت أرجلكم } قال النبي صلى الله عليه وسلم أعوذ بوجهك فلما نزلت { أو يلبسكم شيعا ويذيق بعضكم بأس بعض } قال النبي صلى الله عليه وسلم هاتان أهون أو هاتان أيسر قال أبو عيسى هذا حديث حسن صحيح

حدثنا بن أبي عمر حدثنا سفيان عن عمرو بن دينار سمع جابر بن عبد الله يقول لما نزلت هذه الآية " قل هو القادر على أن يبعث عليكم عذابا من فوقكم أو من تحت أرجلكم " قال النبي صلى الله عليه وسلم أعوذ بوجهك فلما نزلت " أو يلبسكم شيعا ويذيق بعضكم بأس بعض " قال النبي صلى الله عليه وسلم هاتان أهون أو هاتان أيسر قال أبو عيسى هذا حديث حسن صحيح


003-في هذه الآية { قل هو القادر على أن يبعث عليكم عذابا من فوقكم أو من تحت أرجلكم } فقال النبي صلى الله عليه وسلم أما إنها كائنة ولم يأت تأويلها بعد قال

في هذه الآية { قل هو القادر على أن يبعث عليكم عذابا من فوقكم أو من تحت أرجلكم } فقال النبي صلى الله عليه وسلم أما إنها كائنة ولم يأت تأويلها بعد قال أبو عيسى هذا حديث حسن غريب

حدثنا الحسن بن عرفة حدثنا إسماعيل بن عياش عن أبي بكر بن أبي مريم الغساني عن راشد بن سعد عن سعد بن أبي وقاص عن النبي صلى الله عليه وسلم في هذه الآية " قل هو القادر على أن يبعث عليكم عذابا من فوقكم أو من تحت أرجلكم " فقال النبي صلى الله عليه وسلم أما إنها كائنة ولم يأت تأويلها بعد قال أبو عيسى هذا حديث حسن غريب


004-لما نزلت { الذين آمنوا ولم يلبسوا إيمانهم بظلم } شق ذلك على المسلمين فقالوا يا رسول الله وأينا لا يظلم نفسه قال ليس ذلك إنما هو الشرك ألم تسمعوا ما

لما نزلت { الذين آمنوا ولم يلبسوا إيمانهم بظلم } شق ذلك على المسلمين فقالوا يا رسول الله وأينا لا يظلم نفسه قال ليس ذلك إنما هو الشرك ألم تسمعوا ما قال لقمان لابنه { يا بني لا تشرك بالله إن الشرك لظلم عظيم } قال أبو عيسى هذا حديث حسن صحيح

حدثنا علي بن خشرم أخبرنا عيسى بن يونس عن الأعمش عن إبراهيم عن علقمة عن عبد الله قال لما نزلت " الذين آمنوا ولم يلبسوا إيمانهم بظلم " شق ذلك على المسلمين فقالوا يا رسول الله وأينا لا يظلم نفسه قال ليس ذلك إنما هو الشرك ألم تسمعوا ما قال لقمان لابنه " يا بني لا تشرك بالله إن الشرك لظلم عظيم " قال أبو عيسى هذا حديث حسن صحيح


005-كنت متكئا عند عائشة فقالت يا أبا عائشة ثلاث من تكلم بواحدة منهن فقد أعظم على الله الفرية من زعم أن محمدا رأى ربه فقد أعظم الفرية على الله والله يقول

كنت متكئا عند عائشة فقالت يا أبا عائشة ثلاث من تكلم بواحدة منهن فقد أعظم على الله الفرية من زعم أن محمدا رأى ربه فقد أعظم الفرية على الله والله يقول { لا تدركه الأبصار وهو يدرك الأبصار وهو اللطيف الخبير } { وما كان لبشر أن يكلمه الله إلا وحيا أو من وراء حجاب } وكنت متكئا فجلست فقلت يا أم المؤمنين أنظريني ولا تعجليني أليس يقول الله { ولقد رآه نزلة أخرى } { ولقد رآه بالأفق المبين } قالت أنا أول من سأل عن هذا رسول الله صلى الله عليه وسلم قال إنما ذاك جبريل ما رأيته في الصورة التي خلق فيها غير هاتين المرتين رأيته منهبطا من السماء سادا عظم خلقه ما بين السماء والأرض ومن زعم أن محمدا كتم شيئا مما أنزل الله عليه فقد أعظم الفرية على الله يقول الله { يا أيها الرسول بلغ ما أنزل إليك من ربك } ومن زعم أنه يعلم ما في غد فقد أعظم الفرية على الله والله يقول { قل لا يعلم من في السماوات والأرض الغيب إلا الله } قال أبو عيسى هذا حديث حسن صحيح ومسروق بن الأجدع يكنى أبا عائشة مسروق بن عبد الرحمن وكذا كان اسمه في الديوان

حدثنا أحمد بن منيع حدثنا إسحاق بن يوسف حدثنا داود بن أبي هند عن الشعبي عن مسروق قال كنت متكئا عند عائشة فقالت يا أبا عائشة ثلاث من تكلم بواحدة منهن فقد أعظم على الله الفرية من زعم أن محمدا رأى ربه فقد أعظم الفرية على الله والله يقول " لا تدركه الأبصار وهو يدرك الأبصار وهو اللطيف الخبير " " وما كان لبشر أن يكلمه الله إلا وحيا أو من وراء حجاب " وكنت متكئا فجلست فقلت يا أم المؤمنين أنظريني ولا تعجليني أليس يقول الله " ولقد رآه نزلة أخرى " " ولقد رآه بالأفق المبين " قالت أنا أول من سأل عن هذا رسول الله صلى الله عليه وسلم قال إنما ذاك جبريل ما رأيته في الصورة التي خلق فيها غير هاتين المرتين رأيته منهبطا من السماء سادا عظم خلقه ما بين السماء والأرض ومن زعم أن محمدا كتم شيئا مما أنزل الله عليه فقد أعظم الفرية على الله يقول الله " يا أيها الرسول بلغ ما أنزل إليك من ربك " ومن زعم أنه يعلم ما في غد فقد أعظم الفرية على الله والله يقول " قل لا يعلم من في السماوات والأرض الغيب إلا الله " قال أبو عيسى هذا حديث حسن صحيح ومسروق بن الأجدع يكنى أبا عائشة مسروق بن عبد الرحمن وكذا كان اسمه في الديوان


006-يا رسول الله أنأكل ما نقتل ولا نأكل ما يقتل الله فأنزل الله { فكلوا مما ذكر اسم الله عليه إن كنتم بآياته مؤمنين } إلى قوله { وإن أطعتموهم إنكم

يا رسول الله أنأكل ما نقتل ولا نأكل ما يقتل الله فأنزل الله { فكلوا مما ذكر اسم الله عليه إن كنتم بآياته مؤمنين } إلى قوله { وإن أطعتموهم إنكم لمشركون } قال أبو عيسى هذا حديث حسن غريب وقد روي هذا الحديث من غير هذا الوجه عن بن عباس أيضا ورواه بعضهم عن عطاء بن السائب عن سعيد بن جبير عن النبي صلى الله عليه وسلم مرسلا

حدثنا محمد بن موسى البصري الحرشي حدثنا زياد بن عبد الله البكائي حدثنا عطاء بن السائب عن سعيد بن جبير عن عبد الله بن عباس قال أتى أناس النبي صلى الله عليه وسلم فقالوا يا رسول الله أنأكل ما نقتل ولا نأكل ما يقتل الله فأنزل الله " فكلوا مما ذكر اسم الله عليه إن كنتم بآياته مؤمنين " إلى قوله " وإن أطعتموهم إنكم لمشركون " قال أبو عيسى هذا حديث حسن غريب وقد روي هذا الحديث من غير هذا الوجه عن بن عباس أيضا ورواه بعضهم عن عطاء بن السائب عن سعيد بن جبير عن النبي صلى الله عليه وسلم مرسلا


007-من سره أن ينظر إلى الصحيفة التي عليها خاتم محمد صلى الله عليه وسلم فليقرأ هذه الآيات { قل تعالوا أتل ما حرم ربكم عليكم } الآية إلى قوله { لعلكم

من سره أن ينظر إلى الصحيفة التي عليها خاتم محمد صلى الله عليه وسلم فليقرأ هذه الآيات { قل تعالوا أتل ما حرم ربكم عليكم } الآية إلى قوله { لعلكم تتقون } قال أبو عيسى هذا حديث حسن غريب

حدثنا الفضل بن الصباح البغدادي حدثنا محمد بن فضيل عن داود الأودي عن الشعبي عن علقمة عن عبد الله قال من سره أن ينظر إلى الصحيفة التي عليها خاتم محمد صلى الله عليه وسلم فليقرأ هذه الآيات " قل تعالوا أتل ما حرم ربكم عليكم " الآية إلى قوله " لعلكم تتقون " قال أبو عيسى هذا حديث حسن غريب


008-في قول الله { أو يأتي بعض آيات ربك } قال طلوع الشمس من مغربها قال أبو عيسى هذا حديث حسن غريب ورواه بعضهم ولم يرفعه

في قول الله { أو يأتي بعض آيات ربك } قال طلوع الشمس من مغربها قال أبو عيسى هذا حديث حسن غريب ورواه بعضهم ولم يرفعه

حدثنا سفيان بن وكيع حدثنا أبي عن بن أبي ليلى عن عطية عن أبي سعيد عن النبي صلى الله عليه وسلم في قول الله " أو يأتي بعض آيات ربك " قال طلوع الشمس من مغربها قال أبو عيسى هذا حديث حسن غريب ورواه بعضهم ولم يرفعه


009-ثلاث إذا خرجن لم { ينفع نفسا إيمانها لم تكن آمنت من قبل } الآية الدجال والدابة وطلوع الشمس من المغرب أو من مغربها قال أبو عيسى هذا حديث حسن صحيح

ثلاث إذا خرجن لم { ينفع نفسا إيمانها لم تكن آمنت من قبل } الآية الدجال والدابة وطلوع الشمس من المغرب أو من مغربها قال أبو عيسى هذا حديث حسن صحيح وأبو حازم هو الأشجعي الكوفي واسمه سلمان مولى عزة الأشجعية

حدثنا عبد بن حميد حدثنا يعلى بن عبيد عن فضيل بن غزوان عن أبي حازم عن أبي هريرة عن النبي صلى الله عليه وسلم قال ثلاث إذا خرجن لم " ينفع نفسا إيمانها لم تكن آمنت من قبل " الآية الدجال والدابة وطلوع الشمس من المغرب أو من مغربها قال أبو عيسى هذا حديث حسن صحيح وأبو حازم هو الأشجعي الكوفي واسمه سلمان مولى عزة الأشجعية


010-قال الله وقوله الحق إذا هم عبدي بحسنة فاكتبوها له حسنة فإن عملها فاكتبوها له بعشر أمثالها وإذا هم بسيئة فلا تكتبوها فإن عملها فاكتبوها بمثلها فإن

قال الله وقوله الحق إذا هم عبدي بحسنة فاكتبوها له حسنة فإن عملها فاكتبوها له بعشر أمثالها وإذا هم بسيئة فلا تكتبوها فإن عملها فاكتبوها بمثلها فإن تركها وربما قال لم يعمل بها فاكتبوها له حسنة ثم قرأ { من جاء بالحسنة فله عشر أمثالها } قال أبو عيسى هذا حديث حسن صحيح

حدثنا بن أبي عمر حدثنا سفيان عن أبي الزناد عن الأعرج عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال قال الله وقوله الحق إذا هم عبدي بحسنة فاكتبوها له حسنة فإن عملها فاكتبوها له بعشر أمثالها وإذا هم بسيئة فلا تكتبوها فإن عملها فاكتبوها بمثلها فإن تركها وربما قال لم يعمل بها فاكتبوها له حسنة ثم قرأ " من جاء بالحسنة فله عشر أمثالها " قال أبو عيسى هذا حديث حسن صحيح


001-أن النبي صلى الله عليه وسلم قرأ هذه الآية { فلما تجلى ربه للجبل جعله دكا } قال حماد هكذا وأمسك سليمان بطرف إبهامه على أنملة إصبعه اليمنى قال فساخ

أن النبي صلى الله عليه وسلم قرأ هذه الآية { فلما تجلى ربه للجبل جعله دكا } قال حماد هكذا وأمسك سليمان بطرف إبهامه على أنملة إصبعه اليمنى قال فساخ الجبل { وخر موسى صعقا } قال أبو عيسى هذا حديث حسن غريب صحيح لا نعرفه إلا من حديث حماد بن سلمة حدثنا عبد الوهاب الوراق حدثنا معاذ بن معاذ عن حماد بن سلمة عن ثابت عن أنس عن النبي صلى الله عليه وسلم نحوه هذا حديث حسن

حدثنا عبد الله بن عبد الرحمن أخبرنا سليمان بن حرب حدثنا حماد بن سلمة عن ثابت عن أنس أن النبي صلى الله عليه وسلم قرأ هذه الآية " فلما تجلى ربه للجبل جعله دكا " قال حماد هكذا وأمسك سليمان بطرف إبهامه على أنملة إصبعه اليمنى قال فساخ الجبل " وخر موسى صعقا " قال أبو عيسى هذا حديث حسن غريب صحيح لا نعرفه إلا من حديث حماد بن سلمة حدثنا عبد الوهاب الوراق حدثنا معاذ بن معاذ عن حماد بن سلمة عن ثابت عن أنس عن النبي صلى الله عليه وسلم نحوه هذا حديث حسن


002-أن عمر بن الخطاب سئل عن هذه الآية { وإذ أخذ ربك من بني آدم من ظهورهم ذريتهم وأشهدهم على أنفسهم ألست بربكم قالوا بلى شهدنا أن تقولوا يوم القيامة إنا

أن عمر بن الخطاب سئل عن هذه الآية { وإذ أخذ ربك من بني آدم من ظهورهم ذريتهم وأشهدهم على أنفسهم ألست بربكم قالوا بلى شهدنا أن تقولوا يوم القيامة إنا كنا عن هذا غافلين } قال عمر بن الخطاب سمعت رسول الله صلى الله عليه وسلم يسأل عنها فقال رسول الله صلى الله عليه وسلم إن الله خلق آدم ثم مسح ظهره بيمينه فأخرج منه ذرية فقال خلقت هؤلاء للجنة وبعمل أهل الجنة يعملون ثم مسح ظهره فاستخرج منه ذرية فقال خلقت هؤلاء للنار وبعمل أهل النار يعملون فقال رجل يا رسول الله ففيم العمل قال فقال رسول الله صلى الله عليه وسلم إن الله إذا خلق العبد للجنة استعمله بعمل أهل الجنة حتى يموت على عمل من أعمال أهل الجنة فيدخله الجنة وإذا خلق العبد للنار استعمله بعمل أهل النار حتى يموت على عمل من أعمال أهل النار فيدخله الله النار قال أبو عيسى هذا حديث حسن ومسلم بن يسار لم يسمع من عمر وقد ذكر بعضهم في هذا الإسناد بين مسلم بن يسار وبين عمر رجلا مجهولا

حدثنا الأنصاري حدثنا معن حدثنا مالك بن أنس عن بن أبي أنيسة عن عبد الحميد بن عبد الرحمن بن زيد بن الخطاب عن مسلم بن يسار الجهني أن عمر بن الخطاب سئل عن هذه الآية " وإذ أخذ ربك من بني آدم من ظهورهم ذريتهم وأشهدهم على أنفسهم ألست بربكم قالوا بلى شهدنا أن تقولوا يوم القيامة إنا كنا عن هذا غافلين " قال عمر بن الخطاب سمعت رسول الله صلى الله عليه وسلم يسأل عنها فقال رسول الله صلى الله عليه وسلم إن الله خلق آدم ثم مسح ظهره بيمينه فأخرج منه ذرية فقال خلقت هؤلاء للجنة وبعمل أهل الجنة يعملون ثم مسح ظهره فاستخرج منه ذرية فقال خلقت هؤلاء للنار وبعمل أهل النار يعملون فقال رجل يا رسول الله ففيم العمل قال فقال رسول الله صلى الله عليه وسلم إن الله إذا خلق العبد للجنة استعمله بعمل أهل الجنة حتى يموت على عمل من أعمال أهل الجنة فيدخله الجنة وإذا خلق العبد للنار استعمله بعمل أهل النار حتى يموت على عمل من أعمال أهل النار فيدخله الله النار قال أبو عيسى هذا حديث حسن ومسلم بن يسار لم يسمع من عمر وقد ذكر بعضهم في هذا الإسناد بين مسلم بن يسار وبين عمر رجلا مجهولا


003-لما خلق الله آدم مسح ظهره فسقط من ظهره كل نسمة هو خالقها من ذريته إلى يوم القيامة وجعل بين عيني كل إنسان منهم وبيصا من نور ثم عرضهم على آدم فقال أي

لما خلق الله آدم مسح ظهره فسقط من ظهره كل نسمة هو خالقها من ذريته إلى يوم القيامة وجعل بين عيني كل إنسان منهم وبيصا من نور ثم عرضهم على آدم فقال أي رب من هؤلاء قال هؤلاء ذريتك فرأى رجلا منهم فأعجبه وبيص ما بين عينيه فقال أي رب من هذا فقال هذا رجل من آخر الأمم من ذريتك يقال له داود فقال رب كم جعلت عمره قال ستين سنة قال أي رب زده من عمري أربعين سنة فلما قضي عمر آدم جاءه ملك الموت فقال أو لم يبق من عمري أربعون سنة قال أو لم تعطها ابنك داود قال فجحد آدم فجحدت ذريته ونسي آدم فنسيت ذريته وخطئ آدم فخطئت ذريته قال أبو عيسى هذا حديث حسن صحيح وقد روي من غير وجه عن أبي هريرة عن النبي صلى الله عليه وسلم

حدثنا عبد بن حميد حدثنا أبو نعيم حثنا هشام بن سعد عن زيد بن أسلم عن أبي صالح عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم لما خلق الله آدم مسح ظهره فسقط من ظهره كل نسمة هو خالقها من ذريته إلى يوم القيامة وجعل بين عيني كل إنسان منهم وبيصا من نور ثم عرضهم على آدم فقال أي رب من هؤلاء قال هؤلاء ذريتك فرأى رجلا منهم فأعجبه وبيص ما بين عينيه فقال أي رب من هذا فقال هذا رجل من آخر الأمم من ذريتك يقال له داود فقال رب كم جعلت عمره قال ستين سنة قال أي رب زده من عمري أربعين سنة فلما قضي عمر آدم جاءه ملك الموت فقال أو لم يبق من عمري أربعون سنة قال أو لم تعطها ابنك داود قال فجحد آدم فجحدت ذريته ونسي آدم فنسيت ذريته وخطئ آدم فخطئت ذريته قال أبو عيسى هذا حديث حسن صحيح وقد روي من غير وجه عن أبي هريرة عن النبي صلى الله عليه وسلم


004-لما حملت حواء طاف بها إبليس وكان لا يعيش لها ولد فقال سميه عبد الحارث فسمته عبد الحارث فعاش ذلك وكان ذلك من وحي الشيطان وأمره قال أبو عيسى هذا حديث

لما حملت حواء طاف بها إبليس وكان لا يعيش لها ولد فقال سميه عبد الحارث فسمته عبد الحارث فعاش ذلك وكان ذلك من وحي الشيطان وأمره قال أبو عيسى هذا حديث حسن غريب لا نعرفه مرفوعا إلا من حديث عمر بن إبراهيم عن قتادة ورواه بعضهم عن عبد الصمد ولم يرفعه عمر بن إبراهيم شيخ بصري

حدثنا محمد بن المثنى حدثنا عبد الصمد بن عبد الوارث حدثنا عمر بن إبراهيم عن قتادة عن الحسن عن سمرة عن النبي صلى الله عليه وسلم قال لما حملت حواء طاف بها إبليس وكان لا يعيش لها ولد فقال سميه عبد الحارث فسمته عبد الحارث فعاش ذلك وكان ذلك من وحي الشيطان وأمره قال أبو عيسى هذا حديث حسن غريب لا نعرفه مرفوعا إلا من حديث عمر بن إبراهيم عن قتادة ورواه بعضهم عن عبد الصمد ولم يرفعه عمر بن إبراهيم شيخ بصري


005-لما خلق آدم الحديث

لما خلق آدم الحديث

حدثنا عبد بن حميد حدثنا أبو نعيم حدثنا هشام بن سعد عن زيد بن أسلم عن أبي صالح عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم لما خلق آدم الحديث


001-لما كان يوم بدر جئت بسيف فقلت يا رسول الله إن الله قد شفى صدري من المشركين أو نحو هذا هب لي هذا السيف فقال هذا ليس لي ولا لك فقلت عسى أن يعطى هذا من

لما كان يوم بدر جئت بسيف فقلت يا رسول الله إن الله قد شفى صدري من المشركين أو نحو هذا هب لي هذا السيف فقال هذا ليس لي ولا لك فقلت عسى أن يعطى هذا من لا يبلى بلائي فجاءني الرسول فقال إنك سألتني وليست لي وقد صارت لي وهو لك قال فنزلت { يسألونك عن الأنفال } الآية قال أبو عيسى هذا حديث حسن صحيح وقد رواه سماك بن حرب عن مصعب أيضا وفي الباب عن عبادة بن الصامت

حدثنا أبو كريب حدثنا أبو بكر بن عياش عن عاصم بن بهدلة عن مصعب بن سعد عن أبيه قال لما كان يوم بدر جئت بسيف فقلت يا رسول الله إن الله قد شفى صدري من المشركين أو نحو هذا هب لي هذا السيف فقال هذا ليس لي ولا لك فقلت عسى أن يعطى هذا من لا يبلى بلائي فجاءني الرسول فقال إنك سألتني وليست لي وقد صارت لي وهو لك قال فنزلت " يسألونك عن الأنفال " الآية قال أبو عيسى هذا حديث حسن صحيح وقد رواه سماك بن حرب عن مصعب أيضا وفي الباب عن عبادة بن الصامت


002-لما فرغ رسول الله صلى الله عليه وسلم من بدر قيل له عليك العير ليس دونها شيء قال فناداه العباس وهو في وثاقه لا يصلح وقال لأن الله وعدك إحدى الطائفتين

لما فرغ رسول الله صلى الله عليه وسلم من بدر قيل له عليك العير ليس دونها شيء قال فناداه العباس وهو في وثاقه لا يصلح وقال لأن الله وعدك إحدى الطائفتين وقد أعطاك ما وعدك قال صدقت قال أبو عيسى هذا حديث حسن صحيح

حدثنا عبد بن حميد حدثنا عبد الرزاق عن إسرائيل عن سماك عن عكرمة عن بن عباس قال لما فرغ رسول الله صلى الله عليه وسلم من بدر قيل له عليك العير ليس دونها شيء قال فناداه العباس وهو في وثاقه لا يصلح وقال لأن الله وعدك إحدى الطائفتين وقد أعطاك ما وعدك قال صدقت قال أبو عيسى هذا حديث حسن صحيح


003-نظر نبي الله صلى الله عليه وسلم إلى المشركين وهم ألف وأصحابه ثلاثمائة وبضعة عشر رجلا فاستقبل نبي الله صلى الله عليه وسلم القبلة ثم مد يديه وجعل يهتف

نظر نبي الله صلى الله عليه وسلم إلى المشركين وهم ألف وأصحابه ثلاثمائة وبضعة عشر رجلا فاستقبل نبي الله صلى الله عليه وسلم القبلة ثم مد يديه وجعل يهتف بربه اللهم أنجز لي ما وعدتني اللهم أتني ما وعدتني اللهم إن تهلك هذه العصابة من أهل الإسلام لا تعبد في الأرض فما زال يهتف بربه مادا يديه مستقبل القبلة حتى سقط رداؤه من منكبيه فأتاه أبو بكر فأخذ رداؤه فألقاه على منكبيه ثم التزمه من ورائه فقال يا نبي الله كفاك مناشدتك ربك إنه سينجز لك ما وعدك فأنزل الله { إذ تستغيثون ربكم فاستجاب لكم أني ممدكم بألف من الملائكة مردفين } قال هذا حديث حسن صحيح غريب لا نعرفه من حديث عمر إلا من حديث عكرمة بن عن أبي زميل وأبو زميل اسمه سماك الحنفي وإنما كان هذا يوم بدر

حدثنا محمد بن بشار حدثنا عمر بن يونس اليمامي حدثنا عكرمة بن عمار حدثنا أبو زميل حدثنا عبد الله بن عباس حدثنا عمر بن الخطاب قال نظر نبي الله صلى الله عليه وسلم إلى المشركين وهم ألف وأصحابه ثلاثمائة وبضعة عشر رجلا فاستقبل نبي الله صلى الله عليه وسلم القبلة ثم مد يديه وجعل يهتف بربه اللهم أنجز لي ما وعدتني اللهم أتني ما وعدتني اللهم إن تهلك هذه العصابة من أهل الإسلام لا تعبد في الأرض فما زال يهتف بربه مادا يديه مستقبل القبلة حتى سقط رداؤه من منكبيه فأتاه أبو بكر فأخذ رداؤه فألقاه على منكبيه ثم التزمه من ورائه فقال يا نبي الله كفاك مناشدتك ربك إنه سينجز لك ما وعدك فأنزل الله " إذ تستغيثون ربكم فاستجاب لكم أني ممدكم بألف من الملائكة مردفين " قال هذا حديث حسن صحيح غريب لا نعرفه من حديث عمر إلا من حديث عكرمة بن عن أبي زميل وأبو زميل اسمه سماك الحنفي وإنما كان هذا يوم بدر


004-أنزل الله علي أمانين لأمتي { وما كان الله ليعذبهم وأنت فيهم وما كان الله معذبهم وهم يستغفرون } إذا مضيت تركت فيهم الاستغفار إلى يوم القيامة هذا حديث

أنزل الله علي أمانين لأمتي { وما كان الله ليعذبهم وأنت فيهم وما كان الله معذبهم وهم يستغفرون } إذا مضيت تركت فيهم الاستغفار إلى يوم القيامة هذا حديث غريب وإسماعيل بن مهاجر يضعف في الحديث

حدثنا سفيان بن وكيع حدثنا بن نمير عن إسماعيل بن إبراهيم بن مهاجر عن عباد بن يوسف عن أبي بردة بن أبي موسى عن أبيه قال قال رسول الله صلى الله عليه وسلم أنزل الله علي أمانين لأمتي " وما كان الله ليعذبهم وأنت فيهم وما كان الله معذبهم وهم يستغفرون " إذا مضيت تركت فيهم الاستغفار إلى يوم القيامة هذا حديث غريب وإسماعيل بن مهاجر يضعف في الحديث


005-أن رسول الله صلى الله عليه وسلم قرأ هذه الآية على المنبر { وأعدوا لهم ما استطعتم من قوة } قال ألا إن القوة الرمي ثلاث مرات ألا إن الله سيفتح لكم

أن رسول الله صلى الله عليه وسلم قرأ هذه الآية على المنبر { وأعدوا لهم ما استطعتم من قوة } قال ألا إن القوة الرمي ثلاث مرات ألا إن الله سيفتح لكم الأرض وستكفون المؤنة فلا يعجزن أحدكم أن يلهو بأسهمه قال أبو عيسى وقد روى بعضهم هذا الحديث عن أسامة بن زيد عن صالح بن كيسان رواه أبو أسامة وغير واحد عن عقبة بن عامر وحديث وكيع أصح وصالح بن كيسان لم يدرك عقبة بن عامر وقد أدرك بن عمر

حدثنا أحمد بن منيع حدثنا وكيع عن أسامة بن زيد عن صالح بن كيسان عن رجل لم يسمه عن عقبة بن عامر أن رسول الله صلى الله عليه وسلم قرأ هذه الآية على المنبر " وأعدوا لهم ما استطعتم من قوة " قال ألا إن القوة الرمي ثلاث مرات ألا إن الله سيفتح لكم الأرض وستكفون المؤنة فلا يعجزن أحدكم أن يلهو بأسهمه قال أبو عيسى وقد روى بعضهم هذا الحديث عن أسامة بن زيد عن صالح بن كيسان رواه أبو أسامة وغير واحد عن عقبة بن عامر وحديث وكيع أصح وصالح بن كيسان لم يدرك عقبة بن عامر وقد أدرك بن عمر


006-لما كان يوم بدر وجئ بالأسارى قال لرسول الله صلى الله عليه وسلم ما تقولون في هؤلاء الأسارى فذكر في الحديث قصة فقال رسول الله صلى الله عليه وسلم لا

لما كان يوم بدر وجئ بالأسارى قال لرسول الله صلى الله عليه وسلم ما تقولون في هؤلاء الأسارى فذكر في الحديث قصة فقال رسول الله صلى الله عليه وسلم لا ينفلتن منهم أحد إلا بفداء أو ضرب عنق قال عبد الله بن مسعود فقلت يا رسول الله إلا سهيل بن بيضاء فإني قد سمعته يذكر الإسلام قال فسكت رسول الله صلى الله عليه وسلم قال فما رأيتني في يوم أخوف أن تقع علي حجارة من السماء مني في ذلك اليوم قال حتى قال رسول الله صلى الله عليه وسلم إلا سهيل بن بيضاء قال ونزل القرآن بقول عمر { ما كان لنبي أن يكون له أسرى حتى يثخن في الأرض } إلى آخر الآيات قال أبو عيسى هذا حديث حسن وأبو عبيدة لم يسمع من أبيه

حدثنا هناد حدثنا أبو معاوية عن الأعمش عن عمرو بن مرة عن أبي عبيدة بن عبد الله عن عبد الله بن مسعود قال لما كان يوم بدر وجئ بالأسارى قال لرسول الله صلى الله عليه وسلم ما تقولون في هؤلاء الأسارى فذكر في الحديث قصة فقال رسول الله صلى الله عليه وسلم لا ينفلتن منهم أحد إلا بفداء أو ضرب عنق قال عبد الله بن مسعود فقلت يا رسول الله إلا سهيل بن بيضاء فإني قد سمعته يذكر الإسلام قال فسكت رسول الله صلى الله عليه وسلم قال فما رأيتني في يوم أخوف أن تقع علي حجارة من السماء مني في ذلك اليوم قال حتى قال رسول الله صلى الله عليه وسلم إلا سهيل بن بيضاء قال ونزل القرآن بقول عمر " ما كان لنبي أن يكون له أسرى حتى يثخن في الأرض " إلى آخر الآيات قال أبو عيسى هذا حديث حسن وأبو عبيدة لم يسمع من أبيه


007-لم تحل الغنائم لأحد سود الرؤوس من قبلكم كانت تنزل نار من السماء فتأكلها قال سليمان الأعمش فمن يقول هذا إلا أبو هريرة الآن فلما كان يوم بدر وقعوا في

لم تحل الغنائم لأحد سود الرؤوس من قبلكم كانت تنزل نار من السماء فتأكلها قال سليمان الأعمش فمن يقول هذا إلا أبو هريرة الآن فلما كان يوم بدر وقعوا في الغنائم قبل أن تحل لهم فأنزل الله { لولا كتاب من الله سبق لمسكم فيما أخذتم عذاب عظيم } قال أبو عيسى هذا حديث حسن صحيح غريب من حديث الأعمش

حدثنا عبد بن حميد أخبرني معاوية بن عمرو عن زائدة عن الأعمش عن أبي صالح عن أبي هريرة عن النبي صلى الله عليه وسلم قال لم تحل الغنائم لأحد سود الرؤوس من قبلكم كانت تنزل نار من السماء فتأكلها قال سليمان الأعمش فمن يقول هذا إلا أبو هريرة الآن فلما كان يوم بدر وقعوا في الغنائم قبل أن تحل لهم فأنزل الله " لولا كتاب من الله سبق لمسكم فيما أخذتم عذاب عظيم " قال أبو عيسى هذا حديث حسن صحيح غريب من حديث الأعمش


001-ما حملكم أن عمدتم إلى الأنفال وهي من المثاني وإلى براءة وهي من المئين فقرنتم بينهما ولم تكتبوا بينهما سطر ووضعتموها في السبع الطول ما حملكم على ذلك

ما حملكم أن عمدتم إلى الأنفال وهي من المثاني وإلى براءة وهي من المئين فقرنتم بينهما ولم تكتبوا بينهما سطر ووضعتموها في السبع الطول ما حملكم على ذلك فقال عثمان كان رسول الله صلى الله عليه وسلم مما يأتي عليه الزمان وهو تنزل عليه السور ذوات العدد فكان إذا نزل عليه الشيء دعا بعض من كان يكتب فيقول ضعوا هؤلاء الآيات في السورة التي يذكر فيها كذا وكذا وإذا نزلت عليه الآية فيقول ضعوا هذه الآية في السورة التي يذكر فيها كذا وكذا وكانت الأنفال من أوائل ما أنزلت بالمدينة وكانت براءة من آخر القرآن وكانت قصتها شبيهة بقصتها فظننت أنها منها فقبض رسول الله صلى الله عليه وسلم ولم يبين لنا أنها منها فمن أجل ذلك قرنت بينهما ولم أكتب بينهما سطر فوضعتها في السبع الطول قال أبو عيسى هذا حديث حسن صحيح لا نعرفه إلا من حديث عوف عن يزيد الفارسي عن بن عباس ويزيد الفارسي قد روى عن بن عباس غير حديث ويقال هو يزيد بن هرمز ويزيد الرقاشي هو يزيد بن أبان الرقاشي ولم يدرك بن عباس إنما روى عن أنس بن مالك وكلاهما من أهل البصرة ويزيد الفارسي أقدم من يزيد الرقاشي

حدثنا محمد بن بشار حدثنا يحيى بن سعيد ومحمد بن جعفر وابن أبي عدي وسهل بن يوسف قالوا حدثنا عوف بن أبي جميلة حدثنا يزيد الفارسي حدثنا بن عباس قال قلت لعثمان بن عفان ما حملكم أن عمدتم إلى الأنفال وهي من المثاني وإلى براءة وهي من المئين فقرنتم بينهما ولم تكتبوا بينهما سطر ووضعتموها في السبع الطول ما حملكم على ذلك فقال عثمان كان رسول الله صلى الله عليه وسلم مما يأتي عليه الزمان وهو تنزل عليه السور ذوات العدد فكان إذا نزل عليه الشيء دعا بعض من كان يكتب فيقول ضعوا هؤلاء الآيات في السورة التي يذكر فيها كذا وكذا وإذا نزلت عليه الآية فيقول ضعوا هذه الآية في السورة التي يذكر فيها كذا وكذا وكانت الأنفال من أوائل ما أنزلت بالمدينة وكانت براءة من آخر القرآن وكانت قصتها شبيهة بقصتها فظننت أنها منها فقبض رسول الله صلى الله عليه وسلم ولم يبين لنا أنها منها فمن أجل ذلك قرنت بينهما ولم أكتب بينهما سطر فوضعتها في السبع الطول قال أبو عيسى هذا حديث حسن صحيح لا نعرفه إلا من حديث عوف عن يزيد الفارسي عن بن عباس ويزيد الفارسي قد روى عن بن عباس غير حديث ويقال هو يزيد بن هرمز ويزيد الرقاشي هو يزيد بن أبان الرقاشي ولم يدرك بن عباس إنما روى عن أنس بن مالك وكلاهما من أهل البصرة ويزيد الفارسي أقدم من يزيد الرقاشي


002-شهد حجة الوداع مع رسول الله صلى الله عليه وسلم فحمد الله وأثنى عليه وذكر ووعظ ثم قال أي يوم أحرم أي يوم أحرم أي يوم أحرم قال فقال الناس يوم الحج

شهد حجة الوداع مع رسول الله صلى الله عليه وسلم فحمد الله وأثنى عليه وذكر ووعظ ثم قال أي يوم أحرم أي يوم أحرم أي يوم أحرم قال فقال الناس يوم الحج الأكبر يا رسول الله قال فإن دماءكم وأموالكم وأعراضكم عليكم حرام كحرمة يومكم هذا في بلدكم هذا في شهركم هذا ألا لا يجني جان إلا على نفسه ولا يجني والد على ولده ولا ولد على والده ألا إن المسلم أخو المسلم فليس يحل لمسلم من أخيه شيء إلا ما أحل من نفسه ألا وإن كل ربا في الجاهلية موضوع لكم رؤوس أموالكم لا تظلمون ولا تظلمون غير ربا العباس بن عبد المطلب فإنه موضوع كله ألا وإن كل دم كان في الجاهلية موضوع وأول دم وضع من دماء الجاهلية دم الحرث بن عبد المطلب كان مسترضعا في بني ليث فقتلته هذيل ألا واستوصوا بالنساء خيرا فإنما هن عوان عندكم ليس تملكون منهن شيئا غير ذلك إلا أن يأتين بفاحشة مبينة فإن فعلن فاهجروهن في المضاجع واضربوهن ضربا غير مبرح فإن أطعنكم فلا بغوا عليهن سبيلا ألا إن لكم على نسائكم حقا ولنسائكم عليكم حقا فأما حقكم على نسائكم فلا يوطئن فرشكم من تكرهون ولا يأذن في بيوتكم من تكرهون ألا وإن حقهن عليكم أن تحسنوا إليهن في كسوتهن وطعامهن قال أبو عيسى هذا حديث حسن صحيح وقد رواه أبو الأحوص عن شبيب بن غرقدة

حدثنا الحسن بن علي الخلال حدثنا حسين بن علي الجعفي عن زائدة عن شبيب بن غرقدة عن سليمان بن عمرو بن الأحوص حدثنا أبي أنه شهد حجة الوداع مع رسول الله صلى الله عليه وسلم فحمد الله وأثنى عليه وذكر ووعظ ثم قال أي يوم أحرم أي يوم أحرم أي يوم أحرم قال فقال الناس يوم الحج الأكبر يا رسول الله قال فإن دماءكم وأموالكم وأعراضكم عليكم حرام كحرمة يومكم هذا في بلدكم هذا في شهركم هذا ألا لا يجني جان إلا على نفسه ولا يجني والد على ولده ولا ولد على والده ألا إن المسلم أخو المسلم فليس يحل لمسلم من أخيه شيء إلا ما أحل من نفسه ألا وإن كل ربا في الجاهلية موضوع لكم رؤوس أموالكم لا تظلمون ولا تظلمون غير ربا العباس بن عبد المطلب فإنه موضوع كله ألا وإن كل دم كان في الجاهلية موضوع وأول دم وضع من دماء الجاهلية دم الحرث بن عبد المطلب كان مسترضعا في بني ليث فقتلته هذيل ألا واستوصوا بالنساء خيرا فإنما هن عوان عندكم ليس تملكون منهن شيئا غير ذلك إلا أن يأتين بفاحشة مبينة فإن فعلن فاهجروهن في المضاجع واضربوهن ضربا غير مبرح فإن أطعنكم فلا بغوا عليهن سبيلا ألا إن لكم على نسائكم حقا ولنسائكم عليكم حقا فأما حقكم على نسائكم فلا يوطئن فرشكم من تكرهون ولا يأذن في بيوتكم من تكرهون ألا وإن حقهن عليكم أن تحسنوا إليهن في كسوتهن وطعامهن قال أبو عيسى هذا حديث حسن صحيح وقد رواه أبو الأحوص عن شبيب بن غرقدة


003-سألت رسول الله صلى الله عليه وسلم عن يوم الحج الأكبر فقال يوم النحر

سألت رسول الله صلى الله عليه وسلم عن يوم الحج الأكبر فقال يوم النحر

حدثنا عبد الوارث بن عبد الصمد بن عبد الوارث حدثنا أبي عن أبيه عن محمد بن إسحاق عن أبي إسحاق عن الحرث عن علي قال سألت رسول الله صلى الله عليه وسلم عن يوم الحج الأكبر فقال يوم النحر


004-يوم الحج الأكبر يوم النحر قال هذا الحديث أصح من حديث محمد بن إسحاق لأنه روي من غير وجه هذا الحديث عن أبي إسحاق عن الحرث عن علي موقوفا ولا نعلم أحدا

يوم الحج الأكبر يوم النحر قال هذا الحديث أصح من حديث محمد بن إسحاق لأنه روي من غير وجه هذا الحديث عن أبي إسحاق عن الحرث عن علي موقوفا ولا نعلم أحدا رفعه إلا ما روي عن محمد بن إسحاق وقد روى شعبة هذا الحديث عن أبي إسحاق عن عبد الله بن مرة عن الحرث عن علي موقوفا

حدثنا بن أبي عمر حدثنا سفيان عن أبي إسحاق عن الحرث عن علي قال يوم الحج الأكبر يوم النحر قال هذا الحديث أصح من حديث محمد بن إسحاق لأنه روي من غير وجه هذا الحديث عن أبي إسحاق عن الحرث عن علي موقوفا ولا نعلم أحدا رفعه إلا ما روي عن محمد بن إسحاق وقد روى شعبة هذا الحديث عن أبي إسحاق عن عبد الله بن مرة عن الحرث عن علي موقوفا


005-بعث النبي صلى الله عليه وسلم ببراءة مع أبي بكر ثم دعاه فقال لا ينبغي لأحد أن يبلغ هذا إلا رجل من أهلي فدعا عليا فأعطاه إياه قال هذا حديث حسن غريب من

بعث النبي صلى الله عليه وسلم ببراءة مع أبي بكر ثم دعاه فقال لا ينبغي لأحد أن يبلغ هذا إلا رجل من أهلي فدعا عليا فأعطاه إياه قال هذا حديث حسن غريب من حديث أنس بن مالك

حدثنا محمد بن بشار حدثنا عفان بن مسلم وعبد الصمد بن عبد الوارث قالا حدثنا حماد بن سلمة عن سماك بن حرب عن أنس بن مالك قال بعث النبي صلى الله عليه وسلم ببراءة مع أبي بكر ثم دعاه فقال لا ينبغي لأحد أن يبلغ هذا إلا رجل من أهلي فدعا عليا فأعطاه إياه قال هذا حديث حسن غريب من حديث أنس بن مالك


006-بعث النبي صلى الله عليه وسلم أبا بكر وأمره أن ينادي بهؤلاء الكلمات ثم أتبعه عليا فبينا أبو بكر في بعض الطريق إذ سمع رغاء ناقة رسول الله صلى الله عليه

بعث النبي صلى الله عليه وسلم أبا بكر وأمره أن ينادي بهؤلاء الكلمات ثم أتبعه عليا فبينا أبو بكر في بعض الطريق إذ سمع رغاء ناقة رسول الله صلى الله عليه وسلم القصواء فخرج أبو بكر فزعا فظن أنه رسول الله صلى الله عليه وسلم فإذا هو علي فدفع إليه كتاب رسول الله صلى الله عليه وسلم وأمر عليا أن ينادي بهؤلاء الكلمات فانطلقا فحجا فقام علي أيام التشريق فنادى ذمة الله ورسوله بريئة من كل مشرك فسيحوا في الأرض أربعة أشهر ولا يحجن بعد العام مشرك ولا يطوفن بالبيت عريان ولا يدخل الجنة إلا مؤمن وكان علي ينادي فإذا عيي قام أبو بكر فنادى بها قال أبو عيسى وهذا حديث حسن غريب من هذا الوجه من حديث بن عباس

حدثنا محمد بن إسماعيل حدثنا سعيد بن سليمان حدثنا عباد بن العوام حدثنا سفيان بن حسين عن الحكم بن عتيبة عن مقسم عن بن عباس قال بعث النبي صلى الله عليه وسلم أبا بكر وأمره أن ينادي بهؤلاء الكلمات ثم أتبعه عليا فبينا أبو بكر في بعض الطريق إذ سمع رغاء ناقة رسول الله صلى الله عليه وسلم القصواء فخرج أبو بكر فزعا فظن أنه رسول الله صلى الله عليه وسلم فإذا هو علي فدفع إليه كتاب رسول الله صلى الله عليه وسلم وأمر عليا أن ينادي بهؤلاء الكلمات فانطلقا فحجا فقام علي أيام التشريق فنادى ذمة الله ورسوله بريئة من كل مشرك فسيحوا في الأرض أربعة أشهر ولا يحجن بعد العام مشرك ولا يطوفن بالبيت عريان ولا يدخل الجنة إلا مؤمن وكان علي ينادي فإذا عيي قام أبو بكر فنادى بها قال أبو عيسى وهذا حديث حسن غريب من هذا الوجه من حديث بن عباس


007-سألنا عليا بأي شيء بعثت في الحجة قال بعثت بأربع أن لا يطوف بالبيت عريان ومن كان بينه وبين النبي صلى الله عليه وسلم عهد فهو إلى مدته ومن لم يكن له عهد

سألنا عليا بأي شيء بعثت في الحجة قال بعثت بأربع أن لا يطوف بالبيت عريان ومن كان بينه وبين النبي صلى الله عليه وسلم عهد فهو إلى مدته ومن لم يكن له عهد فأجله أربعة أشهر ولا يدخل الجنة إلا نفس مؤمنة ولا يجتمع المشركون والمسلمون بعد عامهم هذا قال أبو عيسى هذا حديث حسن وهو حديث سفيان بن عيينة عن أبي إسحاق ورواه الثوري عن أبي إسحاق عن بعض أصحابه عن علي وفي الباب عن أبي هريرة حدثنا نصر بن علي وغير واحد قالوا حدثنا سفيان بن عيينة عن أبي إسحاق عن زيد بن يثيع عن علي نحوه حدثنا علي بن خشرم حدثنا سفيان بن عيينة عن أبي إسحاق عن زيد بن أثيع عن علي نحوه قال أبو عيسى وقد روي عن بن عيينة كلتا الروايتين يقال عنه عن بن أثيع وعن بن يثيع والصحيح هو زيد بن أثيع وقد روى شعبة عن أبي إسحاق عن زيد غير هذا الحديث فوهم فيه وقال زيد بن أثيل ولا يتابع عليه وفي الباب عن أبي هريرة

حدثنا بن أبي عمر حدثنا سفيان عن أبي إسحاق عن زيد بن يثيع قال سألنا عليا بأي شيء بعثت في الحجة قال بعثت بأربع أن لا يطوف بالبيت عريان ومن كان بينه وبين النبي صلى الله عليه وسلم عهد فهو إلى مدته ومن لم يكن له عهد فأجله أربعة أشهر ولا يدخل الجنة إلا نفس مؤمنة ولا يجتمع المشركون والمسلمون بعد عامهم هذا قال أبو عيسى هذا حديث حسن وهو حديث سفيان بن عيينة عن أبي إسحاق ورواه الثوري عن أبي إسحاق عن بعض أصحابه عن علي وفي الباب عن أبي هريرة حدثنا نصر بن علي وغير واحد قالوا حدثنا سفيان بن عيينة عن أبي إسحاق عن زيد بن يثيع عن علي نحوه حدثنا علي بن خشرم حدثنا سفيان بن عيينة عن أبي إسحاق عن زيد بن أثيع عن علي نحوه قال أبو عيسى وقد روي عن بن عيينة كلتا الروايتين يقال عنه عن بن أثيع وعن بن يثيع والصحيح هو زيد بن أثيع وقد روى شعبة عن أبي إسحاق عن زيد غير هذا الحديث فوهم فيه وقال زيد بن أثيل ولا يتابع عليه وفي الباب عن أبي هريرة


008-إذا رأيتم الرجل يعتاد المسجد فأشهدوا له بالإيمان قال الله { إنما يعمر مساجد الله من آمن بالله واليوم الآخر } حدثنا بن أبي عمر حدثنا عبد الله بن وهب

إذا رأيتم الرجل يعتاد المسجد فأشهدوا له بالإيمان قال الله { إنما يعمر مساجد الله من آمن بالله واليوم الآخر } حدثنا بن أبي عمر حدثنا عبد الله بن وهب عن عمرو بن الحرث عن دراج عن أبي الهيثم عن أبي سعيد عن النبي صلى الله عليه وسلم نحوه إلا أنه قال يتعاهد المسجد قال أبو عيسى هذا حديث حسن غريب وأبو الهيثم اسمه سليمان بن عمرو بن عبد العتواري وكان يتيما في حجر أبي سعيد الخدري

حدثنا أبو كريب حدثنا رشدين بن سعد عن عمرو بن الحرث عن دراج عن أبي الهيثم عن أبي سعيد قال قال رسول الله صلى الله عليه وسلم إذا رأيتم الرجل يعتاد المسجد فأشهدوا له بالإيمان قال الله " إنما يعمر مساجد الله من آمن بالله واليوم الآخر " حدثنا بن أبي عمر حدثنا عبد الله بن وهب عن عمرو بن الحرث عن دراج عن أبي الهيثم عن أبي سعيد عن النبي صلى الله عليه وسلم نحوه إلا أنه قال يتعاهد المسجد قال أبو عيسى هذا حديث حسن غريب وأبو الهيثم اسمه سليمان بن عمرو بن عبد العتواري وكان يتيما في حجر أبي سعيد الخدري


009-كنا مع النبي صلى الله عليه وسلم في بعض أسفاره فقال بعض أصحابه أنزل في الذهب والفضة ما أنزل لو علمنا أي المال خير فنتخذه فقال أفضله لسان ذاكر وقلب

كنا مع النبي صلى الله عليه وسلم في بعض أسفاره فقال بعض أصحابه أنزل في الذهب والفضة ما أنزل لو علمنا أي المال خير فنتخذه فقال أفضله لسان ذاكر وقلب شاكر وزوجة مؤمنة تعينه على إيمانه قال هذا حديث حسن سألت محمد بن إسماعيل فقلت له سالم بن أبي الجعد سمع من ثوبان فقال لا فقلت له ممن سمع من أصحاب النبي صلى الله عليه وسلم قال سمع من جابر بن عبد الله وأنس بن مالك وذكر غير واحد من أصحاب النبي صلى الله عليه وسلم

حدثنا عبد بن حميد حدثنا عبيد الله بن موسى عن إسرائيل عن منصور عن سالم بن أبي الجعد عن ثوبان قال لما نزلت " والذين يكنزون الذهب والفضة " قال كنا مع النبي صلى الله عليه وسلم في بعض أسفاره فقال بعض أصحابه أنزل في الذهب والفضة ما أنزل لو علمنا أي المال خير فنتخذه فقال أفضله لسان ذاكر وقلب شاكر وزوجة مؤمنة تعينه على إيمانه قال هذا حديث حسن سألت محمد بن إسماعيل فقلت له سالم بن أبي الجعد سمع من ثوبان فقال لا فقلت له ممن سمع من أصحاب النبي صلى الله عليه وسلم قال سمع من جابر بن عبد الله وأنس بن مالك وذكر غير واحد من أصحاب النبي صلى الله عليه وسلم


010-أتيت النبي صلى الله عليه وسلم وفي عنقي صليب من ذهب فقال يا عدي اطرح عنك هذا الوثن وسمعته يقرأ في سورة براءة { اتخذوا أحبارهم ورهبانهم أربابا من دون

أتيت النبي صلى الله عليه وسلم وفي عنقي صليب من ذهب فقال يا عدي اطرح عنك هذا الوثن وسمعته يقرأ في سورة براءة { اتخذوا أحبارهم ورهبانهم أربابا من دون الله } قال أما إنهم لم يكونوا يعبدونهم ولكنهم كانوا إذا أحلوا لهم شيئا استحلوه وإذا حرموا عليهم شيئا حرموه قال أبو عيسى هذا حديث غريب لا نعرفه إلا من حديث عبد السلام بن حرب وغطيف بن أعين ليس بمعروف في الحديث

حدثنا الحسين بن يزيد الكوفي حدثنا عبد السلام بن حرب عن غطيف بن أعين عن مصعب بن سعد عن عدي بن حاتم قال أتيت النبي صلى الله عليه وسلم وفي عنقي صليب من ذهب فقال يا عدي اطرح عنك هذا الوثن وسمعته يقرأ في سورة براءة " اتخذوا أحبارهم ورهبانهم أربابا من دون الله " قال أما إنهم لم يكونوا يعبدونهم ولكنهم كانوا إذا أحلوا لهم شيئا استحلوه وإذا حرموا عليهم شيئا حرموه قال أبو عيسى هذا حديث غريب لا نعرفه إلا من حديث عبد السلام بن حرب وغطيف بن أعين ليس بمعروف في الحديث


011-قلت للنبي صلى الله عليه وسلم ونحن في الغار لو أن أحدهم ينظر إلى قدميه لأبصرنا تحت قدميه فقال يا أبا بكر ما ظنك باثنين الله ثالثهما قال هذا حديث حسن

قلت للنبي صلى الله عليه وسلم ونحن في الغار لو أن أحدهم ينظر إلى قدميه لأبصرنا تحت قدميه فقال يا أبا بكر ما ظنك باثنين الله ثالثهما قال هذا حديث حسن صحيح غريب إنما يعرف من حديث همام تفرد وقد روى هذا الحديث حبان بن هلال وغير واحد عن همام نحو هذا

حدثنا زياد بن أيوب البغدادي حدثنا عفان بن مسلم حدثنا همام حدثنا ثابت عن أنس أن أبا بكر حدثه قال قلت للنبي صلى الله عليه وسلم ونحن في الغار لو أن أحدهم ينظر إلى قدميه لأبصرنا تحت قدميه فقال يا أبا بكر ما ظنك باثنين الله ثالثهما قال هذا حديث حسن صحيح غريب إنما يعرف من حديث همام تفرد وقد روى هذا الحديث حبان بن هلال وغير واحد عن همام نحو هذا


012-لما توفي عبد الله بن أبي دعي رسول الله صلى الله عليه وسلم للصلاة عليه فقام إليه فلما وقف عليه يريد الصلاة تحولت حتى قمت في صدره فقلت يا رسول الله

لما توفي عبد الله بن أبي دعي رسول الله صلى الله عليه وسلم للصلاة عليه فقام إليه فلما وقف عليه يريد الصلاة تحولت حتى قمت في صدره فقلت يا رسول الله أعلى عدو الله عبد الله بن أبي القائل يوم كذا كذا وكذا يعد أيامه قال ورسول الله صلى الله عليه وسلم يتبسم حتى إذا أكثرت عليه قال أخر عني يا عمر إني خيرت فاخترت قد قيل لي { استغفر لهم أو لا تستغفر لهم إن تستغفر لهم سبعين مرة فلن يغفر الله لهم } لو أعلم أني لو زدت على السبعين غفر له لزدت قال ثم صلى عليه ومشى معه فقام على قبره حتى فرغ منه قال فعجب لي وجرأتي على رسول الله صلى الله عليه وسلم والله ورسوله أعلم فوالله ما كان إلا يسيرا حتى نزلت هاتان الآيتان { ولا تصل على أحد منهم مات أبدا ولا تقم على قبره } إلى آخر الآية قال فما صلى رسول الله صلى الله عليه وسلم بعده على منافق ولا قام على قبره حتى قبضه الله قال أبو عيسى هذا حديث حسن صحيح غريب

حدثنا عبد بن حميد حدثنا يعقوب بن إبراهيم بن سعد عن أبيه عن محمد بن إسحاق عن الزهري عن عبيد الله بن عبد الله بن عتبة عن بن عباس قال سمعت عمر بن الخطاب يقول لما توفي عبد الله بن أبي دعي رسول الله صلى الله عليه وسلم للصلاة عليه فقام إليه فلما وقف عليه يريد الصلاة تحولت حتى قمت في صدره فقلت يا رسول الله أعلى عدو الله عبد الله بن أبي القائل يوم كذا كذا وكذا يعد أيامه قال ورسول الله صلى الله عليه وسلم يتبسم حتى إذا أكثرت عليه قال أخر عني يا عمر إني خيرت فاخترت قد قيل لي " استغفر لهم أو لا تستغفر لهم إن تستغفر لهم سبعين مرة فلن يغفر الله لهم " لو أعلم أني لو زدت على السبعين غفر له لزدت قال ثم صلى عليه ومشى معه فقام على قبره حتى فرغ منه قال فعجب لي وجرأتي على رسول الله صلى الله عليه وسلم والله ورسوله أعلم فوالله ما كان إلا يسيرا حتى نزلت هاتان الآيتان " ولا تصل على أحد منهم مات أبدا ولا تقم على قبره " إلى آخر الآية قال فما صلى رسول الله صلى الله عليه وسلم بعده على منافق ولا قام على قبره حتى قبضه الله قال أبو عيسى هذا حديث حسن صحيح غريب


013-جاء عبد الله بن عبد الله بن أبي إلى النبي صلى الله عليه وسلم حين مات أبوه فقال اعطني قميصك أكفنه فيه وصل عليه واستغفر له فأعطاه قميصه وقال إذا فرغتم

جاء عبد الله بن عبد الله بن أبي إلى النبي صلى الله عليه وسلم حين مات أبوه فقال اعطني قميصك أكفنه فيه وصل عليه واستغفر له فأعطاه قميصه وقال إذا فرغتم فآذنوني فلما أراد أن يصلي جذبه عمر وقال أليس قد نهى الله أن تصلي على المنافقين فقال أنا بين خيرتين { استغفر لهم أو لا تستغفر لهم } فصلى عليه فأنزل الله { ولا تصل على أحد منهم مات أبدا ولا تقم على قبره } فترك الصلاة عليهم قال أبو عيسى هذا حديث حسن صحيح

حدثنا محمد بن بشار حدثنا يحيى بن سعيد حدثنا عبيد الله أخبرنا نافع عن بن عمر قال جاء عبد الله بن عبد الله بن أبي إلى النبي صلى الله عليه وسلم حين مات أبوه فقال اعطني قميصك أكفنه فيه وصل عليه واستغفر له فأعطاه قميصه وقال إذا فرغتم فآذنوني فلما أراد أن يصلي جذبه عمر وقال أليس قد نهى الله أن تصلي على المنافقين فقال أنا بين خيرتين " استغفر لهم أو لا تستغفر لهم " فصلى عليه فأنزل الله " ولا تصل على أحد منهم مات أبدا ولا تقم على قبره " فترك الصلاة عليهم قال أبو عيسى هذا حديث حسن صحيح


014-تمارى رجلان في المسجد الذي أسس على التقوى من أول يوم فقال رجل هو مسجد قباء وقال الآخر هو مسجد رسول الله صلى الله عليه وسلم فقال رسول الله صلى الله

تمارى رجلان في المسجد الذي أسس على التقوى من أول يوم فقال رجل هو مسجد قباء وقال الآخر هو مسجد رسول الله صلى الله عليه وسلم فقال رسول الله صلى الله عليه وسلم هو مسجدي هذا قال أبو عيسى هذا حديث حسن صحيح غريب من حديث عمران بن أبي أنس وقد روي هذا عن أبي سعيد من غير هذا الوجه ورواه أنيس بن أبي يحيى عن أبيه عن أبي سعيد رضي الله عنه

حدثنا قتيبة حدثنا الليث عن عمران بن أبي أنس عن عبد الرحمن بن أبي سعيد عن أبي سعيد الخدري أنه قال تمارى رجلان في المسجد الذي أسس على التقوى من أول يوم فقال رجل هو مسجد قباء وقال الآخر هو مسجد رسول الله صلى الله عليه وسلم فقال رسول الله صلى الله عليه وسلم هو مسجدي هذا قال أبو عيسى هذا حديث حسن صحيح غريب من حديث عمران بن أبي أنس وقد روي هذا عن أبي سعيد من غير هذا الوجه ورواه أنيس بن أبي يحيى عن أبيه عن أبي سعيد رضي الله عنه


015-نزلت هذه الآية في أهل قباء { فيه رجال يحبون أن يتطهروا والله يحب المطهرين } قال كانوا يستنجون بالماء فنزلت هذه الآية فيهم قال هذا حديث غريب من هذا

نزلت هذه الآية في أهل قباء { فيه رجال يحبون أن يتطهروا والله يحب المطهرين } قال كانوا يستنجون بالماء فنزلت هذه الآية فيهم قال هذا حديث غريب من هذا الوجه قال وفي الباب عن أبي أيوب وأنس بن مالك ومحمد بن عبد الله بن سلام

حدثنا محمد بن العلاء أبو كريب حدثنا معاوية بن هشام حدثنا يونس بن الحرث عن إبراهيم بن أبي ميمون عن أبي صالح عن أبي هريرة عن النبي صلى الله عليه وسلم قال نزلت هذه الآية في أهل قباء " فيه رجال يحبون أن يتطهروا والله يحب المطهرين " قال كانوا يستنجون بالماء فنزلت هذه الآية فيهم قال هذا حديث غريب من هذا الوجه قال وفي الباب عن أبي أيوب وأنس بن مالك ومحمد بن عبد الله بن سلام


016-سمعت رجلا يستغفر لأبويه وهما مشركان فقلت له أتستغفر لأبويك وهما مشركان فقال أو ليس أستغفر إبراهيم لأبيه وهو مشرك فذكرت ذلك للنبي صلى الله عليه وسلم

سمعت رجلا يستغفر لأبويه وهما مشركان فقلت له أتستغفر لأبويك وهما مشركان فقال أو ليس أستغفر إبراهيم لأبيه وهو مشرك فذكرت ذلك للنبي صلى الله عليه وسلم فنزلت { ما كان للنبي والذين آمنوا أن يستغفروا للمشركين } قال أبو عيسى هذا حديث حسن قال وفي الباب عن سعيد بن المسيب عن أبيه

حدثنا محمود بن غيلان حدثنا وكيع حدثنا سفيان عن أبي إسحاق عن أبي الخليل كوفي عن علي قال سمعت رجلا يستغفر لأبويه وهما مشركان فقلت له أتستغفر لأبويك وهما مشركان فقال أو ليس أستغفر إبراهيم لأبيه وهو مشرك فذكرت ذلك للنبي صلى الله عليه وسلم فنزلت " ما كان للنبي والذين آمنوا أن يستغفروا للمشركين " قال أبو عيسى هذا حديث حسن قال وفي الباب عن سعيد بن المسيب عن أبيه


017-قال لم أتخلف عن رسول الله صلى الله عليه وسلم في غزوة غزاها حتى كانت غزوة تبوك إلا بدرا ولم يعاتب النبي صلى الله عليه وسلم أحدا تخلف عن بدر إنما خرج

قال لم أتخلف عن رسول الله صلى الله عليه وسلم في غزوة غزاها حتى كانت غزوة تبوك إلا بدرا ولم يعاتب النبي صلى الله عليه وسلم أحدا تخلف عن بدر إنما خرج يريد العير فخرجت قريش مغوثين لعيرهم فالتقوا عن غير موعد كما قال الله ولعمري إن أشرف مشاهد رسول الله صلى الله عليه وسلم في الناس لبدر وما أحب أني كنت شهدتها مكان بيعتي ليلة العقبة حيث تواثقنا على الإسلام ثم لم أتخلف بعد عن النبي صلى الله عليه وسلم حتى كانت غزوة تبوك وهي آخر غزوة غزاها وآذن النبي صلى الله عليه وسلم الناس بالرحيل فذكر الحديث بطوله قال فانطلقت إلى النبي صلى الله عليه وسلم فإذا هو جالس في المسجد وحوله المسلمون وهو يستنير كاستنارة القمر وكان إذا سر بالأمر استنار فجئت فجلست بين يديه فقال أبشر يا كعب بن مالك بخير يوم أتى عليك منذ ولدتك أمك فقلت يا نبي الله أمن عند الله أم من عندك قال بل من عند الله ثم تلا هؤلاء الآيات { لقد تاب الله على النبي والمهاجرين والأنصار الذين اتبعوه في ساعة العسرة } حتى بلغ { إن الله هو التواب الرحيم } قال وفينا أنزلت أيضا { اتقوا الله وكونوا مع الصادقين } قال قلت يا نبي الله إن من توبتي أن لا أحدث إلا صدقا وأن أنخلع من مالي كله صدقة إلى الله وإلى رسوله فقال النبي صلى الله عليه وسلم أمسك عليك بعض مالك فهو خير لك فقلت فإني أمسك سهمي الذي بخيبر قال فما أنعم الله علي نعمة بعد الإسلام أعظم في نفسي من صدقي رسول الله صلى الله عليه وسلم حين صدقته أنا وصاحباي لا نكون كذبنا فهلكنا كما هلكوا وإني لأرجو أن لا يكون الله أبلى أحدا في الصدق مثل الذي أبلاني ما تعمدت لكذبة بعد وإني لأرجو أن يحفظني الله فيما بقي قال وقد روي عن الزهري هذا الحديث بخلاف هذا الإسناد وقد قيل عن بن عبد الله بن كعب بن مالك عن عمه عبيد الله عن كعب وقد قيل غير هذا وروى يونس هذا الحديث عن الزهري عن عبد الرحمن بن عبد الله بن كعب بن مالك أن أباه حدثه عن كعب بن مالك

حدثنا عبد بن حميد أخبرنا عبد الرزاق أخبرنا معمر عن الزهري عن عبد الرحمن بن كعب بن مالك عن أبيه قال لم أتخلف عن رسول الله صلى الله عليه وسلم في غزوة غزاها حتى كانت غزوة تبوك إلا بدرا ولم يعاتب النبي صلى الله عليه وسلم أحدا تخلف عن بدر إنما خرج يريد العير فخرجت قريش مغوثين لعيرهم فالتقوا عن غير موعد كما قال الله ولعمري إن أشرف مشاهد رسول الله صلى الله عليه وسلم في الناس لبدر وما أحب أني كنت شهدتها مكان بيعتي ليلة العقبة حيث تواثقنا على الإسلام ثم لم أتخلف بعد عن النبي صلى الله عليه وسلم حتى كانت غزوة تبوك وهي آخر غزوة غزاها وآذن النبي صلى الله عليه وسلم الناس بالرحيل فذكر الحديث بطوله قال فانطلقت إلى النبي صلى الله عليه وسلم فإذا هو جالس في المسجد وحوله المسلمون وهو يستنير كاستنارة القمر وكان إذا سر بالأمر استنار فجئت فجلست بين يديه فقال أبشر يا كعب بن مالك بخير يوم أتى عليك منذ ولدتك أمك فقلت يا نبي الله أمن عند الله أم من عندك قال بل من عند الله ثم تلا هؤلاء الآيات " لقد تاب الله على النبي والمهاجرين والأنصار الذين اتبعوه في ساعة العسرة " حتى بلغ " إن الله هو التواب الرحيم " قال وفينا أنزلت أيضا " اتقوا الله وكونوا مع الصادقين " قال قلت يا نبي الله إن من توبتي أن لا أحدث إلا صدقا وأن أنخلع من مالي كله صدقة إلى الله وإلى رسوله فقال النبي صلى الله عليه وسلم أمسك عليك بعض مالك فهو خير لك فقلت فإني أمسك سهمي الذي بخيبر قال فما أنعم الله علي نعمة بعد الإسلام أعظم في نفسي من صدقي رسول الله صلى الله عليه وسلم حين صدقته أنا وصاحباي لا نكون كذبنا فهلكنا كما هلكوا وإني لأرجو أن لا يكون الله أبلى أحدا في الصدق مثل الذي أبلاني ما تعمدت لكذبة بعد وإني لأرجو أن يحفظني الله فيما بقي قال وقد روي عن الزهري هذا الحديث بخلاف هذا الإسناد وقد قيل عن بن عبد الله بن كعب بن مالك عن عمه عبيد الله عن كعب وقد قيل غير هذا وروى يونس هذا الحديث عن الزهري عن عبد الرحمن بن عبد الله بن كعب بن مالك أن أباه حدثه عن كعب بن مالك


018-بعث إلي أبو بكر الصديق مقتل أهل اليمامة فإذا عمر بن الخطاب عنده فقال إن عمر بن الخطاب قد أتاني فقال إن القتل قد استحر بقراء القرآن يوم اليمامة وإني

بعث إلي أبو بكر الصديق مقتل أهل اليمامة فإذا عمر بن الخطاب عنده فقال إن عمر بن الخطاب قد أتاني فقال إن القتل قد استحر بقراء القرآن يوم اليمامة وإني لأخشى أن يستحر القتل بالقراء في المواطن كلها فيذهب قرآن كثير وإني أرى أن تأمر بجمع القرآن قال أبو بكر لعمر كيف أفعل شيئا لم يفعله رسول الله صلى الله عليه وسلم فقال عمر هو والله خير فلم يزل يراجعني في ذلك حتى شرح الله صدري للذي شرح صدر عمر ورأيت فيه الذي رأى قال زيد قال أبو بكر إنك شاب عاقل لا نتهمك قد كنت تكتب لرسول الله صلى الله عليه وسلم الوحي فتتبع القرآن قال فوالله لو كلفوني نقل جبل من الجبال ما كان أثقل علي من ذلك قال قلت كيف تفعلون شيئا لم يفعله رسول الله صلى الله عليه وسلم فقال أبو بكر هو والله خير فلم يزل يراجعني في ذلك أبو بكر وعمر حتى شرح الله صدري للذي شرح صدرهما صدر أبي بكر وعمر فتتبعت القرآن أجمعه من الرقاع والعسب والنجاف ويروى النحاف وهو الصحيح والنجاف ما ارتفع من الأرض وصدور الرجال فوجدت آخر سورة براءة مع خزيمة بن ثابت { لقد جاءكم رسول من أنفسكم عزيز عليه ما عنتم حريص عليكم بالمؤمنين رءوف رحيم فإن تولوا فقل حسبي الله لا إله إلا هو عليه توكلت وهو رب العرش العظيم } قال أبو عيسى هذا حديث حسن صحيح

حدثنا محمد بن بشار حدثنا عبد الرحمن بن مهدي حدثنا إبراهيم بن سعد عن الزهري عن عبيد بن السباق أن زيد بن ثابت حدثه قال بعث إلي أبو بكر الصديق مقتل أهل اليمامة فإذا عمر بن الخطاب عنده فقال إن عمر بن الخطاب قد أتاني فقال إن القتل قد استحر بقراء القرآن يوم اليمامة وإني لأخشى أن يستحر القتل بالقراء في المواطن كلها فيذهب قرآن كثير وإني أرى أن تأمر بجمع القرآن قال أبو بكر لعمر كيف أفعل شيئا لم يفعله رسول الله صلى الله عليه وسلم فقال عمر هو والله خير فلم يزل يراجعني في ذلك حتى شرح الله صدري للذي شرح صدر عمر ورأيت فيه الذي رأى قال زيد قال أبو بكر إنك شاب عاقل لا نتهمك قد كنت تكتب لرسول الله صلى الله عليه وسلم الوحي فتتبع القرآن قال فوالله لو كلفوني نقل جبل من الجبال ما كان أثقل علي من ذلك قال قلت كيف تفعلون شيئا لم يفعله رسول الله صلى الله عليه وسلم فقال أبو بكر هو والله خير فلم يزل يراجعني في ذلك أبو بكر وعمر حتى شرح الله صدري للذي شرح صدرهما صدر أبي بكر وعمر فتتبعت القرآن أجمعه من الرقاع والعسب والنجاف ويروى النحاف وهو الصحيح والنجاف ما ارتفع من الأرض وصدور الرجال فوجدت آخر سورة براءة مع خزيمة بن ثابت " لقد جاءكم رسول من أنفسكم عزيز عليه ما عنتم حريص عليكم بالمؤمنين رءوف رحيم فإن تولوا فقل حسبي الله لا إله إلا هو عليه توكلت وهو رب العرش العظيم " قال أبو عيسى هذا حديث حسن صحيح


019-أن حذيفة قدم على عثمان بن عفان وكان يغازي أهل الشام في فتح أرمينية وأذربيجان مع أهل العراق فرأى حذيفة اختلافهم في القرآن فقال لعثمان بن عفان يا أمير

أن حذيفة قدم على عثمان بن عفان وكان يغازي أهل الشام في فتح أرمينية وأذربيجان مع أهل العراق فرأى حذيفة اختلافهم في القرآن فقال لعثمان بن عفان يا أمير المؤمنين أدرك هذه الأمة قبل أن يختلفوا في الكتاب كما أختلف اليهود والنصارى فأرسل إلى حفصة أن أرسلي إلينا بالصحف ننسخها في المصاحف ثم نردها إليك فأرسلت حفصة إلى عثمان بالصحف فأرسل عثمان إلى زيد بن ثابت وسعيد بن العاصي وعبد الرحمن بن الحرث بن هشام وعبد الله بن الزبير أن انسخوا الصحف في المصاحف وقال للرهط القرشيين الثلاثة ما اختلفتم أنتم وزيد بن ثابت فاكتبوه بلسان قريش فإنما نزل بلسانهم حتى نسخوا الصحف في المصاحف بعث عثمان إلى كل أفق بمصحف من تلك المصاحف التي نسخوا قال الزهري وحدثني خارجة بن زيد بن ثابت أن زيد بن ثابت قال فقدت آية من سورة الأحزاب كنت أسمع رسول الله صلى الله عليه وسلم يقرؤها { من المؤمنين رجال صدقوا ما عاهدوا الله عليه فمنهم من قضى نحبه } فالتمستها فوجدتها مع خزيمة بن ثابت أو أبي خزيمة فألحقتها في سورتها قال الزهري فاختلفوا يومئذ في التابوت والتابوه فقال القرشيون التابوت وقال زيد التابوه فرفع اختلافهم إلى عثمان فقال اكتبوه التابوت فإنه نزل بلسان قريش قال الزهري فأخبرني عبيد الله بن عبد الله بن عتبة أن عبد الله بن مسعود كره لزيد بن ثابت نسخ المصاحف وقال يا معشر المسلمين أعزل عن نسخ كتابة المصحف ويتولاها رجل والله لقد أسلمت وإنه لفي صلب رجل كافر يريد زيد بن ثابت ولذلك قال عبد الله بن مسعود يا أهل العراق اكتموا المصاحف التي عندكم وغلوها فإن الله يقول { ومن يغلل يأت بما غل يوم القيامة } فالقوا الله بالمصاحف قال الزهري فبلغني أن ذلك كرهه من مقالة بن مسعود رجال من أفاضل أصحاب النبي صلى الله عليه وسلم قال هذا حديث حسن صحيح وهو حديث الزهري لا نعرفه إلا من حديثه

حدثنا محمد بن بشار حدثنا عبد الرحمن بن مهدي حدثنا إبراهيم بن سعد عن الزهري عن أنس أن حذيفة قدم على عثمان بن عفان وكان يغازي أهل الشام في فتح أرمينية وأذربيجان مع أهل العراق فرأى حذيفة اختلافهم في القرآن فقال لعثمان بن عفان يا أمير المؤمنين أدرك هذه الأمة قبل أن يختلفوا في الكتاب كما أختلف اليهود والنصارى فأرسل إلى حفصة أن أرسلي إلينا بالصحف ننسخها في المصاحف ثم نردها إليك فأرسلت حفصة إلى عثمان بالصحف فأرسل عثمان إلى زيد بن ثابت وسعيد بن العاصي وعبد الرحمن بن الحرث بن هشام وعبد الله بن الزبير أن انسخوا الصحف في المصاحف وقال للرهط القرشيين الثلاثة ما اختلفتم أنتم وزيد بن ثابت فاكتبوه بلسان قريش فإنما نزل بلسانهم حتى نسخوا الصحف في المصاحف بعث عثمان إلى كل أفق بمصحف من تلك المصاحف التي نسخوا قال الزهري وحدثني خارجة بن زيد بن ثابت أن زيد بن ثابت قال فقدت آية من سورة الأحزاب كنت أسمع رسول الله صلى الله عليه وسلم يقرؤها " من المؤمنين رجال صدقوا ما عاهدوا الله عليه فمنهم من قضى نحبه " فالتمستها فوجدتها مع خزيمة بن ثابت أو أبي خزيمة فألحقتها في سورتها قال الزهري فاختلفوا يومئذ في التابوت والتابوه فقال القرشيون التابوت وقال زيد التابوه فرفع اختلافهم إلى عثمان فقال اكتبوه التابوت فإنه نزل بلسان قريش قال الزهري فأخبرني عبيد الله بن عبد الله بن عتبة أن عبد الله بن مسعود كره لزيد بن ثابت نسخ المصاحف وقال يا معشر المسلمين أعزل عن نسخ كتابة المصحف ويتولاها رجل والله لقد أسلمت وإنه لفي صلب رجل كافر يريد زيد بن ثابت ولذلك قال عبد الله بن مسعود يا أهل العراق اكتموا المصاحف التي عندكم وغلوها فإن الله يقول " ومن يغلل يأت بما غل يوم القيامة " فالقوا الله بالمصاحف قال الزهري فبلغني أن ذلك كرهه من مقالة بن مسعود رجال من أفاضل أصحاب النبي صلى الله عليه وسلم قال هذا حديث حسن صحيح وهو حديث الزهري لا نعرفه إلا من حديثه


001-في قول الله { للذين أحسنوا الحسنى وزيادة } قال إذا دخل أهل الجنة الجنة نادى مناد إن لكم عند الله موعدا يريد أن ينجزكموه قالوا ألم تبيض وجوهنا وتنجنا

في قول الله { للذين أحسنوا الحسنى وزيادة } قال إذا دخل أهل الجنة الجنة نادى مناد إن لكم عند الله موعدا يريد أن ينجزكموه قالوا ألم تبيض وجوهنا وتنجنا من النار وتدخلنا الجنة قال فيكشف الحجاب قال فوالله ما أعطاهم الله شيئا أحب إليهم من النظر إليه قال أبو عيسى حديث حماد بن سلمة هكذا روى غير واحد عن حماد بن سلمة مرفوعا وروى سليمان بن المغيرة هذا الحديث عن ثابت عن عبد الرحمن بن أبي ليلى قوله ولم يذكر فيه عن صهيب عن النبي صلى الله عليه وسلم

حدثنا محمد بن بشار حدثنا عبد الرحمن بن مهدي حدثنا حماد بن سلمة عن ثابت البناني عن عبد الرحمن بن أبي ليلى عن صهيب عن النبي صلى الله عليه وسلم في قول الله " للذين أحسنوا الحسنى وزيادة " قال إذا دخل أهل الجنة الجنة نادى مناد إن لكم عند الله موعدا يريد أن ينجزكموه قالوا ألم تبيض وجوهنا وتنجنا من النار وتدخلنا الجنة قال فيكشف الحجاب قال فوالله ما أعطاهم الله شيئا أحب إليهم من النظر إليه قال أبو عيسى حديث حماد بن سلمة هكذا روى غير واحد عن حماد بن سلمة مرفوعا وروى سليمان بن المغيرة هذا الحديث عن ثابت عن عبد الرحمن بن أبي ليلى قوله ولم يذكر فيه عن صهيب عن النبي صلى الله عليه وسلم


002-سألت أبا الدرداء عن هذه الآية { لهم البشرى في الحياة الدنيا } قال ما سألني عنها أحد منذ سألت رسول الله صلى الله عليه وسلم عنها فقال ما سألني عنها

سألت أبا الدرداء عن هذه الآية { لهم البشرى في الحياة الدنيا } قال ما سألني عنها أحد منذ سألت رسول الله صلى الله عليه وسلم عنها فقال ما سألني عنها أحد غيرك منذ أنزلت فهي الرؤيا الصالحة يراها المسلم أو ترى له حدثنا بن أبي عمر حدثنا سفيان عن عبد العزيز بن رفيع عن أبي صالح السمان عن عطاء بن يسار عن رجل من أهل مصر عن أبي الدرداء فذكر نحوه حدثنا أحمد بن عبدة الضبي حدثنا حماد بن زيد عن عاصم بن بهدلة عن أبي صالح عن أبي الدرداء عن النبي صلى الله عليه وسلم نحوه وليس فيه عن عطاء بن يسار قال وفي الباب عن عبادة بن الصامت

حدثنا بن أبي عمر حدثنا سفيان عن بن المنكدر عن عطاء بن يسار عن رجل من أهل مصر قال سألت أبا الدرداء عن هذه الآية " لهم البشرى في الحياة الدنيا " قال ما سألني عنها أحد منذ سألت رسول الله صلى الله عليه وسلم عنها فقال ما سألني عنها أحد غيرك منذ أنزلت فهي الرؤيا الصالحة يراها المسلم أو ترى له حدثنا بن أبي عمر حدثنا سفيان عن عبد العزيز بن رفيع عن أبي صالح السمان عن عطاء بن يسار عن رجل من أهل مصر عن أبي الدرداء فذكر نحوه حدثنا أحمد بن عبدة الضبي حدثنا حماد بن زيد عن عاصم بن بهدلة عن أبي صالح عن أبي الدرداء عن النبي صلى الله عليه وسلم نحوه وليس فيه عن عطاء بن يسار قال وفي الباب عن عبادة بن الصامت


003-لما أغرق الله فرعون قال { آمنت أنه لا إله إلا الذي آمنت به } بنو إسرائيل فقال جبريل يا محمد فلو رأيتني وأنا آخذ من حال البحر فأدسه في فيه مخافة أن

لما أغرق الله فرعون قال { آمنت أنه لا إله إلا الذي آمنت به } بنو إسرائيل فقال جبريل يا محمد فلو رأيتني وأنا آخذ من حال البحر فأدسه في فيه مخافة أن تدركه الرحمة قال أبو عيسى هذا حديث حسن

حدثنا عبد بن حميد حدثنا الحجاج بن منهال حدثنا حماد بن سلمة عن علي بن زيد عن يوسف بن مهران عن بن عباس أن النبي صلى الله عليه وسلم قال لما أغرق الله فرعون قال " آمنت أنه لا إله إلا الذي آمنت به " بنو إسرائيل فقال جبريل يا محمد فلو رأيتني وأنا آخذ من حال البحر فأدسه في فيه مخافة أن تدركه الرحمة قال أبو عيسى هذا حديث حسن


004-أنه ذكر أن جبريل صلى الله عليه وسلم جعل يدس في في فرعون الطين خشية أن يقول لا إله إلا الله فيرحمه الله أو خشية أن يرحمه الله قال أبو عيسى هذا حديث

أنه ذكر أن جبريل صلى الله عليه وسلم جعل يدس في في فرعون الطين خشية أن يقول لا إله إلا الله فيرحمه الله أو خشية أن يرحمه الله قال أبو عيسى هذا حديث حسن صحيح غريب من هذا الوجه

حدثنا محمد بن عبد الأعلى الصنعاني حدثنا خالد بن الحرث أخبرنا شعبة أخبرني عدي بن ثابت وعطاء بن السائب عن سعيد بن جبير عن بن عباس ذكر أحدهما عن النبي صلى الله عليه وسلم أنه ذكر أن جبريل صلى الله عليه وسلم جعل يدس في في فرعون الطين خشية أن يقول لا إله إلا الله فيرحمه الله أو خشية أن يرحمه الله قال أبو عيسى هذا حديث حسن صحيح غريب من هذا الوجه


001-يا رسول الله أين كان ربنا قبل أن يخلق خلقه قال كان في عماء ما تحته هواء وما فوقه هواء وخلق عرشه على الماء قال أحمد بن منيع قال يزيد بن هارون العماء

يا رسول الله أين كان ربنا قبل أن يخلق خلقه قال كان في عماء ما تحته هواء وما فوقه هواء وخلق عرشه على الماء قال أحمد بن منيع قال يزيد بن هارون العماء أي ليس معه شيء قال أبو عيسى هكذا روى حماد بن سلمة وكيع بن حدس ويقول شعبة وأبو عوانة وهشيم وكيع بن عدس وهو أصح وأبو رزين اسمه لقيط بن عامر قال وهذا حديث حسن

حدثنا أحمد بن منيع حدثنا يزيد بن هارون أخبرنا حماد بن سلمة عن يعلى بن عطاء عن وكيع بن حدس عن عمه أبي رزين قال قلت يا رسول الله أين كان ربنا قبل أن يخلق خلقه قال كان في عماء ما تحته هواء وما فوقه هواء وخلق عرشه على الماء قال أحمد بن منيع قال يزيد بن هارون العماء أي ليس معه شيء قال أبو عيسى هكذا روى حماد بن سلمة وكيع بن حدس ويقول شعبة وأبو عوانة وهشيم وكيع بن عدس وهو أصح وأبو رزين اسمه لقيط بن عامر قال وهذا حديث حسن


002-إن الله يملي وربما قال يمهل للظالم حتى إذا أخذه لم يفلته ثم قرأ { وكذلك أخذ ربك إذا أخذ القرى } الآية قال أبو عيسى هذا حديث حسن صحيح غريب وقد رواه

إن الله يملي وربما قال يمهل للظالم حتى إذا أخذه لم يفلته ثم قرأ { وكذلك أخذ ربك إذا أخذ القرى } الآية قال أبو عيسى هذا حديث حسن صحيح غريب وقد رواه أبو أسامة عن بريد نحوه وقال يملي حدثنا إبراهيم بن سعيد الجوهري عن أبي أسامة عن بريد بن عبد الله بن أبي بردة عن جده أبي بردة عن أبي موسى عن النبي صلى الله عليه وسلم نحوه وقال يملي ولم يشك فيه

حدثنا أبو كريب حدثنا أبو معاوية عن بريد بن عبد الله عن أبي بردة عن أبي موسى أن رسول الله صلى الله عليه وسلم قال إن الله يملي وربما قال يمهل للظالم حتى إذا أخذه لم يفلته ثم قرأ " وكذلك أخذ ربك إذا أخذ القرى " الآية قال أبو عيسى هذا حديث حسن صحيح غريب وقد رواه أبو أسامة عن بريد نحوه وقال يملي حدثنا إبراهيم بن سعيد الجوهري عن أبي أسامة عن بريد بن عبد الله بن أبي بردة عن جده أبي بردة عن أبي موسى عن النبي صلى الله عليه وسلم نحوه وقال يملي ولم يشك فيه


003-لما نزلت هذه الآية { فمنهم شقي وسعيد } سألت رسول الله صلى الله عليه وسلم فقلت يا نبي الله فعلى ما نعمل على شيء قد فرغ منه أو على شيء لم يفرغ منه قال

لما نزلت هذه الآية { فمنهم شقي وسعيد } سألت رسول الله صلى الله عليه وسلم فقلت يا نبي الله فعلى ما نعمل على شيء قد فرغ منه أو على شيء لم يفرغ منه قال بل على شيء قد فرغ منه وجرت به الأقلام يا عمر ولكن كل ميسر لما خلق له وهذا حديث حسن غريب من هذا الوجه لا نعرفه إلا من حديث عبد الله بن عمر

حدثنا بندار حدثنا أبو عامر العقدي حدثنا سليمان بن سفيان عن عبد الله بن دينار عن بن عمر عن عمر بن الخطاب قال لما نزلت هذه الآية " فمنهم شقي وسعيد " سألت رسول الله صلى الله عليه وسلم فقلت يا نبي الله فعلى ما نعمل على شيء قد فرغ منه أو على شيء لم يفرغ منه قال بل على شيء قد فرغ منه وجرت به الأقلام يا عمر ولكن كل ميسر لما خلق له وهذا حديث حسن غريب من هذا الوجه لا نعرفه إلا من حديث عبد الله بن عمر


004-إني عالجت امرأة في أقصى المدينة وإني أصبت منها ما دون أن أمسها وأنا هذا فأقض في ما شئت فقال له عمر لقد سترك الله لو سترت على نفسك فلم يرد عليه رسول

إني عالجت امرأة في أقصى المدينة وإني أصبت منها ما دون أن أمسها وأنا هذا فأقض في ما شئت فقال له عمر لقد سترك الله لو سترت على نفسك فلم يرد عليه رسول الله صلى الله عليه وسلم شيئا فانطلق الرجل فاتبعه رسول الله صلى الله عليه وسلم رجلا فدعاه فتلا عليه { أقم الصلاة طرفي النهار وزلفا من الليل إن الحسنات يذهبن السيئات ذلك ذكرى للذاكرين } إلى آخر الآية فقال رجل من القوم هذا له خاصة قال لا بل للناس كافة قال أبو عيسى هذا حديث حسن صحيح وهكذا روى إسرائيل عن سماك عن إبراهيم عن علقمة والأسود عن عبد الله عن النبي صلى الله عليه وسلم نحوه وروى سفيان الثوري عن سماك عن إبراهيم عن عبد الرحمن بن يزيد عن عبد الله عن النبي صلى الله عليه وسلم مثله ورواية هؤلاء أصح من رواية الثوري وروى شعبة عن سماك بن حرب عن إبراهيم عن الأسود عن عبد الله عن النبي صلى الله عليه وسلم نحوه حدثنا محمد بن يحيى النيسابوري حدثنا محمد بن يوسف عن سفيان عن الأعمش وسماك عن إبراهيم عن عبد الرحمن بن يزيد عن عبد الله عن النبي صلى الله عليه وسلم نحوه بمعناه حدثنا محمود بن غيلان حدثنا الفضل بن موسى عن سفيان عن سماك عن إبراهيم عن عبد الرحمن بن يزيد عن عبد الله بن مسعود عن النبي صلى الله عليه وسلم نحوه بمعناه ولم يذكر فيه الأعمش وقد روى سليمان التيمي هذا الحديث عن أبي عثمان النهدي عن بن مسعود عن النبي صلى الله عليه وسلم

حدثنا قتيبة حدثنا أبو الأحوص عن سماك بن حرب عن إبراهيم عن علقمة والأسود عن عبد الله قال جاء رجل إلى النبي صلى الله عليه وسلم فقال إني عالجت امرأة في أقصى المدينة وإني أصبت منها ما دون أن أمسها وأنا هذا فأقض في ما شئت فقال له عمر لقد سترك الله لو سترت على نفسك فلم يرد عليه رسول الله صلى الله عليه وسلم شيئا فانطلق الرجل فاتبعه رسول الله صلى الله عليه وسلم رجلا فدعاه فتلا عليه " أقم الصلاة طرفي النهار وزلفا من الليل إن الحسنات يذهبن السيئات ذلك ذكرى للذاكرين " إلى آخر الآية فقال رجل من القوم هذا له خاصة قال لا بل للناس كافة قال أبو عيسى هذا حديث حسن صحيح وهكذا روى إسرائيل عن سماك عن إبراهيم عن علقمة والأسود عن عبد الله عن النبي صلى الله عليه وسلم نحوه وروى سفيان الثوري عن سماك عن إبراهيم عن عبد الرحمن بن يزيد عن عبد الله عن النبي صلى الله عليه وسلم مثله ورواية هؤلاء أصح من رواية الثوري وروى شعبة عن سماك بن حرب عن إبراهيم عن الأسود عن عبد الله عن النبي صلى الله عليه وسلم نحوه حدثنا محمد بن يحيى النيسابوري حدثنا محمد بن يوسف عن سفيان عن الأعمش وسماك عن إبراهيم عن عبد الرحمن بن يزيد عن عبد الله عن النبي صلى الله عليه وسلم نحوه بمعناه حدثنا محمود بن غيلان حدثنا الفضل بن موسى عن سفيان عن سماك عن إبراهيم عن عبد الرحمن بن يزيد عن عبد الله بن مسعود عن النبي صلى الله عليه وسلم نحوه بمعناه ولم يذكر فيه الأعمش وقد روى سليمان التيمي هذا الحديث عن أبي عثمان النهدي عن بن مسعود عن النبي صلى الله عليه وسلم


005-أتى النبي صلى الله عليه وسلم رجل فقال يا رسول الله أرأيت رجلا لقي امرأة وليس بينهما معرفة فليس يأتي الرجل شيئا إلى امرأته إلا قد أتى هو إليها إلا أنه

أتى النبي صلى الله عليه وسلم رجل فقال يا رسول الله أرأيت رجلا لقي امرأة وليس بينهما معرفة فليس يأتي الرجل شيئا إلى امرأته إلا قد أتى هو إليها إلا أنه لم يجامعها قال فأنزل الله { وأقم الصلاة طرفي النهار وزلفا من الليل إن الحسنات يذهبن السيئات ذلك ذكرى للذاكرين } فأمره أن يتوضأ ويصلي قال معاذ فقلت يا رسول الله أهي له خاصة أم للمؤمنين عامة قال بل للمؤمنين عامة قال أبو عيسى هذا حديث ليس إسناده بمتصل عبد الرحمن بن أبي ليلى لم يسمع من معاذ ومعاذ بن جبل مات في خلافة عمر وقتل عمر وعبد الرحمن بن أبي ليلى غلام صغير بن ست سنين وقد روى عن عمر وروى شعبة هذا الحديث عن عبد الملك بن عمير عن عبد الرحمن بن أبي ليلى عن النبي صلى الله عليه وسلم مرسل

حدثنا عبد بن حميد حدثنا حسين الجعفي عن زائدة عن عبد الملك بن عمير عن عبد الرحمن بن أبي ليلى عن معاذ قال أتى النبي صلى الله عليه وسلم رجل فقال يا رسول الله أرأيت رجلا لقي امرأة وليس بينهما معرفة فليس يأتي الرجل شيئا إلى امرأته إلا قد أتى هو إليها إلا أنه لم يجامعها قال فأنزل الله " وأقم الصلاة طرفي النهار وزلفا من الليل إن الحسنات يذهبن السيئات ذلك ذكرى للذاكرين " فأمره أن يتوضأ ويصلي قال معاذ فقلت يا رسول الله أهي له خاصة أم للمؤمنين عامة قال بل للمؤمنين عامة قال أبو عيسى هذا حديث ليس إسناده بمتصل عبد الرحمن بن أبي ليلى لم يسمع من معاذ ومعاذ بن جبل مات في خلافة عمر وقتل عمر وعبد الرحمن بن أبي ليلى غلام صغير بن ست سنين وقد روى عن عمر وروى شعبة هذا الحديث عن عبد الملك بن عمير عن عبد الرحمن بن أبي ليلى عن النبي صلى الله عليه وسلم مرسل


006-أن رجلا أصاب من امرأة قبلة حرام فأتى النبي صلى الله عليه وسلم فسأله عن كفارتها فنزلت { وأقم الصلاة طرفي النهار وزلفا من الليل إن الحسنات يذهبن

أن رجلا أصاب من امرأة قبلة حرام فأتى النبي صلى الله عليه وسلم فسأله عن كفارتها فنزلت { وأقم الصلاة طرفي النهار وزلفا من الليل إن الحسنات يذهبن السيئات } فقال الرجل إلي هذه يا رسول الله فقال لك ولمن عمل بها من أمتي قال أبو عيسى هذا حديث حسن صحيح

حدثنا محمد بن بشار حدثنا يحيى بن سعيد عن سليمان التيمي عن أبي عثمان عن بن مسعود أن رجلا أصاب من امرأة قبلة حرام فأتى النبي صلى الله عليه وسلم فسأله عن كفارتها فنزلت " وأقم الصلاة طرفي النهار وزلفا من الليل إن الحسنات يذهبن السيئات " فقال الرجل إلي هذه يا رسول الله فقال لك ولمن عمل بها من أمتي قال أبو عيسى هذا حديث حسن صحيح


007-أتتني امرأة تبتاع تمرا فقلت إن في البيت تمرا أطيب منه فدخلت معي في البيت فأهويت إليها فقبلتها فأتيت أبا بكر فذكرت ذلك له قال أستر على نفسك وتب ولا

أتتني امرأة تبتاع تمرا فقلت إن في البيت تمرا أطيب منه فدخلت معي في البيت فأهويت إليها فقبلتها فأتيت أبا بكر فذكرت ذلك له قال أستر على نفسك وتب ولا تخبر أحدا فلم أصبر فأتيت رسول الله صلى الله عليه وسلم فذكرت ذلك له فقال أخلفت غازيا في سبيل الله في أهله بمثل هذا حتى تمنى أنه لم يكن أسلم إلا تلك الساعة حتى ظن أنه من أهل النار قال وأطرق رسول الله صلى الله عليه وسلم طويلا حتى أوحى الله إليه { وأقم الصلاة طرفي النهار وزلفا من الليل } إلى قوله { ذكرى للذاكرين } قال أبو اليسر فأتيته فقرأها علي رسول الله صلى الله عليه وسلم فقال أصحابه يا رسول الله ألهذا خاصة أم للناس عامة قال بل للناس عامة وهذا حديث حسن صحيح وقيس بن الربيع ضعفه وكيع وغيره وأبو اليسر هو كعب بن عمرو قال وروى شريك عن عثمان بن عبد الله هذا الحديث مثل رواية قيس بن الربيع قال وفي الباب عن أبي أمامة وواثلة بن الأسقع وأنس بن مالك

حدثنا عبد الله بن عبد الرحمن أخبرنا يزيد بن هارون أخبرنا قيس بن الربيع عن عثمان بن عبد الله بن موهب عن موسى بن طلحة عن أبي اليسر قال أتتني امرأة تبتاع تمرا فقلت إن في البيت تمرا أطيب منه فدخلت معي في البيت فأهويت إليها فقبلتها فأتيت أبا بكر فذكرت ذلك له قال أستر على نفسك وتب ولا تخبر أحدا فلم أصبر فأتيت رسول الله صلى الله عليه وسلم فذكرت ذلك له فقال أخلفت غازيا في سبيل الله في أهله بمثل هذا حتى تمنى أنه لم يكن أسلم إلا تلك الساعة حتى ظن أنه من أهل النار قال وأطرق رسول الله صلى الله عليه وسلم طويلا حتى أوحى الله إليه " وأقم الصلاة طرفي النهار وزلفا من الليل " إلى قوله " ذكرى للذاكرين " قال أبو اليسر فأتيته فقرأها علي رسول الله صلى الله عليه وسلم فقال أصحابه يا رسول الله ألهذا خاصة أم للناس عامة قال بل للناس عامة وهذا حديث حسن صحيح وقيس بن الربيع ضعفه وكيع وغيره وأبو اليسر هو كعب بن عمرو قال وروى شريك عن عثمان بن عبد الله هذا الحديث مثل رواية قيس بن الربيع قال وفي الباب عن أبي أمامة وواثلة بن الأسقع وأنس بن مالك


001-إن الكريم بن الكريم بن الكريم بن الكريم يوسف بن يعقوب بن إسحاق بن إبراهيم قال ولو لبثت في السجن ما لبث ثم جاءني الرسول أجبت ثم قرأ { فلما جاءه الرسول

إن الكريم بن الكريم بن الكريم بن الكريم يوسف بن يعقوب بن إسحاق بن إبراهيم قال ولو لبثت في السجن ما لبث ثم جاءني الرسول أجبت ثم قرأ { فلما جاءه الرسول قال ارجع إلى ربك فاسأله ما بال النسوة اللاتي قطعن أيديهن } قال ورحمة الله على لوط إن كان ليأوي إلى ركن شديد إذ قال { لو أن لي بكم قوة أو آوي إلى ركن شديد } فما بعث الله من بعده نبيا إلا في ذروة من قومه حدثنا أبو كريب حدثنا عبدة وعبد الرحيم عن محمد بن عمرو نحو حديث الفضل بن موسى إلا أنه قال ما بعث الله بعده نبيا إلا في ثروة من قومه قال محمد بن عمرو الثروة الكثرة والمنعة قال أبو عيسى وهذا أصح من رواية الفضل بن موسى وهذا حديث حسن

حدثنا الحسين بن حريث الخزاعي المروزي حدثنا الفضل بن موسى عن محمد بن عمرو عن أبي سلمة عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم إن الكريم بن الكريم بن الكريم بن الكريم يوسف بن يعقوب بن إسحاق بن إبراهيم قال ولو لبثت في السجن ما لبث ثم جاءني الرسول أجبت ثم قرأ " فلما جاءه الرسول قال ارجع إلى ربك فاسأله ما بال النسوة اللاتي قطعن أيديهن " قال ورحمة الله على لوط إن كان ليأوي إلى ركن شديد إذ قال " لو أن لي بكم قوة أو آوي إلى ركن شديد " فما بعث الله من بعده نبيا إلا في ذروة من قومه حدثنا أبو كريب حدثنا عبدة وعبد الرحيم عن محمد بن عمرو نحو حديث الفضل بن موسى إلا أنه قال ما بعث الله بعده نبيا إلا في ثروة من قومه قال محمد بن عمرو الثروة الكثرة والمنعة قال أبو عيسى وهذا أصح من رواية الفضل بن موسى وهذا حديث حسن


001-يا أبا القاسم أخبرنا عن الرعد ما هو قال ملك من الملائكة موكل بالسحاب معه مخاريق من نار يسوق بها السحاب حيث شاء الله فقالوا فما هذا الصوت الذي نسمع

يا أبا القاسم أخبرنا عن الرعد ما هو قال ملك من الملائكة موكل بالسحاب معه مخاريق من نار يسوق بها السحاب حيث شاء الله فقالوا فما هذا الصوت الذي نسمع قال زجره بالسحاب إذا زجره حتى ينتهي إلى حيث أمر قالوا صدقت فأخبرنا عما حرم إسرائيل على نفسه قال اشتكى عرق النسا فلم يجد شيئا يلائمه إلا لحوم الإبل وألبانها فلذلك حرمها قالوا صدقت قال هذا حديث حسن غريب

حدثنا عبد الله بن عبد الرحمن أخبرنا أبو نعيم عن عبد الله بن الوليد وكان يكون في بني عجل عن بكير بن شهاب عن سعيد بن جبير عن بن عباس قال أقبلت يهود إلى النبي صلى الله عليه وسلم فقالوا يا أبا القاسم أخبرنا عن الرعد ما هو قال ملك من الملائكة موكل بالسحاب معه مخاريق من نار يسوق بها السحاب حيث شاء الله فقالوا فما هذا الصوت الذي نسمع قال زجره بالسحاب إذا زجره حتى ينتهي إلى حيث أمر قالوا صدقت فأخبرنا عما حرم إسرائيل على نفسه قال اشتكى عرق النسا فلم يجد شيئا يلائمه إلا لحوم الإبل وألبانها فلذلك حرمها قالوا صدقت قال هذا حديث حسن غريب


002-في قوله { ونفضل بعضها على بعض في الأكل } قال الدقل والفارسي والحلو والحامض قال هذا حديث حسن غريب وقد رواه زيد بن أبي أنيسة عن الأعمش نحو هذا وسيف بن

في قوله { ونفضل بعضها على بعض في الأكل } قال الدقل والفارسي والحلو والحامض قال هذا حديث حسن غريب وقد رواه زيد بن أبي أنيسة عن الأعمش نحو هذا وسيف بن محمد هو أخو عمار بن محمد وعمار أثبت منه وهو بن أخت سفيان الثوري

حدثنا محمود بن خداش البغدادي حدثنا سيف بن محمد الثوري عن الأعمش عن أبي صالح عن أبي هريرة عن النبي صلى الله عليه وسلم في قوله " ونفضل بعضها على بعض في الأكل " قال الدقل والفارسي والحلو والحامض قال هذا حديث حسن غريب وقد رواه زيد بن أبي أنيسة عن الأعمش نحو هذا وسيف بن محمد هو أخو عمار بن محمد وعمار أثبت منه وهو بن أخت سفيان الثوري


001-أتي رسول الله صلى الله عليه وسلم بقناع عليه رطب فقال مثل { كلمة طيبة كشجرة طيبة أصلها ثابت وفرعها في السماء تؤتي أكلها كل حين بإذن ربها } قال هي

أتي رسول الله صلى الله عليه وسلم بقناع عليه رطب فقال مثل { كلمة طيبة كشجرة طيبة أصلها ثابت وفرعها في السماء تؤتي أكلها كل حين بإذن ربها } قال هي النخلة { ومثل كلمة خبيثة كشجرة خبيثة اجتثت من فوق الأرض ما لها من قرار } قال هي الحنظل قال فأخبرت بذلك أبا العالية فقال صدق وأحسن حدثنا قتيبة حدثنا أبو بكر بن شعيب بن الحبحاب عن أبيه عن أنس بن مالك نحوه بمعناه ولم يرفعه ولم يذكر قول أبي العالية وهذا أصح من حديث حماد بن سلمة وروى غير واحد مثل هذا موقوفا ولا نعلم أحدا رفعه غير حماد بن سلمة ورواه معمر وحماد بن زيد وغير واحد ولم يرفعوه حدثنا أحمد بن عبدة الضبي حدثنا حماد بن زيد عن شعيب بن الحبحاب عن أنس نحو حديث قتيبة ولم يرفعه

حدثنا عبد بن حميد حدثنا أبو الوليد حدثنا حماد بن سلمة عن شعيب بن الحبحاب عن أنس بن مالك قال أتي رسول الله صلى الله عليه وسلم بقناع عليه رطب فقال مثل " كلمة طيبة كشجرة طيبة أصلها ثابت وفرعها في السماء تؤتي أكلها كل حين بإذن ربها " قال هي النخلة " ومثل كلمة خبيثة كشجرة خبيثة اجتثت من فوق الأرض ما لها من قرار " قال هي الحنظل قال فأخبرت بذلك أبا العالية فقال صدق وأحسن حدثنا قتيبة حدثنا أبو بكر بن شعيب بن الحبحاب عن أبيه عن أنس بن مالك نحوه بمعناه ولم يرفعه ولم يذكر قول أبي العالية وهذا أصح من حديث حماد بن سلمة وروى غير واحد مثل هذا موقوفا ولا نعلم أحدا رفعه غير حماد بن سلمة ورواه معمر وحماد بن زيد وغير واحد ولم يرفعوه حدثنا أحمد بن عبدة الضبي حدثنا حماد بن زيد عن شعيب بن الحبحاب عن أنس نحو حديث قتيبة ولم يرفعه


002-في قول الله { يثبت الله الذين آمنوا بالقول الثابت في الحياة الدنيا وفي الآخرة } قال في القبر إذا قيل له من ربك وما دينك ومن نبيك قال أبو عيسى هذا

في قول الله { يثبت الله الذين آمنوا بالقول الثابت في الحياة الدنيا وفي الآخرة } قال في القبر إذا قيل له من ربك وما دينك ومن نبيك قال أبو عيسى هذا حديث حسن صحيح

حدثنا محمود بن غيلان حدثنا أبو داود حدثنا شعبة أخبرني علقمة بن مرثد قال سمعت سعد بن عبيدة يحدث عن البراء عن النبي صلى الله عليه وسلم في قول الله " يثبت الله الذين آمنوا بالقول الثابت في الحياة الدنيا وفي الآخرة " قال في القبر إذا قيل له من ربك وما دينك ومن نبيك قال أبو عيسى هذا حديث حسن صحيح


003-يا رسول الله فأين يكون الناس قال على الصراط قال هذا حديث حسن صحيح وروي من غير هذا الوجه عن عائشة

يا رسول الله فأين يكون الناس قال على الصراط قال هذا حديث حسن صحيح وروي من غير هذا الوجه عن عائشة

حدثنا بن أبي عمر حدثنا سفيان عن داود بن أبي هند عن الشعبي عن مسروق قال تلت عائشة هذه الآية " يوم تبدل الأرض غير الأرض " قالت يا رسول الله فأين يكون الناس قال على الصراط قال هذا حديث حسن صحيح وروي من غير هذا الوجه عن عائشة


001-كانت امرأة تصلي خلف رسول الله صلى الله عليه وسلم حسناء من أحسن الناس فكان بعض القوم يتقدم حتى يكون في الصف الأول لئلا يراها ويستأخر بعضهم حتى يكون في

كانت امرأة تصلي خلف رسول الله صلى الله عليه وسلم حسناء من أحسن الناس فكان بعض القوم يتقدم حتى يكون في الصف الأول لئلا يراها ويستأخر بعضهم حتى يكون في الصف المؤخر فإذا ركع نظر من تحت أبطيه فأنزل الله { ولقد علمنا المستقدمين منكم ولقد علمنا المستأخرين } قال أبو عيسى وروى جعفر بن سليمان هذا الحديث عن عمرو بن مالك عن أبي الجوزاء نحوه ولم يذكر فيه عن بن عباس وهذا أشبه أن يكون أصح من حديث نوح

حدثنا قتيبة حدثنا نوح بن قيس الجذامي عن عمرو بن مالك عن أبي الجوزاء عن بن عباس قال كانت امرأة تصلي خلف رسول الله صلى الله عليه وسلم حسناء من أحسن الناس فكان بعض القوم يتقدم حتى يكون في الصف الأول لئلا يراها ويستأخر بعضهم حتى يكون في الصف المؤخر فإذا ركع نظر من تحت أبطيه فأنزل الله " ولقد علمنا المستقدمين منكم ولقد علمنا المستأخرين " قال أبو عيسى وروى جعفر بن سليمان هذا الحديث عن عمرو بن مالك عن أبي الجوزاء نحوه ولم يذكر فيه عن بن عباس وهذا أشبه أن يكون أصح من حديث نوح


002-لجهنم سبعة أبواب باب منها لمن سل السيف على أمتي أو قال على أمة محمد قال أبو عيسى هذا حيث غريب لا نعرفه إلا من حديث مالك بن مغول

لجهنم سبعة أبواب باب منها لمن سل السيف على أمتي أو قال على أمة محمد قال أبو عيسى هذا حيث غريب لا نعرفه إلا من حديث مالك بن مغول

حدثنا عبد بن حميد حدثنا عثمان بن عمر عن مالك بن مغول عن جنيد عن بن عمر عن النبي صلى الله عليه وسلم قال لجهنم سبعة أبواب باب منها لمن سل السيف على أمتي أو قال على أمة محمد قال أبو عيسى هذا حيث غريب لا نعرفه إلا من حديث مالك بن مغول


003-الحمد لله أم القرآن وأم الكتاب والسبع المثاني قال أبو عيسى هذا حديث حسن صحيح

الحمد لله أم القرآن وأم الكتاب والسبع المثاني قال أبو عيسى هذا حديث حسن صحيح

حدثنا عبد بن حميد حدثنا أبو علي الحنفي عن بن أبي ذئب عن المقبري عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم الحمد لله أم القرآن وأم الكتاب والسبع المثاني قال أبو عيسى هذا حديث حسن صحيح


004-ما أنزل الله في التوراة ولا في الإنجيل مثل أم القرآن وهي السبع المثاني وهي مقسومة بيني وبين عبدي ولعبدي ما سأل حدثنا قتيبة حدثنا عبد العزيز بن محمد

ما أنزل الله في التوراة ولا في الإنجيل مثل أم القرآن وهي السبع المثاني وهي مقسومة بيني وبين عبدي ولعبدي ما سأل حدثنا قتيبة حدثنا عبد العزيز بن محمد عن العلاء بن عبد الرحمن عن أبيه عن أبي هريرة أن النبي صلى الله عليه وسلم خرج على أبي وهو يصلي فذكر نحوه بمعناه قال أبو عيسى حديث عبد العزيز بن محمد أطول وأتم وهذا أصح من حديث عبد الحميد بن جعفر هكذا روى غير واحد عن العلاء بن عبد الرحمن

حدثنا الحسين بن حريث حدثنا الفضل بن موسى عن عبد الحميد بن جعفر عن العلاء بن عبد الرحمن عن أبيه عن أبي هريرة عن أبي بن كعب قال قال النبي صلى الله عليه وسلم ما أنزل الله في التوراة ولا في الإنجيل مثل أم القرآن وهي السبع المثاني وهي مقسومة بيني وبين عبدي ولعبدي ما سأل حدثنا قتيبة حدثنا عبد العزيز بن محمد عن العلاء بن عبد الرحمن عن أبيه عن أبي هريرة أن النبي صلى الله عليه وسلم خرج على أبي وهو يصلي فذكر نحوه بمعناه قال أبو عيسى حديث عبد العزيز بن محمد أطول وأتم وهذا أصح من حديث عبد الحميد بن جعفر هكذا روى غير واحد عن العلاء بن عبد الرحمن


005-في قوله { لنسألنهم أجمعين عما كانوا يعملون } قال عن قول لا إله إلا الله قال أبو عيسى هذا حديث غريب إنما نعرفه من حديث ليث بن أبي سليم وقد روى عبد

في قوله { لنسألنهم أجمعين عما كانوا يعملون } قال عن قول لا إله إلا الله قال أبو عيسى هذا حديث غريب إنما نعرفه من حديث ليث بن أبي سليم وقد روى عبد الله بن إدريس عن ليث بن أبي سليم عن بشر عن أنس نحوه ولم يرفعه

حدثنا أحمد بن عبدة الضبي حدثنا معتمر بن سليمان عن ليث بن أبي سليم عن بشر عن أنس بن مالك عن النبي صلى الله عليه وسلم في قوله " لنسألنهم أجمعين عما كانوا يعملون " قال عن قول لا إله إلا الله قال أبو عيسى هذا حديث غريب إنما نعرفه من حديث ليث بن أبي سليم وقد روى عبد الله بن إدريس عن ليث بن أبي سليم عن بشر عن أنس نحوه ولم يرفعه


006-اتقوا فراسة المؤمن فإنه ينظر بنور الله ثم قرأ { إن في ذلك لآيات للمتوسمين } قال أبو عيسى هذا حديث غريب إنما نعرفه من هذا الوجه وقد روي عن بعض أهل

اتقوا فراسة المؤمن فإنه ينظر بنور الله ثم قرأ { إن في ذلك لآيات للمتوسمين } قال أبو عيسى هذا حديث غريب إنما نعرفه من هذا الوجه وقد روي عن بعض أهل العلم وتفسير هذه الآية { إن في ذلك لآيات للمتوسمين } قال للمتفرسين

حدثنا محمد بن إسماعيل حدثنا أحمد بن أبي الطيب حدثنا مصعب بن سلام عن عمرو بن قيس عن عطية عن أبي سعيد الخدري قال قال رسول الله صلى الله عليه وسلم اتقوا فراسة المؤمن فإنه ينظر بنور الله ثم قرأ " إن في ذلك لآيات للمتوسمين " قال أبو عيسى هذا حديث غريب إنما نعرفه من هذا الوجه وقد روي عن بعض أهل العلم وتفسير هذه الآية " إن في ذلك لآيات للمتوسمين " قال للمتفرسين


001-أربع قبل الظهر بعد الزوال تحسب بمثلهن في صلاة السحر قال رسول الله صلى الله عليه وسلم وليس من شيء إلا ويسبح الله في تلك الساعة ثم قرأ { يتفيأ ظلاله عن

أربع قبل الظهر بعد الزوال تحسب بمثلهن في صلاة السحر قال رسول الله صلى الله عليه وسلم وليس من شيء إلا ويسبح الله في تلك الساعة ثم قرأ { يتفيأ ظلاله عن اليمين والشمائل سجدا لله } الآية كلها قال أبو عيسى هذا حديث غريب لا نعرفه إلا من حديث علي بن عاصم

حدثنا عبد بن حميد حدثنا علي بن عاصم عن يحيى البكاء حدثني عبد الله بن عمر قال سمعت عمر بن الخطاب يقول قال رسول الله صلى الله عليه وسلم أربع قبل الظهر بعد الزوال تحسب بمثلهن في صلاة السحر قال رسول الله صلى الله عليه وسلم وليس من شيء إلا ويسبح الله في تلك الساعة ثم قرأ " يتفيأ ظلاله عن اليمين والشمائل سجدا لله " الآية كلها قال أبو عيسى هذا حديث غريب لا نعرفه إلا من حديث علي بن عاصم


002-لما كان يوم أحد أصيب من الأنصار أربعة وستون رجلا ومن المهاجرين ستة فيهم حمزة فمثلوا بهم فقالت الأنصار لئن أصبنا منهم يوما مثل هذا لنربين عليهم قال

لما كان يوم أحد أصيب من الأنصار أربعة وستون رجلا ومن المهاجرين ستة فيهم حمزة فمثلوا بهم فقالت الأنصار لئن أصبنا منهم يوما مثل هذا لنربين عليهم قال فلما كان يوم فتح مكة فأنزل الله { وإن عاقبتم فعاقبوا بمثل ما عوقبتم به ولئن صبرتم لهو خير للصابرين } فقال رجل لا قريش بعد اليوم فقال رسول الله صلى الله عليه وسلم كفوا عن القوم إلا أربعة قال هذا حديث حسن غريب من حديث أبي بن كعب

حدثنا أبو عمار حدثنا الفضل بن موسى عن عيسى بن عبيد عن الربيع بن أنس عن أبي العالية قال حدثني أبي بن كعب قال لما كان يوم أحد أصيب من الأنصار أربعة وستون رجلا ومن المهاجرين ستة فيهم حمزة فمثلوا بهم فقالت الأنصار لئن أصبنا منهم يوما مثل هذا لنربين عليهم قال فلما كان يوم فتح مكة فأنزل الله " وإن عاقبتم فعاقبوا بمثل ما عوقبتم به ولئن صبرتم لهو خير للصابرين " فقال رجل لا قريش بعد اليوم فقال رسول الله صلى الله عليه وسلم كفوا عن القوم إلا أربعة قال هذا حديث حسن غريب من حديث أبي بن كعب


001-حين أسري بي لقيت موسى قال فنعته فإذا رجل حسبته قال مضطرب رجل الرأس كأنه من رجال شنوءة قال ولقيت عيسى قال فنعته قال ربعة أحمر كأنما خرج من ديماس يعني

حين أسري بي لقيت موسى قال فنعته فإذا رجل حسبته قال مضطرب رجل الرأس كأنه من رجال شنوءة قال ولقيت عيسى قال فنعته قال ربعة أحمر كأنما خرج من ديماس يعني الحمام ورأيت إبراهيم قال وأنا أشبه ولده به قال وأتيت بإناءين أحدهما لبن والآخر خمر فقال لي خذ أيهما شئت فأخذت اللبن فشربته فقيل هديت الفطرة أو أصبت الفطرة أما إنك لو أخذت الخمر غوت أمتك قال أبو عيسى هذا حديث حسن صحيح

حدثنا محمود بن غيلان حدثنا عبد الرزاق أخبرنا معمر عن الزهري أخبرني سعيد بن المسيب عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم حين أسري بي لقيت موسى قال فنعته فإذا رجل حسبته قال مضطرب رجل الرأس كأنه من رجال شنوءة قال ولقيت عيسى قال فنعته قال ربعة أحمر كأنما خرج من ديماس يعني الحمام ورأيت إبراهيم قال وأنا أشبه ولده به قال وأتيت بإناءين أحدهما لبن والآخر خمر فقال لي خذ أيهما شئت فأخذت اللبن فشربته فقيل هديت الفطرة أو أصبت الفطرة أما إنك لو أخذت الخمر غوت أمتك قال أبو عيسى هذا حديث حسن صحيح


002-أن النبي صلى الله عليه وسلم أتي بالبراق ليلة أسري به ملجما مسرجا فاستصعب عليه فقال له جبريل أبمحمد تفعل هذا فما ركبك أحد أكرم على الله منه قال فارفض

أن النبي صلى الله عليه وسلم أتي بالبراق ليلة أسري به ملجما مسرجا فاستصعب عليه فقال له جبريل أبمحمد تفعل هذا فما ركبك أحد أكرم على الله منه قال فارفض عرقا قال أبو عيسى هذا حديث حسن غريب ولا نعرفه إلا من حديث عبد الرزاق

حدثنا إسحاق بن منصور أخبرنا عبد الرزاق أخبرنا معمر عن قتادة عن أنس أن النبي صلى الله عليه وسلم أتي بالبراق ليلة أسري به ملجما مسرجا فاستصعب عليه فقال له جبريل أبمحمد تفعل هذا فما ركبك أحد أكرم على الله منه قال فارفض عرقا قال أبو عيسى هذا حديث حسن غريب ولا نعرفه إلا من حديث عبد الرزاق


003-لما انتهينا إلى بيت المقدس قال جبريل بإصبعه فخرق بها الحجر وشد به البراق قال أبو عيسى هذا حديث حسن غريب

لما انتهينا إلى بيت المقدس قال جبريل بإصبعه فخرق بها الحجر وشد به البراق قال أبو عيسى هذا حديث حسن غريب

حدثنا يعقوب بن إبراهيم الدورقي حدثنا أبو ثميلة عن الزبير بن جنادة عن بن بريدة عن أبيه قال قال رسول الله صلى الله عليه وسلم لما انتهينا إلى بيت المقدس قال جبريل بإصبعه فخرق بها الحجر وشد به البراق قال أبو عيسى هذا حديث حسن غريب


004-لما كذبتني قريش قمت في الحجر فجلا الله لي بيت المقدس فطفقت أخبرهم عن آياته وأنا أنظر إليه قال أبو عيسى هذا حديث حسن صحيح وفي الباب عن مالك بن صعصعة

لما كذبتني قريش قمت في الحجر فجلا الله لي بيت المقدس فطفقت أخبرهم عن آياته وأنا أنظر إليه قال أبو عيسى هذا حديث حسن صحيح وفي الباب عن مالك بن صعصعة وأبي سعيد وابن عباس

حدثنا قتيبة حدثنا الليث عن عقيل عن الزهري عن أبي سلمة عن جابر بن عبد الله أن رسول الله صلى الله عليه وسلم قال لما كذبتني قريش قمت في الحجر فجلا الله لي بيت المقدس فطفقت أخبرهم عن آياته وأنا أنظر إليه قال أبو عيسى هذا حديث حسن صحيح وفي الباب عن مالك بن صعصعة وأبي سعيد وابن عباس


005-في قوله { وما جعلنا الرؤيا التي أريناك إلا فتنة للناس } قال هي رؤيا عين أريها النبي صلى الله عليه وسلم ليلة أسري به إلى بيت المقدس قال { والشجرة

في قوله { وما جعلنا الرؤيا التي أريناك إلا فتنة للناس } قال هي رؤيا عين أريها النبي صلى الله عليه وسلم ليلة أسري به إلى بيت المقدس قال { والشجرة الملعونة في القرآن } هي شجرة الزقوم قال هذا حديث حسن صحيح

حدثنا بن أبي عمر حدثنا سفيان عن عمرو بن دينار عن عكرمة عن بن عباس في قوله " وما جعلنا الرؤيا التي أريناك إلا فتنة للناس " قال هي رؤيا عين أريها النبي صلى الله عليه وسلم ليلة أسري به إلى بيت المقدس قال " والشجرة الملعونة في القرآن " هي شجرة الزقوم قال هذا حديث حسن صحيح


006-في قوله { وقرآن الفجر إن قرآن الفجر كان مشهودا } قال تشهد ملائكة الليل وملائكة النهار قال هذا حديث حسن صحيح وروى علي بن مسهر عن الأعمش عن أبي صالح

في قوله { وقرآن الفجر إن قرآن الفجر كان مشهودا } قال تشهد ملائكة الليل وملائكة النهار قال هذا حديث حسن صحيح وروى علي بن مسهر عن الأعمش عن أبي صالح عن أبي هريرة وأبي سعيد عن النبي صلى الله عليه وسلم نحوه حدثنا بذلك علي بن حجر حدثنا علي بن مسهر عن الأعمش فذكر نحوه

حدثنا عبيد بن أسباط بن محمد قرشي كوفي حدثنا أبي عن الأعمش عن أبي صالح عن أبي هريرة عن النبي صلى الله عليه وسلم في قوله " وقرآن الفجر إن قرآن الفجر كان مشهودا " قال تشهد ملائكة الليل وملائكة النهار قال هذا حديث حسن صحيح وروى علي بن مسهر عن الأعمش عن أبي صالح عن أبي هريرة وأبي سعيد عن النبي صلى الله عليه وسلم نحوه حدثنا بذلك علي بن حجر حدثنا علي بن مسهر عن الأعمش فذكر نحوه


007-في قول الله { يوم ندعوا كل أناس بإمامهم } قال يدعى أحدهم فيعطى كتابه بيمينه ويمد له في جسمه ستون ذراعا ويبيض وجهه ويجعل على رأسه تاج من لؤلؤ يتلألأ

في قول الله { يوم ندعوا كل أناس بإمامهم } قال يدعى أحدهم فيعطى كتابه بيمينه ويمد له في جسمه ستون ذراعا ويبيض وجهه ويجعل على رأسه تاج من لؤلؤ يتلألأ فينطلق إلى أصحابه فيرونه من بعيد فيقولون اللهم إئتنا بهذا وبارك لنا في هذا حتى يأتيهم فيقول أبشروا لكل رجل منكم مثل هذا قال وأما الكافر فيسود وجهه ويمد له في جسمه ستون ذراعا على صورة آدم فيلبس تاجا فيراه أصحابه فيقولون نعوذ بالله من شر هذا اللهم لا تأتنا بهذا قال فيأتيهم فيقولون اللهم أخزه فيقول أبعدكم الله فإن لكل رجل منكم مثل هذا قال أبو عيسى هذا حديث حسن غريب والسدي اسمه إسماعيل بن عبد الرحمن

حدثنا عبد الله بن عبد الرحمن أخبرنا عبيد الله بن موسى عن إسرائيل عن السدي عن أبيه عن أبي هريرة عن النبي صلى الله عليه وسلم في قول الله " يوم ندعوا كل أناس بإمامهم " قال يدعى أحدهم فيعطى كتابه بيمينه ويمد له في جسمه ستون ذراعا ويبيض وجهه ويجعل على رأسه تاج من لؤلؤ يتلألأ فينطلق إلى أصحابه فيرونه من بعيد فيقولون اللهم إئتنا بهذا وبارك لنا في هذا حتى يأتيهم فيقول أبشروا لكل رجل منكم مثل هذا قال وأما الكافر فيسود وجهه ويمد له في جسمه ستون ذراعا على صورة آدم فيلبس تاجا فيراه أصحابه فيقولون نعوذ بالله من شر هذا اللهم لا تأتنا بهذا قال فيأتيهم فيقولون اللهم أخزه فيقول أبعدكم الله فإن لكل رجل منكم مثل هذا قال أبو عيسى هذا حديث حسن غريب والسدي اسمه إسماعيل بن عبد الرحمن


008-في قوله { عسى أن يبعثك ربك مقاما محمودا } سئل عنها قال هي الشفاعة قال أبو عيسى هذا حديث حسن وداود الزغافري هو داود الأودي بن يزيد عبد الله وهو عم

في قوله { عسى أن يبعثك ربك مقاما محمودا } سئل عنها قال هي الشفاعة قال أبو عيسى هذا حديث حسن وداود الزغافري هو داود الأودي بن يزيد عبد الله وهو عم عبد الله بن إدريس

حدثنا أبو كريب حدثنا وكيع عن داود بن يزيد الزغافري عن أبيه عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم في قوله " عسى أن يبعثك ربك مقاما محمودا " سئل عنها قال هي الشفاعة قال أبو عيسى هذا حديث حسن وداود الزغافري هو داود الأودي بن يزيد عبد الله وهو عم عبد الله بن إدريس


009-دخل رسول الله صلى الله عليه وسلم مكة عام الفتح وحول الكعبة ثلاث مائة وستون نصبا فجعل النبي صلى الله عليه وسلم يطعنها بمخصرة في يده وربما قال بعود

دخل رسول الله صلى الله عليه وسلم مكة عام الفتح وحول الكعبة ثلاث مائة وستون نصبا فجعل النبي صلى الله عليه وسلم يطعنها بمخصرة في يده وربما قال بعود ويقول جاء الحق وزهق الباطل إن الباطل كان زهوقا جاء الحق وما يبدأ الباطل وما يعيد قال هذا حديث حسن صحيح وفيه عن بن عمر

حدثنا بن أبي عمر حدثنا سفيان عن بن أبي نجيح عن مجاهد عن أبي معمر عن بن مسعود قال دخل رسول الله صلى الله عليه وسلم مكة عام الفتح وحول الكعبة ثلاث مائة وستون نصبا فجعل النبي صلى الله عليه وسلم يطعنها بمخصرة في يده وربما قال بعود ويقول جاء الحق وزهق الباطل إن الباطل كان زهوقا جاء الحق وما يبدأ الباطل وما يعيد قال هذا حديث حسن صحيح وفيه عن بن عمر


010-كان النبي صلى الله عليه وسلم بمكة ثم أمر بالهجرة فنزلت عليه وقل ربي { أدخلني مدخل صدق وأخرجني مخرج صدق واجعل لي من لدنك سلطانا نصيرا } قال أبو عيسى

كان النبي صلى الله عليه وسلم بمكة ثم أمر بالهجرة فنزلت عليه وقل ربي { أدخلني مدخل صدق وأخرجني مخرج صدق واجعل لي من لدنك سلطانا نصيرا } قال أبو عيسى هذا حديث حسن صحيح

حدثنا أحمد بن منيع حدثنا جرير عن قابوس بن أبي ظبيان عن أبيه عن بن عباس قال كان النبي صلى الله عليه وسلم بمكة ثم أمر بالهجرة فنزلت عليه وقل ربي " أدخلني مدخل صدق وأخرجني مخرج صدق واجعل لي من لدنك سلطانا نصيرا " قال أبو عيسى هذا حديث حسن صحيح


011-قالت قريش ليهود أعطونا شيئا نسأل هذا الرجل فقال سلوه عن الروح قال فسألوه عن الروح فأنزل الله { ويسألونك عن الروح قل الروح من أمر ربي وما أوتيتم من

قالت قريش ليهود أعطونا شيئا نسأل هذا الرجل فقال سلوه عن الروح قال فسألوه عن الروح فأنزل الله { ويسألونك عن الروح قل الروح من أمر ربي وما أوتيتم من العلم إلا قليلا } قالوا أوتينا علما كثيرا التوراة ومن أوتي التوراة فقد أوتي خيرا كثيرا فأنزلت { قل لو كان البحر مدادا لكلمات ربي لنفد البحر } إلى آخر الآية قال هذا حديث حسن صحيح غريب من هذا الوجه

حدثنا قتيبة حدثنا يحيى بن زكريا بن أبي زائدة عن داود بن أبي هند عن عكرمة عن بن عباس قال قالت قريش ليهود أعطونا شيئا نسأل هذا الرجل فقال سلوه عن الروح قال فسألوه عن الروح فأنزل الله " ويسألونك عن الروح قل الروح من أمر ربي وما أوتيتم من العلم إلا قليلا " قالوا أوتينا علما كثيرا التوراة ومن أوتي التوراة فقد أوتي خيرا كثيرا فأنزلت " قل لو كان البحر مدادا لكلمات ربي لنفد البحر " إلى آخر الآية قال هذا حديث حسن صحيح غريب من هذا الوجه


012-كنت أمشي مع النبي صلى الله عليه وسلم في حرث بالمدينة وهو يتوكأ على عسيب فمر بنفر من اليهود فقال بعضهم لو سألتموه فقال بعضهم لا تسألوه فإنه يسمعكم ما

كنت أمشي مع النبي صلى الله عليه وسلم في حرث بالمدينة وهو يتوكأ على عسيب فمر بنفر من اليهود فقال بعضهم لو سألتموه فقال بعضهم لا تسألوه فإنه يسمعكم ما تكرهون فقالوا له يا أبا القاسم حدثنا عن الروح فقام النبي صلى الله عليه وسلم ساعة ورفع رأسه فعرفت أنه يوحى إليه حتى صعد الوحي ثم قال { الروح من أمر ربي وما أوتيتم من العلم إلا قليلا } قال أبو عيسى هذا حديث حسن صحيح

حدثنا علي بن خشرم أخبرنا عيسى بن يونس عن الأعمش عن إبراهيم عن علقمة عن عبد الله قال كنت أمشي مع النبي صلى الله عليه وسلم في حرث بالمدينة وهو يتوكأ على عسيب فمر بنفر من اليهود فقال بعضهم لو سألتموه فقال بعضهم لا تسألوه فإنه يسمعكم ما تكرهون فقالوا له يا أبا القاسم حدثنا عن الروح فقام النبي صلى الله عليه وسلم ساعة ورفع رأسه فعرفت أنه يوحى إليه حتى صعد الوحي ثم قال " الروح من أمر ربي وما أوتيتم من العلم إلا قليلا " قال أبو عيسى هذا حديث حسن صحيح


013-يحشر الناس يوم القيامة ثلاثة أصناف صنفا مشاة وصنفا ركبانا وصنفا على وجوههم قيل يا رسول الله وكيف يمشون على وجوههم قال إن الذي أمشاهم على أقدامهم قادر

يحشر الناس يوم القيامة ثلاثة أصناف صنفا مشاة وصنفا ركبانا وصنفا على وجوههم قيل يا رسول الله وكيف يمشون على وجوههم قال إن الذي أمشاهم على أقدامهم قادر على أن يمشيهم على وجوههم أما إنهم يتقون بوجوههم كل حدب وشوك قال أبو عيسى هذا حديث حسن وقد روى وهيب عن بن طاوس عن أبيه عن أبي هريرة عن النبي صلى الله عليه وسلم شيئا من هذا

حدثنا عبد بن حميد حدثنا الحسن بن موسى وسليمان بن حرب قالا حدثنا حماد بن سلمة عن علي بن زيد عن أوس بن خالد عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم يحشر الناس يوم القيامة ثلاثة أصناف صنفا مشاة وصنفا ركبانا وصنفا على وجوههم قيل يا رسول الله وكيف يمشون على وجوههم قال إن الذي أمشاهم على أقدامهم قادر على أن يمشيهم على وجوههم أما إنهم يتقون بوجوههم كل حدب وشوك قال أبو عيسى هذا حديث حسن وقد روى وهيب عن بن طاوس عن أبيه عن أبي هريرة عن النبي صلى الله عليه وسلم شيئا من هذا


014-إنكم محشورون رجالا وركبانا ويجرون على وجوههم قال أبو عيسى هذا حديث حسن

إنكم محشورون رجالا وركبانا ويجرون على وجوههم قال أبو عيسى هذا حديث حسن

حدثنا أحمد بن منيع حدثنا يزيد بن هارون أخبرنا بهز بن حكيم عن أبيه عن جده قال قال رسول الله صلى الله عليه وسلم إنكم محشورون رجالا وركبانا ويجرون على وجوههم قال أبو عيسى هذا حديث حسن


015-أن يهوديين قال أحدهما لصاحبه اذهب بنا إلى هذا النبي نسأله فقال لا تقل نبي فإنه إن سمعها تقول نبي كانت له أربعة أعين فأتيا النبي صلى الله عليه وسلم

أن يهوديين قال أحدهما لصاحبه اذهب بنا إلى هذا النبي نسأله فقال لا تقل نبي فإنه إن سمعها تقول نبي كانت له أربعة أعين فأتيا النبي صلى الله عليه وسلم فسألاه عن قول الله { ولقد آتينا موسى تسع آيات بينات } فقال رسول الله صلى الله عليه وسلم لا تشركوا بالله شيئا ولا تزنوا ولا تقتلوا النفس التي حرم الله إلا بالحق ولا تسرقوا ولا تسحروا ولا تمشوا ببريء إلى سلطان فيقتله ولا تأكلوا الربا ولا تقذفوا محصنة ولا تفروا من الزحف شك شعبة وعليكم يا معشر اليهود خاصة لا تعتدوا في السبت فقبلا يديه ورجليه وقالا نشهد أنك نبي قال فما يمنعكما أن تسلما قالا إن داود دعا الله أن لا يزال في ذريته نبي وإنا نخاف إن أسلمنا أن تقتلنا اليهود قال هذا حديث حسن صحيح

حدثنا محمود بن غيلان حدثنا أبو داود ويزيد بن هارون وأبو الوليد واللفظ لفظ يزيد والمعنى واحد عن شعبة عن عمرو بن مرة عن عبد الله بن سلمة عن صفوان بن عسال أن يهوديين قال أحدهما لصاحبه اذهب بنا إلى هذا النبي نسأله فقال لا تقل نبي فإنه إن سمعها تقول نبي كانت له أربعة أعين فأتيا النبي صلى الله عليه وسلم فسألاه عن قول الله " ولقد آتينا موسى تسع آيات بينات " فقال رسول الله صلى الله عليه وسلم لا تشركوا بالله شيئا ولا تزنوا ولا تقتلوا النفس التي حرم الله إلا بالحق ولا تسرقوا ولا تسحروا ولا تمشوا ببريء إلى سلطان فيقتله ولا تأكلوا الربا ولا تقذفوا محصنة ولا تفروا من الزحف شك شعبة وعليكم يا معشر اليهود خاصة لا تعتدوا في السبت فقبلا يديه ورجليه وقالا نشهد أنك نبي قال فما يمنعكما أن تسلما قالا إن داود دعا الله أن لا يزال في ذريته نبي وإنا نخاف إن أسلمنا أن تقتلنا اليهود قال هذا حديث حسن صحيح


016-{ ولا تجهر بصلاتك } قال نزلت بمكة كان رسول الله صلى الله عليه وسلم إذا رفع صوته بالقرآن سبه المشركون ومن أنزله ومن جاء به فأنزل الله { ولا تجهر

{ ولا تجهر بصلاتك } قال نزلت بمكة كان رسول الله صلى الله عليه وسلم إذا رفع صوته بالقرآن سبه المشركون ومن أنزله ومن جاء به فأنزل الله { ولا تجهر بصلاتك } فيسبوا القرآن ومن أنزله ومن جاء به { ولا تخافت بها } عن أصحابك بأن تسمعهم حتى يأخذوا عنك القرآن قال أبو عيسى هذا حديث حسن

حدثنا عبد بن حميد حدثنا سليمان بن داود عن شعبة عن أبي بشر عن سعيد بن جبير عن بن عباس " ولا تجهر بصلاتك " قال نزلت بمكة كان رسول الله صلى الله عليه وسلم إذا رفع صوته بالقرآن سبه المشركون ومن أنزله ومن جاء به فأنزل الله " ولا تجهر بصلاتك " فيسبوا القرآن ومن أنزله ومن جاء به " ولا تخافت بها " عن أصحابك بأن تسمعهم حتى يأخذوا عنك القرآن قال أبو عيسى هذا حديث حسن


017-في قوله { ولا تجهر بصلاتك ولا تخافت بها وابتغ بين ذلك سبيلا } قال نزلت ورسول الله صلى الله عليه وسلم مختف بمكة فكان إذا صلى بأصحابه رفع صوته بالقرآن

في قوله { ولا تجهر بصلاتك ولا تخافت بها وابتغ بين ذلك سبيلا } قال نزلت ورسول الله صلى الله عليه وسلم مختف بمكة فكان إذا صلى بأصحابه رفع صوته بالقرآن فكان المشركون إذا سمعوه شتموا القرآن ومن أنزله ومن جاء به فقال الله لنبيه { ولا تجهر بصلاتك } أي بقراءتك فيسمع المشركون فيسبوا القرآن { ولا تخافت بها } عن أصحابك { وابتغ بين ذلك سبيلا } هذا حديث حسن صحيح

حدثنا أحمد بن منيع حدثنا هشيم حدثنا أبو بشر عن سعيد بن جبير عن بن عباس في قوله " ولا تجهر بصلاتك ولا تخافت بها وابتغ بين ذلك سبيلا " قال نزلت ورسول الله صلى الله عليه وسلم مختف بمكة فكان إذا صلى بأصحابه رفع صوته بالقرآن فكان المشركون إذا سمعوه شتموا القرآن ومن أنزله ومن جاء به فقال الله لنبيه " ولا تجهر بصلاتك " أي بقراءتك فيسمع المشركون فيسبوا القرآن " ولا تخافت بها " عن أصحابك " وابتغ بين ذلك سبيلا " هذا حديث حسن صحيح


018-قلت لحذيفة بن اليمان أصلى رسول الله صلى الله عليه وسلم في بيت المقدس قال لا قلت بلى قال أنت تقول ذاك يا أصلع بما تقول ذلك قلت بالقرآن بيني وبينك

قلت لحذيفة بن اليمان أصلى رسول الله صلى الله عليه وسلم في بيت المقدس قال لا قلت بلى قال أنت تقول ذاك يا أصلع بما تقول ذلك قلت بالقرآن بيني وبينك القرآن فقال حذيفة من احتج بالقرآن فقد قال سفيان يقول فقد احتج وربما قال أفلح فقال { سبحان الذي أسرى بعبده ليلا من المسجد الحرام إلى المسجد الأقصى } قال أفتراه صلى فيه قلت لا قال لو صلى فيه لكتب عليكم في الصلاة كما كتبت الصلاة في المسجد الحرام قال حذيفة أتي رسول الله صلى الله عليه وسلم بدابة طويل الظهر ممدود هكذا خطوه مد بصره فما زايلا ظهر البراق حتى رأيا الجنة والنار ووعد الآخرة أجمع ثم رجعا عودهما على بدئهما قال ويتحدثون أنه ربطه لم أيفر منه وإنما سخره له عالم الغيب والشهادة قال أبو عيسى هذا حديث حسن صحيح

حدثنا بن أبي عمر حدثنا سفيان عن مسعر عن عاصم بن أبي النجود عن زر بن حبيش قال قلت لحذيفة بن اليمان أصلى رسول الله صلى الله عليه وسلم في بيت المقدس قال لا قلت بلى قال أنت تقول ذاك يا أصلع بما تقول ذلك قلت بالقرآن بيني وبينك القرآن فقال حذيفة من احتج بالقرآن فقد قال سفيان يقول فقد احتج وربما قال أفلح فقال " سبحان الذي أسرى بعبده ليلا من المسجد الحرام إلى المسجد الأقصى " قال أفتراه صلى فيه قلت لا قال لو صلى فيه لكتب عليكم في الصلاة كما كتبت الصلاة في المسجد الحرام قال حذيفة أتي رسول الله صلى الله عليه وسلم بدابة طويل الظهر ممدود هكذا خطوه مد بصره فما زايلا ظهر البراق حتى رأيا الجنة والنار ووعد الآخرة أجمع ثم رجعا عودهما على بدئهما قال ويتحدثون أنه ربطه لم أيفر منه وإنما سخره له عالم الغيب والشهادة قال أبو عيسى هذا حديث حسن صحيح


019-أنا سيد ولد آدم يوم القيامة ولا فخر وبيدي لواء الحمد ولا فخر وما من نبي يومئذ آدم فمن سواه إلا تحت لوائي وأنا أول من تنشق عنه الأرض ولا فخر قال فيفزع

أنا سيد ولد آدم يوم القيامة ولا فخر وبيدي لواء الحمد ولا فخر وما من نبي يومئذ آدم فمن سواه إلا تحت لوائي وأنا أول من تنشق عنه الأرض ولا فخر قال فيفزع الناس ثلاث فزعات فيأتون آدم فيقولون أنت أبونا آدم فاشفع لنا إلى ربك فيقول إني أذنبت ذنبا أهبطت منه إلى الأرض ولكن إئتوا نوحا فيأتون نوحا فيقول إني دعوت على أهل الأرض دعوة فأهلكوا ولكن أذهبوا إلى إبراهيم فيأتون إبراهيم فيقول إني كذبت ثلاث كذبات ثم قال رسول الله صلى الله عليه وسلم ما منها كذبة إلا ما حل بها عن دين الله ولكن إئتوا موسى فيأتون موسى فيقول إني قد قتلت نفسا ولكن إئتوا عيسى فيأتوا عيسى فيقول إني عبدت من دون الله ولكن إئتوا محمدا قال فيأتونني فأنطلق معهم قال بن جدعان قال أنس فكأني أنظر إلى رسول الله صلى الله عليه وسلم قال فآخذ بحلقة باب الجنة فأقعقعها فيقال من هذا فيقال محمد فيفتحون لي ويرحبون فيقولون مرحبا فأخر ساجدا فيلهمني الله من الثناء والحمد فيقال لي ارفع رأسك سل تعط واشفع تشفع وقل يسمع لقولك وهو المقام المحمود الذي قال الله { عسى أن يبعثك ربك مقاما محمودا } قال سفيان ليس عن أنس إلا هذه الكلمة فآخذ بحلقة باب الجنة فأقعقعها قال أبو عيسى هذا حديث حسن صحيح وقد روى بعضهم هذا الحديث عن أبي نضرة عن بن عباس الحديث بطوله

حدثنا بن أبي عمر حدثنا سفيان عن علي بن زيد بن جدعان عن أبي نضرة عن أبي سعيد قال قال رسول الله صلى الله عليه وسلم أنا سيد ولد آدم يوم القيامة ولا فخر وبيدي لواء الحمد ولا فخر وما من نبي يومئذ آدم فمن سواه إلا تحت لوائي وأنا أول من تنشق عنه الأرض ولا فخر قال فيفزع الناس ثلاث فزعات فيأتون آدم فيقولون أنت أبونا آدم فاشفع لنا إلى ربك فيقول إني أذنبت ذنبا أهبطت منه إلى الأرض ولكن إئتوا نوحا فيأتون نوحا فيقول إني دعوت على أهل الأرض دعوة فأهلكوا ولكن أذهبوا إلى إبراهيم فيأتون إبراهيم فيقول إني كذبت ثلاث كذبات ثم قال رسول الله صلى الله عليه وسلم ما منها كذبة إلا ما حل بها عن دين الله ولكن إئتوا موسى فيأتون موسى فيقول إني قد قتلت نفسا ولكن إئتوا عيسى فيأتوا عيسى فيقول إني عبدت من دون الله ولكن إئتوا محمدا قال فيأتونني فأنطلق معهم قال بن جدعان قال أنس فكأني أنظر إلى رسول الله صلى الله عليه وسلم قال فآخذ بحلقة باب الجنة فأقعقعها فيقال من هذا فيقال محمد فيفتحون لي ويرحبون فيقولون مرحبا فأخر ساجدا فيلهمني الله من الثناء والحمد فيقال لي ارفع رأسك سل تعط واشفع تشفع وقل يسمع لقولك وهو المقام المحمود الذي قال الله " عسى أن يبعثك ربك مقاما محمودا " قال سفيان ليس عن أنس إلا هذه الكلمة فآخذ بحلقة باب الجنة فأقعقعها قال أبو عيسى هذا حديث حسن صحيح وقد روى بعضهم هذا الحديث عن أبي نضرة عن بن عباس الحديث بطوله


001-إن نوفا البكالي يزعم أن موسى صاحب بني إسرائيل ليس بموسى صاحب الخضر قال كذب عدو الله سمعت أبي بن كعب يقول سمعت رسول الله صلى الله عليه وسلم يقول قام

إن نوفا البكالي يزعم أن موسى صاحب بني إسرائيل ليس بموسى صاحب الخضر قال كذب عدو الله سمعت أبي بن كعب يقول سمعت رسول الله صلى الله عليه وسلم يقول قام موسى خطيبا في بني إسرائيل فسئل أي الناس أعلم فقال أنا أعلم فعتب الله عليه إذ لم يرد العلم إليه فأوحى الله إليه أن عبدا من عبادي بمجمع البحرين هو أعلم منك قال أي رب فكيف لي به فقال له احمل حوتا في مكتل فحيث تفقد الحوت فهو ثم فانطلق وانطلق معه فتاه وهو يوشع بن نون ويقال يوسع فجعل موس حوتا في مكتل فانطلق هو وفتاه يمشيان حتى أتيا الصخرة فرقد موسى وفتاه فاضطرب الحوت في المكتل حتى خرج من المكتل فسقط في البحر قال وأمسك الله عنه جرية الماء حتى كان مثل الطاق وكان للحوت سربا وكان لموسى ولفتاه عجبا فانطلقا بقية يومهما وليلتهما ونسي صاحب موسى أن يخبره فلما أصبح موسى قال لفتاه { آتنا غداءنا لقد لقينا من سفرنا هذا نصبا } قال ولم ينصب حتى جاوز المكان الذي أمر به قال { أرأيت إذ أوينا إلى الصخرة فإني نسيت الحوت وما أنسانيه إلا الشيطان أن أذكره واتخذ سبيله في البحر عجبا } قال موسى { ذلك ما كنا نبغ فارتدا على آثارهما قصصا } قال فكانا يقصان آثارهما قال سفيان يزعم ناس أن تلك الصخرة عندها عين الحياة ولا يصيب ماؤها ميتا إلا عاش قال وكان الحوت قد أكل منه فلما قطر عليه الماء عاش قال فقصا آثارهما حتى أتيا الصخرة فرأى رجلا مسجى عليه بثوب فسلم عليه موسى فقال أنى بأرضك السلام قال أنا موسى قال موسى بني إسرائيل قال نعم قال يا موسى إنك على علم من علم الله علمكه لا أعلمه وأنا على علم من علم الله علمنيه لا تعلمه فقال موسى { هل أتبعك على أن تعلمن مما علمت رشدا قال إنك لن تستطيع معي صبرا وكيف تصبر على ما لم تحط به خبرا قال ستجدني إن شاء الله صابرا ولا أعصي لك أمرا } قال له الخضر { فإن اتبعتني فلا تسألني عن شيء حتى أحدث لك منه ذكرا } قال نعم فانطلق الخضر وموسى يمشيان على ساحل البحر فمرت بهما سفينة فكلماه أن يحملوهما فعرفوا الخضر فحملوهما بغير نول فعمد الخضر إلى لوح من ألواح السفينة فنزعه فقال له موسى قوم حملونا بغير نول عمدت إلى سفينتهم فخرقتها { لتغرق أهلها لقد جئت شيئا إمرا قال ألم أقل إنك لن تستطيع معي صبرا قال لا تؤاخذني بما نسيت ولا ترهقني من أمري عسرا } ثم خرجا من السفينة فبينما هما يمشيان على الساحل وإذا غلام يلعب مع الغلمان فأخذ الخضر برأسه فاقتلعه بيده فقتله قال له موسى { أقتلت نفسا زكية بغير نفس لقد جئت شيئا نكرا قال ألم أقل لك إنك لن تستطيع معي صبرا } قال وهذه أشد من الأولى { قال إن سألتك عن شيء بعدها فلا تصاحبني قد بلغت من لدني عذرا فانطلقا حتى إذا أتيا أهل قرية استطعما أهلها فأبوا أن يضيفوهما فوجدا فيها جدارا يريد أن ينقض فأقامه } يقول مائل فقال الخضر بيده هكذا { فأقامه } فقال له موسى قوم أتيناهم فلم يضيفونا ولم يطعمونا { لو شئت لاتخذت عليه أجرا قال هذا فراق بيني وبينك سأنبئك بتأويل ما لم تستطع عليه صبرا } قال رسول الله صلى الله عليه وسلم يرحم الله موسى لوددنا أنه كان صبر حتى يقص علينا من أخبارهما قال وقال رسول الله صلى الله عليه وسلم الأولى كان من موسى نسيان قال وجاء عصفور حتى وقع على حرف السفينة ثم نقر في البحر فقال له الخضر ما نقص علمي وعلمك من علم الله إلا مثل ما نقص هذا العصفور من البحر قال سعيد بن جبير وكان يعني بن عباس يقرأ وكان أمامهم ملك يأخذ كل سفينة صالحة غصبا وكان يقرأ وأما الغلام فكان كافرا قال أبو عيسى هذا حديث حسن ورواه الزهري عن عبيد الله بن عبد الله بن عتبة عن بن عباس عن أبي بن كعب عن النبي صلى الله عليه وسلم وقد رواه أبو إسحاق الهمداني عن سعيد بن جبير عن بن عباس عن أبي بن كعب عن النبي صلى الله عليه وسلم قال أبو عيسى سمعت أبا مزاحم السمرقندي يقول سمعت علي بن المديني يقول حججت حجة وليس لي همة إلا أن أسمع من سفيان يذكر في هذا الحديث الخبر حتى سمعته يقول حدثنا عمرو بن دينار وقد كنت سمعت هذا من سفيان من قبل ذلك ولم يذكر فيه الخبر

حدثنا بن أبي عمر حدثنا سفيان عن عمرو بن دينار عن سعيد بن جبير قال قلت لابن عباس إن نوفا البكالي يزعم أن موسى صاحب بني إسرائيل ليس بموسى صاحب الخضر قال كذب عدو الله سمعت أبي بن كعب يقول سمعت رسول الله صلى الله عليه وسلم يقول قام موسى خطيبا في بني إسرائيل فسئل أي الناس أعلم فقال أنا أعلم فعتب الله عليه إذ لم يرد العلم إليه فأوحى الله إليه أن عبدا من عبادي بمجمع البحرين هو أعلم منك قال أي رب فكيف لي به فقال له احمل حوتا في مكتل فحيث تفقد الحوت فهو ثم فانطلق وانطلق معه فتاه وهو يوشع بن نون ويقال يوسع فجعل موس حوتا في مكتل فانطلق هو وفتاه يمشيان حتى أتيا الصخرة فرقد موسى وفتاه فاضطرب الحوت في المكتل حتى خرج من المكتل فسقط في البحر قال وأمسك الله عنه جرية الماء حتى كان مثل الطاق وكان للحوت سربا وكان لموسى ولفتاه عجبا فانطلقا بقية يومهما وليلتهما ونسي صاحب موسى أن يخبره فلما أصبح موسى قال لفتاه " آتنا غداءنا لقد لقينا من سفرنا هذا نصبا " قال ولم ينصب حتى جاوز المكان الذي أمر به قال " أرأيت إذ أوينا إلى الصخرة فإني نسيت الحوت وما أنسانيه إلا الشيطان أن أذكره واتخذ سبيله في البحر عجبا " قال موسى " ذلك ما كنا نبغ فارتدا على آثارهما قصصا " قال فكانا يقصان آثارهما قال سفيان يزعم ناس أن تلك الصخرة عندها عين الحياة ولا يصيب ماؤها ميتا إلا عاش قال وكان الحوت قد أكل منه فلما قطر عليه الماء عاش قال فقصا آثارهما حتى أتيا الصخرة فرأى رجلا مسجى عليه بثوب فسلم عليه موسى فقال أنى بأرضك السلام قال أنا موسى قال موسى بني إسرائيل قال نعم قال يا موسى إنك على علم من علم الله علمكه لا أعلمه وأنا على علم من علم الله علمنيه لا تعلمه فقال موسى " هل أتبعك على أن تعلمن مما علمت رشدا قال إنك لن تستطيع معي صبرا وكيف تصبر على ما لم تحط به خبرا قال ستجدني إن شاء الله صابرا ولا أعصي لك أمرا " قال له الخضر " فإن اتبعتني فلا تسألني عن شيء حتى أحدث لك منه ذكرا " قال نعم فانطلق الخضر وموسى يمشيان على ساحل البحر فمرت بهما سفينة فكلماه أن يحملوهما فعرفوا الخضر فحملوهما بغير نول فعمد الخضر إلى لوح من ألواح السفينة فنزعه فقال له موسى قوم حملونا بغير نول عمدت إلى سفينتهم فخرقتها " لتغرق أهلها لقد جئت شيئا إمرا قال ألم أقل إنك لن تستطيع معي صبرا قال لا تؤاخذني بما نسيت ولا ترهقني من أمري عسرا " ثم خرجا من السفينة فبينما هما يمشيان على الساحل وإذا غلام يلعب مع الغلمان فأخذ الخضر برأسه فاقتلعه بيده فقتله قال له موسى " أقتلت نفسا زكية بغير نفس لقد جئت شيئا نكرا قال ألم أقل لك إنك لن تستطيع معي صبرا " قال وهذه أشد من الأولى " قال إن سألتك عن شيء بعدها فلا تصاحبني قد بلغت من لدني عذرا فانطلقا حتى إذا أتيا أهل قرية استطعما أهلها فأبوا أن يضيفوهما فوجدا فيها جدارا يريد أن ينقض فأقامه " يقول مائل فقال الخضر بيده هكذا " فأقامه " فقال له موسى قوم أتيناهم فلم يضيفونا ولم يطعمونا " لو شئت لاتخذت عليه أجرا قال هذا فراق بيني وبينك سأنبئك بتأويل ما لم تستطع عليه صبرا " قال رسول الله صلى الله عليه وسلم يرحم الله موسى لوددنا أنه كان صبر حتى يقص علينا من أخبارهما قال وقال رسول الله صلى الله عليه وسلم الأولى كان من موسى نسيان قال وجاء عصفور حتى وقع على حرف السفينة ثم نقر في البحر فقال له الخضر ما نقص علمي وعلمك من علم الله إلا مثل ما نقص هذا العصفور من البحر قال سعيد بن جبير وكان يعني بن عباس يقرأ وكان أمامهم ملك يأخذ كل سفينة صالحة غصبا وكان يقرأ وأما الغلام فكان كافرا قال أبو عيسى هذا حديث حسن ورواه الزهري عن عبيد الله بن عبد الله بن عتبة عن بن عباس عن أبي بن كعب عن النبي صلى الله عليه وسلم وقد رواه أبو إسحاق الهمداني عن سعيد بن جبير عن بن عباس عن أبي بن كعب عن النبي صلى الله عليه وسلم قال أبو عيسى سمعت أبا مزاحم السمرقندي يقول سمعت علي بن المديني يقول حججت حجة وليس لي همة إلا أن أسمع من سفيان يذكر في هذا الحديث الخبر حتى سمعته يقول حدثنا عمرو بن دينار وقد كنت سمعت هذا من سفيان من قبل ذلك ولم يذكر فيه الخبر


002-الغلام الذي قتله الخضر طبع يوم طبع كافرا قال أبو عيسى هذا حديث حسن صحيح غريب

الغلام الذي قتله الخضر طبع يوم طبع كافرا قال أبو عيسى هذا حديث حسن صحيح غريب

حدثنا عمرو بن علي حدثنا أبو قتيبة سلم بن قتيبة حدثنا عبد الجبار بن العباس الهمداني عن أبي إسحاق عن سعيد بن جبير عن بن عباس عن أبي بن كعب عن النبي صلى الله عليه وسلم قال الغلام الذي قتله الخضر طبع يوم طبع كافرا قال أبو عيسى هذا حديث حسن صحيح غريب


003-إنما سمي الخضر لأنه جلس على فروة بيضاء فاهتزت تحته خضراء قال أبو عيسى هذا حديث حسن صحيح

إنما سمي الخضر لأنه جلس على فروة بيضاء فاهتزت تحته خضراء قال أبو عيسى هذا حديث حسن صحيح

حدثنا يحيى بن موسى حدثنا عبد الرزاق أخبرنا معمر عن همام بن منبه عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم إنما سمي الخضر لأنه جلس على فروة بيضاء فاهتزت تحته خضراء قال أبو عيسى هذا حديث حسن صحيح


004-في قوله { وكان تحته كنز لهما } قال ذهب وفضة حدثنا الحسن بن علي حدثنا صفوان بن صالح حدثنا الوليد عن يزيد بن يوسف الصنعاني عن يزيد بن يزيد بن جابر عن

في قوله { وكان تحته كنز لهما } قال ذهب وفضة حدثنا الحسن بن علي حدثنا صفوان بن صالح حدثنا الوليد عن يزيد بن يوسف الصنعاني عن يزيد بن يزيد بن جابر عن مكحول بهذا الإسناد نحوه قال أبو عيسى هذا حديث غريب

حدثنا جعفر بن محمد بن فضيل الجزري وغير واحد قالوا حدثنا صفوان بن صالح حدثنا الوليد بن مسلم عن يزيد بن يوسف الصنعاني عن مكحول عن أم الدرداء عن أبي الدرداء عن النبي صلى الله عليه وسلم في قوله " وكان تحته كنز لهما " قال ذهب وفضة حدثنا الحسن بن علي حدثنا صفوان بن صالح حدثنا الوليد عن يزيد بن يوسف الصنعاني عن يزيد بن يزيد بن جابر عن مكحول بهذا الإسناد نحوه قال أبو عيسى هذا حديث غريب


005-يحفرونه كل يوم حتى إذا كادوا يخرقونه قال الذي عليهم ارجعوا فستخرقونه غدا فيعيده الله كأشد ما كان حتى إذا بلغ مدتهم وأراد الله أن يبعثهم على الناس قال

يحفرونه كل يوم حتى إذا كادوا يخرقونه قال الذي عليهم ارجعوا فستخرقونه غدا فيعيده الله كأشد ما كان حتى إذا بلغ مدتهم وأراد الله أن يبعثهم على الناس قال للذي عليهم ارجعوا فستخرقونه غدا إن شاء الله واستثنى قال فيرجعون فيجدونه كهيئته حين تركوه فيخرقونه فيخرجون على الناس فيستقون المياه ويفر الناس منهم فيرمون بسهامهم في السماء فترجع مخضبة بالدماء فيقولون قهرنا من في الأرض وعلونا من في السماء قسرا وعلوا فيبعث الله عليهم نغفا في أقفائهم فيهلكون فوالذي نفس محمد بيده إن دواب الأرض تسمن وتبطر وتشكر شكرا من لحومهم قال أبو عيسى هذا حديث حسن غريب إنما نعرفه من هذا الوجه مثل هذا

حدثنا محمد بن بشار وغير واحد اللفظ لابن بشار قالوا حدثنا هشام بن عبد الملك حدثنا أبو عوانة عن قتادة عن أبي رافع من حديث أبي هريرة عن النبي صلى الله عليه وسلم في السد قال يحفرونه كل يوم حتى إذا كادوا يخرقونه قال الذي عليهم ارجعوا فستخرقونه غدا فيعيده الله كأشد ما كان حتى إذا بلغ مدتهم وأراد الله أن يبعثهم على الناس قال للذي عليهم ارجعوا فستخرقونه غدا إن شاء الله واستثنى قال فيرجعون فيجدونه كهيئته حين تركوه فيخرقونه فيخرجون على الناس فيستقون المياه ويفر الناس منهم فيرمون بسهامهم في السماء فترجع مخضبة بالدماء فيقولون قهرنا من في الأرض وعلونا من في السماء قسرا وعلوا فيبعث الله عليهم نغفا في أقفائهم فيهلكون فوالذي نفس محمد بيده إن دواب الأرض تسمن وتبطر وتشكر شكرا من لحومهم قال أبو عيسى هذا حديث حسن غريب إنما نعرفه من هذا الوجه مثل هذا


006-إذا جمع الله الناس يوم القيامة ليوم لا ريب فيه نادى مناد من كان أشرك في عمل عمله لله أحدا فليطلب ثوابه من عند غير الله فإن الله أغنى الشركاء عن الشرك

إذا جمع الله الناس يوم القيامة ليوم لا ريب فيه نادى مناد من كان أشرك في عمل عمله لله أحدا فليطلب ثوابه من عند غير الله فإن الله أغنى الشركاء عن الشرك قال أبو عيسى هذا حديث حسن غريب لا نعرفه إلا من حديث محمد بن بكر

حدثنا محمد بن بشار وغير واحد قالوا حدثنا محمد بن بكر البرساني عن عبد الحميد بن جعفر أخبرني أبي عن بن ميناء عن أبي سعد بن أبي فضالة الأنصاري وكان من الصحابة قال سمعت رسول الله صلى الله عليه وسلم يقول إذا جمع الله الناس يوم القيامة ليوم لا ريب فيه نادى مناد من كان أشرك في عمل عمله لله أحدا فليطلب ثوابه من عند غير الله فإن الله أغنى الشركاء عن الشرك قال أبو عيسى هذا حديث حسن غريب لا نعرفه إلا من حديث محمد بن بكر


001-بعثني رسول الله صلى الله عليه وسلم إلى نجران فقالوا لي ألستم تقرؤون يا أخت هارون وقد كان بين عيسى وموسى ما كان فلم أدر ما أجيبهم فرجعت إلى رسول الله

بعثني رسول الله صلى الله عليه وسلم إلى نجران فقالوا لي ألستم تقرؤون يا أخت هارون وقد كان بين عيسى وموسى ما كان فلم أدر ما أجيبهم فرجعت إلى رسول الله صلى الله عليه وسلم فأخبرته فقال ألا أخبرتهم أنهم كانوا يسمون بأنبيائهم والصالحين قبلهم قال أبو عيسى هذا حديث صحيح غريب لا نعرفه إلا من حديث بن إدريس

حدثنا أبو سعيد الأشج ومحمد بن المثنى قالا حدثنا بن إدريس عن أبيه عن سماك بن حرب عن علقمة بن وائل عن المغيرة بن شعبة قال بعثني رسول الله صلى الله عليه وسلم إلى نجران فقالوا لي ألستم تقرؤون يا أخت هارون وقد كان بين عيسى وموسى ما كان فلم أدر ما أجيبهم فرجعت إلى رسول الله صلى الله عليه وسلم فأخبرته فقال ألا أخبرتهم أنهم كانوا يسمون بأنبيائهم والصالحين قبلهم قال أبو عيسى هذا حديث صحيح غريب لا نعرفه إلا من حديث بن إدريس


002-{ وأنذرهم يوم الحسرة } قال يؤتى بالموت كأنه كبش أملح حتى يوقف على السور بين الجنة والنار فيقال يا أهل الجنة فيشرئبون ويقال يا أهل النار فيشرئبون

{ وأنذرهم يوم الحسرة } قال يؤتى بالموت كأنه كبش أملح حتى يوقف على السور بين الجنة والنار فيقال يا أهل الجنة فيشرئبون ويقال يا أهل النار فيشرئبون فيقال هل تعرفون هذا فيقولون نعم هذا الموت فيضجع فيذبح فلولا أن الله قضى لأهل الجنة الحياة فيها والبقاء لماتوا فرحا ولولا أن الله قضى لأهل النار الحياة فيها والبقاء لماتوا ترحا قال أبو عيسى هذا حديث حسن صحيح

حدثنا أحمد بن منيع حدثنا النصر بن إسماعيل أبو المغيرة عن الأعمش عن أبي صالح عن أبي سعيد الخدري رضي الله عنه قال قرأ رسول الله صلى الله عليه وسلم " وأنذرهم يوم الحسرة " قال يؤتى بالموت كأنه كبش أملح حتى يوقف على السور بين الجنة والنار فيقال يا أهل الجنة فيشرئبون ويقال يا أهل النار فيشرئبون فيقال هل تعرفون هذا فيقولون نعم هذا الموت فيضجع فيذبح فلولا أن الله قضى لأهل الجنة الحياة فيها والبقاء لماتوا فرحا ولولا أن الله قضى لأهل النار الحياة فيها والبقاء لماتوا ترحا قال أبو عيسى هذا حديث حسن صحيح


003-لما عرج بي رأيت إدريس في السماء الرابعة قال وفي الباب عن أبي سعيد عن النبي صلى الله عليه وسلم قال وهذا حديث حسن وقد رواه سعيد بن أبي عروبة وهمام وغير

لما عرج بي رأيت إدريس في السماء الرابعة قال وفي الباب عن أبي سعيد عن النبي صلى الله عليه وسلم قال وهذا حديث حسن وقد رواه سعيد بن أبي عروبة وهمام وغير واحد عن قتادة عن أنس عن مالك بن صعصعة عن النبي صلى الله عليه وسلم حديث المعراج بطوله وهذا عندنا مختصر من ذاك

حدثنا أحمد بن منيع حدثنا الحسين بن محمد حدثنا شيبان عن قتادة في قوله " ورفعناه مكانا عليا " قال حدثنا أنس بن مالك أن نبي الله صلى الله عليه وسلم قال لما عرج بي رأيت إدريس في السماء الرابعة قال وفي الباب عن أبي سعيد عن النبي صلى الله عليه وسلم قال وهذا حديث حسن وقد رواه سعيد بن أبي عروبة وهمام وغير واحد عن قتادة عن أنس عن مالك بن صعصعة عن النبي صلى الله عليه وسلم حديث المعراج بطوله وهذا عندنا مختصر من ذاك


004-ما يمنعك أن تزورنا أكثر مما تزورنا قال فنزلت هذه الآية { وما نتنزل إلا بأمر ربك } إلى آخر الآية قال هذا حديث حسن حدثنا الحسين بن حريث حدثنا وكيع عن

ما يمنعك أن تزورنا أكثر مما تزورنا قال فنزلت هذه الآية { وما نتنزل إلا بأمر ربك } إلى آخر الآية قال هذا حديث حسن حدثنا الحسين بن حريث حدثنا وكيع عن عمر بن ذر نحوه

حدثنا عبد بن حميد حدثنا يعلى بن عبيد حدثنا عمر بن ذر عن أبيه عن سعيد بن جبير عن بن عباس قال قال رسول الله صلى الله عليه وسلم لجبريل ما يمنعك أن تزورنا أكثر مما تزورنا قال فنزلت هذه الآية " وما نتنزل إلا بأمر ربك " إلى آخر الآية قال هذا حديث حسن حدثنا الحسين بن حريث حدثنا وكيع عن عمر بن ذر نحوه


005-سألت مرة الهمداني عن قول الله { وإن منكم إلا واردها } فحدثني أن عبد الله بن مسعود حدثهم قال قال رسول الله صلى الله عليه وسلم يرد الناس النار ثم

سألت مرة الهمداني عن قول الله { وإن منكم إلا واردها } فحدثني أن عبد الله بن مسعود حدثهم قال قال رسول الله صلى الله عليه وسلم يرد الناس النار ثم يصدرون منها بأعمالهم فأولهم كلمح البرق ثم كالريح ثم كحضر الفرس ثم كالراكب في رجله ثم كشد الرجل ثم كمشيه قال هذا حديث حسن ورواه شعبة عن السدي فلم يرفعه

حدثنا عبد بن حميد أخبرنا عبيد الله بن موسى عن إسرائيل عن السدي قال سألت مرة الهمداني عن قول الله " وإن منكم إلا واردها " فحدثني أن عبد الله بن مسعود حدثهم قال قال رسول الله صلى الله عليه وسلم يرد الناس النار ثم يصدرون منها بأعمالهم فأولهم كلمح البرق ثم كالريح ثم كحضر الفرس ثم كالراكب في رجله ثم كشد الرجل ثم كمشيه قال هذا حديث حسن ورواه شعبة عن السدي فلم يرفعه


006-{ وإن منكم إلا واردها } قال يردونها ثم يصدرون بأعمالهم حدثنا محمد بن بشار حدثنا عبد الرحمن بن مهدي عن شعبة عن السدي بمثله قال عبد الرحمن قلت لشعبة إن

{ وإن منكم إلا واردها } قال يردونها ثم يصدرون بأعمالهم حدثنا محمد بن بشار حدثنا عبد الرحمن بن مهدي عن شعبة عن السدي بمثله قال عبد الرحمن قلت لشعبة إن إسرائيل حدثني عن السدي عن مرة عن عبد الله عن النبي صلى الله عليه وسلم قال شعبة وقد سمعته من السدي مرفوعا ولكني عمدا أدعه

حدثنا محمد بن يحيى حدثنا يحيى بن سعيد حدثنا شعبة عن السدي عن مرة عن عبد الله بن مسعود " وإن منكم إلا واردها " قال يردونها ثم يصدرون بأعمالهم حدثنا محمد بن بشار حدثنا عبد الرحمن بن مهدي عن شعبة عن السدي بمثله قال عبد الرحمن قلت لشعبة إن إسرائيل حدثني عن السدي عن مرة عن عبد الله عن النبي صلى الله عليه وسلم قال شعبة وقد سمعته من السدي مرفوعا ولكني عمدا أدعه


007-إذا أحب الله عبدا نادى جبريل إني قد أحببت فلانا فأحبه قال فينادي في السماء ثم تنزل له المحبة في أهل الأرض فذلك قول الله { إن الذين آمنوا وعملوا

إذا أحب الله عبدا نادى جبريل إني قد أحببت فلانا فأحبه قال فينادي في السماء ثم تنزل له المحبة في أهل الأرض فذلك قول الله { إن الذين آمنوا وعملوا الصالحات سيجعل لهم الرحمن ودا } وإذا أبغض الله عبدا نادى جبريل إني أبغضت فلانا فينادي في السماء ثم تنزل له البغضاء في الأرض قال أبو عيسى هذا حديث حسن صحيح وقد روى عبد الرحمن بن عبد الله بن دينار عن أبيه عن أبي صالح عن أبي هريرة عن النبي صلى الله عليه وسلم نحو هذا

حدثنا قتيبة حدثنا عبد العزيز بن محمد عن سهيل بن أبي صالح عن أبيه عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال إذا أحب الله عبدا نادى جبريل إني قد أحببت فلانا فأحبه قال فينادي في السماء ثم تنزل له المحبة في أهل الأرض فذلك قول الله " إن الذين آمنوا وعملوا الصالحات سيجعل لهم الرحمن ودا " وإذا أبغض الله عبدا نادى جبريل إني أبغضت فلانا فينادي في السماء ثم تنزل له البغضاء في الأرض قال أبو عيسى هذا حديث حسن صحيح وقد روى عبد الرحمن بن عبد الله بن دينار عن أبيه عن أبي صالح عن أبي هريرة عن النبي صلى الله عليه وسلم نحو هذا


008-جئت العاصي بن وائل السهمي أتقاضاه حقا لي عنده فقال لا أعطيك حتى تكفر بمحمد فقلت لا حتى تموت ثم تبعث قال إني لميت ثم مبعوث فقلت نعم فقال إن لي هناك

جئت العاصي بن وائل السهمي أتقاضاه حقا لي عنده فقال لا أعطيك حتى تكفر بمحمد فقلت لا حتى تموت ثم تبعث قال إني لميت ثم مبعوث فقلت نعم فقال إن لي هناك مالا وولدا فأقضيك فنزلت { أفرأيت الذي كفر بآياتنا وقال لأوتين مالا وولدا } الآية حدثنا هناد حدثنا أبو معاوية عن الأعمش نحوه قال هذا حديث حسن صحيح

حدثنا بن أبي عمر حدثنا سفيان عن الأعمش عن أبي الضحى عن مسروق قال سمعت خباب بن الأرت يقول جئت العاصي بن وائل السهمي أتقاضاه حقا لي عنده فقال لا أعطيك حتى تكفر بمحمد فقلت لا حتى تموت ثم تبعث قال إني لميت ثم مبعوث فقلت نعم فقال إن لي هناك مالا وولدا فأقضيك فنزلت " أفرأيت الذي كفر بآياتنا وقال لأوتين مالا وولدا " الآية حدثنا هناد حدثنا أبو معاوية عن الأعمش نحوه قال هذا حديث حسن صحيح


001-لما قفل رسول الله صلى الله عليه وسلم من خيبر أسرى ليلة حتى أدركه الكرى أناخ فعرس ثم قال يا بلال أكلأ لنا الليلة قال فصلى بلال ثم تساند إلى راحلته

لما قفل رسول الله صلى الله عليه وسلم من خيبر أسرى ليلة حتى أدركه الكرى أناخ فعرس ثم قال يا بلال أكلأ لنا الليلة قال فصلى بلال ثم تساند إلى راحلته مستقبل الفجر فغلبته عيناه فنام فلم يستيقظ أحد منهم وكان أولهم استيقاظا النبي صلى الله عليه وسلم فقال أي بلال فقال بلال بأبي أنت يا رسول الله أخذ بنفسي الذي أخذ بنفسك فقال رسول الله صلى الله عليه وسلم اقتادوا ثم أناخ فتوضأ فأقام الصلاة ثم صلى مثل صلاته للوقت في تمكث ثم قال { أقم الصلاة لذكري } قال هذا حديث غير محفوظ رواه غير واحد من الحفاظ عن الزهري عن سعيد بن المسيب أن النبي صلى الله عليه وسلم ولم يذكروا فيه عن أبي هريرة وصالح بن أبي الأخضر يضعف في الحديث ضعفه يحيى بن سعيد القطان وغيره من قبل حفظه

حدثنا محمود بن غيلان حدثنا النضر بن شميل أخبرنا صالح بن أبي الأخضر عن الزهري عن سعيد بن المسيب عن أبي هريرة قال لما قفل رسول الله صلى الله عليه وسلم من خيبر أسرى ليلة حتى أدركه الكرى أناخ فعرس ثم قال يا بلال أكلأ لنا الليلة قال فصلى بلال ثم تساند إلى راحلته مستقبل الفجر فغلبته عيناه فنام فلم يستيقظ أحد منهم وكان أولهم استيقاظا النبي صلى الله عليه وسلم فقال أي بلال فقال بلال بأبي أنت يا رسول الله أخذ بنفسي الذي أخذ بنفسك فقال رسول الله صلى الله عليه وسلم اقتادوا ثم أناخ فتوضأ فأقام الصلاة ثم صلى مثل صلاته للوقت في تمكث ثم قال " أقم الصلاة لذكري " قال هذا حديث غير محفوظ رواه غير واحد من الحفاظ عن الزهري عن سعيد بن المسيب أن النبي صلى الله عليه وسلم ولم يذكروا فيه عن أبي هريرة وصالح بن أبي الأخضر يضعف في الحديث ضعفه يحيى بن سعيد القطان وغيره من قبل حفظه


001-الويل واد في جهنم يهوي فيه الكافر أربعين خريفا قبل أن يبلغ قعره قال أبو عيسى هذا حديث غريب لا نعرفه مرفوعا إلا من حديث بن لهيعة

الويل واد في جهنم يهوي فيه الكافر أربعين خريفا قبل أن يبلغ قعره قال أبو عيسى هذا حديث غريب لا نعرفه مرفوعا إلا من حديث بن لهيعة

حدثنا عبد بن حميد حدثنا الحسن بن موسى حدثنا بن لهيعة عن دراج عن أبي الهيثم عن أبي سعيد عن النبي صلى الله عليه وسلم قال الويل واد في جهنم يهوي فيه الكافر أربعين خريفا قبل أن يبلغ قعره قال أبو عيسى هذا حديث غريب لا نعرفه مرفوعا إلا من حديث بن لهيعة


002-يا رسول الله إن لي مملوكين يكذبونني ويخونونني ويعصونني وأشتمهم وأضربهم فكيف أنا منهم قال يحسب ما خانوك وعصوك وكذبوك وعقابك إياهم فإن كان عقابك إياهم

يا رسول الله إن لي مملوكين يكذبونني ويخونونني ويعصونني وأشتمهم وأضربهم فكيف أنا منهم قال يحسب ما خانوك وعصوك وكذبوك وعقابك إياهم فإن كان عقابك إياهم بقدر ذنوبهم كان كفافا لا لك ولا عليك وإن كان عقابك إياهم دون ذنوبهم كان فضلا لك وإن كان عقابك إياهم فوق ذنوبهم أقتص لهم منك الفضل قال فتنحى الرجل فجعل يبكي ويهتف فقال رسول الله صلى الله عليه وسلم أما تقرأ كتاب الله { ونضع الموازين القسط ليوم القيامة فلا تظلم نفس شيئا وإن كان مثقال } الآية فقال الرجل والله يا رسول الله ما أجد لي ولهؤلاء شيئا خيرا من مفارقتهم أشهدكم أنهم أحرارا كلهم قال أبو عيسى هذا حديث غريب لا نعرفه إلا من حديث عبد الرحمن بن غزوان وقد روى بن حنبل عن عبد الرحمن بن غزوان هذا الحديث

حدثنا مجاهد بن موسى بغدادي والفضل بن سهل الأعرج بغدادي وغير واحد قالوا حدثنا عبد الرحمن بن غزوان أبو نوح حدثنا ليث بن سعد عن مالك بن أنس عن الزهري عن عروة عن عائشة أن رجلا قعد بين يدي النبي صلى الله عليه وسلم فقال يا رسول الله إن لي مملوكين يكذبونني ويخونونني ويعصونني وأشتمهم وأضربهم فكيف أنا منهم قال يحسب ما خانوك وعصوك وكذبوك وعقابك إياهم فإن كان عقابك إياهم بقدر ذنوبهم كان كفافا لا لك ولا عليك وإن كان عقابك إياهم دون ذنوبهم كان فضلا لك وإن كان عقابك إياهم فوق ذنوبهم أقتص لهم منك الفضل قال فتنحى الرجل فجعل يبكي ويهتف فقال رسول الله صلى الله عليه وسلم أما تقرأ كتاب الله " ونضع الموازين القسط ليوم القيامة فلا تظلم نفس شيئا وإن كان مثقال " الآية فقال الرجل والله يا رسول الله ما أجد لي ولهؤلاء شيئا خيرا من مفارقتهم أشهدكم أنهم أحرارا كلهم قال أبو عيسى هذا حديث غريب لا نعرفه إلا من حديث عبد الرحمن بن غزوان وقد روى بن حنبل عن عبد الرحمن بن غزوان هذا الحديث


003-لم يكذب إبراهيم عليه السلام في شيء قط إلا في ثلاث قوله { إني سقيم } ولم يكن سقيما وقوله لسارة أختي وقوله { بل فعله كبيرهم هذا } وقد روي من غير وجه

لم يكذب إبراهيم عليه السلام في شيء قط إلا في ثلاث قوله { إني سقيم } ولم يكن سقيما وقوله لسارة أختي وقوله { بل فعله كبيرهم هذا } وقد روي من غير وجه عن أبي هريرة عن النبي صلى الله عليه وسلم ولم يذكر يستغرب من حديث بن إسحاق عن أبي الزناد قال أبو عيسى هذا حديث حسن صحيح

حدثنا سعيد بن يحيى الأموي حدثني أبي حدثنا محمد بن إسحاق عن أبي الزناد عن عبد الرحمن الأعرج عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم لم يكذب إبراهيم عليه السلام في شيء قط إلا في ثلاث قوله " إني سقيم " ولم يكن سقيما وقوله لسارة أختي وقوله " بل فعله كبيرهم هذا " وقد روي من غير وجه عن أبي هريرة عن النبي صلى الله عليه وسلم ولم يذكر يستغرب من حديث بن إسحاق عن أبي الزناد قال أبو عيسى هذا حديث حسن صحيح


004-قام رسول الله صلى الله عليه وسلم بالموعظة فقال يا أيها الناس إنكم محشورون إلى الله عراة غرلا ثم قرأ { كما بدأنا أول خلق نعيده وعدا علينا } إلى آخر

قام رسول الله صلى الله عليه وسلم بالموعظة فقال يا أيها الناس إنكم محشورون إلى الله عراة غرلا ثم قرأ { كما بدأنا أول خلق نعيده وعدا علينا } إلى آخر الآية قال أول من يكسى يوم القيامة إبراهيم وإنه سيؤتى برجال من أمتي فيؤخذ بهم ذات الشمال فأقول رب أصحابي فيقال إنك لا تدري ما أحدثوا بعدك فأقول كما قال العبد الصالح { وكنت عليهم شهيدا ما دمت فيهم فلما توفيتني كنت أنت الرقيب عليهم وأنت على كل شيء شهيد إن تعذبهم فإنهم عبادك وإن تغفر لهم } إلى آخر الآية فيقال هؤلاء لم يزالون مرتدين على أعقابهم منذ فارقتهم حدثنا محمد بن جعفر حدثنا شعبة عن المغيرة بن النعمان نحوه قال هذا حديث حسن صحيح ورواه سفيان الثوري عن المغيرة بن النعمان نحوه قال أبو عيسى كأنه تأوله على أهل الردة

حدثنا محمود بن غيلان حدثنا وكيع ووهب بن جرير وأبو داود قالوا حدثنا شعبة عن المغيرة بن النعمان عن سعيد بن جبير عن بن عباس قال قام رسول الله صلى الله عليه وسلم بالموعظة فقال يا أيها الناس إنكم محشورون إلى الله عراة غرلا ثم قرأ " كما بدأنا أول خلق نعيده وعدا علينا " إلى آخر الآية قال أول من يكسى يوم القيامة إبراهيم وإنه سيؤتى برجال من أمتي فيؤخذ بهم ذات الشمال فأقول رب أصحابي فيقال إنك لا تدري ما أحدثوا بعدك فأقول كما قال العبد الصالح " وكنت عليهم شهيدا ما دمت فيهم فلما توفيتني كنت أنت الرقيب عليهم وأنت على كل شيء شهيد إن تعذبهم فإنهم عبادك وإن تغفر لهم " إلى آخر الآية فيقال هؤلاء لم يزالون مرتدين على أعقابهم منذ فارقتهم حدثنا محمد بن جعفر حدثنا شعبة عن المغيرة بن النعمان نحوه قال هذا حديث حسن صحيح ورواه سفيان الثوري عن المغيرة بن النعمان نحوه قال أبو عيسى كأنه تأوله على أهل الردة


001-أن النبي صلى الله عليه وسلم لما نزلت { يا أيها الناس اتقوا ربكم إن زلزلة الساعة شيء عظيم } إلى قوله { ولكن عذاب الله شديد } قال أنزلت عليه هذه وهو

أن النبي صلى الله عليه وسلم لما نزلت { يا أيها الناس اتقوا ربكم إن زلزلة الساعة شيء عظيم } إلى قوله { ولكن عذاب الله شديد } قال أنزلت عليه هذه وهو في سفر فقال أتدرون أي يوم ذلك فقالوا الله ورسوله أعلم قال ذلك يوم يقول الله لآدم ابعث بعث النار فقال يا رب وما بعث النار قال تسعمائة وتسعة وتسعون إلى النار وواحد إلى الجنة قال فأنشأ المسلمون يبكون فقال رسول الله صلى الله عليه وسلم قاربوا وسددوا فإنها لم تكن نبوة قط إلا كان بين يديها جاهلية قال فيؤخذ العدد من الجاهلية فإن تمت وإلا كملت من المنافقين وما مثلكم والأمم إلا كمثل الرقمة في ذراع الدابة أو كالشامة في جنب البعير ثم قال إني لأرجو أن تكونوا ربع أهل الجنة فكبروا ثم قال إني لأرجو أن تكونوا ثلث أهل الجنة فكبروا ثم قال إني لأرجو أن تكونوا نصف أهل الجنة فكبروا قال لا أدري قال الثلثين أم لا قال هذا حديث حسن صحيح قد روي من غير وجه عن عمران بن حصين عن النبي الله عليه وسلم

حدثنا بن أبي عمر حدثنا سفيان بن عيينة عن بن جدعان عن الحسن عن عمران بن حصين أن النبي صلى الله عليه وسلم لما نزلت " يا أيها الناس اتقوا ربكم إن زلزلة الساعة شيء عظيم " إلى قوله " ولكن عذاب الله شديد " قال أنزلت عليه هذه وهو في سفر فقال أتدرون أي يوم ذلك فقالوا الله ورسوله أعلم قال ذلك يوم يقول الله لآدم ابعث بعث النار فقال يا رب وما بعث النار قال تسعمائة وتسعة وتسعون إلى النار وواحد إلى الجنة قال فأنشأ المسلمون يبكون فقال رسول الله صلى الله عليه وسلم قاربوا وسددوا فإنها لم تكن نبوة قط إلا كان بين يديها جاهلية قال فيؤخذ العدد من الجاهلية فإن تمت وإلا كملت من المنافقين وما مثلكم والأمم إلا كمثل الرقمة في ذراع الدابة أو كالشامة في جنب البعير ثم قال إني لأرجو أن تكونوا ربع أهل الجنة فكبروا ثم قال إني لأرجو أن تكونوا ثلث أهل الجنة فكبروا ثم قال إني لأرجو أن تكونوا نصف أهل الجنة فكبروا قال لا أدري قال الثلثين أم لا قال هذا حديث حسن صحيح قد روي من غير وجه عن عمران بن حصين عن النبي الله عليه وسلم


002-كنا مع النبي صلى الله عليه وسلم في سفر فتفاوت بين أصحابه في السير فرفع رسول الله صلى الله عليه وسلم صوته بهاتين الآيتين { يا أيها الناس اتقوا ربكم إن

كنا مع النبي صلى الله عليه وسلم في سفر فتفاوت بين أصحابه في السير فرفع رسول الله صلى الله عليه وسلم صوته بهاتين الآيتين { يا أيها الناس اتقوا ربكم إن زلزلة الساعة شيء عظيم } إلى قوله { عذاب الله شديد } فلما سمع ذلك أصحابه حثوا المطي وعرفوا أنه عند قول يقوله فقال هل تدرون أي يوم ذلك قالوا الله ورسوله أعلم قال ذاك يوم ينادي الله فيه آدم فيناديه ربه فيقول يا آدم ابعث بعث النار فيقول يا رب وما بعث النار فيقول من كل ألف تسعمائة وتسعة وتسعون في النار وواحد في الجنة فيئس القوم حتى ما أبدوا بضاحكة فلما رأى رسول الله صلى الله عليه وسلم الذي بأصحابه قال أعملوا وأبشروا فوالذي نفس محمد بيده إنكم لمع خليقتين ما كانتا مع شيء إلا كثرتاه يأجوج ومأجوج ومن مات من بني آدم وبني إبليس قال فسري عن القوم بعض الذي يجدون فقال أعملوا وأبشروا فوالذي نفس محمد بيده ما أنتم في الناس إلا كالشامة في جنب البعير أو كالرقعة في ذراع الدابة قال أبو عيسى هذا حديث حسن صحيح

حدثنا محمد بن بشار حدثنا يحيى بن سعيد حدثنا هشام بن أبي عبد الله عن قتادة عن الحسن عن عمران بن حصين قال كنا مع النبي صلى الله عليه وسلم في سفر فتفاوت بين أصحابه في السير فرفع رسول الله صلى الله عليه وسلم صوته بهاتين الآيتين " يا أيها الناس اتقوا ربكم إن زلزلة الساعة شيء عظيم " إلى قوله " عذاب الله شديد " فلما سمع ذلك أصحابه حثوا المطي وعرفوا أنه عند قول يقوله فقال هل تدرون أي يوم ذلك قالوا الله ورسوله أعلم قال ذاك يوم ينادي الله فيه آدم فيناديه ربه فيقول يا آدم ابعث بعث النار فيقول يا رب وما بعث النار فيقول من كل ألف تسعمائة وتسعة وتسعون في النار وواحد في الجنة فيئس القوم حتى ما أبدوا بضاحكة فلما رأى رسول الله صلى الله عليه وسلم الذي بأصحابه قال أعملوا وأبشروا فوالذي نفس محمد بيده إنكم لمع خليقتين ما كانتا مع شيء إلا كثرتاه يأجوج ومأجوج ومن مات من بني آدم وبني إبليس قال فسري عن القوم بعض الذي يجدون فقال أعملوا وأبشروا فوالذي نفس محمد بيده ما أنتم في الناس إلا كالشامة في جنب البعير أو كالرقعة في ذراع الدابة قال أبو عيسى هذا حديث حسن صحيح


003-إنما سمي البيت العتيق لأنه لم يظهر عليه جبار قال أبو عيسى هذا حديث حسن صحيح وقد روي هذا الحديث عن الزهري عن النبي الله عليه وسلم مرسلا حدثنا قتيبة

إنما سمي البيت العتيق لأنه لم يظهر عليه جبار قال أبو عيسى هذا حديث حسن صحيح وقد روي هذا الحديث عن الزهري عن النبي الله عليه وسلم مرسلا حدثنا قتيبة حدثنا الليث عن عقيل عن الزهري عن النبي صلى الله عليه وسلم نحوه

حدثنا محمد بن إسماعيل وغير واحد قالوا حدثنا عبد الله بن صالح قال حدثني الليث عن عبد الرحمن بن خالد عن بن شهاب عن محمد بن عروة بن الزبير عن عبد الله بن الزبير قال قال رسول الله صلى الله عليه وسلم إنما سمي البيت العتيق لأنه لم يظهر عليه جبار قال أبو عيسى هذا حديث حسن صحيح وقد روي هذا الحديث عن الزهري عن النبي الله عليه وسلم مرسلا حدثنا قتيبة حدثنا الليث عن عقيل عن الزهري عن النبي صلى الله عليه وسلم نحوه


004-لما أخرج النبي صلى الله عليه وسلم من مكة قال أبو بكر أخرجوا نبيهم ليهلكن فأنزل الله { أذن للذين يقاتلون بأنهم ظلموا وإن الله على نصرهم لقدير } الآية

لما أخرج النبي صلى الله عليه وسلم من مكة قال أبو بكر أخرجوا نبيهم ليهلكن فأنزل الله { أذن للذين يقاتلون بأنهم ظلموا وإن الله على نصرهم لقدير } الآية فقال أبو بكر لقد علمت أنه سيكون قتال قال هذا حديث حسن وقد رواه عبد الرحمن بن مهدي وغيره عن سفيان عن الأعمش عن مسلم البطين عن سعيد بن جبير مرسلا ليس فيه عن بن عباس حدثنا محمد بن بشار حدثنا أبو أحمد الزبيري حدثنا سفيان عن الأعمش عن مسلم البطين عن سعيد بن جبير مرسلا ليس فيه عن بن عباس

حدثنا سفيان بن وكيع حدثنا أبي وإسحاق بن يوسف الأزرق عن سفيان عن الأعمش عن مسلم البطين عن سعيد بن جبير عن بن عباس قال لما أخرج النبي صلى الله عليه وسلم من مكة قال أبو بكر أخرجوا نبيهم ليهلكن فأنزل الله " أذن للذين يقاتلون بأنهم ظلموا وإن الله على نصرهم لقدير " الآية فقال أبو بكر لقد علمت أنه سيكون قتال قال هذا حديث حسن وقد رواه عبد الرحمن بن مهدي وغيره عن سفيان عن الأعمش عن مسلم البطين عن سعيد بن جبير مرسلا ليس فيه عن بن عباس حدثنا محمد بن بشار حدثنا أبو أحمد الزبيري حدثنا سفيان عن الأعمش عن مسلم البطين عن سعيد بن جبير مرسلا ليس فيه عن بن عباس


005-لما أخرج النبي صلى الله عليه وسلم من مكة قال رجل أخرجوا نبيهم فنزلت { أذن للذين يقاتلون بأنهم ظلموا وإن الله على نصرهم لقدير الذين أخرجوا من ديارهم

لما أخرج النبي صلى الله عليه وسلم من مكة قال رجل أخرجوا نبيهم فنزلت { أذن للذين يقاتلون بأنهم ظلموا وإن الله على نصرهم لقدير الذين أخرجوا من ديارهم بغير حق } النبي صلى الله عليه وسلم وأصحابه

حدثنا محمد بن بشار حدثنا أبو أحمد الزبيري حدثنا سفيان عن الأعمش عن مسلم البطين عن سعيد بن جبير قال لما أخرج النبي صلى الله عليه وسلم من مكة قال رجل أخرجوا نبيهم فنزلت " أذن للذين يقاتلون بأنهم ظلموا وإن الله على نصرهم لقدير الذين أخرجوا من ديارهم بغير حق " النبي صلى الله عليه وسلم وأصحابه


001-كان النبي صلى الله عليه وسلم إذا أنزل عليه الوحي سمع عند وجهه كدوي النحل فأنزل عليه يوما فمكثنا ساعة فسري عنه فاستقبل القبلة ورفع يديه وقال اللهم

كان النبي صلى الله عليه وسلم إذا أنزل عليه الوحي سمع عند وجهه كدوي النحل فأنزل عليه يوما فمكثنا ساعة فسري عنه فاستقبل القبلة ورفع يديه وقال اللهم زدنا ولا تنقصنا وأكرمنا ولا تهنا وأعطنا ولا تحرمنا وآثرنا ولا تؤثر علينا وأرضنا وأرض عنا ثم قال صلى الله عليه وسلم أنزل علي عشر آيات من أقامهن دخل الجنة ثم قرأ { قد أفلح المؤمنون } حتى ختم عشر آيات حدثنا محمد بن أبان حدثنا عبد الرزاق عن يونس بن سليم عن يونس بن يزيد عن الزهري بهذا الإسناد نحوه بمعناه قال أبو عيسى هذا أصح من الحديث الأول سمعت إسحاق بن منصور يقول روى أحمد بن حنبل وعلي بن المديني وإسحاق بن إبراهيم عن عبد الرزاق عن يونس بن سليم عن يونس بن يزيد عن الزهري هذا الحديث قال أبو عيسى ومن سمع من عبد الرزاق قديما فإنهم إنما يذكرون فيه عن يونس بن يزيد وبعضهم لا يذكر فيه عن يونس بن يزيد ومن ذكر فيه يونس بن يزيد فهو أصح وكان عبد الرزاق ربما ذكر في هذا الحديث يونس بن يزيد وربما لم يذكره وإذا لم يذكر فيه يونس فهو مرسل

حدثنا يحيى بن موسى وعبد بن حميد وغير واحد المعنى واحد قالوا حدثنا عبد الرزاق عن يونس بن سليم عن الزهري عن عروة بن الزبير عن عبد الرحمن بن عبد القاري قال سمعت عمر بن الخطاب رضي الله عنه يقول كان النبي صلى الله عليه وسلم إذا أنزل عليه الوحي سمع عند وجهه كدوي النحل فأنزل عليه يوما فمكثنا ساعة فسري عنه فاستقبل القبلة ورفع يديه وقال اللهم زدنا ولا تنقصنا وأكرمنا ولا تهنا وأعطنا ولا تحرمنا وآثرنا ولا تؤثر علينا وأرضنا وأرض عنا ثم قال صلى الله عليه وسلم أنزل علي عشر آيات من أقامهن دخل الجنة ثم قرأ " قد أفلح المؤمنون " حتى ختم عشر آيات حدثنا محمد بن أبان حدثنا عبد الرزاق عن يونس بن سليم عن يونس بن يزيد عن الزهري بهذا الإسناد نحوه بمعناه قال أبو عيسى هذا أصح من الحديث الأول سمعت إسحاق بن منصور يقول روى أحمد بن حنبل وعلي بن المديني وإسحاق بن إبراهيم عن عبد الرزاق عن يونس بن سليم عن يونس بن يزيد عن الزهري هذا الحديث قال أبو عيسى ومن سمع من عبد الرزاق قديما فإنهم إنما يذكرون فيه عن يونس بن يزيد وبعضهم لا يذكر فيه عن يونس بن يزيد ومن ذكر فيه يونس بن يزيد فهو أصح وكان عبد الرزاق ربما ذكر في هذا الحديث يونس بن يزيد وربما لم يذكره وإذا لم يذكر فيه يونس فهو مرسل


002-أن الربيع بنت النضر أتت النبي صلى الله عليه وسلم وكان ابنها الحرث بن سراقة أصيب يوم بدر أصابه سهم غرب فأتت رسول الله صلى الله عليه وسلم فقالت أخبرني

أن الربيع بنت النضر أتت النبي صلى الله عليه وسلم وكان ابنها الحرث بن سراقة أصيب يوم بدر أصابه سهم غرب فأتت رسول الله صلى الله عليه وسلم فقالت أخبرني عن حارثة لئن كان أصاب خيرا احتسبت وصبرت وإن لم يصب الخير اجتهدت في الدعاء فقال النبي صلى الله عليه وسلم يا أم حارثة إنها جنة في جنة وإن ابنك أصاب الفردوس الأعلى والفردوس ربوة الجنة وأوسطها وأفضلها قال هذا حديث حسن صحيح

حدثنا عبد بن حميد حدثنا روح بن عبادة عن سعيد عن قتادة عن أنس بن مالك رضي الله عنه أن الربيع بنت النضر أتت النبي صلى الله عليه وسلم وكان ابنها الحرث بن سراقة أصيب يوم بدر أصابه سهم غرب فأتت رسول الله صلى الله عليه وسلم فقالت أخبرني عن حارثة لئن كان أصاب خيرا احتسبت وصبرت وإن لم يصب الخير اجتهدت في الدعاء فقال النبي صلى الله عليه وسلم يا أم حارثة إنها جنة في جنة وإن ابنك أصاب الفردوس الأعلى والفردوس ربوة الجنة وأوسطها وأفضلها قال هذا حديث حسن صحيح


003-سألت رسول الله صلى الله عليه وسلم عن هذه الآية { والذين يؤتون ما آتوا وقلوبهم وجلة } قالت عائشة هم الذين يشربون الخمر ويسرقون قال لا يا بنت الصديق

سألت رسول الله صلى الله عليه وسلم عن هذه الآية { والذين يؤتون ما آتوا وقلوبهم وجلة } قالت عائشة هم الذين يشربون الخمر ويسرقون قال لا يا بنت الصديق ولكنهم الذين يصومون ويصلون ويتصدقون وهم يخافون أن لا يقبل منهم أولئك الذين يسارعون في الخيرات قال وقد روي هذا الحديث عن عبد الرحمن بن سعيد عن أبي حازم عن أبي هريرة عن النبي صلى الله عليه وسلم نحو هذا

حدثنا بن أبي عمر حدثنا سفيان حدثنا مالك بن مغول عن عبد الرحمن بن سعيد بن وهب الهمداني أن عائشة زوج النبي صلى الله عليه وسلم قالت سألت رسول الله صلى الله عليه وسلم عن هذه الآية " والذين يؤتون ما آتوا وقلوبهم وجلة " قالت عائشة هم الذين يشربون الخمر ويسرقون قال لا يا بنت الصديق ولكنهم الذين يصومون ويصلون ويتصدقون وهم يخافون أن لا يقبل منهم أولئك الذين يسارعون في الخيرات قال وقد روي هذا الحديث عن عبد الرحمن بن سعيد عن أبي حازم عن أبي هريرة عن النبي صلى الله عليه وسلم نحو هذا


004-{ وهم فيها كالحون } قال تشويه النار فتقلص شفته العالية حتى تبلغ وسط رأسه وتسترخي شفته السفلى حتى تضرب سرته قال أبو عيسى هذا حديث حسن صحيح غريب

{ وهم فيها كالحون } قال تشويه النار فتقلص شفته العالية حتى تبلغ وسط رأسه وتسترخي شفته السفلى حتى تضرب سرته قال أبو عيسى هذا حديث حسن صحيح غريب

حدثنا سويد أخبرنا عبد الله بن المبارك عن سعيد بن يزيد أبي شجاعة عن أبي السمح عن أبي الهيثم عن أبي سعيد الخدري عن النبي صلى الله عليه وسلم قال " وهم فيها كالحون " قال تشويه النار فتقلص شفته العالية حتى تبلغ وسط رأسه وتسترخي شفته السفلى حتى تضرب سرته قال أبو عيسى هذا حديث حسن صحيح غريب


001-كان رجل يقال له مرثد بن أبي مرثد وكان رجلا يحمل الأسرى من مكة حتى يأتي بهم المدينة قال وكانت امرأة بغي بمكة يقال لها عناق وكانت صديقة له وإنه كان وعد

كان رجل يقال له مرثد بن أبي مرثد وكان رجلا يحمل الأسرى من مكة حتى يأتي بهم المدينة قال وكانت امرأة بغي بمكة يقال لها عناق وكانت صديقة له وإنه كان وعد رجلا من أسارى مكة يحمله قال فجئت حتى انتهيت إلى ظل حائط من حوائط مكة في ليلة مقمرة قال فجاءت عناق فأبصرت سواد ظلي بجنب الحائط فلما انتهت إلي عرفته فقالت مرثد فقلت مرثد فقالت مرحبا وأهلا هلم فبت عندنا الليلة قال قلت يا عناق حرم الله الزنا قالت يا أهل الخيام هذا الرجل يحمل أسراكم قال فتبعني ثمانية وسلكت الخندمة فانتهيت إلى كهف أو غار فدخلت فجاءوا حتى قاموا على رأسي فبالوا فطل بولهم على رأسي وأعماهم الله عني قال ثم رجعوا ورجعت إلى صاحبي فحملته وكان رجلا ثقيلا حتى انتهيت إلى الإذخر ففككت عنه كبله فجعلت أحمله ويعينني حتى قدمت المدينة فأتيت رسول الله صلى الله عليه وسلم فقلت يا رسول الله أنكح عناقا فأمسك رسول الله صلى الله عليه وسلم فلم يرد علي شيئا حتى نزلت { الزاني لا ينكح إلا زانية أو مشركة والزانية لا ينكحها إلا زان أو مشرك وحرم ذلك على المؤمنين } فقال رسول الله صلى الله عليه وسلم يا مرثد { الزاني لا ينكح إلا زانية أو مشركة والزانية لا ينكحها إلا زان أو مشرك } فلا تنكحها قال أبو عيسى هذا حديث حسن غريب لا نعرفه إلا من هذا الوجه

حدثنا عبد بن حميد حدثنا روح بن عبادة عن عبيد الله بن الأخنس أخبرني عمرو بن شعيب عن أبيه عن جده قال كان رجل يقال له مرثد بن أبي مرثد وكان رجلا يحمل الأسرى من مكة حتى يأتي بهم المدينة قال وكانت امرأة بغي بمكة يقال لها عناق وكانت صديقة له وإنه كان وعد رجلا من أسارى مكة يحمله قال فجئت حتى انتهيت إلى ظل حائط من حوائط مكة في ليلة مقمرة قال فجاءت عناق فأبصرت سواد ظلي بجنب الحائط فلما انتهت إلي عرفته فقالت مرثد فقلت مرثد فقالت مرحبا وأهلا هلم فبت عندنا الليلة قال قلت يا عناق حرم الله الزنا قالت يا أهل الخيام هذا الرجل يحمل أسراكم قال فتبعني ثمانية وسلكت الخندمة فانتهيت إلى كهف أو غار فدخلت فجاءوا حتى قاموا على رأسي فبالوا فطل بولهم على رأسي وأعماهم الله عني قال ثم رجعوا ورجعت إلى صاحبي فحملته وكان رجلا ثقيلا حتى انتهيت إلى الإذخر ففككت عنه كبله فجعلت أحمله ويعينني حتى قدمت المدينة فأتيت رسول الله صلى الله عليه وسلم فقلت يا رسول الله أنكح عناقا فأمسك رسول الله صلى الله عليه وسلم فلم يرد علي شيئا حتى نزلت " الزاني لا ينكح إلا زانية أو مشركة والزانية لا ينكحها إلا زان أو مشرك وحرم ذلك على المؤمنين " فقال رسول الله صلى الله عليه وسلم يا مرثد " الزاني لا ينكح إلا زانية أو مشركة والزانية لا ينكحها إلا زان أو مشرك " فلا تنكحها قال أبو عيسى هذا حديث حسن غريب لا نعرفه إلا من هذا الوجه


002-سئلت عن المتلاعنين في إمارة مصعب بن الزبير أيفرق بينهما فما دريت ما أقول فقمت مكاني إلى منزل عبد الله بن عمر فاستأذنت عليه فقيل لي إنه قائل فسمع

سئلت عن المتلاعنين في إمارة مصعب بن الزبير أيفرق بينهما فما دريت ما أقول فقمت مكاني إلى منزل عبد الله بن عمر فاستأذنت عليه فقيل لي إنه قائل فسمع كلامي فقال لي بن جبير أدخل ما جاء بك إلا حاجة قال فدخلت فإذا هو مفترش بردعة رحل له فقلت يا أبا عبد الرحمن المتلاعنان أيفرق بينهما فقال سبحان الله نعم إن أول من سأل عن ذلك فلان بن فلان أتى النبي صلى الله عليه وسلم فقال يا رسول الله أرأيت لو أن أحدنا رأى امرأته على فاحشة كيف يصنع إن تكلم تكلم بأمر عظيم وإن سكت سكت على أمر عظيم قال فسكت النبي صلى الله عليه وسلم فلم يجبه فلما كان بعد ذلك أتى النبي صلى الله عليه وسلم فقال إن الذي سألتك عنه قد ابتليت به فأنزل الله هذه الآيات في سورة النور { والذين يرمون أزواجهم ولم يكن لهم شهداء إلا أنفسهم } حتى ختم الآيات قال فدعا الرجل فتلاهن عليه ووعظه وذكره وأخبره أن عذاب الدنيا أهون من عذاب الآخرة فقال لا والذي بعثك بالحق ما كذبت عليها ثم ثنى بالمرأة ووعظها وذكرها وأخبرها أن عذاب الدنيا أهون من عذاب الآخرة فقالت لا والذي بعثك بالحق ما صدق فبدأ بالرجل فشهد أربع شهادات بالله إنه لمن الصادقين والخامسة أن لعنة الله عليه إن كان من الكاذبين ثم ثنى بالمرأة فشهدت أربع شهادات بالله إنه لمن الكاذبين والخامسة أن غضب الله عليها إن كان من الصادقين ثم فرق بينهما وفي الباب عن سهيل بن سعيد قال وهذا حديث حسن صحيح

حدثنا هناد حدثنا عبدة بن سليمان عن عبد الملك بن أبي سليمان عن سعيد بن جبير قال سئلت عن المتلاعنين في إمارة مصعب بن الزبير أيفرق بينهما فما دريت ما أقول فقمت مكاني إلى منزل عبد الله بن عمر فاستأذنت عليه فقيل لي إنه قائل فسمع كلامي فقال لي بن جبير أدخل ما جاء بك إلا حاجة قال فدخلت فإذا هو مفترش بردعة رحل له فقلت يا أبا عبد الرحمن المتلاعنان أيفرق بينهما فقال سبحان الله نعم إن أول من سأل عن ذلك فلان بن فلان أتى النبي صلى الله عليه وسلم فقال يا رسول الله أرأيت لو أن أحدنا رأى امرأته على فاحشة كيف يصنع إن تكلم تكلم بأمر عظيم وإن سكت سكت على أمر عظيم قال فسكت النبي صلى الله عليه وسلم فلم يجبه فلما كان بعد ذلك أتى النبي صلى الله عليه وسلم فقال إن الذي سألتك عنه قد ابتليت به فأنزل الله هذه الآيات في سورة النور " والذين يرمون أزواجهم ولم يكن لهم شهداء إلا أنفسهم " حتى ختم الآيات قال فدعا الرجل فتلاهن عليه ووعظه وذكره وأخبره أن عذاب الدنيا أهون من عذاب الآخرة فقال لا والذي بعثك بالحق ما كذبت عليها ثم ثنى بالمرأة ووعظها وذكرها وأخبرها أن عذاب الدنيا أهون من عذاب الآخرة فقالت لا والذي بعثك بالحق ما صدق فبدأ بالرجل فشهد أربع شهادات بالله إنه لمن الصادقين والخامسة أن لعنة الله عليه إن كان من الكاذبين ثم ثنى بالمرأة فشهدت أربع شهادات بالله إنه لمن الكاذبين والخامسة أن غضب الله عليها إن كان من الصادقين ثم فرق بينهما وفي الباب عن سهيل بن سعيد قال وهذا حديث حسن صحيح


003-أن هلال بن أمية قذف امرأته عند النبي صلى الله عليه وسلم بشريك بن السحماء فقال رسول الله صلى الله عليه وسلم البينة وإلا حد في ظهرك قال فقال هلال يا

أن هلال بن أمية قذف امرأته عند النبي صلى الله عليه وسلم بشريك بن السحماء فقال رسول الله صلى الله عليه وسلم البينة وإلا حد في ظهرك قال فقال هلال يا رسول الله إذا رأى أحدنا رجلا على امرأته أيلتمس البينة فجعل رسول الله صلى الله عليه وسلم يقول البينة وإلا فحد في ظهرك قال فقال هلال والذي بعثك بالحق إني لصادق ولينزلن في أمري ما يبرئ ظهري من الحد فنزل { والذين يرمون أزواجهم ولم يكن لهم شهداء إلا أنفسهم } فقرأ حتى بلغ { والخامسة أن غضب الله عليها إن كان من الصادقين } قال فأنصرف النبي صلى الله عليه وسلم فأرسل إليهما فجاءا فقام هلال بن أمية فشهد والنبي صلى الله عليه وسلم يقول إن الله يعلم أن أحدكما كاذب فهل منكما تائب ثم قامت فشهدت فلما كانت عند الخامسة { أن غضب الله عليها إن كان من الصادقين } قالوا لها إنها موجبة فقال بن عباس فتلكأت ونكست حتى ظننا أن سترجع فقالت لا أفضح قومي سائر اليوم فقال النبي صلى الله عليه وسلم أبصروها فإن جاءت به أكحل العينين سابغ الإليتين خدلج الساقين فهو لشريك بن السحماء فجاءت به كذلك فقال النبي صلى الله عليه وسلم لولا ما مضى من كتاب الله لكان لنا ولها شأن قال أبو عيسى هذا حديث حسن غريب من هذا الوجه من حديث هشام بن حسان وهكذا روى عباد بن منصور هذا الحديث عن عكرمة عن بن عباس عن النبي صلى الله عليه وسلم ورواه أيوب عن عكرمة مرسلا ولم يذكر فيه عن بن عباس

حدثنا محمد بن بشار حدثنا بن أبي عدي حدثنا هشام بن حسان حدثني عكرمة عن بن عباس أن هلال بن أمية قذف امرأته عند النبي صلى الله عليه وسلم بشريك بن السحماء فقال رسول الله صلى الله عليه وسلم البينة وإلا حد في ظهرك قال فقال هلال يا رسول الله إذا رأى أحدنا رجلا على امرأته أيلتمس البينة فجعل رسول الله صلى الله عليه وسلم يقول البينة وإلا فحد في ظهرك قال فقال هلال والذي بعثك بالحق إني لصادق ولينزلن في أمري ما يبرئ ظهري من الحد فنزل " والذين يرمون أزواجهم ولم يكن لهم شهداء إلا أنفسهم " فقرأ حتى بلغ " والخامسة أن غضب الله عليها إن كان من الصادقين " قال فأنصرف النبي صلى الله عليه وسلم فأرسل إليهما فجاءا فقام هلال بن أمية فشهد والنبي صلى الله عليه وسلم يقول إن الله يعلم أن أحدكما كاذب فهل منكما تائب ثم قامت فشهدت فلما كانت عند الخامسة " أن غضب الله عليها إن كان من الصادقين " قالوا لها إنها موجبة فقال بن عباس فتلكأت ونكست حتى ظننا أن سترجع فقالت لا أفضح قومي سائر اليوم فقال النبي صلى الله عليه وسلم أبصروها فإن جاءت به أكحل العينين سابغ الإليتين خدلج الساقين فهو لشريك بن السحماء فجاءت به كذلك فقال النبي صلى الله عليه وسلم لولا ما مضى من كتاب الله لكان لنا ولها شأن قال أبو عيسى هذا حديث حسن غريب من هذا الوجه من حديث هشام بن حسان وهكذا روى عباد بن منصور هذا الحديث عن عكرمة عن بن عباس عن النبي صلى الله عليه وسلم ورواه أيوب عن عكرمة مرسلا ولم يذكر فيه عن بن عباس


004-لما ذكر من شأني الذي ذكر وما علمت به قام رسول الله صلى الله عليه وسلم في خطيبا فتشهد وحمد الله وأثنى عليه بما هو أهله ثم قال أما بعد أشيروا علي في

لما ذكر من شأني الذي ذكر وما علمت به قام رسول الله صلى الله عليه وسلم في خطيبا فتشهد وحمد الله وأثنى عليه بما هو أهله ثم قال أما بعد أشيروا علي في أناس أبنوا أهلي والله ما علمت على أهلي من سوء قط وأبنوا بمن والله ما علمت عليه من سوء قط ولا دخل بيتي قط إلا وأنا حاضر ولا غبت في سفر إلا غاب معي فقام سعد بن معاذ رضي الله عنه فقال ائذن لي يا رسول الله أن أضرب أعناقهم وقام رجل من بني الخزرج وكانت أم حسان بن ثابت من رهط ذلك الرجل فقال كذبت أما والله أن لو كانوا من الأوس ما أحببت أن تضرب أعناقهم حتى كاد أن يكون بين الأوس والخزرج شر في المسجد وما علمت به فلما كان مساء ذلك اليوم خرجت لبعض حاجتي ومعي أم مسطح فعثرت فقالت تعس مسطح فقلت لها أي أم تسبين ابنك فسكتت ثم عثرت الثانية فقالت تعس مسطح فقلت لها أي أم تسبين ابنك فسكتت ثم عثرت الثالثة فقالت تعس مسطح فانتهرتها فقلت لها أي أم تسبين ابنك فقالت والله ما أسبه إلا فيك فقلت في أي شيء قالت فبقرت لي الحديث قلت وقد كان هذا قالت نعم والله لقد رجعت إلى بيتي وكأن الذي خرجت له لم أخرج لا أجد منه قليلا ولا كثيرا ووعكت فقلت لرسول الله صلى الله عليه وسلم أرسلني إلى بيت أبي فأرسل معي الغلام فدخلت الدار فوجدت أم رومان في السفل وأبو بكر فوق البيت يقرأ فقالت أمي ما جاء بك يا بنية قالت فأخبرتها وذكرت لها الحديث فإذا هو لم يبلغ منها ما بلغ مني قالت يا بنية خففي عليك الشأن فإنه والله لقلما كانت امرأة حسناء عند رجل يحبها لها ضرائر إلا حسدنها وقيل فيها فإذا هي لم يبلغ منها ما بلغ مني قالت قلت وقد علم به أبي قالت نعم قلت ورسول الله صلى الله عليه وسلم قالت نعم واستعبرت وبكيت فسمع أبو بكر صوتي وهو فوق البيت يقرأ فنزل فقال لأمي ما شأنها قالت بلغها الذي ذكر من شأنها ففاضت عيناه فقال أقسمت عليك يا بنية إلا رجعت إلى بيتك فرجعت ولقد جاء رسول الله صلى الله عليه وسلم بيتي فسأل عني خادمتي فقالت لا والله ما علمت عليها عيبا إلا أنها كانت ترقد حتى ندخل الشاة فتأكل خميرتها أو عجينتها وأنتهرها بعض أصحابه فقال اصدقي رسول الله صلى الله عليه وسلم حتى أسقطوا لهابه فقالت سبحان الله والله ما علمت عليها إلا ما يعلم الصائغ على تبر الذهب الأحمر فبلغ الأمر ذلك الرجل الذي قيل له فقال سبحان الله والله ما كشفت كنف أنثى قط قالت عائشة فقتل شهيدا في سبيل الله قالت وأصبح أبواي عندي فلم يزالا حتى دخل علي رسول الله صلى الله عليه وسلم وقد صلى العصر ثم دخل وقد اكتنفني أبواي عن يميني وعن شمالي فتشهد النبي صلى الله عليه وسلم فحمد الله وأثنى عليه بما هو أهله ثم قال أما بعد يا عائشة إن كنت قارفت سوءا أو ظلمت فتوبي إلى الله فإن الله يقبل التوبة عن عباده قالت وقد جاءت امرأة من الأنصار وهي جالسة بالباب فقلت ألا تستحي من هذه المرأة أن تذكر شيئا فوعظ رسول الله صلى الله عليه وسلم فالتفت إلى أبي فقلت أجبه قال فماذا أقول فالتفت إلى أمي فقلت أجيبيه قالت أقول ماذا قالت فلما لم يجيبا تشهدت فحمدت الله وأثنيت عليه بما هو أهله ثم قلت أما والله لئن قلت لكم إني لم أفعل والله يشهد إني لصادقة ما ذاك بنافعي عندكم لي لقد تكلمتم وأشربت قلوبكم ولئن قلت إني قد فعلت والله يعلم أني لم أفعل لتقولن إنها قد باءت به على نفسها وإني والله ما أجد لي ولكم مثلا قالت والتمست أسم يعقوب فلم أقدر عليه إلا أبا يوسف حين قال { فصبر جميل والله المستعان على ما تصفون } قالت وأنزل على رسول الله صلى الله عليه وسلم من ساعته فسكتنا فرفع عنه وإني لأتبين السرور في وجهه وهو يمسح جبينه ويقول البشرى يا عائشة فقد أنزل الله براءتك قالت وكنت أشد ما كنت غضبا فقال لي أبواي قومي إليه فقلت لا والله لا أقوم إليه ولا أحمده ولا أحمدكما ولكن أحمد الله الذي أنزل براءتي لقد سمعتموه فما أنكرتموه ولا غيرتموه وكانت عائشة تقول أما زينب بنت جحش فعصمها الله بدينها فلم تقل إلا خيرا وأما أختها حمنة فهلكت فيمن هلك وكان الذي يتكلم فيه مسطح وحسان بن ثابت والمنافق عبد الله بن أبي بن سلول وهو الذي كان يسوسه ويجمعه وهو الذي تولى كبره منهم هو وحمنة قالت فحلف أبو بكر أن لا ينفع مسطحا بنافعة أبدا فأنزل الله هذه الآية { ولا يأتل أولوا الفضل منكم والسعة } إلى آخر الآية يعني أبا بكر { أن يؤتوا أولي القربى والمساكين والمهاجرين في سبيل الله } يعني مسطحا إلى قوله { ألا تحبون أن يغفر الله لكم والله غفور رحيم } قال أبو بكر بلى والله يا ربنا إنا لنحب أن تغفر لنا وعاد له بما كان يصنع قال أبو عيسى هذا حديث حسن صحيح غريب من حديث هشام بن وقد رواه يونس بن يزيد ومعمر وغير واحد عن الزهري عن عروة بن الزبير وسعيد بن المسيب وعلقمة بن وقاص الليثي وعبيد الله بن عبد الله عن عائشة هذا الحديث أطول من حديث هشام بن عروة وأتم

حدثنا محمود بن غيلان حدثنا أبو أسامة عن هشام بن عروة أخبرني أبي عن عائشة قالت لما ذكر من شأني الذي ذكر وما علمت به قام رسول الله صلى الله عليه وسلم في خطيبا فتشهد وحمد الله وأثنى عليه بما هو أهله ثم قال أما بعد أشيروا علي في أناس أبنوا أهلي والله ما علمت على أهلي من سوء قط وأبنوا بمن والله ما علمت عليه من سوء قط ولا دخل بيتي قط إلا وأنا حاضر ولا غبت في سفر إلا غاب معي فقام سعد بن معاذ رضي الله عنه فقال ائذن لي يا رسول الله أن أضرب أعناقهم وقام رجل من بني الخزرج وكانت أم حسان بن ثابت من رهط ذلك الرجل فقال كذبت أما والله أن لو كانوا من الأوس ما أحببت أن تضرب أعناقهم حتى كاد أن يكون بين الأوس والخزرج شر في المسجد وما علمت به فلما كان مساء ذلك اليوم خرجت لبعض حاجتي ومعي أم مسطح فعثرت فقالت تعس مسطح فقلت لها أي أم تسبين ابنك فسكتت ثم عثرت الثانية فقالت تعس مسطح فقلت لها أي أم تسبين ابنك فسكتت ثم عثرت الثالثة فقالت تعس مسطح فانتهرتها فقلت لها أي أم تسبين ابنك فقالت والله ما أسبه إلا فيك فقلت في أي شيء قالت فبقرت لي الحديث قلت وقد كان هذا قالت نعم والله لقد رجعت إلى بيتي وكأن الذي خرجت له لم أخرج لا أجد منه قليلا ولا كثيرا ووعكت فقلت لرسول الله صلى الله عليه وسلم أرسلني إلى بيت أبي فأرسل معي الغلام فدخلت الدار فوجدت أم رومان في السفل وأبو بكر فوق البيت يقرأ فقالت أمي ما جاء بك يا بنية قالت فأخبرتها وذكرت لها الحديث فإذا هو لم يبلغ منها ما بلغ مني قالت يا بنية خففي عليك الشأن فإنه والله لقلما كانت امرأة حسناء عند رجل يحبها لها ضرائر إلا حسدنها وقيل فيها فإذا هي لم يبلغ منها ما بلغ مني قالت قلت وقد علم به أبي قالت نعم قلت ورسول الله صلى الله عليه وسلم قالت نعم واستعبرت وبكيت فسمع أبو بكر صوتي وهو فوق البيت يقرأ فنزل فقال لأمي ما شأنها قالت بلغها الذي ذكر من شأنها ففاضت عيناه فقال أقسمت عليك يا بنية إلا رجعت إلى بيتك فرجعت ولقد جاء رسول الله صلى الله عليه وسلم بيتي فسأل عني خادمتي فقالت لا والله ما علمت عليها عيبا إلا أنها كانت ترقد حتى ندخل الشاة فتأكل خميرتها أو عجينتها وأنتهرها بعض أصحابه فقال اصدقي رسول الله صلى الله عليه وسلم حتى أسقطوا لهابه فقالت سبحان الله والله ما علمت عليها إلا ما يعلم الصائغ على تبر الذهب الأحمر فبلغ الأمر ذلك الرجل الذي قيل له فقال سبحان الله والله ما كشفت كنف أنثى قط قالت عائشة فقتل شهيدا في سبيل الله قالت وأصبح أبواي عندي فلم يزالا حتى دخل علي رسول الله صلى الله عليه وسلم وقد صلى العصر ثم دخل وقد اكتنفني أبواي عن يميني وعن شمالي فتشهد النبي صلى الله عليه وسلم فحمد الله وأثنى عليه بما هو أهله ثم قال أما بعد يا عائشة إن كنت قارفت سوءا أو ظلمت فتوبي إلى الله فإن الله يقبل التوبة عن عباده قالت وقد جاءت امرأة من الأنصار وهي جالسة بالباب فقلت ألا تستحي من هذه المرأة أن تذكر شيئا فوعظ رسول الله صلى الله عليه وسلم فالتفت إلى أبي فقلت أجبه قال فماذا أقول فالتفت إلى أمي فقلت أجيبيه قالت أقول ماذا قالت فلما لم يجيبا تشهدت فحمدت الله وأثنيت عليه بما هو أهله ثم قلت أما والله لئن قلت لكم إني لم أفعل والله يشهد إني لصادقة ما ذاك بنافعي عندكم لي لقد تكلمتم وأشربت قلوبكم ولئن قلت إني قد فعلت والله يعلم أني لم أفعل لتقولن إنها قد باءت به على نفسها وإني والله ما أجد لي ولكم مثلا قالت والتمست أسم يعقوب فلم أقدر عليه إلا أبا يوسف حين قال " فصبر جميل والله المستعان على ما تصفون " قالت وأنزل على رسول الله صلى الله عليه وسلم من ساعته فسكتنا فرفع عنه وإني لأتبين السرور في وجهه وهو يمسح جبينه ويقول البشرى يا عائشة فقد أنزل الله براءتك قالت وكنت أشد ما كنت غضبا فقال لي أبواي قومي إليه فقلت لا والله لا أقوم إليه ولا أحمده ولا أحمدكما ولكن أحمد الله الذي أنزل براءتي لقد سمعتموه فما أنكرتموه ولا غيرتموه وكانت عائشة تقول أما زينب بنت جحش فعصمها الله بدينها فلم تقل إلا خيرا وأما أختها حمنة فهلكت فيمن هلك وكان الذي يتكلم فيه مسطح وحسان بن ثابت والمنافق عبد الله بن أبي بن سلول وهو الذي كان يسوسه ويجمعه وهو الذي تولى كبره منهم هو وحمنة قالت فحلف أبو بكر أن لا ينفع مسطحا بنافعة أبدا فأنزل الله هذه الآية " ولا يأتل أولوا الفضل منكم والسعة " إلى آخر الآية يعني أبا بكر " أن يؤتوا أولي القربى والمساكين والمهاجرين في سبيل الله " يعني مسطحا إلى قوله " ألا تحبون أن يغفر الله لكم والله غفور رحيم " قال أبو بكر بلى والله يا ربنا إنا لنحب أن تغفر لنا وعاد له بما كان يصنع قال أبو عيسى هذا حديث حسن صحيح غريب من حديث هشام بن وقد رواه يونس بن يزيد ومعمر وغير واحد عن الزهري عن عروة بن الزبير وسعيد بن المسيب وعلقمة بن وقاص الليثي وعبيد الله بن عبد الله عن عائشة هذا الحديث أطول من حديث هشام بن عروة وأتم


005-لما نزل عذري قام رسول الله صلى الله عليه وسلم على المنبر فذكر ذلك وتلا القرآن فلما نزل أمر برجلين وامرأة فضربوا حدهم قال أبو عيسى هذا حديث حسن غريب

لما نزل عذري قام رسول الله صلى الله عليه وسلم على المنبر فذكر ذلك وتلا القرآن فلما نزل أمر برجلين وامرأة فضربوا حدهم قال أبو عيسى هذا حديث حسن غريب لا نعرفه إلا من حديث محمد بن إسحاق

حدثنا محمد بن بشار حدثنا بن أبي عدي عن محمد بن إسحاق عن عبد الله بن أبي بكر عن عروة عن عائشة قالت لما نزل عذري قام رسول الله صلى الله عليه وسلم على المنبر فذكر ذلك وتلا القرآن فلما نزل أمر برجلين وامرأة فضربوا حدهم قال أبو عيسى هذا حديث حسن غريب لا نعرفه إلا من حديث محمد بن إسحاق


001-يا رسول الله أي الذنب أعظم قال أن تجعل لله ندا وهو خلقك قال قلت ثم ماذا قال أن تقتل ولدك خشية أن يطعم معك قال قلت ثم ماذا قال أن تزني بحليلة جارك قال

يا رسول الله أي الذنب أعظم قال أن تجعل لله ندا وهو خلقك قال قلت ثم ماذا قال أن تقتل ولدك خشية أن يطعم معك قال قلت ثم ماذا قال أن تزني بحليلة جارك قال هذا حديث حسن غريب حدثنا محمد بن بندار حدثنا عبد الرحمن بن مهدي حدثنا سفيان عن منصور والأعمش عن أبي وائل عن عمرو بن شرحبيل عن عبد الله عن النبي صلى الله عليه وسلم بمثله قال أبو عيسى هذا حديث حسن صحيح

حدثنا محمد بن بشار حدثنا عبد الرحمن بن مهدي حدثنا سفيان عن واصل عن أبي وائل عن عمرو بن شرحبيل عن عبد الله قال قلت يا رسول الله أي الذنب أعظم قال أن تجعل لله ندا وهو خلقك قال قلت ثم ماذا قال أن تقتل ولدك خشية أن يطعم معك قال قلت ثم ماذا قال أن تزني بحليلة جارك قال هذا حديث حسن غريب حدثنا محمد بن بندار حدثنا عبد الرحمن بن مهدي حدثنا سفيان عن منصور والأعمش عن أبي وائل عن عمرو بن شرحبيل عن عبد الله عن النبي صلى الله عليه وسلم بمثله قال أبو عيسى هذا حديث حسن صحيح


002-سألت رسول الله صلى الله عليه وسلم أي الذنب أعظم قال أن تجعل لله ندا وهو خلقك وأن تقتل ولدك من أجل أن يأكل معك أو من طعامك وأن تزني بحليلة جارك قال

سألت رسول الله صلى الله عليه وسلم أي الذنب أعظم قال أن تجعل لله ندا وهو خلقك وأن تقتل ولدك من أجل أن يأكل معك أو من طعامك وأن تزني بحليلة جارك قال وتلا هذه الآية { والذين لا يدعون مع الله إلها آخر ولا يقتلون النفس التي حرم الله إلا بالحق ولا يزنون ومن يفعل ذلك يلق أثاما يضاعف له العذاب يوم القيامة ويخلد فيه مهانا } قال أبو عيسى حديث سفيان عن منصور والأعمش أصح من حديث واصل لأنه زاد إسناده رجلا حدثنا محمد بن المثنى حدثنا محمد بن جعفر عن شعبة عن واصل عن أبي وائل عن عبد الله عن النبي صلى الله عليه وسلم نحوه قال وهكذا روى شعبة عن واصل عن أبي وائل عن عبد الله ولم يذكر فيه عمرو بن شرحبيل

حدثنا عبد بن حميد حدثنا سعيد بن الربيع أبو زيد حدثنا شعبة عن واصل الأحدب عن أبي وائل عن عبد الله قال سألت رسول الله صلى الله عليه وسلم أي الذنب أعظم قال أن تجعل لله ندا وهو خلقك وأن تقتل ولدك من أجل أن يأكل معك أو من طعامك وأن تزني بحليلة جارك قال وتلا هذه الآية " والذين لا يدعون مع الله إلها آخر ولا يقتلون النفس التي حرم الله إلا بالحق ولا يزنون ومن يفعل ذلك يلق أثاما يضاعف له العذاب يوم القيامة ويخلد فيه مهانا " قال أبو عيسى حديث سفيان عن منصور والأعمش أصح من حديث واصل لأنه زاد إسناده رجلا حدثنا محمد بن المثنى حدثنا محمد بن جعفر عن شعبة عن واصل عن أبي وائل عن عبد الله عن النبي صلى الله عليه وسلم نحوه قال وهكذا روى شعبة عن واصل عن أبي وائل عن عبد الله ولم يذكر فيه عمرو بن شرحبيل


001-يا صفية بنت عبد المطلب يا فاطمة بنت محمد يا بني عبد المطلب إني لا أملك لكم من الله شيئا سلوني من مالي ما شئتم قال أبو عيسى هذا حديث حسن صحيح وهكذا

يا صفية بنت عبد المطلب يا فاطمة بنت محمد يا بني عبد المطلب إني لا أملك لكم من الله شيئا سلوني من مالي ما شئتم قال أبو عيسى هذا حديث حسن صحيح وهكذا روى وكيع وغير واحد عن هشام بن عروة عن أبيه عن عائشة نحو حديث محمد بن عبد الرحمن الطفاوي روى بعضهم عن هشام بن عروة عن أبيه عن النبي صلى الله عليه وسلم مرسلا ولم يذكر فيه عن عائشة وفي الباب عن علي وابن عباس

حدثنا أبو الأشعث أحمد بن المقدام العجلي حدثنا محمد بن عبد الرحمن الطفاوي حدثنا هشام بن عروة عن أبيه عن عائشة قالت لما نزلت هذه الآية وأنذر عشيرتك الأقربين قال رسول الله صلى الله عليه وسلم يا صفية بنت عبد المطلب يا فاطمة بنت محمد يا بني عبد المطلب إني لا أملك لكم من الله شيئا سلوني من مالي ما شئتم قال أبو عيسى هذا حديث حسن صحيح وهكذا روى وكيع وغير واحد عن هشام بن عروة عن أبيه عن عائشة نحو حديث محمد بن عبد الرحمن الطفاوي روى بعضهم عن هشام بن عروة عن أبيه عن النبي صلى الله عليه وسلم مرسلا ولم يذكر فيه عن عائشة وفي الباب عن علي وابن عباس


002-لما نزلت { وأنذر عشيرتك الأقربين } جمع رسول الله صلى الله عليه وسلم قريشا فخص وعم فقال يا معشر قريش أنقذوا أنفسكم من النار فإني لا أملك لكم من الله

لما نزلت { وأنذر عشيرتك الأقربين } جمع رسول الله صلى الله عليه وسلم قريشا فخص وعم فقال يا معشر قريش أنقذوا أنفسكم من النار فإني لا أملك لكم من الله ضرا ولا نفعا يا معشر بني عبد مناف أنقذوا أنفسكم من النار فإني لا أملك لكم من الله ضرا ولا نفعا يا معشر بني قصي أنقذوا أنفسكم من النار فإني لا أملك لكم ضرا ولا نفعا يا معشر بني عبد المطلب أنقذوا أنفسكم من النار فإني لا أملك لكم ضرا ولا نفعا يا فاطمة بنت محمد أنقذي نفسك من النار فإني لا أملك لك ضرا ولا نفعا إن لك رحما سأبلها ببلالها قال أبو عيسى هذا حديث حسن صحيح غريب من هذا الوجه يعرف من حديث موسى طلحة حدثنا علي بن حجر حدثنا شعيب بن صفوان عن عبد الملك بن عمير عن موسى بن طلحة عن أبي هريرة عن النبي صلى الله عليه وسلم نحوه بمعناه

حدثنا عبد بن حميد حدثنا زكريا بن عدي حدثنا عبيد الله بن عمرو الرقي عن عبد الملك بن عمير عن موسى بن طلحة عن أبي هريرة قال لما نزلت " وأنذر عشيرتك الأقربين " جمع رسول الله صلى الله عليه وسلم قريشا فخص وعم فقال يا معشر قريش أنقذوا أنفسكم من النار فإني لا أملك لكم من الله ضرا ولا نفعا يا معشر بني عبد مناف أنقذوا أنفسكم من النار فإني لا أملك لكم من الله ضرا ولا نفعا يا معشر بني قصي أنقذوا أنفسكم من النار فإني لا أملك لكم ضرا ولا نفعا يا معشر بني عبد المطلب أنقذوا أنفسكم من النار فإني لا أملك لكم ضرا ولا نفعا يا فاطمة بنت محمد أنقذي نفسك من النار فإني لا أملك لك ضرا ولا نفعا إن لك رحما سأبلها ببلالها قال أبو عيسى هذا حديث حسن صحيح غريب من هذا الوجه يعرف من حديث موسى طلحة حدثنا علي بن حجر حدثنا شعيب بن صفوان عن عبد الملك بن عمير عن موسى بن طلحة عن أبي هريرة عن النبي صلى الله عليه وسلم نحوه بمعناه


003-لما نزل { وأنذر عشيرتك الأقربين } وضع رسول الله صلى الله عليه وسلم إصبعيه في أذنيه فرفع من صوته فقال يا بني عبد مناف يا صباحاه قال أبو عيسى هذا حديث

لما نزل { وأنذر عشيرتك الأقربين } وضع رسول الله صلى الله عليه وسلم إصبعيه في أذنيه فرفع من صوته فقال يا بني عبد مناف يا صباحاه قال أبو عيسى هذا حديث غريب من هذا الوجه من حديث أبي موسى وقد رواه بعضهم عن عوف عن قسامة بن زهير عن النبي صلى الله عليه وسلم مرسلا ولم يذكروا فيه عن أبي موسى وهو أصح ذاكرت به محمد بن إسماعيل فلم يعرفه من حديث أبي موسى

حدثنا عبد الله بن أبي زيادة حدثنا أبو زيد عن عوف عن قسامة بن زهير حدثنا الأشعري قال لما نزل " وأنذر عشيرتك الأقربين " وضع رسول الله صلى الله عليه وسلم إصبعيه في أذنيه فرفع من صوته فقال يا بني عبد مناف يا صباحاه قال أبو عيسى هذا حديث غريب من هذا الوجه من حديث أبي موسى وقد رواه بعضهم عن عوف عن قسامة بن زهير عن النبي صلى الله عليه وسلم مرسلا ولم يذكروا فيه عن أبي موسى وهو أصح ذاكرت به محمد بن إسماعيل فلم يعرفه من حديث أبي موسى


001-تخرج الدابة معها خاتم سليمان وعصا موسى فتجلو وجه المؤمن وتختم أنف الكافر بالخاتم حتى إن أهل الخوان ليجتمعون فيقول هاها يا مؤمن ويقال هاها يا كافر

تخرج الدابة معها خاتم سليمان وعصا موسى فتجلو وجه المؤمن وتختم أنف الكافر بالخاتم حتى إن أهل الخوان ليجتمعون فيقول هاها يا مؤمن ويقال هاها يا كافر ويقول هذا يا كافر وهذا يا مؤمن قال أبو عيسى هذا حديث حسن غريب وقد روي هذا عن أبي هريرة عن النبي صلى الله عليه وسلم من غير هذا الوجه في دابة الأرض وفيه عن أبي أمامة وحذيفة بن أسيد

حدثنا عبد بن حميد حدثنا روح بن عبادة عن حماد بن سلمة عن علي بن زيد عن أوس بن خالد عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال تخرج الدابة معها خاتم سليمان وعصا موسى فتجلو وجه المؤمن وتختم أنف الكافر بالخاتم حتى إن أهل الخوان ليجتمعون فيقول هاها يا مؤمن ويقال هاها يا كافر ويقول هذا يا كافر وهذا يا مؤمن قال أبو عيسى هذا حديث حسن غريب وقد روي هذا عن أبي هريرة عن النبي صلى الله عليه وسلم من غير هذا الوجه في دابة الأرض وفيه عن أبي أمامة وحذيفة بن أسيد


001-قال رسول الله صلى الله عليه وسلم لعمه قل لا إله إلا الله أشهد لك بها يوم القيامة فقال لولا أن تعيرني قريش أن ما يحمله عليه الجزع لأقررت بها عينك

قال رسول الله صلى الله عليه وسلم لعمه قل لا إله إلا الله أشهد لك بها يوم القيامة فقال لولا أن تعيرني قريش أن ما يحمله عليه الجزع لأقررت بها عينك فأنزل الله { إنك لا تهدي من أحببت ولكن الله يهدي من يشاء } قال أبو عيسى هذا حديث حسن غريب لا نعرفه إلا من حديث يزيد بن كيسان

حدثنا محمد بن بشار حدثنا يحيى بن سعيد عن يزيد بن كيسان حدثني أبو حازم الأشجعي هو كوفي أسمه سلمان مولى عزة الأشجعية عن أبي هريرة رضي الله عنه قال قال رسول الله صلى الله عليه وسلم لعمه قل لا إله إلا الله أشهد لك بها يوم القيامة فقال لولا أن تعيرني قريش أن ما يحمله عليه الجزع لأقررت بها عينك فأنزل الله " إنك لا تهدي من أحببت ولكن الله يهدي من يشاء " قال أبو عيسى هذا حديث حسن غريب لا نعرفه إلا من حديث يزيد بن كيسان


001-أنزلت في أربع آيات فذكر قصة فقالت أم سعد أليس قد أمر الله بالبر والله لا أطعم طعاما ولا أشرب شرابا حتى أموت أو تكفر قال فكانوا إذا أرادوا أن يطعموها

أنزلت في أربع آيات فذكر قصة فقالت أم سعد أليس قد أمر الله بالبر والله لا أطعم طعاما ولا أشرب شرابا حتى أموت أو تكفر قال فكانوا إذا أرادوا أن يطعموها شجروا فاها فنزلت هذه الآية { ووصينا الإنسان بوالديه حسنا } الآية قال أبو عيسى هذا حديث حسن صحيح

حدثنا محمد بن بشار ومحمد بن المثنى قالا حدثنا محمد بن جعفر حدثنا شعبة عن سماك بن حرب قال سمعت مصعب بن سعد يحدث عن أبيه سعد قال أنزلت في أربع آيات فذكر قصة فقالت أم سعد أليس قد أمر الله بالبر والله لا أطعم طعاما ولا أشرب شرابا حتى أموت أو تكفر قال فكانوا إذا أرادوا أن يطعموها شجروا فاها فنزلت هذه الآية " ووصينا الإنسان بوالديه حسنا " الآية قال أبو عيسى هذا حديث حسن صحيح


002-في قوله تعالى { وتأتون في ناديكم المنكر } قال كانوا يخذفون أهل الأرض ويسخرون منهم قال أبو عيسى هذا حديث حسن إنما نعرفه من حديث حاتم بن أبي صغيرة عن

في قوله تعالى { وتأتون في ناديكم المنكر } قال كانوا يخذفون أهل الأرض ويسخرون منهم قال أبو عيسى هذا حديث حسن إنما نعرفه من حديث حاتم بن أبي صغيرة عن حدثنا أحمد بن عبدة الضبي حدثنا سليم بن أخضر عن حاتم بن أبي صغيرة بهذا الإسناد نحوه

حدثنا محمود بن غيلان حدثنا أبو أسامة وعبد الله بن بكير السهمي عن حاتم بن أبي صغيرة عن سماك بن حرب عن أبي صالح عن أم هانئ عن النبي صلى الله عليه وسلم في قوله تعالى " وتأتون في ناديكم المنكر " قال كانوا يخذفون أهل الأرض ويسخرون منهم قال أبو عيسى هذا حديث حسن إنما نعرفه من حديث حاتم بن أبي صغيرة عن حدثنا أحمد بن عبدة الضبي حدثنا سليم بن أخضر عن حاتم بن أبي صغيرة بهذا الإسناد نحوه


001-أن رسول الله صلى الله عليه وسلم قال لأبي بكر في مناحبة { الم غلبت الروم } ألا احتطت يا أبا بكر فإن البضع ما بين الثلاث إلى التسع قال أبو عيسى هذا

أن رسول الله صلى الله عليه وسلم قال لأبي بكر في مناحبة { الم غلبت الروم } ألا احتطت يا أبا بكر فإن البضع ما بين الثلاث إلى التسع قال أبو عيسى هذا حديث غريب من حديث الزهري عن عبيد الله عن بن عباس

حدثنا أبو موسى محمد بن المثنى حدثنا محمد بن خالد بن عثمة حدثنا عبد الله بن عبد الله الجمحي حدثنا بن شهاب الزهري عن عبيد الله بن عتبة عن بن عباس أن رسول الله صلى الله عليه وسلم قال لأبي بكر في مناحبة " الم غلبت الروم " ألا احتطت يا أبا بكر فإن البضع ما بين الثلاث إلى التسع قال أبو عيسى هذا حديث غريب من حديث الزهري عن عبيد الله عن بن عباس


002-لما كان يوم بدر ظهرت الروم على فارس فأعجب ذلك المؤمنين فنزلت { الم غلبت الروم } إلى قوله { يفرح المؤمنون بنصر الله } قال ففرح المؤمنون بظهور الروم

لما كان يوم بدر ظهرت الروم على فارس فأعجب ذلك المؤمنين فنزلت { الم غلبت الروم } إلى قوله { يفرح المؤمنون بنصر الله } قال ففرح المؤمنون بظهور الروم على فارس قال هذا حديث حسن غريب من هذا الوجه كذا قرأ نصر بن علي غلبت الروم

حدثنا نصر بن علي الجهضمي حدثنا المعتمر بن سليمان عن أبيه عن سليمان الأعمش عن عطية عن أبي سعيد قال لما كان يوم بدر ظهرت الروم على فارس فأعجب ذلك المؤمنين فنزلت " الم غلبت الروم " إلى قوله " يفرح المؤمنون بنصر الله " قال ففرح المؤمنون بظهور الروم على فارس قال هذا حديث حسن غريب من هذا الوجه كذا قرأ نصر بن علي غلبت الروم


003-في قول الله { الم غلبت الروم في أدنى الأرض } قال غلبت وغلبت كان المشركون يحبون أن يظهر أهل فارس على الروم لأنهم وإياهم أهل أوثان وكان المسلمون يحبون

في قول الله { الم غلبت الروم في أدنى الأرض } قال غلبت وغلبت كان المشركون يحبون أن يظهر أهل فارس على الروم لأنهم وإياهم أهل أوثان وكان المسلمون يحبون أن يظهر الروم على فارس لأنهم أهل كتاب فذكروه لأبي بكر فذكره أبو بكر لرسول الله صلى الله عليه وسلم قال أما إنهم سيغلبون فذكره أبو بكر لهم فقالوا أجعل بيننا وبينك أجلا فإن ظهرنا كان لنا كذا كذا وإن ظهرتم كان لكم كذا وكذا فجعل أجل خمس سنين فلم يظهروا فذكر ذلك للنبي صلى الله عليه وسلم قال ألا جعلته إلى دون قال أراه العشر قال أبو سعيد والبضع ما دون العشر قال ثم ظهرت الروم بعد قال فذلك قوله تعالى { الم غلبت الروم } إلى قوله { يفرح المؤمنون بنصر الله ينصر من يشاء } قال سفيان سمعت أنهم ظهروا عليهم يوم بدر قال أبو عيسى هذا حديث حسن صحيح غريب إنما نعرفه من حديث سفيان الثوري حبيب بن أبي عمرة

حدثنا الحسين بن حريث حدثنا معاوية بن عمرو عن أبي إسحاق الفزاري عن سفيان الثوري عن حبيب بن أبي عمرة عن سعيد بن جبير عن بن عباس في قول الله " الم غلبت الروم في أدنى الأرض " قال غلبت وغلبت كان المشركون يحبون أن يظهر أهل فارس على الروم لأنهم وإياهم أهل أوثان وكان المسلمون يحبون أن يظهر الروم على فارس لأنهم أهل كتاب فذكروه لأبي بكر فذكره أبو بكر لرسول الله صلى الله عليه وسلم قال أما إنهم سيغلبون فذكره أبو بكر لهم فقالوا أجعل بيننا وبينك أجلا فإن ظهرنا كان لنا كذا كذا وإن ظهرتم كان لكم كذا وكذا فجعل أجل خمس سنين فلم يظهروا فذكر ذلك للنبي صلى الله عليه وسلم قال ألا جعلته إلى دون قال أراه العشر قال أبو سعيد والبضع ما دون العشر قال ثم ظهرت الروم بعد قال فذلك قوله تعالى " الم غلبت الروم " إلى قوله " يفرح المؤمنون بنصر الله ينصر من يشاء " قال سفيان سمعت أنهم ظهروا عليهم يوم بدر قال أبو عيسى هذا حديث حسن صحيح غريب إنما نعرفه من حديث سفيان الثوري حبيب بن أبي عمرة


004-لما نزلت { الم غلبت الروم في أدنى الأرض وهم من بعد غلبهم سيغلبون في بضع سنين } فكانت فارس يوم نزلت هذه الآية قاهرين للروم وكان المسلمون يحبون ظهور

لما نزلت { الم غلبت الروم في أدنى الأرض وهم من بعد غلبهم سيغلبون في بضع سنين } فكانت فارس يوم نزلت هذه الآية قاهرين للروم وكان المسلمون يحبون ظهور الروم عليهم لأنهم وإياهم أهل كتاب وفي ذلك قول الله { ويومئذ يفرح المؤمنون بنصر الله ينصر من يشاء وهو العزيز الرحيم } فكانت قريش تحب ظهور فارس لأنهم وإياهم ليسوا بأهل كتاب ولا إيمان ببعث فلما أنزل الله هذه الآية خرج أبو بكر الصديق رضي الله عنه يصيح في نواحي مكة { الم غلبت الروم في أدنى الأرض وهم من بعد غلبهم سيغلبون في بضع سنين } قال ناس من قريش لأبي بكر فذلك بيننا وبينكم زعم صاحبكم أن الروم ستغلب فارسا في بضع سنين أفلا نراهنك على ذلك قال بلى وذلك قبل تحريم الرهان فارتهن أبو بكر والمشركون وتواضعوا الرهان وقالوا لأبي بكر كم تجعل البضع ثلاث سنين إلى تسع سنين فسم بيننا وبينك وسطا تنتهي إليه قال فسموا بينهم ست سنين قال فمضت الست سنين قبل أن يظهروا فأخذ المشركون رهن أبي بكر فلما دخلت السنة السابعة ظهرت الروم على فارس فعاب المسلمون على أبي بكر تسمية ست سنين لأن الله قال في بضع سنين قال وأسلم عند ذلك ناس كثير قال هذا حديث صحيح حسن غريب من حديث نيار بن مكرم لا نعرفه إلا من عبد الرحمن بن أبي الزناد

حدثنا محمد بن إسماعيل حدثنا إسماعيل بن أبي أويس حدثني بن أبي الزناد عن أبي الزناد عن عروة بن الزبير عن نيار بن مكرم الأسلمي قال لما نزلت " الم غلبت الروم في أدنى الأرض وهم من بعد غلبهم سيغلبون في بضع سنين " فكانت فارس يوم نزلت هذه الآية قاهرين للروم وكان المسلمون يحبون ظهور الروم عليهم لأنهم وإياهم أهل كتاب وفي ذلك قول الله " ويومئذ يفرح المؤمنون بنصر الله ينصر من يشاء وهو العزيز الرحيم " فكانت قريش تحب ظهور فارس لأنهم وإياهم ليسوا بأهل كتاب ولا إيمان ببعث فلما أنزل الله هذه الآية خرج أبو بكر الصديق رضي الله عنه يصيح في نواحي مكة " الم غلبت الروم في أدنى الأرض وهم من بعد غلبهم سيغلبون في بضع سنين " قال ناس من قريش لأبي بكر فذلك بيننا وبينكم زعم صاحبكم أن الروم ستغلب فارسا في بضع سنين أفلا نراهنك على ذلك قال بلى وذلك قبل تحريم الرهان فارتهن أبو بكر والمشركون وتواضعوا الرهان وقالوا لأبي بكر كم تجعل البضع ثلاث سنين إلى تسع سنين فسم بيننا وبينك وسطا تنتهي إليه قال فسموا بينهم ست سنين قال فمضت الست سنين قبل أن يظهروا فأخذ المشركون رهن أبي بكر فلما دخلت السنة السابعة ظهرت الروم على فارس فعاب المسلمون على أبي بكر تسمية ست سنين لأن الله قال في بضع سنين قال وأسلم عند ذلك ناس كثير قال هذا حديث صحيح حسن غريب من حديث نيار بن مكرم لا نعرفه إلا من عبد الرحمن بن أبي الزناد


001-لا تبيعوا القينات ولا تشتروهن ولا تعلموهن ولا خير في تجارة فيهن وثمنهن حرام في مثل ذلك أنزلت عليه هذه الآية { ومن الناس من يشتري لهو الحديث ليضل عن

لا تبيعوا القينات ولا تشتروهن ولا تعلموهن ولا خير في تجارة فيهن وثمنهن حرام في مثل ذلك أنزلت عليه هذه الآية { ومن الناس من يشتري لهو الحديث ليضل عن سبيل الله } إلى آخر الآية قال أبو عيسى هذا حديث غريب إنما يروى من حديث القاسم عن أبي أمامة والقاسم ثقة وعلي بن يزيد يضعف في الحديث قال سمعت محمدا يقول القاسم ثقة وعلي بن يزيد يضعف

حدثنا قتيبة حدثنا بكر بن مضر عن عبيد الله بن زحر عن علي بن يزيد عن القاسم بن عبد الرحمن وهو عبد الرحمن مولى عبد الرحمن عن أبي أمامة عن رسول الله صلى الله عليه وسلم قال لا تبيعوا القينات ولا تشتروهن ولا تعلموهن ولا خير في تجارة فيهن وثمنهن حرام في مثل ذلك أنزلت عليه هذه الآية " ومن الناس من يشتري لهو الحديث ليضل عن سبيل الله " إلى آخر الآية قال أبو عيسى هذا حديث غريب إنما يروى من حديث القاسم عن أبي أمامة والقاسم ثقة وعلي بن يزيد يضعف في الحديث قال سمعت محمدا يقول القاسم ثقة وعلي بن يزيد يضعف


001-أن هذه الآية { تتجافى جنوبهم عن المضاجع } نزلت في انتظار هذه الصلاة التي تدعى العتمة قال أبو عيسى هذا حديث حسن صحيح غريب لا نعرفه إلا من هذا الوجه

أن هذه الآية { تتجافى جنوبهم عن المضاجع } نزلت في انتظار هذه الصلاة التي تدعى العتمة قال أبو عيسى هذا حديث حسن صحيح غريب لا نعرفه إلا من هذا الوجه

حدثنا عبد الله بن أبي زياد حدثنا عبد العزيز بن عبد الله الأويسي عن سليمان بن بلال عن يحيى بن سعيد عن أنس بن مالك أن هذه الآية " تتجافى جنوبهم عن المضاجع " نزلت في انتظار هذه الصلاة التي تدعى العتمة قال أبو عيسى هذا حديث حسن صحيح غريب لا نعرفه إلا من هذا الوجه


002-أعددت لعبادي الصالحين ما لا عين رأت ولا أذن سمعت ولا خطر على قلب بشر وتصديق ذلك في كتاب الله { فلا تعلم نفس ما أخفي لهم من قرة أعين جزاء بما كانوا

أعددت لعبادي الصالحين ما لا عين رأت ولا أذن سمعت ولا خطر على قلب بشر وتصديق ذلك في كتاب الله { فلا تعلم نفس ما أخفي لهم من قرة أعين جزاء بما كانوا يعملون } قال هذا حديث حسن صحيح

حدثنا بن أبي عمر حدثنا سفيان عن أبي الزناد عن الأعرج عن أبي هريرة يبلغ به النبي صلى الله عليه وسلم قال قال الله أعددت لعبادي الصالحين ما لا عين رأت ولا أذن سمعت ولا خطر على قلب بشر وتصديق ذلك في كتاب الله " فلا تعلم نفس ما أخفي لهم من قرة أعين جزاء بما كانوا يعملون " قال هذا حديث حسن صحيح


003-إن موسى عليه السلام سأل ربه فقال أي رب أي أهل الجنة أدنى منزلة قال رجل يأتي بعدما يدخل أهل الجنة الجنة فيقال له أدخل الجنة فيقول كيف أدخل وقد نزلوا

إن موسى عليه السلام سأل ربه فقال أي رب أي أهل الجنة أدنى منزلة قال رجل يأتي بعدما يدخل أهل الجنة الجنة فيقال له أدخل الجنة فيقول كيف أدخل وقد نزلوا منازلهم وأخذوا أخذاتهم قال فيقال له أترضى أن يكون لك ما كان لملك من ملوك الدنيا فيقول نعم أي رب قد رضيت فيقال له فإن لك هذا ومثله ومثله ومثله فيقول رضيت أي رب فيقال له فإن لك هذا وعشرة أمثاله فيقول رضيت أي رب فيقال له فإن لك مع هذا ما اشتهت نفسك ولذت عينك قال أبو عيسى هذا حديث حسن صحيح وروى بعضهم هذا الحديث عن الشعبي عن المغيرة ولم يرفعه والمرفوع أصح

حدثنا بن أبي عمر حدثنا سفيان عن مطرف بن طريف وعبد الملك وهو بن أبجر سمعا الشعبي يقول سمعت المغيرة بن شعبة على المنبر يرفعه إلى رسول الله صلى الله عليه وسلم يقول إن موسى عليه السلام سأل ربه فقال أي رب أي أهل الجنة أدنى منزلة قال رجل يأتي بعدما يدخل أهل الجنة الجنة فيقال له أدخل الجنة فيقول كيف أدخل وقد نزلوا منازلهم وأخذوا أخذاتهم قال فيقال له أترضى أن يكون لك ما كان لملك من ملوك الدنيا فيقول نعم أي رب قد رضيت فيقال له فإن لك هذا ومثله ومثله ومثله فيقول رضيت أي رب فيقال له فإن لك هذا وعشرة أمثاله فيقول رضيت أي رب فيقال له فإن لك مع هذا ما اشتهت نفسك ولذت عينك قال أبو عيسى هذا حديث حسن صحيح وروى بعضهم هذا الحديث عن الشعبي عن المغيرة ولم يرفعه والمرفوع أصح


001-أرأيت قول الله { ما جعل الله لرجل من قلبين في جوفه } ما عنى بذلك قال قام نبي الله صلى الله عليه وسلم يوما يصلي فخطر خطرة فقال المنافقون الذين يصلون

أرأيت قول الله { ما جعل الله لرجل من قلبين في جوفه } ما عنى بذلك قال قام نبي الله صلى الله عليه وسلم يوما يصلي فخطر خطرة فقال المنافقون الذين يصلون معه ألا ترى إن له قلبين قلبا معكم وقلبا معهم فأنزل الله { ما جعل الله لرجل من قلبين في جوفه } حدثنا عبد بن حميد حدثني أحمد بن يونس حدثنا زهير نحوه قال أبو عيسى هذا حديث الحسن

حدثنا عبد الله بن عبد الرحمن أخبرنا صاعد الحراني حدثنا زهير أخبرنا قابوس بن أبي ظبيان أن أباه حدثه قال قلنا لابن عباس أرأيت قول الله " ما جعل الله لرجل من قلبين في جوفه " ما عنى بذلك قال قام نبي الله صلى الله عليه وسلم يوما يصلي فخطر خطرة فقال المنافقون الذين يصلون معه ألا ترى إن له قلبين قلبا معكم وقلبا معهم فأنزل الله " ما جعل الله لرجل من قلبين في جوفه " حدثنا عبد بن حميد حدثني أحمد بن يونس حدثنا زهير نحوه قال أبو عيسى هذا حديث الحسن


002-قال عمي أنس بن النضر سميت به لم يشهد بدرا مع رسول الله صلى الله عليه وسلم فكبر علي فقال أول مشهد شهده رسول الله صلى الله عليه وسلم غبت عنه أما والله

قال عمي أنس بن النضر سميت به لم يشهد بدرا مع رسول الله صلى الله عليه وسلم فكبر علي فقال أول مشهد شهده رسول الله صلى الله عليه وسلم غبت عنه أما والله لئن أراني الله مشهدا مع رسول الله صلى الله عليه وسلم فيما بعد ليرين الله ما أصنع قال فهاب أن يقول غيرها فشهد مع رسول الله صلى الله عليه وسلم يوم أحد من العام القابل فاستقبله سعد بن معاذ فقال يا أبا عمرو أين قال واها لريح الجنة أجدها دون أحد فقاتل حتى قتل فوجد في جسده بضع وثمانون من بين ضربة وطعنة ورمية فقالت عمتي الربيع بنت النضر فما عرفت أخي إلا ببنانه ونزلت هذه الآية { رجال صدقوا ما عاهدوا الله عليه فمنهم من قضى نحبه ومنهم من ينتظر وما بدلوا تبديلا } قال أبو عيسى هذا حديث حسن صحيح

حدثنا أحمد بن محمد حدثنا عبد الله بن المبارك أخبرنا سليمان بن المغيرة عن ثابت عن أنس قال قال عمي أنس بن النضر سميت به لم يشهد بدرا مع رسول الله صلى الله عليه وسلم فكبر علي فقال أول مشهد شهده رسول الله صلى الله عليه وسلم غبت عنه أما والله لئن أراني الله مشهدا مع رسول الله صلى الله عليه وسلم فيما بعد ليرين الله ما أصنع قال فهاب أن يقول غيرها فشهد مع رسول الله صلى الله عليه وسلم يوم أحد من العام القابل فاستقبله سعد بن معاذ فقال يا أبا عمرو أين قال واها لريح الجنة أجدها دون أحد فقاتل حتى قتل فوجد في جسده بضع وثمانون من بين ضربة وطعنة ورمية فقالت عمتي الربيع بنت النضر فما عرفت أخي إلا ببنانه ونزلت هذه الآية " رجال صدقوا ما عاهدوا الله عليه فمنهم من قضى نحبه ومنهم من ينتظر وما بدلوا تبديلا " قال أبو عيسى هذا حديث حسن صحيح


003-أول قتال قاتله رسول الله صلى الله عليه وسلم المشركين لئن الله أشهدني قتالا للمشركين ليرين الله كيف أصنع فلما كان يوم أحد انكشف المسلمون فقال اللهم

أول قتال قاتله رسول الله صلى الله عليه وسلم المشركين لئن الله أشهدني قتالا للمشركين ليرين الله كيف أصنع فلما كان يوم أحد انكشف المسلمون فقال اللهم إني أبرأ إليك مما جاء به هؤلاء يعني المشركين وأعتذر إليك مما يصنع هؤلاء يعني أصحابه ثم تقدم فلقيه سعد فقال يا أخي ما فعلت أنا معك فلم أستطع أن أصنع ما صنع فوجد فيه بضع وثمانون من ضربة بسيف وطعنة برمح ورمية بسهم فكنا نقول فيه وفي أصحابه نزلت { فمنهم من قضى نحبه ومنهم من ينتظر } قال يزيد يعني هذه الآية قال أبو عيسى هذا حديث حسن صحيح وأسم عمه أنس بن النضر

حدثنا عبد بن حميد حدثنا يزيد بن هارون أخبرنا حميد الطويل عن أنس بن مالك أن عمه غاب عن قتال بدر فقال غبت عن أول قتال قاتله رسول الله صلى الله عليه وسلم المشركين لئن الله أشهدني قتالا للمشركين ليرين الله كيف أصنع فلما كان يوم أحد انكشف المسلمون فقال اللهم إني أبرأ إليك مما جاء به هؤلاء يعني المشركين وأعتذر إليك مما يصنع هؤلاء يعني أصحابه ثم تقدم فلقيه سعد فقال يا أخي ما فعلت أنا معك فلم أستطع أن أصنع ما صنع فوجد فيه بضع وثمانون من ضربة بسيف وطعنة برمح ورمية بسهم فكنا نقول فيه وفي أصحابه نزلت " فمنهم من قضى نحبه ومنهم من ينتظر " قال يزيد يعني هذه الآية قال أبو عيسى هذا حديث حسن صحيح وأسم عمه أنس بن النضر


004-طلحة ممن قضى نحبه قال أبو عيسى هذا حديث غريب لا نعرفه إلا من هذا الوجه وإنما روي عن موسى بن طلحة عن أبيه

طلحة ممن قضى نحبه قال أبو عيسى هذا حديث غريب لا نعرفه إلا من هذا الوجه وإنما روي عن موسى بن طلحة عن أبيه

حدثنا عبد القدوس بن محمد القطان البصري حدثنا عمرو بن عاصم عن إسحاق بن يحيى بن طلحة عن موسى بن طلحة قال دخلت على معاوية فقال ألا أبشرك قلت بلى قال سمعت رسول الله صلى الله عليه وسلم يقول طلحة ممن قضى نحبه قال أبو عيسى هذا حديث غريب لا نعرفه إلا من هذا الوجه وإنما روي عن موسى بن طلحة عن أبيه


005-سله عمن قضى نحبه من هو وكانوا لا يجترئون على مسألته يوقرونه ويهابونه فسأله الأعرابي فأعرض عنه ثم سأله فأعرض عنه ثم إني اطلعت من باب المسجد وعلي ثياب

سله عمن قضى نحبه من هو وكانوا لا يجترئون على مسألته يوقرونه ويهابونه فسأله الأعرابي فأعرض عنه ثم سأله فأعرض عنه ثم إني اطلعت من باب المسجد وعلي ثياب خضر فلما رآني رسول الله صلى الله عليه وسلم قال أين السائل عمن قضى نحبه قال أنا يا رسول الله قال هذا ممن قضى نحبه قال هذا حديث حسن غريب لا نعرفه إلا من حديث يونس بن بكير

حدثنا أبو كريب حدثنا يونس بن بكير عن طلحة بن يحيى عن موسى وعيسى ابني طلحة عن أبيهما طلحة أن أصحاب رسول الله صلى الله عليه وسلم قالوا لأعرابي جاهل سله عمن قضى نحبه من هو وكانوا لا يجترئون على مسألته يوقرونه ويهابونه فسأله الأعرابي فأعرض عنه ثم سأله فأعرض عنه ثم إني اطلعت من باب المسجد وعلي ثياب خضر فلما رآني رسول الله صلى الله عليه وسلم قال أين السائل عمن قضى نحبه قال أنا يا رسول الله قال هذا ممن قضى نحبه قال هذا حديث حسن غريب لا نعرفه إلا من حديث يونس بن بكير


006-لما أمر رسول الله صلى الله عليه وسلم بتخيير أزواجه بدأني فقال يا عائشة إني ذاكر لك أمرا فلا عليك أن لا تستعجلي حتى تستأمري أبويك قالت وقد علم أن

لما أمر رسول الله صلى الله عليه وسلم بتخيير أزواجه بدأني فقال يا عائشة إني ذاكر لك أمرا فلا عليك أن لا تستعجلي حتى تستأمري أبويك قالت وقد علم أن أبواي لم يكونا ليأمراني بفراقه قالت ثم قال إن الله يقول { يا أيها النبي قل لأزواجك إن كنتن تردن الحياة الدنيا وزينتها فتعالين } حتى بلغ { للمحسنات منكن أجرا عظيما } فقلت في أي هذا أستأمر أبوي فإني أريد الله ورسوله والدار الآخرة وفعل أزواج النبي صلى الله عليه وسلم مثل ما فعلت قال أبو عيسى هذا حديث حسن صحيح وقد روي هذا أيضا عن الزهري عن عروة عن عائشة رضي الله عنها

حدثنا عبد بن حميد حدثنا عثمان بن عمر عن يونس بن يزيد عن الزهري عن أبي سلمة عن عائشة رضي الله عنها قالت لما أمر رسول الله صلى الله عليه وسلم بتخيير أزواجه بدأني فقال يا عائشة إني ذاكر لك أمرا فلا عليك أن لا تستعجلي حتى تستأمري أبويك قالت وقد علم أن أبواي لم يكونا ليأمراني بفراقه قالت ثم قال إن الله يقول " يا أيها النبي قل لأزواجك إن كنتن تردن الحياة الدنيا وزينتها فتعالين " حتى بلغ " للمحسنات منكن أجرا عظيما " فقلت في أي هذا أستأمر أبوي فإني أريد الله ورسوله والدار الآخرة وفعل أزواج النبي صلى الله عليه وسلم مثل ما فعلت قال أبو عيسى هذا حديث حسن صحيح وقد روي هذا أيضا عن الزهري عن عروة عن عائشة رضي الله عنها


007-لما نزلت هذه الآية على النبي صلى الله عليه وسلم { إنما يريد الله ليذهب عنكم الرجس أهل البيت ويطهركم تطهيرا } في بيت أم سلمة فدعا فاطمة وحسنا وحسينا

لما نزلت هذه الآية على النبي صلى الله عليه وسلم { إنما يريد الله ليذهب عنكم الرجس أهل البيت ويطهركم تطهيرا } في بيت أم سلمة فدعا فاطمة وحسنا وحسينا فجللهم بكساء وعلي خلف ظهره فجللهم بكساء ثم قال اللهم هؤلاء أهل بيتي فأذهب عنهم الرجس وطهرهم تطهيرا قالت أم سلمة وأنا معهم يا نبي الله قال أنت على مكانك وأنت على خير قال هذا حديث غريب من حديث عطاء عن عمر بن أبي سلمة

حدثنا قتيبة حدثنا محمد بن سليمان الأصبهاني عن يحيى بن عبيد عن عطاء بن أبي رباح عن عمر بن أبي سلمة ربيب النبي صلى الله عليه وسلم قال لما نزلت هذه الآية على النبي صلى الله عليه وسلم " إنما يريد الله ليذهب عنكم الرجس أهل البيت ويطهركم تطهيرا " في بيت أم سلمة فدعا فاطمة وحسنا وحسينا فجللهم بكساء وعلي خلف ظهره فجللهم بكساء ثم قال اللهم هؤلاء أهل بيتي فأذهب عنهم الرجس وطهرهم تطهيرا قالت أم سلمة وأنا معهم يا نبي الله قال أنت على مكانك وأنت على خير قال هذا حديث غريب من حديث عطاء عن عمر بن أبي سلمة


008-أن رسول الله صلى الله عليه وسلم كان يمر بباب فاطمة ستة أشهر إذا خرج إلى صلاة الفجر يقول الصلاة يا أهل البيت { إنما يريد الله ليذهب عنكم الرجس أهل

أن رسول الله صلى الله عليه وسلم كان يمر بباب فاطمة ستة أشهر إذا خرج إلى صلاة الفجر يقول الصلاة يا أهل البيت { إنما يريد الله ليذهب عنكم الرجس أهل البيت ويطهركم تطهيرا } قال هذا حديث حسن غريب من هذا الوجه إنما نعرفه من حديث حماد بن قال وفي الباب عن أبي الحمراء ومعقل بن يسار وأم سلمة

حدثنا عبد بن حميد حدثنا عفان بن مسلم حدثنا حماد بن سلمة أخبرنا على بن زيد عن أنس بن مالك أن رسول الله صلى الله عليه وسلم كان يمر بباب فاطمة ستة أشهر إذا خرج إلى صلاة الفجر يقول الصلاة يا أهل البيت " إنما يريد الله ليذهب عنكم الرجس أهل البيت ويطهركم تطهيرا " قال هذا حديث حسن غريب من هذا الوجه إنما نعرفه من حديث حماد بن قال وفي الباب عن أبي الحمراء ومعقل بن يسار وأم سلمة


009-لو كان رسول الله صلى الله عليه وسلم كاتما شيئا من الوحي لكتم هذه الآية { وإذ تقول للذي أنعم الله عليه وأنعمت عليه } بالعتق فأعتقته { أمسك عليك زوجك

لو كان رسول الله صلى الله عليه وسلم كاتما شيئا من الوحي لكتم هذه الآية { وإذ تقول للذي أنعم الله عليه وأنعمت عليه } بالعتق فأعتقته { أمسك عليك زوجك واتق الله وتخفي في نفسك ما الله مبديه وتخشى الناس والله أحق أن تخشاه } إلى قوله { وكان أمر الله مفعولا } وإن رسول الله صلى الله عليه وسلم لما تزوجها قالوا تزوج حليلة ابنه فأنزل الله { ما كان محمد أبا أحد من رجالكم ولكن رسول الله وخاتم النبيين } وكان رسول الله صلى الله عليه وسلم تبناه وهو صغير فلبث حتى صار رجلا يقال له زيد بن محمد فأنزل الله { ادعوهم لآبائهم هو أقسط عند الله فإن لم تعلموا آباءهم فإخوانكم في الدين ومواليكم } فلان مولى فلان وفلان أخو فلان { هو أقسط عند الله } يعني أعدل قال أبو عيسى هذا حديث غريب قد روي عن داود بن أبي هند عن الشعبي عن مسروق عن عائشة قالت لو كان النبي صلى الله عليه وسلم كاتما شيئا من الوحي لكتم هذه الآية { وإذ تقول للذي أنعم الله عليه وأنعمت عليه } الآية هذا الحرف لم يرو بطوله حدثنا بذلك عبد الله بن واضح الكوفي حدثنا عبد الله بن إدريس عن داود بن أبي هند

حدثنا علي بن حجر أخبرنا داود بن الزبرقان عن داود بن أبي هند عن الشعبي عن عائشة رضي الله عنها قالت لو كان رسول الله صلى الله عليه وسلم كاتما شيئا من الوحي لكتم هذه الآية " وإذ تقول للذي أنعم الله عليه وأنعمت عليه " بالعتق فأعتقته " أمسك عليك زوجك واتق الله وتخفي في نفسك ما الله مبديه وتخشى الناس والله أحق أن تخشاه " إلى قوله " وكان أمر الله مفعولا " وإن رسول الله صلى الله عليه وسلم لما تزوجها قالوا تزوج حليلة ابنه فأنزل الله " ما كان محمد أبا أحد من رجالكم ولكن رسول الله وخاتم النبيين " وكان رسول الله صلى الله عليه وسلم تبناه وهو صغير فلبث حتى صار رجلا يقال له زيد بن محمد فأنزل الله " ادعوهم لآبائهم هو أقسط عند الله فإن لم تعلموا آباءهم فإخوانكم في الدين ومواليكم " فلان مولى فلان وفلان أخو فلان " هو أقسط عند الله " يعني أعدل قال أبو عيسى هذا حديث غريب قد روي عن داود بن أبي هند عن الشعبي عن مسروق عن عائشة قالت لو كان النبي صلى الله عليه وسلم كاتما شيئا من الوحي لكتم هذه الآية " وإذ تقول للذي أنعم الله عليه وأنعمت عليه " الآية هذا الحرف لم يرو بطوله حدثنا بذلك عبد الله بن واضح الكوفي حدثنا عبد الله بن إدريس عن داود بن أبي هند


010-لو كان النبي صلى الله عليه وسلم كاتما شيئا من الوحي لكتم هذه الآية صحيح { وإذ تقول للذي أنعم الله عليه وأنعمت عليه } الآية قال هذا حديث حسن

لو كان النبي صلى الله عليه وسلم كاتما شيئا من الوحي لكتم هذه الآية صحيح { وإذ تقول للذي أنعم الله عليه وأنعمت عليه } الآية قال هذا حديث حسن

حدثنا محمد بن أبان حدثنا بن أبي عدي عن داود بن أبي هند عن الشعبي عن مسروق عن عائشة رضي الله عنها قالت لو كان النبي صلى الله عليه وسلم كاتما شيئا من الوحي لكتم هذه الآية صحيح " وإذ تقول للذي أنعم الله عليه وأنعمت عليه " الآية قال هذا حديث حسن


011-ما كنا ندعو زيد بن حارثة إلا زيد بن محمد حتى نزل القرآن { ادعوهم لآبائهم هو أقسط عند الله } قال أبو عيسى هذا حديث حسن صحيح

ما كنا ندعو زيد بن حارثة إلا زيد بن محمد حتى نزل القرآن { ادعوهم لآبائهم هو أقسط عند الله } قال أبو عيسى هذا حديث حسن صحيح

حدثنا قتيبة حدثنا يعقوب بن عبد الرحمن عن موسى بن عقبة عن سالم عن بن عمر قال ما كنا ندعو زيد بن حارثة إلا زيد بن محمد حتى نزل القرآن " ادعوهم لآبائهم هو أقسط عند الله " قال أبو عيسى هذا حديث حسن صحيح


012-في قول الله { ما كان محمد أبا أحد من رجالكم } قال ما كان ليعيش له فيكم ولد ذكر

في قول الله { ما كان محمد أبا أحد من رجالكم } قال ما كان ليعيش له فيكم ولد ذكر

حدثنا الحسن بن قزعة بصري حدثنا مسلمة بن علقمة عن داود بن أبي هند عن عامر الشعبي في قول الله " ما كان محمد أبا أحد من رجالكم " قال ما كان ليعيش له فيكم ولد ذكر


013-أنها أتت النبي صلى الله عليه وسلم فقالت ما أرى كل شيء إلا للرجال وما أرى النساء يذكرن بشيء فنزلت هذه الآية { إن المسلمين والمسلمات والمؤمنين

أنها أتت النبي صلى الله عليه وسلم فقالت ما أرى كل شيء إلا للرجال وما أرى النساء يذكرن بشيء فنزلت هذه الآية { إن المسلمين والمسلمات والمؤمنين والمؤمنات } الآية قال أبو عيسى هذا حديث حسن غريب وإنما يعرف هذا الحديث من هذا الوجه

حدثنا عبد بن حميد حدثنا محمد بن كثير حدثنا سليمان بن كثير عن حسين عن عكرمة عن أم عمارة الأنصارية أنها أتت النبي صلى الله عليه وسلم فقالت ما أرى كل شيء إلا للرجال وما أرى النساء يذكرن بشيء فنزلت هذه الآية " إن المسلمين والمسلمات والمؤمنين والمؤمنات " الآية قال أبو عيسى هذا حديث حسن غريب وإنما يعرف هذا الحديث من هذا الوجه


014-نزلت هذه الآية { وتخفي في نفسك ما الله مبديه وتخشى الناس } في شأن زينب بنت جحش جاء زيد يشكو فهم بطلاقها فاستأمر النبي صلى الله عليه وسلم فقال النبي

نزلت هذه الآية { وتخفي في نفسك ما الله مبديه وتخشى الناس } في شأن زينب بنت جحش جاء زيد يشكو فهم بطلاقها فاستأمر النبي صلى الله عليه وسلم فقال النبي صلى الله عليه وسلم أمسك عليك زوجك وأتق الله قال أبو عيسى هذا حديث صحيح

حدثنا عبد بن حميد حدثنا محمد بن الفضل أحمد بن عبدة الضبي حدثنا حماد بن زيد عن ثابت عن أنس قال نزلت هذه الآية " وتخفي في نفسك ما الله مبديه وتخشى الناس " في شأن زينب بنت جحش جاء زيد يشكو فهم بطلاقها فاستأمر النبي صلى الله عليه وسلم فقال النبي صلى الله عليه وسلم أمسك عليك زوجك وأتق الله قال أبو عيسى هذا حديث صحيح


015-نزلت هذه الآية في زينب بنت جحش { فلما قضى زيد منها وطرا زوجناكها } قال فكانت تفخر على أزواج النبي صلى الله عليه وسلم تقول زوجكن أهلكن وزوجني الله من

نزلت هذه الآية في زينب بنت جحش { فلما قضى زيد منها وطرا زوجناكها } قال فكانت تفخر على أزواج النبي صلى الله عليه وسلم تقول زوجكن أهلكن وزوجني الله من فوق سبع سماوات قال أبو عيسى هذا حديث حسن صحيح

حدثنا عبد بن حميد حدثنا محمد بن الفضل حدثنا حماد بن زيد عن ثابت عن أنس قال نزلت هذه الآية في زينب بنت جحش " فلما قضى زيد منها وطرا زوجناكها " قال فكانت تفخر على أزواج النبي صلى الله عليه وسلم تقول زوجكن أهلكن وزوجني الله من فوق سبع سماوات قال أبو عيسى هذا حديث حسن صحيح


016-خطبني رسول الله صلى الله عليه وسلم فاعتذرت إليه فعذرني ثم أنزل الله { إنا أحللنا لك أزواجك اللاتي آتيت أجورهن وما ملكت يمينك مما أفاء الله عليك وبنات

خطبني رسول الله صلى الله عليه وسلم فاعتذرت إليه فعذرني ثم أنزل الله { إنا أحللنا لك أزواجك اللاتي آتيت أجورهن وما ملكت يمينك مما أفاء الله عليك وبنات عمك وبنات عماتك وبنات خالك وبنات خالاتك اللاتي هاجرن معك وامرأة مؤمنة إن وهبت نفسها للنبي } الآية قالت فلم أكن أحل له لأني لم أهاجر كنت من الطلقاء قال أبو عيسى هذا حديث حسن صحيح لا أعرفه إلا من هذا الوجه من حديث السدي

حدثنا عبد بن حميد حدثنا عبيد الله بن موسى عن إسرائيل عن السدي عن أبي صالح عن أم هانئ بنت أبي طالب قالت خطبني رسول الله صلى الله عليه وسلم فاعتذرت إليه فعذرني ثم أنزل الله " إنا أحللنا لك أزواجك اللاتي آتيت أجورهن وما ملكت يمينك مما أفاء الله عليك وبنات عمك وبنات عماتك وبنات خالك وبنات خالاتك اللاتي هاجرن معك وامرأة مؤمنة إن وهبت نفسها للنبي " الآية قالت فلم أكن أحل له لأني لم أهاجر كنت من الطلقاء قال أبو عيسى هذا حديث حسن صحيح لا أعرفه إلا من هذا الوجه من حديث السدي


017-نهى رسول الله صلى الله عليه وسلم عن أصناف النساء إلا ما كان من المؤمنات المهاجرات قال { لا يحل لك النساء من بعد ولا أن تبدل بهن من أزواج ولو أعجبك

نهى رسول الله صلى الله عليه وسلم عن أصناف النساء إلا ما كان من المؤمنات المهاجرات قال { لا يحل لك النساء من بعد ولا أن تبدل بهن من أزواج ولو أعجبك حسنهن إلا ما ملكت يمينك } فأحل الله فتياتكم المؤمنات { وامرأة مؤمنة إن وهبت نفسها للنبي } وحرم كل ذات دين غير الإسلام ثم قال { ومن يكفر بالإيمان فقد حبط عمله وهو في الآخرة من الخاسرين } وقال { يا أيها النبي إنا أحللنا لك أزواجك اللاتي آتيت أجورهن وما ملكت يمينك مما أفاء الله عليك } إلى قوله { خالصة لك من دون المؤمنين } وحرم ما سوى ذلك من أصناف النساء قال أبو عيسى هذا حديث حسن إنما نعرفه من حديث عبد الحميد بن بهرام سمعت أحمد بن الحسن يقول قال أحمد بن حنبل لا بأس بحديث عبد الحميد بن بهرام عن شهر بن حوشب

حدثنا عبد حدثنا روح عن عبد الحميد بن بهرام عن شهر بن حوشب قال قال بن عباس رضي الله عنهما نهى رسول الله صلى الله عليه وسلم عن أصناف النساء إلا ما كان من المؤمنات المهاجرات قال " لا يحل لك النساء من بعد ولا أن تبدل بهن من أزواج ولو أعجبك حسنهن إلا ما ملكت يمينك " فأحل الله فتياتكم المؤمنات " وامرأة مؤمنة إن وهبت نفسها للنبي " وحرم كل ذات دين غير الإسلام ثم قال " ومن يكفر بالإيمان فقد حبط عمله وهو في الآخرة من الخاسرين " وقال " يا أيها النبي إنا أحللنا لك أزواجك اللاتي آتيت أجورهن وما ملكت يمينك مما أفاء الله عليك " إلى قوله " خالصة لك من دون المؤمنين " وحرم ما سوى ذلك من أصناف النساء قال أبو عيسى هذا حديث حسن إنما نعرفه من حديث عبد الحميد بن بهرام سمعت أحمد بن الحسن يقول قال أحمد بن حنبل لا بأس بحديث عبد الحميد بن بهرام عن شهر بن حوشب


018-ما مات رسول الله صلى الله عليه وسلم حتى أحل له النساء قال أبو عيسى هذا حديث حسن

ما مات رسول الله صلى الله عليه وسلم حتى أحل له النساء قال أبو عيسى هذا حديث حسن

حدثنا بن أبي عمر حدثنا سفيان بن عيينة عن عمرو عن عطاء قال قالت عائشة ما مات رسول الله صلى الله عليه وسلم حتى أحل له النساء قال أبو عيسى هذا حديث حسن


019-كنت عند النبي صلى الله عليه وسلم فأتى باب امرأة عرس بها فإذا عندها قوم فانطلق فقضى حاجته واحتبس فرجع وقد خرجوا قال فدخل وأرخى بيننا وبينه سترا قال

كنت عند النبي صلى الله عليه وسلم فأتى باب امرأة عرس بها فإذا عندها قوم فانطلق فقضى حاجته واحتبس فرجع وقد خرجوا قال فدخل وأرخى بيننا وبينه سترا قال فذكرته لأبي طلحة قال فقال لئن كان كما تقول لينزلن في هذا شيء فنزلت آية الحجاب هذا حديث غريب من هذا الوجه

حدثنا محمد بن المثنى حدثنا أشهل بن حاتم قال بن عون حدثناه عن عمرو بن سعيد عن أنس بن مالك قال كنت عند النبي صلى الله عليه وسلم فأتى باب امرأة عرس بها فإذا عندها قوم فانطلق فقضى حاجته واحتبس فرجع وقد خرجوا قال فدخل وأرخى بيننا وبينه سترا قال فذكرته لأبي طلحة قال فقال لئن كان كما تقول لينزلن في هذا شيء فنزلت آية الحجاب هذا حديث غريب من هذا الوجه


020-تزوج رسول الله صلى الله عليه وسلم فدخل بأهله قال فصنعت أمي أم سليم حيسا فجعلته في تور فقالت يا أنس أذهب بهذا إلى رسول الله صلى الله عليه وسلم فقل

تزوج رسول الله صلى الله عليه وسلم فدخل بأهله قال فصنعت أمي أم سليم حيسا فجعلته في تور فقالت يا أنس أذهب بهذا إلى رسول الله صلى الله عليه وسلم فقل بعثت إليك بها أمي وهي تقرئك السلام وتقول إن هذا لك منا لك قليل يا رسول الله قال فذهبت بها إلى رسول الله صلى الله عليه وسلم فقلت إن أمي تقرئك السلام وتقول إن هذا منا لك قليل فقال ضعه ثم قال أذهب فأدع لي فلانا وفلانا وفلانا ومن لقيت فسمى رجالا قال فدعوت من سمى ومن لقيت قال قلت لأنس عددكم كم كانوا قال زهاء ثلاثمائة قال وقال لي رسول الله صلى الله عليه وسلم يا أنس هات التور قال فدخلوا حتى امتلأت الصفة والحجرة فقال رسول الله صلى الله عليه وسلم ليتحلق عشرة عشرة وليأكل كل إنسان مما يليه قال فأكلوا حتى شبعوا قال فخرجت طائفة ودخلت طائفة حتى أكلوا كلهم قال فقال لي يا أنس أرفع قال فرفعت فما أدري حين وضعت كان أكثر أم حين رفعت قال وجلس منهم طوائف يتحدثون في بيت رسول الله صلى الله عليه وسلم ورسول الله صلى الله عليه وسلم جالس وزوجته مولية وجهها إلى الحائط فثقلوا على رسول الله صلى الله عليه وسلم فخرج رسول الله صلى الله عليه وسلم فسلم على نسائه ثم رجع فلما رأوا رسول الله صلى الله عليه وسلم قد رجع ظنوا أنهم قد ثقلوا عليه قال فابتدروا الباب فخرجوا كلهم وجاء رسول الله صلى الله عليه وسلم حتى أرخى الستر ودخل وأنا جالس في الحجرة فلم يلبث إلا يسيرا حتى خرج علي وأنزلت هذه الآيات فخرج رسول الله صلى الله عليه وسلم فقرأهن على الناس { يا أيها الذين آمنوا لا تدخلوا بيوت النبي إلا أن يؤذن لكم إلى طعام غير ناظرين إناه } إلى آخر الآية قال الجعد قال أنس أنا أحدث الناس عهدا بهذه الآيات وحجبن نساء رسول الله صلى الله عليه وسلم قال أبو عيسى هذا حديث حسن صحيح والجعد هو بن عثمان ويقال هو بن دينار ويكنى أبا عثمان بصري وهو ثقة عند أهل الحديث روى عنه يونس بن عبيد وشعبة وحماد بن زيد

حدثنا قتيبة حدثنا جعفر بن سليمان الضبعي عن الجعد بن عثمان عن أنس بن مالك رضي الله عنه قال تزوج رسول الله صلى الله عليه وسلم فدخل بأهله قال فصنعت أمي أم سليم حيسا فجعلته في تور فقالت يا أنس أذهب بهذا إلى رسول الله صلى الله عليه وسلم فقل بعثت إليك بها أمي وهي تقرئك السلام وتقول إن هذا لك منا لك قليل يا رسول الله قال فذهبت بها إلى رسول الله صلى الله عليه وسلم فقلت إن أمي تقرئك السلام وتقول إن هذا منا لك قليل فقال ضعه ثم قال أذهب فأدع لي فلانا وفلانا وفلانا ومن لقيت فسمى رجالا قال فدعوت من سمى ومن لقيت قال قلت لأنس عددكم كم كانوا قال زهاء ثلاثمائة قال وقال لي رسول الله صلى الله عليه وسلم يا أنس هات التور قال فدخلوا حتى امتلأت الصفة والحجرة فقال رسول الله صلى الله عليه وسلم ليتحلق عشرة عشرة وليأكل كل إنسان مما يليه قال فأكلوا حتى شبعوا قال فخرجت طائفة ودخلت طائفة حتى أكلوا كلهم قال فقال لي يا أنس أرفع قال فرفعت فما أدري حين وضعت كان أكثر أم حين رفعت قال وجلس منهم طوائف يتحدثون في بيت رسول الله صلى الله عليه وسلم ورسول الله صلى الله عليه وسلم جالس وزوجته مولية وجهها إلى الحائط فثقلوا على رسول الله صلى الله عليه وسلم فخرج رسول الله صلى الله عليه وسلم فسلم على نسائه ثم رجع فلما رأوا رسول الله صلى الله عليه وسلم قد رجع ظنوا أنهم قد ثقلوا عليه قال فابتدروا الباب فخرجوا كلهم وجاء رسول الله صلى الله عليه وسلم حتى أرخى الستر ودخل وأنا جالس في الحجرة فلم يلبث إلا يسيرا حتى خرج علي وأنزلت هذه الآيات فخرج رسول الله صلى الله عليه وسلم فقرأهن على الناس " يا أيها الذين آمنوا لا تدخلوا بيوت النبي إلا أن يؤذن لكم إلى طعام غير ناظرين إناه " إلى آخر الآية قال الجعد قال أنس أنا أحدث الناس عهدا بهذه الآيات وحجبن نساء رسول الله صلى الله عليه وسلم قال أبو عيسى هذا حديث حسن صحيح والجعد هو بن عثمان ويقال هو بن دينار ويكنى أبا عثمان بصري وهو ثقة عند أهل الحديث روى عنه يونس بن عبيد وشعبة وحماد بن زيد


021-بنى رسول الله صلى الله عليه وسلم بامرأة من نسائه فأرسلني فدعوت قوما إلى الطعام فلما أكلوا وخرجوا قام رسول الله صلى الله عليه وسلم منطلقا قبل بيت

بنى رسول الله صلى الله عليه وسلم بامرأة من نسائه فأرسلني فدعوت قوما إلى الطعام فلما أكلوا وخرجوا قام رسول الله صلى الله عليه وسلم منطلقا قبل بيت عائشة فرأى رجلين جالسين فأنصرف راجعا قام الرجلان فخرجا فأنزل الله { يا أيها الذين آمنوا لا تدخلوا بيوت النبي إلا أن يؤذن لكم إلى طعام غير ناظرين إناه } وفي الحديث قصة قال أبو عيسى هذا حديث حسن غريب من حديث بيان وروى ثابت عن أنس هذا الحديث بطوله

حدثنا عمر بن إسماعيل بن مجالد حدثني أبي عن بيان عن أنس بن مالك رضي الله عنه قال بنى رسول الله صلى الله عليه وسلم بامرأة من نسائه فأرسلني فدعوت قوما إلى الطعام فلما أكلوا وخرجوا قام رسول الله صلى الله عليه وسلم منطلقا قبل بيت عائشة فرأى رجلين جالسين فأنصرف راجعا قام الرجلان فخرجا فأنزل الله " يا أيها الذين آمنوا لا تدخلوا بيوت النبي إلا أن يؤذن لكم إلى طعام غير ناظرين إناه " وفي الحديث قصة قال أبو عيسى هذا حديث حسن غريب من حديث بيان وروى ثابت عن أنس هذا الحديث بطوله


022-أتانا رسول الله صلى الله عليه وسلم ونحن في مجلس سعد بن عبادة فقال له بشير بن سعد أمرنا الله أن نصلي عليك فكيف نصلي عليك قال فسكت رسول الله صلى الله

أتانا رسول الله صلى الله عليه وسلم ونحن في مجلس سعد بن عبادة فقال له بشير بن سعد أمرنا الله أن نصلي عليك فكيف نصلي عليك قال فسكت رسول الله صلى الله عليه وسلم حتى تمنينا أنه لم يسأله ثم قال رسول الله صلى الله عليه وسلم قولوا اللهم صل على محمد وعلى آل محمد كما صليت على إبراهيم وبارك على محمد وعلى آل محمد كما باركت على إبراهيم في العالمين إنك حميد مجيد والسلام كما قد علمتم قال وفي الباب عن علي وأبي حميد وكعب بن عجرة وطلحة بن عبيد الله وأبي سعيد وزيد بن خارجة ويقال حارثة وبريدة قال هذا حديث حسن صحيح

حدثنا إسحاق بن موسى الأنصاري حدثنا معن حدثنا مالك عن نعيم بن عبد الله المجمر أن محمد بن عبد الله بن زيد الأنصاري وعبد الله بن زيد الذي كان أري النداء بالصلاة أخبره عن أبي مسعود الأنصاري أنه قال أتانا رسول الله صلى الله عليه وسلم ونحن في مجلس سعد بن عبادة فقال له بشير بن سعد أمرنا الله أن نصلي عليك فكيف نصلي عليك قال فسكت رسول الله صلى الله عليه وسلم حتى تمنينا أنه لم يسأله ثم قال رسول الله صلى الله عليه وسلم قولوا اللهم صل على محمد وعلى آل محمد كما صليت على إبراهيم وبارك على محمد وعلى آل محمد كما باركت على إبراهيم في العالمين إنك حميد مجيد والسلام كما قد علمتم قال وفي الباب عن علي وأبي حميد وكعب بن عجرة وطلحة بن عبيد الله وأبي سعيد وزيد بن خارجة ويقال حارثة وبريدة قال هذا حديث حسن صحيح


023-أن موسى عليه السلام كان رجلا حييا ستيرا ما يرى من جلده شيء استحياء منه فأذاه من أذاه من بني إسرائيل فقال ما يستتر هذا الستر إلا من عيب بجلده إما برص

أن موسى عليه السلام كان رجلا حييا ستيرا ما يرى من جلده شيء استحياء منه فأذاه من أذاه من بني إسرائيل فقال ما يستتر هذا الستر إلا من عيب بجلده إما برص وإما أدره وإما آفة وإن الله أراد أن يبرئه مما قالوا وإن موسى عليه السلام خلا يوما وحده فوضع ثيابه على حجر ثم اغتسل فلما فرغ أقبل إلى ثيابه ليأخذها وإن الحجر عدا بثوبه فأخذ موسى عصاه فطلب الحجر فجعل يقول ثوبي حجر ثوبي حجر حتى انتهى إلى ملإ من بني إسرائيل فرأوه عريانا أحسن الناس خلقا وأبرأه مما كانوا يقولون قال وقام الحجر فأخذ ثوبه ولبسه وطفق بالحجر ضربا بعصاه فوالله إن بالحجر لندبا من أثر عصاه ثلاثا أو أربعا أو خمسا فذلك قوله تعالى يأيها { الذين آمنوا لا تكونوا كالذين آذوا موسى فبرأه الله مما قالوا وكان عند الله وجيها } قال أبو عيسى هذا حديث حسن صحيح وقد روى من غير وجه عن أبي هريرة عن صلى الله عليه وسلم وفيه عن أنس عن النبي صلى الله عليه وسلم

حدثنا عبد بن حميد حدثنا روح بن عبادة عن عوف عن الحسن ومحمد وخلاس عن أبي هريرة عن النبي صلى الله عليه وسلم أن موسى عليه السلام كان رجلا حييا ستيرا ما يرى من جلده شيء استحياء منه فأذاه من أذاه من بني إسرائيل فقال ما يستتر هذا الستر إلا من عيب بجلده إما برص وإما أدره وإما آفة وإن الله أراد أن يبرئه مما قالوا وإن موسى عليه السلام خلا يوما وحده فوضع ثيابه على حجر ثم اغتسل فلما فرغ أقبل إلى ثيابه ليأخذها وإن الحجر عدا بثوبه فأخذ موسى عصاه فطلب الحجر فجعل يقول ثوبي حجر ثوبي حجر حتى انتهى إلى ملإ من بني إسرائيل فرأوه عريانا أحسن الناس خلقا وأبرأه مما كانوا يقولون قال وقام الحجر فأخذ ثوبه ولبسه وطفق بالحجر ضربا بعصاه فوالله إن بالحجر لندبا من أثر عصاه ثلاثا أو أربعا أو خمسا فذلك قوله تعالى يأيها " الذين آمنوا لا تكونوا كالذين آذوا موسى فبرأه الله مما قالوا وكان عند الله وجيها " قال أبو عيسى هذا حديث حسن صحيح وقد روى من غير وجه عن أبي هريرة عن صلى الله عليه وسلم وفيه عن أنس عن النبي صلى الله عليه وسلم


001-أتيت النبي صلى الله عليه وسلم فقلت يا رسول الله ألا أقاتل من أدبر من قومي بمن أقبل منهم فأذن لي في قتالهم وأمرني فلما خرجت من عنده سأل عني ما فعل

أتيت النبي صلى الله عليه وسلم فقلت يا رسول الله ألا أقاتل من أدبر من قومي بمن أقبل منهم فأذن لي في قتالهم وأمرني فلما خرجت من عنده سأل عني ما فعل الغطيفي فأخبر أني قد سرت قال فأرسل في أثري فردني فأتيته وهو في نفر من أصحابه فقال أدع القوم فمن أسلم منهم فاقبل منه ومن لم يسلم فلا تعجل حتى أحدث إليك قال وأنزل في سبأ ما أنزل فقال رجل يا رسول الله وما سبأ أرض أو امرأة قال ليس بأرض ولا امرأة ولكنه رجل ولد عشرة من العرب فتيامن منهم ستة وتشاءم منهم أربعة فأما الذين تشاءموا فلخم وجذام وغسان وعاملة وأما الذين تيامنوا فالأزد والأشعريون وحمير ومذحج وأنمار وكندة فقال رجل يا رسول الله وما أنمار قال الذين منهم خثعم وبجيلة وروي هذا عن بن عباس عن النبي صلى الله عليه وسلم قال أبو عيسى هذا حديث حسن غريب

حدثنا أبو كريب وعبد بن حميد وغير واحد قالوا أخبرنا أبو أسامة عن الحسن بن الحكم النخعي حدثنا أبو سبرة النخعي عن فروة بن مسيك المرادي قال أتيت النبي صلى الله عليه وسلم فقلت يا رسول الله ألا أقاتل من أدبر من قومي بمن أقبل منهم فأذن لي في قتالهم وأمرني فلما خرجت من عنده سأل عني ما فعل الغطيفي فأخبر أني قد سرت قال فأرسل في أثري فردني فأتيته وهو في نفر من أصحابه فقال أدع القوم فمن أسلم منهم فاقبل منه ومن لم يسلم فلا تعجل حتى أحدث إليك قال وأنزل في سبأ ما أنزل فقال رجل يا رسول الله وما سبأ أرض أو امرأة قال ليس بأرض ولا امرأة ولكنه رجل ولد عشرة من العرب فتيامن منهم ستة وتشاءم منهم أربعة فأما الذين تشاءموا فلخم وجذام وغسان وعاملة وأما الذين تيامنوا فالأزد والأشعريون وحمير ومذحج وأنمار وكندة فقال رجل يا رسول الله وما أنمار قال الذين منهم خثعم وبجيلة وروي هذا عن بن عباس عن النبي صلى الله عليه وسلم قال أبو عيسى هذا حديث حسن غريب


002-إذا قضى الله في السماء أمرا ضربت الملائكة بأجنحتها خضعانا لقوله كأنها سلسلة على صفوان فإذا { فزع عن قلوبهم قالوا ماذا قال ربكم قالوا الحق وهو العلي

إذا قضى الله في السماء أمرا ضربت الملائكة بأجنحتها خضعانا لقوله كأنها سلسلة على صفوان فإذا { فزع عن قلوبهم قالوا ماذا قال ربكم قالوا الحق وهو العلي الكبير } قال والشياطين بعضهم فوق بعض قال أبو عيسى هذا حديث حسن صحيح

حدثنا بن أبي عمر حدثنا سفيان عن عمرو بن دينار عن عكرمة عن أبي هريرة عن النبي صلى الله عليه وسلم قال إذا قضى الله في السماء أمرا ضربت الملائكة بأجنحتها خضعانا لقوله كأنها سلسلة على صفوان فإذا " فزع عن قلوبهم قالوا ماذا قال ربكم قالوا الحق وهو العلي الكبير " قال والشياطين بعضهم فوق بعض قال أبو عيسى هذا حديث حسن صحيح


003-بينما رسول الله صلى الله عليه وسلم جالس في نفر من أصحابه إذ رمي بنجم فاستنار فقال رسول الله صلى الله عليه وسلم ما كنتم تقولون لمثل هذا في الجاهلية

بينما رسول الله صلى الله عليه وسلم جالس في نفر من أصحابه إذ رمي بنجم فاستنار فقال رسول الله صلى الله عليه وسلم ما كنتم تقولون لمثل هذا في الجاهلية إذا رأيتموه قالوا كنا نقول يموت عظيم أو يولد عظيم فقال رسول الله صلى الله عليه وسلم فإنه لا يرمى به لموت أحد ولا لحياته ولكن ربنا سبحانه وتعلى إذا قضى أمرا سبح له حملة العرش ثم سبح أهل السماء الذين يلونهم ثم الذين يلونهم حتى يبلغ التسبيح إلى هذه السماء ثم سأل أهل السماء السادسة أهل السماء السابعة ماذا قال ربكم قال فيخبرونهم ثم يستخبر أهل كل سماء حتى يبلغ الخبر أهل السماء الدنيا ويختطف الشياطين السمع فيرمون فيقذفونها إلى أوليائهم فما جاءوا به على وجهه فهو حق ولكنهم يحرفون ويزيدون قال أبو عيسى هذا حديث حسن صحيح وقد روي هذا الحديث عن الزهري عن علي بن الحسين عن بن عباس عن رجال من الأنصار قالوا كنا عند النبي صلى الله عليه وسلم فذكر نحوه بمعناه حدثنا بذلك الحسين بن حريث حدثنا الوليد بن مسلم حدثنا الأوزاعي

حدثنا نصر بن علي الجهضمي حدثنا عبد الأعلى حدثنا معمر عن الزهري عن علي بن حسين عن بن عباس قال بينما رسول الله صلى الله عليه وسلم جالس في نفر من أصحابه إذ رمي بنجم فاستنار فقال رسول الله صلى الله عليه وسلم ما كنتم تقولون لمثل هذا في الجاهلية إذا رأيتموه قالوا كنا نقول يموت عظيم أو يولد عظيم فقال رسول الله صلى الله عليه وسلم فإنه لا يرمى به لموت أحد ولا لحياته ولكن ربنا سبحانه وتعلى إذا قضى أمرا سبح له حملة العرش ثم سبح أهل السماء الذين يلونهم ثم الذين يلونهم حتى يبلغ التسبيح إلى هذه السماء ثم سأل أهل السماء السادسة أهل السماء السابعة ماذا قال ربكم قال فيخبرونهم ثم يستخبر أهل كل سماء حتى يبلغ الخبر أهل السماء الدنيا ويختطف الشياطين السمع فيرمون فيقذفونها إلى أوليائهم فما جاءوا به على وجهه فهو حق ولكنهم يحرفون ويزيدون قال أبو عيسى هذا حديث حسن صحيح وقد روي هذا الحديث عن الزهري عن علي بن الحسين عن بن عباس عن رجال من الأنصار قالوا كنا عند النبي صلى الله عليه وسلم فذكر نحوه بمعناه حدثنا بذلك الحسين بن حريث حدثنا الوليد بن مسلم حدثنا الأوزاعي


001-في هذه الآية { ثم أورثنا الكتاب الذين اصطفينا من عبادنا فمنهم ظالم لنفسه ومنهم مقتصد ومنهم سابق بالخيرات } قال هؤلاء كلهم بمنزلة واحدة وكلهم في

في هذه الآية { ثم أورثنا الكتاب الذين اصطفينا من عبادنا فمنهم ظالم لنفسه ومنهم مقتصد ومنهم سابق بالخيرات } قال هؤلاء كلهم بمنزلة واحدة وكلهم في الجنة قال هذا حديث غريب لا نعرفه إلا من هذا الوجه

حدثنا أبو موسى محمد بن المثنى ومحمد بن بشار قالا حدثنا محمد بن جعفر حدثنا شعبة عن الوليد بن عيزار أنه سمع رجلا من ثقيف يحدث عن رجال من كندة عن أبي سعيد الخدري عن النبي صلى الله عليه وسلم أنه قال في هذه الآية " ثم أورثنا الكتاب الذين اصطفينا من عبادنا فمنهم ظالم لنفسه ومنهم مقتصد ومنهم سابق بالخيرات " قال هؤلاء كلهم بمنزلة واحدة وكلهم في الجنة قال هذا حديث غريب لا نعرفه إلا من هذا الوجه


001-كانت بنو سلمة في ناحية المدينة فأرادوا النقلة إلى قرب المسجد فنزلت هذه الآية { إنا نحن نحيي الموتى ونكتب ما قدموا وآثارهم } فقال رسول الله صلى الله

كانت بنو سلمة في ناحية المدينة فأرادوا النقلة إلى قرب المسجد فنزلت هذه الآية { إنا نحن نحيي الموتى ونكتب ما قدموا وآثارهم } فقال رسول الله صلى الله عليه وسلم إن آثاركم تكتب فلم ينتقلوا قال هذا حديث حسن غريب من حديث الثوري وأبو سفيان هو طريف السعدي

حدثنا محمد بن وزير الواسطي حدثنا إسحاق بن يوسف الأزرق عن سفيان الثوري عن أبي نضرة عن أبي سعيد الخدري قال كانت بنو سلمة في ناحية المدينة فأرادوا النقلة إلى قرب المسجد فنزلت هذه الآية " إنا نحن نحيي الموتى ونكتب ما قدموا وآثارهم " فقال رسول الله صلى الله عليه وسلم إن آثاركم تكتب فلم ينتقلوا قال هذا حديث حسن غريب من حديث الثوري وأبو سفيان هو طريف السعدي


002-دخلت المسجد حين غابت الشمس والنبي صلى الله عليه وسلم جالس فقال النبي صلى الله عليه وسلم أتدري يا أبا ذر أين تذهب هذه قال قلت الله ورسوله أعلم قال

دخلت المسجد حين غابت الشمس والنبي صلى الله عليه وسلم جالس فقال النبي صلى الله عليه وسلم أتدري يا أبا ذر أين تذهب هذه قال قلت الله ورسوله أعلم قال فإنها تذهب فتستأذن في السجود فيؤذن لها وكأنها قد قيل لها اطلعي من حيث جئت فتطلع من مغربها قال ثم قرأ ذلك مستقر لها قال وذلك قراءة عبد الله قال أبو عيسى هذا حديث حسن صحيح

حدثنا هناد حدثنا أبو معاوية عن الأعمش عن إبراهيم التيمي عن أبيه عن أبي ذر قال قال دخلت المسجد حين غابت الشمس والنبي صلى الله عليه وسلم جالس فقال النبي صلى الله عليه وسلم أتدري يا أبا ذر أين تذهب هذه قال قلت الله ورسوله أعلم قال فإنها تذهب فتستأذن في السجود فيؤذن لها وكأنها قد قيل لها اطلعي من حيث جئت فتطلع من مغربها قال ثم قرأ ذلك مستقر لها قال وذلك قراءة عبد الله قال أبو عيسى هذا حديث حسن صحيح


001-ما من داع دعا إلى شيء إلا كان موقوفا يوم القيامة لازما به لا يفارقه وإن دعا رجل رجلا ثم قرأ قول الله { وقفوهم إنهم مسئولون ما لكم لا تناصرون } قال

ما من داع دعا إلى شيء إلا كان موقوفا يوم القيامة لازما به لا يفارقه وإن دعا رجل رجلا ثم قرأ قول الله { وقفوهم إنهم مسئولون ما لكم لا تناصرون } قال أبو عيسى هذا حديث غريب

حدثنا أحمد بن عبدة الضبي حدثنا معتمر بن سليمان حدثنا ليث بن أبي سليم عن بشر عن أنس بن مالك قال قال رسول الله صلى الله عليه وسلم ما من داع دعا إلى شيء إلا كان موقوفا يوم القيامة لازما به لا يفارقه وإن دعا رجل رجلا ثم قرأ قول الله " وقفوهم إنهم مسئولون ما لكم لا تناصرون " قال أبو عيسى هذا حديث غريب


002-سألت رسول الله صلى الله عليه وسلم عن قول الله { وأرسلناه إلى مائة ألف أو يزيدون } قال عشرون ألفا قال أبو عيسى هذا حديث غريب

سألت رسول الله صلى الله عليه وسلم عن قول الله { وأرسلناه إلى مائة ألف أو يزيدون } قال عشرون ألفا قال أبو عيسى هذا حديث غريب

حدثنا علي بن حجر أخبرنا الوليد بن مسلم عن زهير بن محمد عن رجل عن أبي العالية عن أبي بن كعب قال سألت رسول الله صلى الله عليه وسلم عن قول الله " وأرسلناه إلى مائة ألف أو يزيدون " قال عشرون ألفا قال أبو عيسى هذا حديث غريب


003-في قول الله { وجعلنا ذريته هم الباقين } قال حام وسام ويافث كذا قال أبو عيسى يقال يافت ويافث بالتاء والثاء ويقال يفث قال وهذا حديث حسن غريب لا نعرفه

في قول الله { وجعلنا ذريته هم الباقين } قال حام وسام ويافث كذا قال أبو عيسى يقال يافت ويافث بالتاء والثاء ويقال يفث قال وهذا حديث حسن غريب لا نعرفه إلا من حديث سعيد بن بشير

حدثنا محمد بن المثنى حدثنا محمد بن خالد بن عثمة حدثنا سعيد بن بشير عن قتادة عن الحسن عن سمرة عن النبي صلى الله عليه وسلم في قول الله " وجعلنا ذريته هم الباقين " قال حام وسام ويافث كذا قال أبو عيسى يقال يافت ويافث بالتاء والثاء ويقال يفث قال وهذا حديث حسن غريب لا نعرفه إلا من حديث سعيد بن بشير


004-سام أبو العرب وحام أبو الحبش ويافث أبو الروم

سام أبو العرب وحام أبو الحبش ويافث أبو الروم

حدثنا بشر بن معاذ العقدي حدثنا يزيد بن زريع عن سعيد بن أبي عروبة عن قتادة عن الحسن عن سمرة عن النبي صلى الله عليه وسلم قال سام أبو العرب وحام أبو الحبش ويافث أبو الروم


001-مرض أبو طالب فجاءته قريش وجاءه النبي صلى الله عليه وسلم وعند أبي طالب مجلس رجل فقام أبو جهل كي يمنعه وشكوه إلى أبي طالب فقال يا بن أخي ما تريد من

مرض أبو طالب فجاءته قريش وجاءه النبي صلى الله عليه وسلم وعند أبي طالب مجلس رجل فقام أبو جهل كي يمنعه وشكوه إلى أبي طالب فقال يا بن أخي ما تريد من قومك قال إني أريد منهم كلمة واحدة تدين لهم بها العرب وتؤدي إليهم العجم الجزية قال كلمة واحدة قال كلمة واحدة قال يا عم يقولوا لا إله إلا الله فقالوا إلها واحدا ما سمعنا بهذا في الملة الآخرة إن هذا إلا اختلاق قال فنزل فيهم القرآن { ص والقرآن ذي الذكر بل الذين كفروا في عزة وشقاق } إلى قوله { ما سمعنا بهذا في الملة الآخرة إن هذا إلا اختلاق } قال أبو عيسى هذا حديث حسن وروى يحيى بن سعيد عن سفيان عن الأعمش نحو هذا الحديث وقال يحيى بن عمارة حدثنا بندار حدثنا يحيى بن سعيد عن سفيان نحوه عن الأعمش

حدثنا محمود بن غيلان وعبد بن حميد المعنى واحد قالا حدثنا أبو أحمد حدثنا سفيان عن الأعمش عن يحيى قال عبد هو بن عباد عن سعيد بن جبير عن بن عباس قال مرض أبو طالب فجاءته قريش وجاءه النبي صلى الله عليه وسلم وعند أبي طالب مجلس رجل فقام أبو جهل كي يمنعه وشكوه إلى أبي طالب فقال يا بن أخي ما تريد من قومك قال إني أريد منهم كلمة واحدة تدين لهم بها العرب وتؤدي إليهم العجم الجزية قال كلمة واحدة قال كلمة واحدة قال يا عم يقولوا لا إله إلا الله فقالوا إلها واحدا ما سمعنا بهذا في الملة الآخرة إن هذا إلا اختلاق قال فنزل فيهم القرآن " ص والقرآن ذي الذكر بل الذين كفروا في عزة وشقاق " إلى قوله " ما سمعنا بهذا في الملة الآخرة إن هذا إلا اختلاق " قال أبو عيسى هذا حديث حسن وروى يحيى بن سعيد عن سفيان عن الأعمش نحو هذا الحديث وقال يحيى بن عمارة حدثنا بندار حدثنا يحيى بن سعيد عن سفيان نحوه عن الأعمش


002-أتاني الليلة ربي تبارك وتعالى في أحسن صورة قال أحسبه في المنام فقال يا محمد هل تدري فيم يختصم الملأ الأعلى قال قلت لا قال فوضع يده بين كتفي حتى وجدت

أتاني الليلة ربي تبارك وتعالى في أحسن صورة قال أحسبه في المنام فقال يا محمد هل تدري فيم يختصم الملأ الأعلى قال قلت لا قال فوضع يده بين كتفي حتى وجدت بردها بين ثديي أو قال في نحري فعلمت ما في السماوات وما في الأرض قال يا محمد هل تدري فيم يختصم الملأ الأعلى قلت نعم قال في الكفارات والكفارات المكث في المساجد بعد الصلوات المشي على الأقدام إلى الجماعات وإسباغ الوضوء في المكاره ومن فعل ذلك عاش بخير ومات بخير وكان من خطيئته كيوم ولدته أمه وقال يا محمد إذا صليت فقل اللهم إني أسألك فعل الخيرات وترك المنكرات وحب المساكين وإذا أردت بعبادك فتنة فاقبضني إليك غير مفتون قال والدرجات إفشاء السلام وإطعام الطعام والصلاة بالليل والناس نيام قال أبو عيسى وقد ذكروا بين أبي قلابة وبين بن عباس في هذا الحديث رجلا وقد رواه قتادة عن أبي قلابة عن خالد بن اللجلاج عن بن عباس

حدثنا سلمة بن شبيب وعبد بن حميد قالا حدثنا عبد الرزاق عن معمر عن أيوب عن أبي قلابة عن بن عباس قال قال رسول الله صلى الله عليه وسلم أتاني الليلة ربي تبارك وتعالى في أحسن صورة قال أحسبه في المنام فقال يا محمد هل تدري فيم يختصم الملأ الأعلى قال قلت لا قال فوضع يده بين كتفي حتى وجدت بردها بين ثديي أو قال في نحري فعلمت ما في السماوات وما في الأرض قال يا محمد هل تدري فيم يختصم الملأ الأعلى قلت نعم قال في الكفارات والكفارات المكث في المساجد بعد الصلوات المشي على الأقدام إلى الجماعات وإسباغ الوضوء في المكاره ومن فعل ذلك عاش بخير ومات بخير وكان من خطيئته كيوم ولدته أمه وقال يا محمد إذا صليت فقل اللهم إني أسألك فعل الخيرات وترك المنكرات وحب المساكين وإذا أردت بعبادك فتنة فاقبضني إليك غير مفتون قال والدرجات إفشاء السلام وإطعام الطعام والصلاة بالليل والناس نيام قال أبو عيسى وقد ذكروا بين أبي قلابة وبين بن عباس في هذا الحديث رجلا وقد رواه قتادة عن أبي قلابة عن خالد بن اللجلاج عن بن عباس


003-أتاني ربي في أحسن صورة فقال يا محمد قلت لبيك ربي وسعديك قال فيم يختصم الملأ الأعلى قلت ربي لا أدري فوضع يده بين كتفي فوجدت بردها بين ثديي فعلمت ما

أتاني ربي في أحسن صورة فقال يا محمد قلت لبيك ربي وسعديك قال فيم يختصم الملأ الأعلى قلت ربي لا أدري فوضع يده بين كتفي فوجدت بردها بين ثديي فعلمت ما بين المشرق والمغرب قال يا محمد فقلت لبيك رب وسعديك قال فيم يختصم الملأ الأعلى قلت في الدرجات والكفارات وفي نقل الأقدام إلى الجماعات وإسباغ الوضوء في المكروهات وانتظار الصلاة بعد الصلاة ومن يحافظ عليهم عاش بخير ومات بخير وكان من ذنوبه كيوم ولدته أمه قال هذا حديث حسن غريب من هذا الوجه قال وفي الباب عن معاذ بن جبل وعبد الرحمن بن عائش عن النبي صلى الله عليه وسلم وقد روي هذا الحديث عن معاذ بن جبل عن النبي صلى الله عليه وسلم بطوله وقال إني نعست فاستثقلت نوما فرأيت ربي في أحسن صورة فقال فيم يختصم الملأ الأعلى

محمد بن بشار حدثنا معاذ بن هشام حدثني أبي عن قتادة عن أبي قلابة عن خالد بن اللجلاج عن بن عباس عن النبي صلى الله عليه وسلم قال أتاني ربي في أحسن صورة فقال يا محمد قلت لبيك ربي وسعديك قال فيم يختصم الملأ الأعلى قلت ربي لا أدري فوضع يده بين كتفي فوجدت بردها بين ثديي فعلمت ما بين المشرق والمغرب قال يا محمد فقلت لبيك رب وسعديك قال فيم يختصم الملأ الأعلى قلت في الدرجات والكفارات وفي نقل الأقدام إلى الجماعات وإسباغ الوضوء في المكروهات وانتظار الصلاة بعد الصلاة ومن يحافظ عليهم عاش بخير ومات بخير وكان من ذنوبه كيوم ولدته أمه قال هذا حديث حسن غريب من هذا الوجه قال وفي الباب عن معاذ بن جبل وعبد الرحمن بن عائش عن النبي صلى الله عليه وسلم وقد روي هذا الحديث عن معاذ بن جبل عن النبي صلى الله عليه وسلم بطوله وقال إني نعست فاستثقلت نوما فرأيت ربي في أحسن صورة فقال فيم يختصم الملأ الأعلى


004-احتبس عنا رسول الله صلى الله عليه وسلم ذات غداة عن صلاة الصبح حتى كدنا نتراءى عين الشمس فخرج سريعا فثوب بالصلاة فصلى رسول الله صلى الله عليه وسلم

احتبس عنا رسول الله صلى الله عليه وسلم ذات غداة عن صلاة الصبح حتى كدنا نتراءى عين الشمس فخرج سريعا فثوب بالصلاة فصلى رسول الله صلى الله عليه وسلم وتجوز في صلاته فلما سلم دعا بصوته قال لنا على مصافكم كما أنتم ثم انفتل إلينا ثم قال أما إني سأحدثكم ما حبسني عنكم الغداة إني قمت من الليل فتوضأت وصليت ما قدر لي فنعست في صلاتي حتى استثقلت فإذا أنا بربي تبارك وتعالى في أحسن صورة فقال يا محمد قلت لبيك رب قال فيم يختصم الملأ الأعلى قلت لا أدري قالها ثلاثا قال فرأيته وضع كفه بين كتفي حتى وجدت برد أنامله بين ثديي فتجلى لي كل شيء وعرفت فقال يا محمد قلت لبيك رب قال فيم يختصم الملأ الأعلى قلت في الكفارات قال ما هن قلت مشي الأقدام إلى الحسنات والجلوس في المساجد بعد الصلوات وإسباغ الوضوء حين الكريهات قال فيم قلت إطعام الطعام ولين الكلام والصلاة بالليل والناس نيام قال سل قل اللهم إني أسألك فعل الخيرات وترك المنكرات وحب المساكين وأن تغفر لي وترحمني وإذا أردت فتنة قوم فتوفني غير مفتون أسألك حبك وحب من يحبك وحب عمل يقرب إلى حبك قال رسول الله صلى الله عليه وسلم إنها حق فادرسوها ثم تعلموها قال أبو عيسى هذا حديث حسن صحيح سألت محمد بن إسماعيل عن هذا الحديث هذا حديث حسن صحيح وقال هذا أصح من حديث الوليد بن مسلم عن عبد الرحمن بن يزيد بن جابر قال حدثنا خالد بن اللجلاج حدثني عبد الرحمن بن عائش الحضرمي قال سمعت رسول الله صلى الله عليه وسلم فذكر الحديث وهذا غير محفوظ هكذا ذكر الوليد في حديثه عن عبد الرحمن بن عائش قال سمعت رسول الله صلى الله عليه وسلم وروى بشر بن بكر عن عبد الرحمن بن يزيد بن جابر هذا الحدث بهذا الإسناد عن عبد الرحمن بن عائش عن النبي صلى الله عليه وسلم وهذا أصح وعبد الرحمن بن عائش لم يسمع من النبي صلى الله عليه وسلم

حدثنا محمد بن بشار حدثنا معاذ بن هانئ حدثنا أبو هانئ اليشكري حدثنا جهضم بن عبد الله عن يحيى بن أبي كثير عن زيد بن سلام عن أبي سلام عن عبد الرحمن بن عائش الحضرمي أنه حدثه عن مالك بن يخامر السكسكي عن معاذ بن جبل رضي الله عنه قال احتبس عنا رسول الله صلى الله عليه وسلم ذات غداة عن صلاة الصبح حتى كدنا نتراءى عين الشمس فخرج سريعا فثوب بالصلاة فصلى رسول الله صلى الله عليه وسلم وتجوز في صلاته فلما سلم دعا بصوته قال لنا على مصافكم كما أنتم ثم انفتل إلينا ثم قال أما إني سأحدثكم ما حبسني عنكم الغداة إني قمت من الليل فتوضأت وصليت ما قدر لي فنعست في صلاتي حتى استثقلت فإذا أنا بربي تبارك وتعالى في أحسن صورة فقال يا محمد قلت لبيك رب قال فيم يختصم الملأ الأعلى قلت لا أدري قالها ثلاثا قال فرأيته وضع كفه بين كتفي حتى وجدت برد أنامله بين ثديي فتجلى لي كل شيء وعرفت فقال يا محمد قلت لبيك رب قال فيم يختصم الملأ الأعلى قلت في الكفارات قال ما هن قلت مشي الأقدام إلى الحسنات والجلوس في المساجد بعد الصلوات وإسباغ الوضوء حين الكريهات قال فيم قلت إطعام الطعام ولين الكلام والصلاة بالليل والناس نيام قال سل قل اللهم إني أسألك فعل الخيرات وترك المنكرات وحب المساكين وأن تغفر لي وترحمني وإذا أردت فتنة قوم فتوفني غير مفتون أسألك حبك وحب من يحبك وحب عمل يقرب إلى حبك قال رسول الله صلى الله عليه وسلم إنها حق فادرسوها ثم تعلموها قال أبو عيسى هذا حديث حسن صحيح سألت محمد بن إسماعيل عن هذا الحديث هذا حديث حسن صحيح وقال هذا أصح من حديث الوليد بن مسلم عن عبد الرحمن بن يزيد بن جابر قال حدثنا خالد بن اللجلاج حدثني عبد الرحمن بن عائش الحضرمي قال سمعت رسول الله صلى الله عليه وسلم فذكر الحديث وهذا غير محفوظ هكذا ذكر الوليد في حديثه عن عبد الرحمن بن عائش قال سمعت رسول الله صلى الله عليه وسلم وروى بشر بن بكر عن عبد الرحمن بن يزيد بن جابر هذا الحدث بهذا الإسناد عن عبد الرحمن بن عائش عن النبي صلى الله عليه وسلم وهذا أصح وعبد الرحمن بن عائش لم يسمع من النبي صلى الله عليه وسلم


001-يا رسول الله أتكرر علينا الخصومة بعد الذي كان بيننا في الدنيا قال نعم فقال إن الأمر إذا لشديد قال أبو عيسى هذا حديث حسن صحيح

يا رسول الله أتكرر علينا الخصومة بعد الذي كان بيننا في الدنيا قال نعم فقال إن الأمر إذا لشديد قال أبو عيسى هذا حديث حسن صحيح

حدثنا بن أبي عمر حدثنا سفيان عن محمد بن عمرو بن علقمة عن يحيى بن عبد الرحمن بن حاطب عن عبد الله بن الزبير عن أبيه قال لما نزلت " ثم إنكم يوم القيامة عند ربكم تختصمون " قال الزبير يا رسول الله أتكرر علينا الخصومة بعد الذي كان بيننا في الدنيا قال نعم فقال إن الأمر إذا لشديد قال أبو عيسى هذا حديث حسن صحيح


002-سمعت رسول الله صلى الله عليه وسلم يقرأ { يا عبادي الذين أسرفوا على أنفسهم لا تقنطوا من رحمة الله إن الله يغفر الذنوب جميعا } ولا يبالي قال أبو عيسى

سمعت رسول الله صلى الله عليه وسلم يقرأ { يا عبادي الذين أسرفوا على أنفسهم لا تقنطوا من رحمة الله إن الله يغفر الذنوب جميعا } ولا يبالي قال أبو عيسى هذا حديث حسن غريب لا نعرفه إلا من حديث ثابت عن شهر بن قال وشهر بن حوشب يروي عن أم سلمة الأنصارية وأم سلمة الأنصارية هي أسماء بنت يزيد

حدثنا عبد بن حميد حدثنا حبان بن هلال وسليمان بن حرب وحجاج بن منهال قالوا حدثنا حماد بن سلمة عن ثابت عن شهر بن حوشب عن أسماء بنت يزيد قالت سمعت رسول الله صلى الله عليه وسلم يقرأ " يا عبادي الذين أسرفوا على أنفسهم لا تقنطوا من رحمة الله إن الله يغفر الذنوب جميعا " ولا يبالي قال أبو عيسى هذا حديث حسن غريب لا نعرفه إلا من حديث ثابت عن شهر بن قال وشهر بن حوشب يروي عن أم سلمة الأنصارية وأم سلمة الأنصارية هي أسماء بنت يزيد


003-جاء يهودي إلى النبي صلى الله عليه وسلم فقال يا محمد إن الله يمسك السماوات على إصبع والأرضين على إصبع والجبال على إصبع والخلائق على إصبع ثم يقول أنا

جاء يهودي إلى النبي صلى الله عليه وسلم فقال يا محمد إن الله يمسك السماوات على إصبع والأرضين على إصبع والجبال على إصبع والخلائق على إصبع ثم يقول أنا الملك قال فضحك النبي صلى الله عليه وسلم حتى بدت نواجذه قال { وما قدروا الله حق قدره } قال هذا حديث حسن صحيح

حدثنا محمد بن بشار حدثنا يحيى بن سعيد حدثنا سفيان حدثني منصور وسليمان عن إبراهيم عن عبيدة عن عبد الله قال جاء يهودي إلى النبي صلى الله عليه وسلم فقال يا محمد إن الله يمسك السماوات على إصبع والأرضين على إصبع والجبال على إصبع والخلائق على إصبع ثم يقول أنا الملك قال فضحك النبي صلى الله عليه وسلم حتى بدت نواجذه قال " وما قدروا الله حق قدره " قال هذا حديث حسن صحيح


004-فضحك النبي صلى الله عليه وسلم تعجبا وتصديقا قال هذا حديث حسن صحيح

فضحك النبي صلى الله عليه وسلم تعجبا وتصديقا قال هذا حديث حسن صحيح

حدثنا محمد بن بشار حدثنا يحيى بن سعيد حدثنا فضيل بن عياض عن منصور عن إبراهيم عن عبيدة عن عبد الله قال فضحك النبي صلى الله عليه وسلم تعجبا وتصديقا قال هذا حديث حسن صحيح


005-مر يهودي بالنبي صلى الله عليه وسلم فقال له النبي صلى الله عليه وسلم يا يهودي حدثنا فقال كيف تقول يا أبا القاسم إذا وضع الله السماوات على ذه والأرض

مر يهودي بالنبي صلى الله عليه وسلم فقال له النبي صلى الله عليه وسلم يا يهودي حدثنا فقال كيف تقول يا أبا القاسم إذا وضع الله السماوات على ذه والأرض على ذه والماء على ذه الجبال على ذه وسائر الخلق على ذه وأشار أبو جعفر محمد بن الصلت بخنصره أولا ثم تابع حتى بلغ الإبهام فأنزل الله { وما قدروا الله حق قدره } قال أبو عيسى هذا حديث حسن غريب صحيح لا نعرفه من حديث بن عباس إلا من هذا الوجه وأبو كدينة اسمه يحيى بن المهلب قال رأيت محمد بن إسماعيل روى هذا الحديث عن الحسن بن شجاع عن محمد بن الصلت

حدثنا عبد الله بن عبد الرحمن أخبرنا محمد بن الصلت حدثنا أبو كدينة عن عطاء بن السائب عن أبي الضحى عن بن عباس قال مر يهودي بالنبي صلى الله عليه وسلم فقال له النبي صلى الله عليه وسلم يا يهودي حدثنا فقال كيف تقول يا أبا القاسم إذا وضع الله السماوات على ذه والأرض على ذه والماء على ذه الجبال على ذه وسائر الخلق على ذه وأشار أبو جعفر محمد بن الصلت بخنصره أولا ثم تابع حتى بلغ الإبهام فأنزل الله " وما قدروا الله حق قدره " قال أبو عيسى هذا حديث حسن غريب صحيح لا نعرفه من حديث بن عباس إلا من هذا الوجه وأبو كدينة اسمه يحيى بن المهلب قال رأيت محمد بن إسماعيل روى هذا الحديث عن الحسن بن شجاع عن محمد بن الصلت


006-سألت رسول الله صلى الله عليه وسلم عن قوله { والأرض جميعا قبضته يوم القيامة والسموات مطويات بيمينه } قال قلت فأين الناس يومئذ يا رسول الله قال على

سألت رسول الله صلى الله عليه وسلم عن قوله { والأرض جميعا قبضته يوم القيامة والسموات مطويات بيمينه } قال قلت فأين الناس يومئذ يا رسول الله قال على جسر جهنم وفي الحديث قصة قال هذا حديث حسن صحيح غريب من هذا الوجه

حدثنا سويد بن نصر حدثنا عبد الله بن المبارك عن عنبسة بن سعيد عن حبيب بن أبي عمرة عن مجاهد قال قال بن عباس أتدري ما سعة جهنم قلت لا قال أجل والله ما تدري حدثتني عائشة أنها سألت رسول الله صلى الله عليه وسلم عن قوله " والأرض جميعا قبضته يوم القيامة والسموات مطويات بيمينه " قال قلت فأين الناس يومئذ يا رسول الله قال على جسر جهنم وفي الحديث قصة قال هذا حديث حسن صحيح غريب من هذا الوجه


007-يا رسول الله { والأرض جميعا قبضته يوم القيامة والسموات مطويات بيمينه } فأين المؤمنون يومئذ قال على الصراط يا عائشة هذا حديث حسن صحيح

يا رسول الله { والأرض جميعا قبضته يوم القيامة والسموات مطويات بيمينه } فأين المؤمنون يومئذ قال على الصراط يا عائشة هذا حديث حسن صحيح

حدثنا بن أبي عمر حدثنا سفيان عن داود بن أبي هند عن الشعبي عن مسروق عن عائشة أنها قالت يا رسول الله " والأرض جميعا قبضته يوم القيامة والسموات مطويات بيمينه " فأين المؤمنون يومئذ قال على الصراط يا عائشة هذا حديث حسن صحيح


008-كيف أنعم وقد التقم صاحب القرن القرن وحنى جبهته وأصغى سمعه ينتظر أن يؤمر أن ينفخ فينفخ قال المسلمون فكيف نقول يا رسول الله قال قولوا حسبنا الله ونعم

كيف أنعم وقد التقم صاحب القرن القرن وحنى جبهته وأصغى سمعه ينتظر أن يؤمر أن ينفخ فينفخ قال المسلمون فكيف نقول يا رسول الله قال قولوا حسبنا الله ونعم الوكيل توكلنا على الله ربنا وربما قال سفيان على الله توكلنا قال أبو عيسى هذا حديث حسن وقد رواه الأعمش أيضا عن عطية عن أبي سعيد

حدثنا بن أبي عمر حدثنا سفيان عن مطرف عن عطية العوفي عن أبي سعيد الخدري قال قال رسول الله صلى الله عليه وسلم كيف أنعم وقد التقم صاحب القرن القرن وحنى جبهته وأصغى سمعه ينتظر أن يؤمر أن ينفخ فينفخ قال المسلمون فكيف نقول يا رسول الله قال قولوا حسبنا الله ونعم الوكيل توكلنا على الله ربنا وربما قال سفيان على الله توكلنا قال أبو عيسى هذا حديث حسن وقد رواه الأعمش أيضا عن عطية عن أبي سعيد


009-يا رسول الله ما الصور قال قرن ينفخ فيه قال هذا حديث حسن إنما نعرفه من حديث سليمان التيمي

يا رسول الله ما الصور قال قرن ينفخ فيه قال هذا حديث حسن إنما نعرفه من حديث سليمان التيمي

حدثنا أحمد بن منيع حدثنا إسماعيل بن إبراهيم أخبرنا سليمان التيمي عن أسلم العجلي عن بشر بن شغاف عن عبد الله بن عمر رضي الله عنهما قال قال أعرابي يا رسول الله ما الصور قال قرن ينفخ فيه قال هذا حديث حسن إنما نعرفه من حديث سليمان التيمي


010-قال يهودي بسوق المدينة لا والذي اصطفى موسى على البشر قال فرفع رجل من الأنصار يده فصك بها وجهه قال تقول هذا وفينا نبي الله صلى الله عليه وسلم فقال

قال يهودي بسوق المدينة لا والذي اصطفى موسى على البشر قال فرفع رجل من الأنصار يده فصك بها وجهه قال تقول هذا وفينا نبي الله صلى الله عليه وسلم فقال رسول الله صلى الله عليه وسلم { ونفخ في الصور فصعق من في السماوات ومن في الأرض إلا من شاء الله ثم نفخ فيه أخرى فإذا هم قيام ينظرون } فأكون أول من رفع رأسه فإذا موسى آخذ بقائمة من قوائم العرش فلا أدري أرفع رأسه قبلي أو كان ممن استثنى الله ومن قال أنا خير من يونس بن متى فقد كذب قال أبو عيسى هذا حديث حسن صحيح

حدثنا أبو كريب حدثنا عبدة بن سليمان حدثنا محمد بن عمرو حدثنا أبو سلمة عن أبي هريرة قال قال يهودي بسوق المدينة لا والذي اصطفى موسى على البشر قال فرفع رجل من الأنصار يده فصك بها وجهه قال تقول هذا وفينا نبي الله صلى الله عليه وسلم فقال رسول الله صلى الله عليه وسلم " ونفخ في الصور فصعق من في السماوات ومن في الأرض إلا من شاء الله ثم نفخ فيه أخرى فإذا هم قيام ينظرون " فأكون أول من رفع رأسه فإذا موسى آخذ بقائمة من قوائم العرش فلا أدري أرفع رأسه قبلي أو كان ممن استثنى الله ومن قال أنا خير من يونس بن متى فقد كذب قال أبو عيسى هذا حديث حسن صحيح


011-ينادي مناد إن لكم أن تحيوا فلا تموتوا أبدا وإن لكم أن تصحوا فلا تسقموا أبدا وإن لكم أن تشبوا فلا تهرموا أبدا وإن لكم أن تنعموا فلا تبأسوا أبدا فذلك

ينادي مناد إن لكم أن تحيوا فلا تموتوا أبدا وإن لكم أن تصحوا فلا تسقموا أبدا وإن لكم أن تشبوا فلا تهرموا أبدا وإن لكم أن تنعموا فلا تبأسوا أبدا فذلك قوله تعالى { وتلك الجنة التي أورثتموها بما كنتم تعملون } قال أبو عيسى وروى بن المبارك وغيره هذا الحديث عن الثوري ولم يرفعه

حدثنا محمود بن غيلان وغير واحد قالوا حدثنا عبد الرزاق أخبرنا الثوري أخبرني أبو إسحاق أن الأغر أبا مسلم حدثه عن أبي سعيد وأبي هريرة عن النبي صلى الله عليه وسلم قال ينادي مناد إن لكم أن تحيوا فلا تموتوا أبدا وإن لكم أن تصحوا فلا تسقموا أبدا وإن لكم أن تشبوا فلا تهرموا أبدا وإن لكم أن تنعموا فلا تبأسوا أبدا فذلك قوله تعالى " وتلك الجنة التي أورثتموها بما كنتم تعملون " قال أبو عيسى وروى بن المبارك وغيره هذا الحديث عن الثوري ولم يرفعه


001-الدعاء هو العبادة ثم قرأ { وقال ربكم ادعوني أستجب لكم إن الذين يستكبرون عن عبادتي سيدخلون جهنم داخرين } قال أبو عيسى هذا حديث حسن صحيح

الدعاء هو العبادة ثم قرأ { وقال ربكم ادعوني أستجب لكم إن الذين يستكبرون عن عبادتي سيدخلون جهنم داخرين } قال أبو عيسى هذا حديث حسن صحيح

حدثنا محمد بن بشار حدثنا عبد الرحمن بن مهدي حدثنا سفيان عن منصور والأعمش عن ذر عن يسيع الحضرمي عن النعمان بن بشير قال سمعت النبي صلى الله عليه وسلم يقول الدعاء هو العبادة ثم قرأ " وقال ربكم ادعوني أستجب لكم إن الذين يستكبرون عن عبادتي سيدخلون جهنم داخرين " قال أبو عيسى هذا حديث حسن صحيح


001-اختصم عند البيت ثلاثة نفر قرشيان وثقفي أو ثقفيان وقرشي قليلا فقه قلوبهم كثيرا شحم بطونهم فقال أحدهم أترون أن الله يسمع ما نقول فقال الآخر يسمع إذا

اختصم عند البيت ثلاثة نفر قرشيان وثقفي أو ثقفيان وقرشي قليلا فقه قلوبهم كثيرا شحم بطونهم فقال أحدهم أترون أن الله يسمع ما نقول فقال الآخر يسمع إذا جهرنا ولا يسمع إذا أخفينا وقال الآخر إن كان يسمع إذا جهرنا فإنه يسمع إذا أخفينا فأنزل الله { وما كنتم تستترون أن يشهد عليكم سمعكم ولا أبصاركم ولا جلودكم } قال أبو عيسى هذا حديث حسن صحيح

حدثنا بن أبي عمر حدثنا سفيان عن منصور عن مجاهد عن أبي معمر عن بن مسعود قال اختصم عند البيت ثلاثة نفر قرشيان وثقفي أو ثقفيان وقرشي قليلا فقه قلوبهم كثيرا شحم بطونهم فقال أحدهم أترون أن الله يسمع ما نقول فقال الآخر يسمع إذا جهرنا ولا يسمع إذا أخفينا وقال الآخر إن كان يسمع إذا جهرنا فإنه يسمع إذا أخفينا فأنزل الله " وما كنتم تستترون أن يشهد عليكم سمعكم ولا أبصاركم ولا جلودكم " قال أبو عيسى هذا حديث حسن صحيح


002-كنت مستترا بأستار الكعبة فجاء ثلاثة نفر كثير شحم بطونهم قليل فقه قلوبهم قرشي وختناه ثقفيان ثقفي وختناه قرشيان فتكلموا بكلام لم أفهمه فقال أحدهم أترون

كنت مستترا بأستار الكعبة فجاء ثلاثة نفر كثير شحم بطونهم قليل فقه قلوبهم قرشي وختناه ثقفيان ثقفي وختناه قرشيان فتكلموا بكلام لم أفهمه فقال أحدهم أترون أن الله يسمع كلامنا هذا فقال الآخر إنا إذا رفعنا أصواتنا سمعه وإذا لم نرفع أصواتنا لم يسمعه فقال الآخر إن سمع منه شيئا سمعه كله فقال عبد الله فذكرت ذلك للنبي صلى الله عليه وسلم فأنزل الله { وما كنتم تستترون أن يشهد عليكم سمعكم ولا أبصاركم ولا جلودكم } إلى قوله { فأصبحتم من الخاسرين } قال أبو عيسى هذا حديث حسن صحيح حدثنا محمود بن غيلان حدثنا وكيع حدثنا سفيان عن الأعمش عن عمارة بن عمير عن وهب بن ربيعة عن عبد الله نحوه

حدثنا هناد حدثنا أبو معاوية عن الأعمش عن عمارة بن عمير عن عبد الرحمن بن يزيد قال قال عبد الله كنت مستترا بأستار الكعبة فجاء ثلاثة نفر كثير شحم بطونهم قليل فقه قلوبهم قرشي وختناه ثقفيان ثقفي وختناه قرشيان فتكلموا بكلام لم أفهمه فقال أحدهم أترون أن الله يسمع كلامنا هذا فقال الآخر إنا إذا رفعنا أصواتنا سمعه وإذا لم نرفع أصواتنا لم يسمعه فقال الآخر إن سمع منه شيئا سمعه كله فقال عبد الله فذكرت ذلك للنبي صلى الله عليه وسلم فأنزل الله " وما كنتم تستترون أن يشهد عليكم سمعكم ولا أبصاركم ولا جلودكم " إلى قوله " فأصبحتم من الخاسرين " قال أبو عيسى هذا حديث حسن صحيح حدثنا محمود بن غيلان حدثنا وكيع حدثنا سفيان عن الأعمش عن عمارة بن عمير عن وهب بن ربيعة عن عبد الله نحوه


003-أن رسول الله صلى الله عليه وسلم قرأ { إن الذين قالوا ربنا الله ثم استقاموا } قال قد قال الناس ثم كفر أكثرهم فمن مات عليها فهو ممن استقام قال أبو عيسى

أن رسول الله صلى الله عليه وسلم قرأ { إن الذين قالوا ربنا الله ثم استقاموا } قال قد قال الناس ثم كفر أكثرهم فمن مات عليها فهو ممن استقام قال أبو عيسى هذا حديث حسن غريب لا نعرفه إلا من هذا الوجه سمعت أبا زرعة يقول روى عفان عن عمرو بن علي حديثا ويروى في هذه الآية عن النبي صلى الله عليه وسلم وأبي بكر وعمر رضي الله عنهما معنى استقاموا

حدثنا أبو حفص عمرو بن علي الفلاس حدثنا أبو قتيبة مسلم بن قتيبة حدثنا سهل بن أبي حزم القطيعي حدثنا ثابت البناني عن أنس بن مالك أن رسول الله صلى الله عليه وسلم قرأ " إن الذين قالوا ربنا الله ثم استقاموا " قال قد قال الناس ثم كفر أكثرهم فمن مات عليها فهو ممن استقام قال أبو عيسى هذا حديث حسن غريب لا نعرفه إلا من هذا الوجه سمعت أبا زرعة يقول روى عفان عن عمرو بن علي حديثا ويروى في هذه الآية عن النبي صلى الله عليه وسلم وأبي بكر وعمر رضي الله عنهما معنى استقاموا


001-سئل بن عباس عن هذه الآية { قل لا أسألكم عليه أجرا إلا المودة في القربى } فقال سعيد بن جبير قربى آل محمد صلى الله عليه وسلم فقال بن عباس أعجلت إن

سئل بن عباس عن هذه الآية { قل لا أسألكم عليه أجرا إلا المودة في القربى } فقال سعيد بن جبير قربى آل محمد صلى الله عليه وسلم فقال بن عباس أعجلت إن رسول الله صلى الله عليه وسلم لم يكن بطن من قريش إلا كان له فيهم قرابة فقال إلا أن تصلوا ما بيني وبينكم من القرابة قال أبو عيسى هذا حديث حسن صحيح وقد روي من غير وجه عن بن عباس

حدثنا بندار حدثنا محمد بن جعفر حدثنا شعبة عن عبد الملك بن ميسرة قال سمعت طاوسا قال سئل بن عباس عن هذه الآية " قل لا أسألكم عليه أجرا إلا المودة في القربى " فقال سعيد بن جبير قربى آل محمد صلى الله عليه وسلم فقال بن عباس أعجلت إن رسول الله صلى الله عليه وسلم لم يكن بطن من قريش إلا كان له فيهم قرابة فقال إلا أن تصلوا ما بيني وبينكم من القرابة قال أبو عيسى هذا حديث حسن صحيح وقد روي من غير وجه عن بن عباس


002-قدمت الكوفة فأخبرت عن بلال بن أبي بردة فقلت إن فيه لمعتبرا فأتيته وهو محبوس في داره التي قد كان بني قال وإذا كل شيء منه قد تغير من العذاب والضرب وإذا

قدمت الكوفة فأخبرت عن بلال بن أبي بردة فقلت إن فيه لمعتبرا فأتيته وهو محبوس في داره التي قد كان بني قال وإذا كل شيء منه قد تغير من العذاب والضرب وإذا هو في قشاش فقلت الحمد لله يا بلال لقد رأيتك وأنت تمر بنا تمسك بأنفك من غير غبار وأنت في حالك هذا اليوم فقال ممن أنت فقلت من بني مرة بن عباد فقال ألا أحدثك حديثا عسى الله أن ينفعك به قلت هات قال حدثني أبي أبو بردة عن أبيه أبي موسى أن رسول الله صلى الله عليه وسلم قال لا يصيب عبدا نكبة فما فوقها أو دونها إلا بذنب وما يعفو الله عنه أكثر قال وقرأ { وما أصابكم من مصيبة فبما كسبت أيديكم ويعفو عن كثير } قال أبو عيسى هذا حديث غريب لا نعرفه إلا من هذا الوجه

حدثنا عبد بن حميد حدثنا عمرو بن عاصم حدثنا عبيد الله بن الوازع حدثني شيخ من بني مرة قال قدمت الكوفة فأخبرت عن بلال بن أبي بردة فقلت إن فيه لمعتبرا فأتيته وهو محبوس في داره التي قد كان بني قال وإذا كل شيء منه قد تغير من العذاب والضرب وإذا هو في قشاش فقلت الحمد لله يا بلال لقد رأيتك وأنت تمر بنا تمسك بأنفك من غير غبار وأنت في حالك هذا اليوم فقال ممن أنت فقلت من بني مرة بن عباد فقال ألا أحدثك حديثا عسى الله أن ينفعك به قلت هات قال حدثني أبي أبو بردة عن أبيه أبي موسى أن رسول الله صلى الله عليه وسلم قال لا يصيب عبدا نكبة فما فوقها أو دونها إلا بذنب وما يعفو الله عنه أكثر قال وقرأ " وما أصابكم من مصيبة فبما كسبت أيديكم ويعفو عن كثير " قال أبو عيسى هذا حديث غريب لا نعرفه إلا من هذا الوجه


001-ما ضل قوم بعد هدى كانوا عليه إلا أوتوا الجدل ثم تلا رسول الله صلى الله عليه وسلم هذه الآية { ما ضربوه لك إلا جدلا بل هم قوم خصمون } قال أبو عيسى هذا

ما ضل قوم بعد هدى كانوا عليه إلا أوتوا الجدل ثم تلا رسول الله صلى الله عليه وسلم هذه الآية { ما ضربوه لك إلا جدلا بل هم قوم خصمون } قال أبو عيسى هذا حديث حسن صحيح إنما نعرفه من حديث حجاج بن دينار وحجاج ثقة مقارب الحديث وأبو غالب اسمه حزور

حدثنا عبد بن حميد حدثنا محمد بن بشر ويعلى بن عبيد عن حجاج بن دينار عن أبي غالب عن أبي أمامة قال قال رسول الله صلى الله عليه وسلم ما ضل قوم بعد هدى كانوا عليه إلا أوتوا الجدل ثم تلا رسول الله صلى الله عليه وسلم هذه الآية " ما ضربوه لك إلا جدلا بل هم قوم خصمون " قال أبو عيسى هذا حديث حسن صحيح إنما نعرفه من حديث حجاج بن دينار وحجاج ثقة مقارب الحديث وأبو غالب اسمه حزور


001-إن قاصا يقص يقول إنه يخرج من الأرض الدخان فيأخذ بمسامع الكفار ويأخذ المؤمن كهيئة الزكام قال فغضب وكان متكئا فجلس ثم قال إذا سئل أحدكم عما يعلم فليقل

إن قاصا يقص يقول إنه يخرج من الأرض الدخان فيأخذ بمسامع الكفار ويأخذ المؤمن كهيئة الزكام قال فغضب وكان متكئا فجلس ثم قال إذا سئل أحدكم عما يعلم فليقل به قال منصور فليخبر به وإذا سئل عما لا يعلم فليقل الله أعلم فإن من علم الرجل إذا سئل عما لا يعلم أن يقول الله أعلم فإن الله قال لنبيه { قل ما أسألكم عليه من أجر وما أنا من المتكلفين } إن رسول الله صلى الله عليه وسلم لما رأى قريشا استعصوا عليه قال اللهم أعني عليهم بسبع كسبع يوسف فأخذتهم سنة فحصت كل شيء حتى أكلوا الجلود والميتة وقال أحدهما العظام قال وجعل يخرج من الأرض كهيئة الدخان فأتاه أبو سفيان قال إن قومك قد هلكوا فادع الله لهم قال فهذا لقوله { يوم تأتي السماء بدخان مبين يغشى الناس هذا عذاب أليم } قال منصور هذا لقوله { ربنا اكشف عنا العذاب إنا مؤمنون } فهل يكشف عذاب الآخرة قد مضى البطشة واللزام الدخان وقال أحدهما القمر وقال الآخر الروم قال أبو عيسى واللزام يعني يوم بدر قال وهذا حديث حسن صحيح

حدثنا محمود بن غيلان حدثنا عبد الملك بن إبراهيم الجدي حدثنا شعبة عن الأعمش ومنصور سمعا أبا الضحى يحدث عن مسروق قال جاء رجل إلى عبد الله فقال إن قاصا يقص يقول إنه يخرج من الأرض الدخان فيأخذ بمسامع الكفار ويأخذ المؤمن كهيئة الزكام قال فغضب وكان متكئا فجلس ثم قال إذا سئل أحدكم عما يعلم فليقل به قال منصور فليخبر به وإذا سئل عما لا يعلم فليقل الله أعلم فإن من علم الرجل إذا سئل عما لا يعلم أن يقول الله أعلم فإن الله قال لنبيه " قل ما أسألكم عليه من أجر وما أنا من المتكلفين " إن رسول الله صلى الله عليه وسلم لما رأى قريشا استعصوا عليه قال اللهم أعني عليهم بسبع كسبع يوسف فأخذتهم سنة فحصت كل شيء حتى أكلوا الجلود والميتة وقال أحدهما العظام قال وجعل يخرج من الأرض كهيئة الدخان فأتاه أبو سفيان قال إن قومك قد هلكوا فادع الله لهم قال فهذا لقوله " يوم تأتي السماء بدخان مبين يغشى الناس هذا عذاب أليم " قال منصور هذا لقوله " ربنا اكشف عنا العذاب إنا مؤمنون " فهل يكشف عذاب الآخرة قد مضى البطشة واللزام الدخان وقال أحدهما القمر وقال الآخر الروم قال أبو عيسى واللزام يعني يوم بدر قال وهذا حديث حسن صحيح


002-ما من مؤمن إلا وله بابان باب يصعد منه عمله وباب ينزل منه رزقه فإذا مات بكيا عليه فذلك قوله سبحانه وتعلى { فما بكت عليهم السماء والأرض وما كانوا

ما من مؤمن إلا وله بابان باب يصعد منه عمله وباب ينزل منه رزقه فإذا مات بكيا عليه فذلك قوله سبحانه وتعلى { فما بكت عليهم السماء والأرض وما كانوا منظرين } قال أبو عيسى هذا حديث غريب لا نعرفه مرفوعا إلا من هذا الوجه وموسى عبيدة ويزيد بن أبان الرقاشي يضعفان في الحديث

حدثنا الحسين بن حريث حدثنا وكيع عن موسى بن عبيدة عن يزيد بن أبان عن أنس بن مالك قال قال رسول الله صلى الله عليه وسلم ما من مؤمن إلا وله بابان باب يصعد منه عمله وباب ينزل منه رزقه فإذا مات بكيا عليه فذلك قوله سبحانه وتعلى " فما بكت عليهم السماء والأرض وما كانوا منظرين " قال أبو عيسى هذا حديث غريب لا نعرفه مرفوعا إلا من هذا الوجه وموسى عبيدة ويزيد بن أبان الرقاشي يضعفان في الحديث


001-جاء عبد الله بن سلام فقال له عثمان ما جاء بك قال جئت في نصرك قال اخرج إلى الناس فاطردهم عني فإنك خارج خير لي منك داخل فخرج عبد الله إلى الناس فقال

جاء عبد الله بن سلام فقال له عثمان ما جاء بك قال جئت في نصرك قال اخرج إلى الناس فاطردهم عني فإنك خارج خير لي منك داخل فخرج عبد الله إلى الناس فقال أيها الناس إنه كان اسمي في الجاهلية فلان فسماني رسول الله صلى الله عليه وسلم عبد الله ونزل في آيات من كتاب الله نزلت في { وشهد شاهد من بني إسرائيل على مثله فأمن واستكبرتم إن الله لا يهدي القوم الظالمين } ونزلت في { قل كفى بالله شهيدا بيني وبينكم ومن عنده علم الكتاب } إن لله سيفا مغمودا عنكم وإن الملائكة قد جاورتكم في بلدكم هذا الذي نزل فيه نبيكم فالله الله في هذا الرجل إن تقتلوه فوالله إن قتلتموه لتطردن جيرانكم الملائكة ولتسألن سيف الله المغمود عنكم فلا يغمد إلى يوم القيامة قال فقالوا اقتلوا اليهودي واقتلوا عثمان قال أبو عيسى هذا حديث حسن غريب وقد رواه شعيب بن صفوان عن عبد الملك بن عمير عن بن محمد بن عبد الله بن سلام عن جده عبد الله بن سلام

حدثنا علي بن سعيد الكندي حدثنا أبو محياة عن عبد الملك بن عمير عن بن أخي عبد الله بن سلام لما أريد عثمان جاء عبد الله بن سلام فقال له عثمان ما جاء بك قال جئت في نصرك قال اخرج إلى الناس فاطردهم عني فإنك خارج خير لي منك داخل فخرج عبد الله إلى الناس فقال أيها الناس إنه كان اسمي في الجاهلية فلان فسماني رسول الله صلى الله عليه وسلم عبد الله ونزل في آيات من كتاب الله نزلت في " وشهد شاهد من بني إسرائيل على مثله فأمن واستكبرتم إن الله لا يهدي القوم الظالمين " ونزلت في " قل كفى بالله شهيدا بيني وبينكم ومن عنده علم الكتاب " إن لله سيفا مغمودا عنكم وإن الملائكة قد جاورتكم في بلدكم هذا الذي نزل فيه نبيكم فالله الله في هذا الرجل إن تقتلوه فوالله إن قتلتموه لتطردن جيرانكم الملائكة ولتسألن سيف الله المغمود عنكم فلا يغمد إلى يوم القيامة قال فقالوا اقتلوا اليهودي واقتلوا عثمان قال أبو عيسى هذا حديث حسن غريب وقد رواه شعيب بن صفوان عن عبد الملك بن عمير عن بن محمد بن عبد الله بن سلام عن جده عبد الله بن سلام


002-كان النبي صلى الله عليه وسلم إذا رأى مخيلة أقبل وأدبر فإذا مطرت سري عنه قالت فقلت له فقال وما أدري لعله كما قال { فلما رأوه عارضا مستقبل أوديتهم

كان النبي صلى الله عليه وسلم إذا رأى مخيلة أقبل وأدبر فإذا مطرت سري عنه قالت فقلت له فقال وما أدري لعله كما قال { فلما رأوه عارضا مستقبل أوديتهم قالوا هذا عارض ممطرنا } قال أبو عيسى هذا حديث حسن

حدثنا عبد الرحمن بن الأسود أبو عمرو البصري حدثنا محمد بن ربيعة عن بن جريج عن عطاء عن عائشة رضي الله عنها قالت كان النبي صلى الله عليه وسلم إذا رأى مخيلة أقبل وأدبر فإذا مطرت سري عنه قالت فقلت له فقال وما أدري لعله كما قال " فلما رأوه عارضا مستقبل أوديتهم قالوا هذا عارض ممطرنا " قال أبو عيسى هذا حديث حسن


003-هل صحب النبي صلى الله عليه وسلم ليلة الجن منكم أحدا قال ما صحبه منا أحد ولكن قد افتقدناه ذات ليلة وهو بمكة فقلنا اغتيل أو استطير ما فعل به فبتنا بشر

هل صحب النبي صلى الله عليه وسلم ليلة الجن منكم أحدا قال ما صحبه منا أحد ولكن قد افتقدناه ذات ليلة وهو بمكة فقلنا اغتيل أو استطير ما فعل به فبتنا بشر ليلة بات بها قوم حتى إذا أصبحنا أو كان في وجه الصبح إذا نحن به يجئ من قبل حراء قال فذكروا له الذي كانوا فيه فقال أتاني داعي الجن فأتيتهم فقرأت عليهم فانطلق فأرانا أثرهم وأثر نيرانهم قال الشعبي وسألوه الزاد وكانوا من جن الجزيرة فقال كل عظم يذكر اسم الله عليه يقع في أيديكم أوفر ما كان لحما وكل بعرة أو روثة علف لدوابكم فقال رسول الله صلى الله عليه وسلم فلا تستنجوا بهما فإنهما زاد إخوانكم الجن قال أبو عيسى هذا حديث حسن صحيح

حدثنا علي بن حجر أخبرنا إسماعيل بن إبراهيم عن داود عن الشعبي عن علقمة قال قلت لابن مسعود رضي الله عنه هل صحب النبي صلى الله عليه وسلم ليلة الجن منكم أحدا قال ما صحبه منا أحد ولكن قد افتقدناه ذات ليلة وهو بمكة فقلنا اغتيل أو استطير ما فعل به فبتنا بشر ليلة بات بها قوم حتى إذا أصبحنا أو كان في وجه الصبح إذا نحن به يجئ من قبل حراء قال فذكروا له الذي كانوا فيه فقال أتاني داعي الجن فأتيتهم فقرأت عليهم فانطلق فأرانا أثرهم وأثر نيرانهم قال الشعبي وسألوه الزاد وكانوا من جن الجزيرة فقال كل عظم يذكر اسم الله عليه يقع في أيديكم أوفر ما كان لحما وكل بعرة أو روثة علف لدوابكم فقال رسول الله صلى الله عليه وسلم فلا تستنجوا بهما فإنهما زاد إخوانكم الجن قال أبو عيسى هذا حديث حسن صحيح


001-{ واستغفر لذنبك وللمؤمنين والمؤمنات } فقال النبي صلى الله عليه وسلم إني لأستغفر الله في اليوم سبعين مرة قال هذا حديث حسن صحيح ويروى عن أبي هريرة

{ واستغفر لذنبك وللمؤمنين والمؤمنات } فقال النبي صلى الله عليه وسلم إني لأستغفر الله في اليوم سبعين مرة قال هذا حديث حسن صحيح ويروى عن أبي هريرة أيضا عن النبي صلى الله عليه وسلم قال إني لاستغفر الله في اليوم مائة مرة وقد روي من غير وجه عن النبي صلى الله عليه وسلم إني لأستغفر الله في اليوم مائة مرة ورواه محمد بن عمرو عن أبي سلمة عن أبي هريرة

حدثنا عبد بن حميد حدثنا عبد الرزاق أخبرنا معمر عن الزهري عن أبي سلمة عن أبي هريرة رضي الله عنه " واستغفر لذنبك وللمؤمنين والمؤمنات " فقال النبي صلى الله عليه وسلم إني لأستغفر الله في اليوم سبعين مرة قال هذا حديث حسن صحيح ويروى عن أبي هريرة أيضا عن النبي صلى الله عليه وسلم قال إني لاستغفر الله في اليوم مائة مرة وقد روي من غير وجه عن النبي صلى الله عليه وسلم إني لأستغفر الله في اليوم مائة مرة ورواه محمد بن عمرو عن أبي سلمة عن أبي هريرة


002-تلا رسول الله صلى الله عليه وسلم يوما هذه الآية { وإن تتولوا يستبدل قوما غيركم ثم لا يكونوا أمثالكم } قالوا ومن يستبدل بنا قال فضرب رسول الله صلى

تلا رسول الله صلى الله عليه وسلم يوما هذه الآية { وإن تتولوا يستبدل قوما غيركم ثم لا يكونوا أمثالكم } قالوا ومن يستبدل بنا قال فضرب رسول الله صلى الله عليه وسلم على منكب سلمان ثم قال هذا وقومه هذا وقومه قال هذا حديث غريب في إسناده وقد روى عبد الله بن جعفر أيضا هذا الحديث عن العلاء بن عبد الرحمن

حدثنا عبد بن حميد حدثنا عبد الرزاق أخبرنا شيخ من أهل المدينة عن العلاء بن عبد الرحمن عن أبيه عن أبي هريرة قال تلا رسول الله صلى الله عليه وسلم يوما هذه الآية " وإن تتولوا يستبدل قوما غيركم ثم لا يكونوا أمثالكم " قالوا ومن يستبدل بنا قال فضرب رسول الله صلى الله عليه وسلم على منكب سلمان ثم قال هذا وقومه هذا وقومه قال هذا حديث غريب في إسناده وقد روى عبد الله بن جعفر أيضا هذا الحديث عن العلاء بن عبد الرحمن


003-يا رسول الله من هؤلاء الذين ذكر الله إن تولينا استبدلوا بنا ثم لم يكونوا أمثالنا قال وكان سلمان بجنب رسول الله صلى الله عليه وسلم قال فضرب رسول الله

يا رسول الله من هؤلاء الذين ذكر الله إن تولينا استبدلوا بنا ثم لم يكونوا أمثالنا قال وكان سلمان بجنب رسول الله صلى الله عليه وسلم قال فضرب رسول الله صلى الله عليه وسلم فخذ سلمان قال هذا وأصحابه والذي نفسي بيده لو كان الإيمان منوطا بالثريا لتناوله رجال من فارس قال أبو عيسى وعبد الله بن جعفر بن نجيح هو والد علي بن المديني وقد روى علي بن حجر عن عبد الله بن جعفر الكثير وحدثنا علي بهذا الحديث عن إسماعيل بن جعفر عن عبد الله بن جعفر وحدثنا بشر بن معاذ حدثنا عبد الله بن جعفر عن العلاء نحوه إلا أنه قال معلق بالثريا

حدثنا علي بن حجر أنبانا إسماعيل بن جعفر حدثنا عبد الله بن جعفر بن نجيح عن العلاء بن عبد الرحمن عن أبيه عن أبي هريرة أنه قال قال ناس من أصحاب رسول الله صلى الله عليه وسلم يا رسول الله من هؤلاء الذين ذكر الله إن تولينا استبدلوا بنا ثم لم يكونوا أمثالنا قال وكان سلمان بجنب رسول الله صلى الله عليه وسلم قال فضرب رسول الله صلى الله عليه وسلم فخذ سلمان قال هذا وأصحابه والذي نفسي بيده لو كان الإيمان منوطا بالثريا لتناوله رجال من فارس قال أبو عيسى وعبد الله بن جعفر بن نجيح هو والد علي بن المديني وقد روى علي بن حجر عن عبد الله بن جعفر الكثير وحدثنا علي بهذا الحديث عن إسماعيل بن جعفر عن عبد الله بن جعفر وحدثنا بشر بن معاذ حدثنا عبد الله بن جعفر عن العلاء نحوه إلا أنه قال معلق بالثريا


001-كنا مع رسول الله صلى الله عليه وسلم في بعض أسفاره فكلمت رسول الله صلى الله عليه وسلم فسكت ثم كلمته فسكت ثم كلمته فسكت فحركت راحلتي فتنحيت وقلت ثكلتك

كنا مع رسول الله صلى الله عليه وسلم في بعض أسفاره فكلمت رسول الله صلى الله عليه وسلم فسكت ثم كلمته فسكت ثم كلمته فسكت فحركت راحلتي فتنحيت وقلت ثكلتك أمك يا بن الخطاب نزرت رسول الله صلى الله عليه وسلم ثلاث مرات كل ذلك لا يكلمك ما أخلقك أن ينزل فيك قرآن قال فما نشبت أن سمعت صارخا يصرخ بي قال فجئت رسول الله صلى الله عليه وسلم فقال يا بن الخطاب لقد أنزل علي هذه الليلة سورة ما أحب أن لي منها ما طلعت عليه الشمس إنا فتحنا لك فتحا مبينا قال أبو عيسى هذا حديث حسن صحيح غريب ورواه بعضهم عن مالك مرسلا

حدثنا محمد بن بشار حدثنا محمد بن خالد بن عثمة حدثنا مالك بن أنس عن زيد بن أسلم عن أبيه قال سمعت عمر بن الخطاب رضي الله عنه يقول كنا مع رسول الله صلى الله عليه وسلم في بعض أسفاره فكلمت رسول الله صلى الله عليه وسلم فسكت ثم كلمته فسكت ثم كلمته فسكت فحركت راحلتي فتنحيت وقلت ثكلتك أمك يا بن الخطاب نزرت رسول الله صلى الله عليه وسلم ثلاث مرات كل ذلك لا يكلمك ما أخلقك أن ينزل فيك قرآن قال فما نشبت أن سمعت صارخا يصرخ بي قال فجئت رسول الله صلى الله عليه وسلم فقال يا بن الخطاب لقد أنزل علي هذه الليلة سورة ما أحب أن لي منها ما طلعت عليه الشمس إنا فتحنا لك فتحا مبينا قال أبو عيسى هذا حديث حسن صحيح غريب ورواه بعضهم عن مالك مرسلا


002-نزلت على النبي صلى الله عليه وسلم { ليغفر لك الله ما تقدم من ذنبك وما تأخر } مرجعه من الحديبية فقال النبي صلى الله عليه وسلم لقد نزلت علي آية أحب

نزلت على النبي صلى الله عليه وسلم { ليغفر لك الله ما تقدم من ذنبك وما تأخر } مرجعه من الحديبية فقال النبي صلى الله عليه وسلم لقد نزلت علي آية أحب إلي مما على الأرض ثم قرأها النبي صلى الله عليه وسلم عليهم فقالوا هنيئا مريئا يا نبي الله قد بين الله لك ماذا يفعل بك فماذا يفعل بنا فنزلت عليه { ليدخل المؤمنين والمؤمنات جنات تجري من تحتها الأنهار } حتى بلغ { فوزا عظيما } قال هذا حديث سن صحيح وفيه عن مجمع بن جارية

حدثنا عبد بن حميد حدثنا عبد الرزاق عن معمر عن قتادة عن أنس رضي الله عنه قال نزلت على النبي صلى الله عليه وسلم " ليغفر لك الله ما تقدم من ذنبك وما تأخر " مرجعه من الحديبية فقال النبي صلى الله عليه وسلم لقد نزلت علي آية أحب إلي مما على الأرض ثم قرأها النبي صلى الله عليه وسلم عليهم فقالوا هنيئا مريئا يا نبي الله قد بين الله لك ماذا يفعل بك فماذا يفعل بنا فنزلت عليه " ليدخل المؤمنين والمؤمنات جنات تجري من تحتها الأنهار " حتى بلغ " فوزا عظيما " قال هذا حديث سن صحيح وفيه عن مجمع بن جارية


003-أن ثمانين هبطوا على رسول الله صلى الله عليه وسلم وأصحابه من جبل التنعيم عند صلاة الصبح وهم يريدون إن يقتلوه فأخذوا أخذا فأعتقهم رسول الله صلى الله

أن ثمانين هبطوا على رسول الله صلى الله عليه وسلم وأصحابه من جبل التنعيم عند صلاة الصبح وهم يريدون إن يقتلوه فأخذوا أخذا فأعتقهم رسول الله صلى الله عليه وسلم فأنزل الله { وهو الذي كف أيديهم عنكم وأيديكم عنهم } الآية قال أبو عيسى هذا حديث حسن صحيح

حدثنا عبد بن حميد حدثني عبد الرزاق عن معمر حدثني سليمان بن حرب حدثنا حماد بن سلمة عن ثابت عن أنس أن ثمانين هبطوا على رسول الله صلى الله عليه وسلم وأصحابه من جبل التنعيم عند صلاة الصبح وهم يريدون إن يقتلوه فأخذوا أخذا فأعتقهم رسول الله صلى الله عليه وسلم فأنزل الله " وهو الذي كف أيديهم عنكم وأيديكم عنهم " الآية قال أبو عيسى هذا حديث حسن صحيح


004-{ وألزمهم كلمة التقوى } قال لا إله إلا الله قال هذا حديث غريب لا نعرفه مرفوعا إلا من حديث الحسن بن قزعة قال وسألت أبا زرعة عن هذا الحديث فلم يعرفه

{ وألزمهم كلمة التقوى } قال لا إله إلا الله قال هذا حديث غريب لا نعرفه مرفوعا إلا من حديث الحسن بن قزعة قال وسألت أبا زرعة عن هذا الحديث فلم يعرفه مرفوعا إلا من هذا الوجه

حدثنا الحسن بن قزعة البصري حدثنا سفيان بن حبيب عن شعبة عن ثوير عن أبيه عن الطفيل بن أبي بن كعب عن أبيه عن النبي صلى الله عليه وسلم " وألزمهم كلمة التقوى " قال لا إله إلا الله قال هذا حديث غريب لا نعرفه مرفوعا إلا من حديث الحسن بن قزعة قال وسألت أبا زرعة عن هذا الحديث فلم يعرفه مرفوعا إلا من هذا الوجه


001-يا رسول الله استعمله على قومه فقال عمر لا تستعمله يا رسول الله فتكلما عند النبي صلى الله عليه وسلم حتى ارتفعت أصواتهما فقال أبو بكر لعمر ما أردت إلا

يا رسول الله استعمله على قومه فقال عمر لا تستعمله يا رسول الله فتكلما عند النبي صلى الله عليه وسلم حتى ارتفعت أصواتهما فقال أبو بكر لعمر ما أردت إلا خلافي قال ما أردت خلافك قال فنزلت هذه الآية { يا أيها الذين آمنوا لا ترفعوا أصواتكم فوق صوت النبي } فكان عمر بن الخطاب بعد ذلك إذا تكلم عند النبي صلى الله عليه وسلم لم يسمع كلامه حتى يستفهمه قال وما ذكر بن الزبير جده يعني أبا بكر قال أبو عيسى هذا حديث حسن غريب وقد روى بعضهم عن بن أبي مليكة مرسل ولم يذكر فيه عن عبد الله بن الزبير

حدثنا محمد بن المثنى حدثنا مؤمل بن إسماعيل حدثنا نافع بن عمر بن جميل الجمحي حدثني بن أبي مليكة حدثني عبد الله بن الزبير أن الأقرع بن حابس قدم على النبي صلى الله عليه وسلم فقال أبو بكر يا رسول الله استعمله على قومه فقال عمر لا تستعمله يا رسول الله فتكلما عند النبي صلى الله عليه وسلم حتى ارتفعت أصواتهما فقال أبو بكر لعمر ما أردت إلا خلافي قال ما أردت خلافك قال فنزلت هذه الآية " يا أيها الذين آمنوا لا ترفعوا أصواتكم فوق صوت النبي " فكان عمر بن الخطاب بعد ذلك إذا تكلم عند النبي صلى الله عليه وسلم لم يسمع كلامه حتى يستفهمه قال وما ذكر بن الزبير جده يعني أبا بكر قال أبو عيسى هذا حديث حسن غريب وقد روى بعضهم عن بن أبي مليكة مرسل ولم يذكر فيه عن عبد الله بن الزبير


002-في قوله { إن الذين ينادونك من وراء الحجرات أكثرهم لا يعقلون } قال فقام رجل فقال يا رسول الله إن حمدي زين وإن ذمي شين فقال النبي صلى الله عليه وسلم

في قوله { إن الذين ينادونك من وراء الحجرات أكثرهم لا يعقلون } قال فقام رجل فقال يا رسول الله إن حمدي زين وإن ذمي شين فقال النبي صلى الله عليه وسلم ذاك الله قال هذا حديث حسن غريب

حدثنا أبو عمار الحسين بن حريث حدثنا الفضل بن موسى عن الحسين بن واقد عن أبي إسحاق عن البراء بن عازب في قوله " إن الذين ينادونك من وراء الحجرات أكثرهم لا يعقلون " قال فقام رجل فقال يا رسول الله إن حمدي زين وإن ذمي شين فقال النبي صلى الله عليه وسلم ذاك الله قال هذا حديث حسن غريب


003-كان الرجل منا يكون له الإسمين والثلاثة فيدعى ببعضها فعسى أن يكره قال فنزلت { ولا تنابزوا بالألقاب } قال أبو عيسى هذا حديث حسن صحيح أبو جبيرة هو أخو

كان الرجل منا يكون له الإسمين والثلاثة فيدعى ببعضها فعسى أن يكره قال فنزلت { ولا تنابزوا بالألقاب } قال أبو عيسى هذا حديث حسن صحيح أبو جبيرة هو أخو ثابت بن الضحاك خليفة أنصاري وأبو زيد سعيد بن الربيع صاحب الهروي بصري ثقة حدثنا أبو سلمة يحيى بن خلف حدثنا بشر بن المفضل عن داود بن أبي هند عن الشعبي عن أبي جبيرة بن الضحاك نحوه قال أبو عيسى هذا حديث حسن صحيح

حدثنا عبد الله بن إسحاق الجوهري البصري حدثنا أبو زيد عن شعبة عن داود بن أبي هند قال سمعت الشعبي يحدث عن أبي جبيرة بن الضحاك قال كان الرجل منا يكون له الإسمين والثلاثة فيدعى ببعضها فعسى أن يكره قال فنزلت " ولا تنابزوا بالألقاب " قال أبو عيسى هذا حديث حسن صحيح أبو جبيرة هو أخو ثابت بن الضحاك خليفة أنصاري وأبو زيد سعيد بن الربيع صاحب الهروي بصري ثقة حدثنا أبو سلمة يحيى بن خلف حدثنا بشر بن المفضل عن داود بن أبي هند عن الشعبي عن أبي جبيرة بن الضحاك نحوه قال أبو عيسى هذا حديث حسن صحيح


004-{ واعلموا أن فيكم رسول الله لو يطيعكم في كثير من الأمر لعنتم } قال هذا نبيكم صلى الله عليه وسلم يوحى إليه وخيار أئمتكم لو أطاعهم في كثير من الأمر

{ واعلموا أن فيكم رسول الله لو يطيعكم في كثير من الأمر لعنتم } قال هذا نبيكم صلى الله عليه وسلم يوحى إليه وخيار أئمتكم لو أطاعهم في كثير من الأمر لعنتوا فكيف بكم اليوم قال أبو عيسى هذا حديث حسن صحيح غريب قال علي بن المديني سألت يحيى بن سعيد القطان عن المستمر بن الريان فقال ثقة

حدثنا عبد بن حميد حدثنا عثمان بن عمر عن المستمر بن الريان عن أبي نضرة قال قرأ أبو سعيد الخدري " واعلموا أن فيكم رسول الله لو يطيعكم في كثير من الأمر لعنتم " قال هذا نبيكم صلى الله عليه وسلم يوحى إليه وخيار أئمتكم لو أطاعهم في كثير من الأمر لعنتوا فكيف بكم اليوم قال أبو عيسى هذا حديث حسن صحيح غريب قال علي بن المديني سألت يحيى بن سعيد القطان عن المستمر بن الريان فقال ثقة


005-أن رسول الله صلى الله عليه وسلم خطب الناس يوم فتح مكة فقال يا أيها الناس إن الله قد أذهب عنكم عبية الجاهلية وتعاظمها بآبائها فالناس رجلان بر تقي كريم

أن رسول الله صلى الله عليه وسلم خطب الناس يوم فتح مكة فقال يا أيها الناس إن الله قد أذهب عنكم عبية الجاهلية وتعاظمها بآبائها فالناس رجلان بر تقي كريم على الله وفاجر شقي هين على الله والناس بنو آدم وخلق الله آدم من تراب قال الله { يا أيها الناس إنا خلقناكم من ذكر وأنثى وجعلناكم شعوبا وقبائل لتعارفوا إن أكرمكم عند الله أتقاكم إن الله عليم خبير } قال أبو عيسى هذا حديث غريب لا نعرفه من حديث عبد الله بن دينار عن بن عمر إلا من هذا الوجه عبد الله بن جعفر يضعف ضعفه يحيى بن معين وغيره وعبد الله بن جعفر هو والد علي بن المديني قال وفي الباب عن أبي هريرة وابن عباس

حدثنا علي بن حجر أخبرنا عبد الله بن جعفر حدثنا عبد الله بن دينار عن بن عمر أن رسول الله صلى الله عليه وسلم خطب الناس يوم فتح مكة فقال يا أيها الناس إن الله قد أذهب عنكم عبية الجاهلية وتعاظمها بآبائها فالناس رجلان بر تقي كريم على الله وفاجر شقي هين على الله والناس بنو آدم وخلق الله آدم من تراب قال الله " يا أيها الناس إنا خلقناكم من ذكر وأنثى وجعلناكم شعوبا وقبائل لتعارفوا إن أكرمكم عند الله أتقاكم إن الله عليم خبير " قال أبو عيسى هذا حديث غريب لا نعرفه من حديث عبد الله بن دينار عن بن عمر إلا من هذا الوجه عبد الله بن جعفر يضعف ضعفه يحيى بن معين وغيره وعبد الله بن جعفر هو والد علي بن المديني قال وفي الباب عن أبي هريرة وابن عباس


006-الحسب المال والكرم التقوى قال أبو عيسى هذا حديث حسن صحيح غريب لا نعرفه إلا من هذا الوجه من حديث سلام بن أبي مطيع

الحسب المال والكرم التقوى قال أبو عيسى هذا حديث حسن صحيح غريب لا نعرفه إلا من هذا الوجه من حديث سلام بن أبي مطيع

حدثنا الفضل بن سهل الأعرج البغدادي وغير واحد قالوا حدثنا يونس بن محمد عن سلام بن أبي مطيع عن قتادة عن الحسن عن سمرة عن النبي صلى الله عليه وسلم قال الحسب المال والكرم التقوى قال أبو عيسى هذا حديث حسن صحيح غريب لا نعرفه إلا من هذا الوجه من حديث سلام بن أبي مطيع


001-لا تزال جهنم تقول { هل من مزيد } حتى يضع فيها رب العزة قدمه فتقول قط قط وعزتك ويزوي بعضها إلى بعض قال أبو عيسى هذا حديث حسن صحيح غريب من هذا الوجه

لا تزال جهنم تقول { هل من مزيد } حتى يضع فيها رب العزة قدمه فتقول قط قط وعزتك ويزوي بعضها إلى بعض قال أبو عيسى هذا حديث حسن صحيح غريب من هذا الوجه وفيه عن أبي هريرة

حدثنا عبد بن حميد حدثنا يونس بن محمد حدثنا شيبان عن قتادة حدثنا أنس بن مالك أن نبي الله صلى الله عليه وسلم قال لا تزال جهنم تقول " هل من مزيد " حتى يضع فيها رب العزة قدمه فتقول قط قط وعزتك ويزوي بعضها إلى بعض قال أبو عيسى هذا حديث حسن صحيح غريب من هذا الوجه وفيه عن أبي هريرة


001-قدمت المدينة فدخلت على رسول الله صلى الله عليه وسلم فذكرت عنده وافد عاد فقلت أعوذ بالله أن أكون مثل وافد عاد قال رسول الله صلى الله عليه وسلم وما

قدمت المدينة فدخلت على رسول الله صلى الله عليه وسلم فذكرت عنده وافد عاد فقلت أعوذ بالله أن أكون مثل وافد عاد قال رسول الله صلى الله عليه وسلم وما وافد عاد قال فقلت على الخبير سقطت إن عادا لما أقحطت بعثت قيلا فنزل على بكر بن معاوية فسقاه الخمر وغنته الجرادتان ثم خرج يريد جبال مهرة فقال اللهم إني لن آتك لمريض فأداويه ولا لأسير فأفاديه فاسق عبدك ما كنت مسقيه واسق معه بكر بن معاوية يشكر له الخمر التي سقاه فرفع له سحابات فقيل له اختر إحداهن فاختار السوداء منهن فقيل له خذها رمادا رمددا لا تذر من عاد أحدا وذكر أنه لم يرسل عليهم من الريح إلا قدر هذه الحلقة يعني حلقة الخاتم ثم قرأ { إذ أرسلنا عليهم الريح العقيم ما تذر من شيء أتت عليه إلا جعلته كالرميم } الآية قال أبو عيسى وقد روى غير واحد هذا الحديث عن سلام أبي المنذر عن عاصم أبي النجود عن أبي وائل عن الحارث بن حسان ويقال له الحارث بن يزيد

حدثنا بن أبي عمر حدثنا سفيان بن عيينة عن سلام عن عاصم بن أبي النجود عن أبي وائل عن رجل من ربيعة قال قدمت المدينة فدخلت على رسول الله صلى الله عليه وسلم فذكرت عنده وافد عاد فقلت أعوذ بالله أن أكون مثل وافد عاد قال رسول الله صلى الله عليه وسلم وما وافد عاد قال فقلت على الخبير سقطت إن عادا لما أقحطت بعثت قيلا فنزل على بكر بن معاوية فسقاه الخمر وغنته الجرادتان ثم خرج يريد جبال مهرة فقال اللهم إني لن آتك لمريض فأداويه ولا لأسير فأفاديه فاسق عبدك ما كنت مسقيه واسق معه بكر بن معاوية يشكر له الخمر التي سقاه فرفع له سحابات فقيل له اختر إحداهن فاختار السوداء منهن فقيل له خذها رمادا رمددا لا تذر من عاد أحدا وذكر أنه لم يرسل عليهم من الريح إلا قدر هذه الحلقة يعني حلقة الخاتم ثم قرأ " إذ أرسلنا عليهم الريح العقيم ما تذر من شيء أتت عليه إلا جعلته كالرميم " الآية قال أبو عيسى وقد روى غير واحد هذا الحديث عن سلام أبي المنذر عن عاصم أبي النجود عن أبي وائل عن الحارث بن حسان ويقال له الحارث بن يزيد


002-قدمت المدينة فدخلت المسجد فإذا هو غاص بالناس وإذا رايات سود تخفق وإذا بلال متقلد السيف بين يدي رسول الله صلى الله عليه وسلم قلت ما شأن الناس قالوا

قدمت المدينة فدخلت المسجد فإذا هو غاص بالناس وإذا رايات سود تخفق وإذا بلال متقلد السيف بين يدي رسول الله صلى الله عليه وسلم قلت ما شأن الناس قالوا يريد إن يبعث عمرو بن العاص وجها فذكر الحديث بطوله نحوا من حديث سفيان بن عيينة بمعناه قال ويقال له الحارث بن حسان أيضا

حدثنا عبد بن حميد حدثنا زيد بن حباب حدثنا سلام بن سليمان النحوي أبو المنذر حدثنا عاصم بن أبي النجود عن أبي وائل عن الحارث بن يزيد البكري قال قدمت المدينة فدخلت المسجد فإذا هو غاص بالناس وإذا رايات سود تخفق وإذا بلال متقلد السيف بين يدي رسول الله صلى الله عليه وسلم قلت ما شأن الناس قالوا يريد إن يبعث عمرو بن العاص وجها فذكر الحديث بطوله نحوا من حديث سفيان بن عيينة بمعناه قال ويقال له الحارث بن حسان أيضا


001-إدبار النجوم الركعتان قبل الفجر وأدبار السجود الركعتان بعد المغرب قال أبو عيسى هذا حديث غريب لا نعرفه مرفوعا إلا من هذا الوجه من حديث محمد بن فضيل عن

إدبار النجوم الركعتان قبل الفجر وأدبار السجود الركعتان بعد المغرب قال أبو عيسى هذا حديث غريب لا نعرفه مرفوعا إلا من هذا الوجه من حديث محمد بن فضيل عن رشدين بن كريب وسألت محمد بن إسماعيل عن محمد ورشدين بن كريب أيهما أوثق قال ما أقربهما ومحمد عندي أرجح قال وسألت عبد الله بن عبد الرحمن عن هذا فقال ما أقربهما عندي ورشدين بن كريب أرجحهما عندي قال والقول عندي ما قال أبو محمد ورشدين أرجح من محمد وأقدم وقد أدرك رشدين بن عباس ورآه

حدثنا أبو هشام الرفاعي حدثنا محمد بن فضيل عن رشدين بن كريب عن أبيه عن بن عباس عن النبي صلى الله عليه وسلم قال إدبار النجوم الركعتان قبل الفجر وأدبار السجود الركعتان بعد المغرب قال أبو عيسى هذا حديث غريب لا نعرفه مرفوعا إلا من هذا الوجه من حديث محمد بن فضيل عن رشدين بن كريب وسألت محمد بن إسماعيل عن محمد ورشدين بن كريب أيهما أوثق قال ما أقربهما ومحمد عندي أرجح قال وسألت عبد الله بن عبد الرحمن عن هذا فقال ما أقربهما عندي ورشدين بن كريب أرجحهما عندي قال والقول عندي ما قال أبو محمد ورشدين أرجح من محمد وأقدم وقد أدرك رشدين بن عباس ورآه


001-لما بلغ رسول الله صلى الله عليه وسلم سدرة المنتهى قال انتهى إليها ما يعرج من الأرض وما ينزل من فوق قال فأعطاه الله عندها ثلاثا لم يعطهن نبيا كان قبله

لما بلغ رسول الله صلى الله عليه وسلم سدرة المنتهى قال انتهى إليها ما يعرج من الأرض وما ينزل من فوق قال فأعطاه الله عندها ثلاثا لم يعطهن نبيا كان قبله فرضت عليه الصلاة خمسا وأعطي خواتيم سورة البقرة وغفر لأمته المقحمات ما لم يشركوا بالله شيئا قال بن مسعود { إذ يغشى السدرة ما يغشى } قال السدرة في السماء السادسة قال سفيان فراش من ذهب وأشار سفيان بيده فأرعدها وقال غير مالك بن مغول إليها ينتهي علم الخلق لا علم لهم بما فوق ذلك قال أبو عيسى هذا حديث حسن صحيح

حدثنا بن أبي عمر حدثنا سفيان عن مالك بن مغول عن طلحة بن مصرف عن مرة عن عبد الله قال لما بلغ رسول الله صلى الله عليه وسلم سدرة المنتهى قال انتهى إليها ما يعرج من الأرض وما ينزل من فوق قال فأعطاه الله عندها ثلاثا لم يعطهن نبيا كان قبله فرضت عليه الصلاة خمسا وأعطي خواتيم سورة البقرة وغفر لأمته المقحمات ما لم يشركوا بالله شيئا قال بن مسعود " إذ يغشى السدرة ما يغشى " قال السدرة في السماء السادسة قال سفيان فراش من ذهب وأشار سفيان بيده فأرعدها وقال غير مالك بن مغول إليها ينتهي علم الخلق لا علم لهم بما فوق ذلك قال أبو عيسى هذا حديث حسن صحيح


002-إن النبي صلى الله عليه وسلم رأى جبريل وله ستمائة جناح قال أبو عيسى هذا حديث حسن غريب صحيح

إن النبي صلى الله عليه وسلم رأى جبريل وله ستمائة جناح قال أبو عيسى هذا حديث حسن غريب صحيح

أخبرنا أحمد بن منيع حدثنا عباد بن العوام حدثنا الشيباني قال سألت زر بن حبيش عن قوله " فكان قاب قوسين أو أدنى " فقال أخبرني بن مسعود إن النبي صلى الله عليه وسلم رأى جبريل وله ستمائة جناح قال أبو عيسى هذا حديث حسن غريب صحيح


003-إنا بنو هاشم فقال كعب إن الله قسم رؤيته وكلامه بين محمد وموسى فكلم موسى مرتين ورآه محمد مرتين قال مسروق فدخلت على عائشة فقلت هل رأى محمد ربه فقالت

إنا بنو هاشم فقال كعب إن الله قسم رؤيته وكلامه بين محمد وموسى فكلم موسى مرتين ورآه محمد مرتين قال مسروق فدخلت على عائشة فقلت هل رأى محمد ربه فقالت لقد تكلمت بشيء قف له شعري قلت رويدا ثم قرأت { لقد رأى من آيات ربه الكبرى } قالت أين يذهب بك إنما هو جبريل من أخبرك إن محمدا رأى ربه أو كتم شيئا مما أمر به أو يعلم الخمس التي قال الله { إن الله عنده علم الساعة وينزل الغيث } فقد أعظم الفرية ولكنه رأى جبريل لم يره في صورته إلا مرتين مرة عند سدرة المنتهى ومرة في جياد له ستمائة جناح قد سد الأفق قال أبو عيسى وقد روى داود بن أبي هند عن الشعبي عن مسروق عن عائشة النبي صلى الله عليه وسلم نحو هذا الحديث وحديث داود أقصر من حديث مجالد

حدثنا بن أبي عمر حدثنا سفيان عن مجالد عن الشعبي قال لقي بن عباس كعبا بعرفة فسأله عن شيء فكبر حتى جاوبته الجبال فقال بن عباس إنا بنو هاشم فقال كعب إن الله قسم رؤيته وكلامه بين محمد وموسى فكلم موسى مرتين ورآه محمد مرتين قال مسروق فدخلت على عائشة فقلت هل رأى محمد ربه فقالت لقد تكلمت بشيء قف له شعري قلت رويدا ثم قرأت " لقد رأى من آيات ربه الكبرى " قالت أين يذهب بك إنما هو جبريل من أخبرك إن محمدا رأى ربه أو كتم شيئا مما أمر به أو يعلم الخمس التي قال الله " إن الله عنده علم الساعة وينزل الغيث " فقد أعظم الفرية ولكنه رأى جبريل لم يره في صورته إلا مرتين مرة عند سدرة المنتهى ومرة في جياد له ستمائة جناح قد سد الأفق قال أبو عيسى وقد روى داود بن أبي هند عن الشعبي عن مسروق عن عائشة النبي صلى الله عليه وسلم نحو هذا الحديث وحديث داود أقصر من حديث مجالد


004-رأى محمد ربه قلت أليس الله يقول { لا تدركه الأبصار وهو يدرك الأبصار } قال ويحك ذاك إذا تجلى بنوره الذي هو نوره وقال أريه مرتين قال أبو عيسى هذا حديث

رأى محمد ربه قلت أليس الله يقول { لا تدركه الأبصار وهو يدرك الأبصار } قال ويحك ذاك إذا تجلى بنوره الذي هو نوره وقال أريه مرتين قال أبو عيسى هذا حديث حسن غريب من هذا الوجه

حدثنا محمد بن عمرو بن نبهان بن صفوان البصري الثقفي حدثنا يحيى بن كثير العنبري أبو غسان حدثنا سلم بن جعفر عن الحكم بن أبان عن عكرمة عن بن عباس قال رأى محمد ربه قلت أليس الله يقول " لا تدركه الأبصار وهو يدرك الأبصار " قال ويحك ذاك إذا تجلى بنوره الذي هو نوره وقال أريه مرتين قال أبو عيسى هذا حديث حسن غريب من هذا الوجه


005-في قول الله { ولقد رآه نزلة أخرى عند سدرة المنتهى } { فأوحى إلى عبده ما أوحى } { فكان قاب قوسين أو أدنى } قال بن عباس قد رآه النبي صلى الله عليه

في قول الله { ولقد رآه نزلة أخرى عند سدرة المنتهى } { فأوحى إلى عبده ما أوحى } { فكان قاب قوسين أو أدنى } قال بن عباس قد رآه النبي صلى الله عليه وسلم قال أبو عيسى هذا حديث حسن

حدثنا سعيد بن يحيى بن سعيد الأموي حدثنا أبي حدثنا محمد بن عمرو عن أبي سلمة عن بن عباس في قول الله " ولقد رآه نزلة أخرى عند سدرة المنتهى " " فأوحى إلى عبده ما أوحى " " فكان قاب قوسين أو أدنى " قال بن عباس قد رآه النبي صلى الله عليه وسلم قال أبو عيسى هذا حديث حسن


006-{ ما كذب الفؤاد ما رأى } قال رآه بقلبه قال هذا حديث حسن

{ ما كذب الفؤاد ما رأى } قال رآه بقلبه قال هذا حديث حسن

حدثنا عبد بن حميد حدثنا عبد الرزاق وابن أبي رزمة وأبو نعيم عن إسرائيل عن سماك عن عكرمة عن بن عباس " ما كذب الفؤاد ما رأى " قال رآه بقلبه قال هذا حديث حسن


007-لو أدركت النبي صلى الله عليه وسلم فسألته فقال عما كنت تسأله قال كنت أسأله هل رأى محمد ربه فقال هل سألته فقال نوراني أراه قال أبو عيسى هذا حديث حسن

لو أدركت النبي صلى الله عليه وسلم فسألته فقال عما كنت تسأله قال كنت أسأله هل رأى محمد ربه فقال هل سألته فقال نوراني أراه قال أبو عيسى هذا حديث حسن

حدثنا محمود بن غيلان حدثنا وكيع ويزيد بن هارون عن يزيد بن إبراهيم التستري عن قتادة عن عبد الله بن شقيق قال قلت لأبي ذر لو أدركت النبي صلى الله عليه وسلم فسألته فقال عما كنت تسأله قال كنت أسأله هل رأى محمد ربه فقال هل سألته فقال نوراني أراه قال أبو عيسى هذا حديث حسن


008-رأى رسول الله صلى الله عليه وسلم جبريل في حلة من رفرف قد ملأ ما بين السماء والأرض قال أبو عيسى هذا حديث حسن صحيح

رأى رسول الله صلى الله عليه وسلم جبريل في حلة من رفرف قد ملأ ما بين السماء والأرض قال أبو عيسى هذا حديث حسن صحيح

حدثنا عبد بن حميد حدثنا عبيد الله بن موسى وابن أبي رزمة عن إسرائيل عن أبي إسحاق عن عبد الرحمن بن يزيد عن عبد الله " ما كذب الفؤاد ما رأى " قال رأى رسول الله صلى الله عليه وسلم جبريل في حلة من رفرف قد ملأ ما بين السماء والأرض قال أبو عيسى هذا حديث حسن صحيح


009-إن تغفر اللهم تغفر جما وأي عبد لك لا ألما قال أبو عيسى هذا حديث حسن صحيح غريب لا نعرفه إلا من حديث زكريا بن إسحاق

إن تغفر اللهم تغفر جما وأي عبد لك لا ألما قال أبو عيسى هذا حديث حسن صحيح غريب لا نعرفه إلا من حديث زكريا بن إسحاق

حدثنا أحمد بن عثمان البصري حدثنا أبو عاصم عن زكريا بن إسحاق عن عمرو بن دينار عن عطاء عن بن عباس " الذين يجتنبون كبائر الإثم والفواحش إلا اللمم " قال قال النبي صلى الله عليه وسلم إن تغفر اللهم تغفر جما وأي عبد لك لا ألما قال أبو عيسى هذا حديث حسن صحيح غريب لا نعرفه إلا من حديث زكريا بن إسحاق


001-بينما نحن مع رسول الله صلى الله عليه وسلم بمنى فانشق القمر فلقتين فلقة من وراء الجبل وفلقة دونه فقال لنا رسول الله صلى الله عليه وسلم اشهدوا يعني {

بينما نحن مع رسول الله صلى الله عليه وسلم بمنى فانشق القمر فلقتين فلقة من وراء الجبل وفلقة دونه فقال لنا رسول الله صلى الله عليه وسلم اشهدوا يعني { اقتربت الساعة وانشق القمر } قال هذا حديث حسن صحيح

حدثنا علي بن حجر أخبرنا علي بن مسهر عن الأعمش عن إبراهيم عن أبي معمر عن بن مسعود رضي الله عنه قال بينما نحن مع رسول الله صلى الله عليه وسلم بمنى فانشق القمر فلقتين فلقة من وراء الجبل وفلقة دونه فقال لنا رسول الله صلى الله عليه وسلم اشهدوا يعني " اقتربت الساعة وانشق القمر " قال هذا حديث حسن صحيح


002-سأل أهل مكة النبي صلى الله عليه وسلم فانشق القمر بمكة مرتين فنزلت { اقتربت الساعة وانشق القمر } إلى قوله { سحر مستمر } يقول ذاهب قال أبو عيسى هذا

سأل أهل مكة النبي صلى الله عليه وسلم فانشق القمر بمكة مرتين فنزلت { اقتربت الساعة وانشق القمر } إلى قوله { سحر مستمر } يقول ذاهب قال أبو عيسى هذا حديث حسن

حدثنا عبد بن حميد حدثنا عبد الرزاق عن معمر عن قتادة عن أنس قال سأل أهل مكة النبي صلى الله عليه وسلم فانشق القمر بمكة مرتين فنزلت " اقتربت الساعة وانشق القمر " إلى قوله " سحر مستمر " يقول ذاهب قال أبو عيسى هذا حديث حسن


003-انشق القمر على عهد رسول الله صلى الله عليه وسلم فقال لنا النبي صلى الله عليه وسلم اشهدوا قال هذا حديث حسن صحيح

انشق القمر على عهد رسول الله صلى الله عليه وسلم فقال لنا النبي صلى الله عليه وسلم اشهدوا قال هذا حديث حسن صحيح

حدثنا بن أبي عمر حدثنا سفيان عن بن أبي نجيح عن مجاهد عن أبي معمر عن بن مسعود قال انشق القمر على عهد رسول الله صلى الله عليه وسلم فقال لنا النبي صلى الله عليه وسلم اشهدوا قال هذا حديث حسن صحيح


004-انفلق القمر على عهد رسول الله صلى الله عليه وسلم فقال رسول الله صلى الله عليه وسلم اشهدوا قال هذا حديث حسن صحيح

انفلق القمر على عهد رسول الله صلى الله عليه وسلم فقال رسول الله صلى الله عليه وسلم اشهدوا قال هذا حديث حسن صحيح

حدثنا محمود بن غيلان حدثنا أبو داود عن شعبة عن الأعمش عن مجاهد عن بن عمر قال انفلق القمر على عهد رسول الله صلى الله عليه وسلم فقال رسول الله صلى الله عليه وسلم اشهدوا قال هذا حديث حسن صحيح


005-انشق القمر على عهد النبي صلى الله عليه وسلم حتى صار فرقتين على هذا الجبل وعلى هذا الجبل فقالوا سحرنا محمد فقال بعضهم لئن كان سحرنا ما يستطيع أن يسحر

انشق القمر على عهد النبي صلى الله عليه وسلم حتى صار فرقتين على هذا الجبل وعلى هذا الجبل فقالوا سحرنا محمد فقال بعضهم لئن كان سحرنا ما يستطيع أن يسحر الناس كلهم قال أبو عيسى وقد روى بعضهم هذا الحديث عن حصين عن جبير بن محمد بن جبير مطعم عن أبيه عن جده جبير بن مطعم نحوه

حدثنا عبد بن حميد حدثنا محمد بن كثير حدثنا سليمان بن كثير عن حصين عن محمد بن جبير بن مطعم عن أبيه قال انشق القمر على عهد النبي صلى الله عليه وسلم حتى صار فرقتين على هذا الجبل وعلى هذا الجبل فقالوا سحرنا محمد فقال بعضهم لئن كان سحرنا ما يستطيع أن يسحر الناس كلهم قال أبو عيسى وقد روى بعضهم هذا الحديث عن حصين عن جبير بن محمد بن جبير مطعم عن أبيه عن جده جبير بن مطعم نحوه


006-جاءت مشركوا قريش يخاصمون النبي صلى الله عليه وسلم في القدر فنزلت { يوم يسحبون في النار على وجوههم ذوقوا مس سقر إنا كل شيء خلقناه بقدر } قال أبو عيسى

جاءت مشركوا قريش يخاصمون النبي صلى الله عليه وسلم في القدر فنزلت { يوم يسحبون في النار على وجوههم ذوقوا مس سقر إنا كل شيء خلقناه بقدر } قال أبو عيسى هذا حديث حسن صحيح

حدثنا أبو كريب وأبو بكر بندار قالا حدثنا وكيع عن سفيان عن زياد بن إسماعيل عن محمد بن عباد بن جعفر المخزومي عن أبي هريرة قال جاءت مشركوا قريش يخاصمون النبي صلى الله عليه وسلم في القدر فنزلت " يوم يسحبون في النار على وجوههم ذوقوا مس سقر إنا كل شيء خلقناه بقدر " قال أبو عيسى هذا حديث حسن صحيح


001-خرج رسول الله صلى الله عليه وسلم على أصحابه فقرأ عليهم سورة الرحمن من أولها إلى آخرها فسكتوا فقال لقد قرأتها على الجن ليلة الجن فكانوا أحسن مردودا

خرج رسول الله صلى الله عليه وسلم على أصحابه فقرأ عليهم سورة الرحمن من أولها إلى آخرها فسكتوا فقال لقد قرأتها على الجن ليلة الجن فكانوا أحسن مردودا منكم كنت كلما أتيت على قوله { فبأي آلاء ربكما تكذبان } قالوا لا بشيء من نعمك ربنا نكذب فلك الحمد قال أبو عيسى هذا حديث غريب لا نعرفه إلا من حديث الوليد بن مسلم عن زهير بن محمد قال بن حنبل كأن زهير بن محمد الذي وقع بالشام ليس هو الذي يروي عنه بالعراق كأنه رجل آخر قلبوا اسمه يعني لما يروون عنه من المناكير وسمعت محمد بن إسماعيل البخاري يقول أهل الشام يروون عن زهير بن محمد مناكير وأهل العراق يروون عنه أحاديث مقاربة

حدثنا عبد الرحمن بن واقد وأبو مسلم السعدي حدثنا الوليد بن مسلم عن زهير بن محمد عن محمد بن المنكدر عن جابر رضي الله عنه قال خرج رسول الله صلى الله عليه وسلم على أصحابه فقرأ عليهم سورة الرحمن من أولها إلى آخرها فسكتوا فقال لقد قرأتها على الجن ليلة الجن فكانوا أحسن مردودا منكم كنت كلما أتيت على قوله " فبأي آلاء ربكما تكذبان " قالوا لا بشيء من نعمك ربنا نكذب فلك الحمد قال أبو عيسى هذا حديث غريب لا نعرفه إلا من حديث الوليد بن مسلم عن زهير بن محمد قال بن حنبل كأن زهير بن محمد الذي وقع بالشام ليس هو الذي يروي عنه بالعراق كأنه رجل آخر قلبوا اسمه يعني لما يروون عنه من المناكير وسمعت محمد بن إسماعيل البخاري يقول أهل الشام يروون عن زهير بن محمد مناكير وأهل العراق يروون عنه أحاديث مقاربة


001-أعددت لعبادي الصالحين مالا عين رأت ولا أذن سمعت ولا خطر على قلب بشر واقرؤوا إن شئتم { فلا تعلم نفس ما أخفي لهم من قرة أعين جزاء بما كانوا } يعلمون

أعددت لعبادي الصالحين مالا عين رأت ولا أذن سمعت ولا خطر على قلب بشر واقرؤوا إن شئتم { فلا تعلم نفس ما أخفي لهم من قرة أعين جزاء بما كانوا } يعلمون وفي الجنة شجرة يسير الراكب في ظلها مائة عام لا يقطعها واقرؤوا إن شئتم { وظل ممدود } وموضع سوط في الجنة خير من الدنيا وما فيها واقرؤوا إن شئتم { فمن زحزح عن النار وأدخل الجنة فقد فاز وما الحياة الدنيا إلا متاع الغرور } قال أبو عيسى هذا حديث حسن صحيح

حدثنا أبو كريب حدثنا عبدة بن سليمان عن محمد بن عمرو حدثنا أبو سلمة عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم يقول الله أعددت لعبادي الصالحين مالا عين رأت ولا أذن سمعت ولا خطر على قلب بشر واقرؤوا إن شئتم " فلا تعلم نفس ما أخفي لهم من قرة أعين جزاء بما كانوا " يعلمون وفي الجنة شجرة يسير الراكب في ظلها مائة عام لا يقطعها واقرؤوا إن شئتم " وظل ممدود " وموضع سوط في الجنة خير من الدنيا وما فيها واقرؤوا إن شئتم " فمن زحزح عن النار وأدخل الجنة فقد فاز وما الحياة الدنيا إلا متاع الغرور " قال أبو عيسى هذا حديث حسن صحيح


002-إن في الجنة لشجرة يسير الراكب في ظلها مائة عام لا يقطعها وإن شئتم فاقرؤوا { وظل ممدود وماء مسكوب } قال أبو عيسى هذا حديث حسن صحيح وفي الباب عن أبي

إن في الجنة لشجرة يسير الراكب في ظلها مائة عام لا يقطعها وإن شئتم فاقرؤوا { وظل ممدود وماء مسكوب } قال أبو عيسى هذا حديث حسن صحيح وفي الباب عن أبي سعيد

حدثنا عبد بن حميد حدثنا عبد الرزاق عن معمر عن قتادة عن أنس أن النبي صلى الله عليه وسلم قال إن في الجنة لشجرة يسير الراكب في ظلها مائة عام لا يقطعها وإن شئتم فاقرؤوا " وظل ممدود وماء مسكوب " قال أبو عيسى هذا حديث حسن صحيح وفي الباب عن أبي سعيد


003-في قوله { وفرش مرفوعة } قال ارتفاعها كما بين السماء والأرض ومسيرة ما بينهما خمسمائة عام قال أبو عيسى هذا حديث غريب لا نعرفه إلا من حديث رشدين

في قوله { وفرش مرفوعة } قال ارتفاعها كما بين السماء والأرض ومسيرة ما بينهما خمسمائة عام قال أبو عيسى هذا حديث غريب لا نعرفه إلا من حديث رشدين

حدثنا أبو كريب حدثنا رشدين بن سعد عن عمرو بن الحارث عن دراج عن أبي الهيثم عن أبي سعيد الخدري رضي الله عنه عن النبي صلى الله عليه وسلم في قوله " وفرش مرفوعة " قال ارتفاعها كما بين السماء والأرض ومسيرة ما بينهما خمسمائة عام قال أبو عيسى هذا حديث غريب لا نعرفه إلا من حديث رشدين


004-{ وتجعلون رزقكم أنكم تكذبون } قال شكركم تقولون مطرنا بنوء كذا وكذا وبنجم كذا وكذا قال أبو عيسى هذا حديث حسن غريب صحيح لا نعرفه مرفوعا إلا من حديث

{ وتجعلون رزقكم أنكم تكذبون } قال شكركم تقولون مطرنا بنوء كذا وكذا وبنجم كذا وكذا قال أبو عيسى هذا حديث حسن غريب صحيح لا نعرفه مرفوعا إلا من حديث إسرائيل ورواه سفيان الثوري عن عبد الأعلى عن أبي عبد الرحمن السلمي عن علي نحوه ولم يرفعه

حدثنا أحمد بن منيع حدثنا الحسين بن محمد حدثنا إسرائيل عن عبد الأعلى عن أبي عبد الرحمن عن علي رضي الله عنه قال قال رسول الله صلى الله عليه وسلم " وتجعلون رزقكم أنكم تكذبون " قال شكركم تقولون مطرنا بنوء كذا وكذا وبنجم كذا وكذا قال أبو عيسى هذا حديث حسن غريب صحيح لا نعرفه مرفوعا إلا من حديث إسرائيل ورواه سفيان الثوري عن عبد الأعلى عن أبي عبد الرحمن السلمي عن علي نحوه ولم يرفعه


005-{ إنا أنشأناهن إنشاء } قال إن من المنشآت التي كن في الدنيا عجائز عمشا رمصا قال أبو عيسى هذا حديث غريب لا نعرفه مرفوعا إلا من حديث موسى بن عبيدة وموسى

{ إنا أنشأناهن إنشاء } قال إن من المنشآت التي كن في الدنيا عجائز عمشا رمصا قال أبو عيسى هذا حديث غريب لا نعرفه مرفوعا إلا من حديث موسى بن عبيدة وموسى بن عبيدة ويزيد بن أبان الرقاشي يضعفان في الحديث

حدثنا أبو عمار الحسين بن حريث الخزاعي المروزي حدثنا وكيع عن موسى بن عبيدة عن يزيد بن أبان عن أنس رضي الله عنه قال قال رسول الله صلى الله عليه وسلم " إنا أنشأناهن إنشاء " قال إن من المنشآت التي كن في الدنيا عجائز عمشا رمصا قال أبو عيسى هذا حديث غريب لا نعرفه مرفوعا إلا من حديث موسى بن عبيدة وموسى بن عبيدة ويزيد بن أبان الرقاشي يضعفان في الحديث


006-شيبتني هود والواقعة والمرسلات وعم يتساءلون وإذا الشمس كورت قال أبو عيسى هذا حديث حسن غريب لا نعرفه من حديث بن عباس إلا من هذا الوجه وروى علي بن صالح

شيبتني هود والواقعة والمرسلات وعم يتساءلون وإذا الشمس كورت قال أبو عيسى هذا حديث حسن غريب لا نعرفه من حديث بن عباس إلا من هذا الوجه وروى علي بن صالح هذا الحديث عن أبي إسحاق عن أبي جحيفة نحو هذا وروي عن أبي إسحاق عن أبي ميسرة شيء من هذا مرسلا وروى أبو بكر بن عياش عن أبي إسحاق عن عكرمة عن النبي صلى الله عليه وسلم نحو حديث شيبان عن أبي إسحاق ولم يذكر فيه عن بن عباس حدثنا بذلك هاشم بن الوليد الهروي حدثنا أبو بكر بن عياش

حدثنا أبو كريب حدثنا معاوية بن هشام عن شيبان عن أبي إسحاق عن عكرمة عن بن عباس قال قال أبو بكر رضي الله عنه يا رسول الله قد شبت قال شيبتني هود والواقعة والمرسلات وعم يتساءلون وإذا الشمس كورت قال أبو عيسى هذا حديث حسن غريب لا نعرفه من حديث بن عباس إلا من هذا الوجه وروى علي بن صالح هذا الحديث عن أبي إسحاق عن أبي جحيفة نحو هذا وروي عن أبي إسحاق عن أبي ميسرة شيء من هذا مرسلا وروى أبو بكر بن عياش عن أبي إسحاق عن عكرمة عن النبي صلى الله عليه وسلم نحو حديث شيبان عن أبي إسحاق ولم يذكر فيه عن بن عباس حدثنا بذلك هاشم بن الوليد الهروي حدثنا أبو بكر بن عياش


001-بينما نبي الله صلى الله عليه وسلم جالس وأصحابه إذ أتى عليهم سحاب فقال نبي الله صلى الله عليه وسلم هل تدرون ما هذا فقالوا الله ورسوله أعلم قال هذا

بينما نبي الله صلى الله عليه وسلم جالس وأصحابه إذ أتى عليهم سحاب فقال نبي الله صلى الله عليه وسلم هل تدرون ما هذا فقالوا الله ورسوله أعلم قال هذا العنان هذه زوايا الأرض يسوقه الله إلى قوم لا يشكرونه ولا يدعونه قال هل تدرون ما فوقكم قالوا الله ورسوله أعلم قال فإنها الرقيع سقف محفوظ وموج مكفوف ثم قال هل تدرون كم بينكم وبينها قالوا الله ورسوله أعلم قال بين سنة ثم قال هل تدرون ما فوق ذلك قالوا الله ورسوله أعلم قال فإن فوق ذلك سماءين ما بينهما مسيرة خمسمائة سنة حتى عد سبع سماوات ما بين كل سماءين كما بين السماء والأرض ثم قال هل تدرون ما فوق ذلك قالوا الله ورسوله أعلم قال فإن فوق ذلك العرش وبينه وبين السماء بعد مثل ما بين السماءين ثم قال هل تدرون ما الذي تحتكم قالوا الله ورسوله أعلم قال فإنها الأرض ثم قال هل تدرون ما الذي تحت ذلك قالوا الله ورسوله أعلم قال فإن تحتها الأرض الأخرى بينهما مسيرة خمسمائة سنة حتى عد سبع أرضين بين كل أرضين مسيرة خمسمائة سنة ثم قال والذي نفس محمد بيده لو أنكم دليتم رجلا بحبل إلى الأرض السفلى لهبط على الله ثم قرأ { هو الأول والآخر والظاهر والباطن وهو بكل شيء عليم } قال أبو عيسى هذا حديث غريب من هذا الوجه قال ويروي عن أيوب ويونس بن عبيد وعلي بن زيد قالوا لم يسمع الحسن من أبي هريرة وفسر بعض أهل العلم هذا الحديث فقالوا إنما هبط على علم الله وقدرته وسلطانه علم الله وقدرته وسلطانه في كل مكان وهو على العرش كما وصف في كتابه

حدثنا عبد بن حميد وغير واحد قالوا حدثنا يونس بن محمد حدثنا شيبان بن عبد الرحمن عن قتادة حدثنا الحسن عن أبي هريرة قال بينما نبي الله صلى الله عليه وسلم جالس وأصحابه إذ أتى عليهم سحاب فقال نبي الله صلى الله عليه وسلم هل تدرون ما هذا فقالوا الله ورسوله أعلم قال هذا العنان هذه زوايا الأرض يسوقه الله إلى قوم لا يشكرونه ولا يدعونه قال هل تدرون ما فوقكم قالوا الله ورسوله أعلم قال فإنها الرقيع سقف محفوظ وموج مكفوف ثم قال هل تدرون كم بينكم وبينها قالوا الله ورسوله أعلم قال بين سنة ثم قال هل تدرون ما فوق ذلك قالوا الله ورسوله أعلم قال فإن فوق ذلك سماءين ما بينهما مسيرة خمسمائة سنة حتى عد سبع سماوات ما بين كل سماءين كما بين السماء والأرض ثم قال هل تدرون ما فوق ذلك قالوا الله ورسوله أعلم قال فإن فوق ذلك العرش وبينه وبين السماء بعد مثل ما بين السماءين ثم قال هل تدرون ما الذي تحتكم قالوا الله ورسوله أعلم قال فإنها الأرض ثم قال هل تدرون ما الذي تحت ذلك قالوا الله ورسوله أعلم قال فإن تحتها الأرض الأخرى بينهما مسيرة خمسمائة سنة حتى عد سبع أرضين بين كل أرضين مسيرة خمسمائة سنة ثم قال والذي نفس محمد بيده لو أنكم دليتم رجلا بحبل إلى الأرض السفلى لهبط على الله ثم قرأ " هو الأول والآخر والظاهر والباطن وهو بكل شيء عليم " قال أبو عيسى هذا حديث غريب من هذا الوجه قال ويروي عن أيوب ويونس بن عبيد وعلي بن زيد قالوا لم يسمع الحسن من أبي هريرة وفسر بعض أهل العلم هذا الحديث فقالوا إنما هبط على علم الله وقدرته وسلطانه علم الله وقدرته وسلطانه في كل مكان وهو على العرش كما وصف في كتابه


001-كنت رجلا قد أوتيت من جماع النساء ما لم يؤت غيري فلما دخل رمضان تظاهرت من امرأتي حتى ينسلخ رمضان فرقا من أن أصيب منها في ليلتي فأتتابع في ذلك إلى إن

كنت رجلا قد أوتيت من جماع النساء ما لم يؤت غيري فلما دخل رمضان تظاهرت من امرأتي حتى ينسلخ رمضان فرقا من أن أصيب منها في ليلتي فأتتابع في ذلك إلى إن يدركني النهار وأنا لا أقدر أن أنزع فبينما هي تخدمني ذات ليلة إذ تكشف لي منها شيء فوثبت عليها فلما أصبحت غدوت على قومي فأخبرتهم خبري فقلت انطلقوا معي إلى رسول الله صلى الله عليه وسلم فأخبره بأمري فقالوا لا والله لا نفعل نتخوف أن ينزل فينا قرآن أو يقول فينا رسول الله صلى الله عليه وسلم مقالة يبقى علينا عارها ولكن اذهب أنت فاصنع ما بدا لك قال فخرجت فأتيت رسول الله صلى الله عليه وسلم فأخبرته خبري فقال أنت بذاك قلت أنا بذاك قال أنت بذاك قلت أنا بذاك قال أنت بذاك قلت انا بذاك وها أنا ذا فامض في حكم الله فإني صابر لذلك قال أعتق رقبة قال فضربت صفحة عنقي بيدي فقلت لا والذي بعثك بالحق لا أملك غيرها قال صم شهرين قلت يا رسول الله وهل أصابني ما أصابني إلا في الصيام قال فأطعم ستين مسكينا قلت والذي بعثك بالحق لقد بتنا ليلتنا هذه وحشا مالنا عشاء قال اذهب إلى صاحب صدقة بني زريق فقل له فليدفعها إليك فأطعم عنك منها وسقا ستين مسكينا ثم استعن بسائرة عليك وعلى عيالك قال فرجعت إلى قومي فقلت وجدت عندكم الضيق وسوء الرأي ووجدت عند رسول الله صلى الله عليه وسلم السعة والبركة أمر لي بصدقتكم فادفعوها إلي فدفعوها إلي قال أبو عيسى هذا حديث حسن قال محمد سليمان بن يسار لم يسمع عندي من سلمة بن صخر قال ويقال سلمة بن صخر وسليمان بن صخر وفي الباب عن خولة بنت ثعلبة وهي امرأة أوس بن الصامت

حدثنا عبد بن حميد والحسن بن علي حدثنا يزيد بن هارون حدثنا محمد بن إسحاق عن محمد بن عمرو بن عطاء عن سليمان بن يسار عن سلمة بن صخر الأنصاري قال كنت رجلا قد أوتيت من جماع النساء ما لم يؤت غيري فلما دخل رمضان تظاهرت من امرأتي حتى ينسلخ رمضان فرقا من أن أصيب منها في ليلتي فأتتابع في ذلك إلى إن يدركني النهار وأنا لا أقدر أن أنزع فبينما هي تخدمني ذات ليلة إذ تكشف لي منها شيء فوثبت عليها فلما أصبحت غدوت على قومي فأخبرتهم خبري فقلت انطلقوا معي إلى رسول الله صلى الله عليه وسلم فأخبره بأمري فقالوا لا والله لا نفعل نتخوف أن ينزل فينا قرآن أو يقول فينا رسول الله صلى الله عليه وسلم مقالة يبقى علينا عارها ولكن اذهب أنت فاصنع ما بدا لك قال فخرجت فأتيت رسول الله صلى الله عليه وسلم فأخبرته خبري فقال أنت بذاك قلت أنا بذاك قال أنت بذاك قلت أنا بذاك قال أنت بذاك قلت انا بذاك وها أنا ذا فامض في حكم الله فإني صابر لذلك قال أعتق رقبة قال فضربت صفحة عنقي بيدي فقلت لا والذي بعثك بالحق لا أملك غيرها قال صم شهرين قلت يا رسول الله وهل أصابني ما أصابني إلا في الصيام قال فأطعم ستين مسكينا قلت والذي بعثك بالحق لقد بتنا ليلتنا هذه وحشا مالنا عشاء قال اذهب إلى صاحب صدقة بني زريق فقل له فليدفعها إليك فأطعم عنك منها وسقا ستين مسكينا ثم استعن بسائرة عليك وعلى عيالك قال فرجعت إلى قومي فقلت وجدت عندكم الضيق وسوء الرأي ووجدت عند رسول الله صلى الله عليه وسلم السعة والبركة أمر لي بصدقتكم فادفعوها إلي فدفعوها إلي قال أبو عيسى هذا حديث حسن قال محمد سليمان بن يسار لم يسمع عندي من سلمة بن صخر قال ويقال سلمة بن صخر وسليمان بن صخر وفي الباب عن خولة بنت ثعلبة وهي امرأة أوس بن الصامت


002-لما نزلت { يا أيها الذين آمنوا إذا ناجيتم الرسول فقدموا بين يدي نجواكم صدقة } قال لي النبي صلى الله عليه وسلم ما ترى دينارا قال لا يطيقونه قال فنصف

لما نزلت { يا أيها الذين آمنوا إذا ناجيتم الرسول فقدموا بين يدي نجواكم صدقة } قال لي النبي صلى الله عليه وسلم ما ترى دينارا قال لا يطيقونه قال فنصف دينار قلت لا يطيقونه قال فكم قلت شعيرة قال إنك لزهيد قال فنزلت { أأشفقتم أن تقدموا بين يدي نجواكم صدقات } الآية قال فبي خفف الله عن هذه الأمة قال هذا حديث حسن غريب إنما نعرفه من هذا الوجه ومعنى قوله شعيرة يعني وزن شعيرة من ذهب وأبو الجعد اسمه رافع

حدثنا سفيان بن وكيع حدثنا يحيى بن آدم حدثنا عبد الله الأشجعي عن الثوري عن عثمان بن المغيرة الثقفي عن سالم بن أبي الجعد عن علي بن علقمة الأنماري عن علي بن أبي طالب قال لما نزلت " يا أيها الذين آمنوا إذا ناجيتم الرسول فقدموا بين يدي نجواكم صدقة " قال لي النبي صلى الله عليه وسلم ما ترى دينارا قال لا يطيقونه قال فنصف دينار قلت لا يطيقونه قال فكم قلت شعيرة قال إنك لزهيد قال فنزلت " أأشفقتم أن تقدموا بين يدي نجواكم صدقات " الآية قال فبي خفف الله عن هذه الأمة قال هذا حديث حسن غريب إنما نعرفه من هذا الوجه ومعنى قوله شعيرة يعني وزن شعيرة من ذهب وأبو الجعد اسمه رافع


003-أن يهوديا أتى على النبي صلى الله عليه وسلم وأصحابه فقال السام عليكم فرد عليه القوم فقال نبي الله صلى الله عليه وسلم هل تدرون ما قال هذا قالوا الله

أن يهوديا أتى على النبي صلى الله عليه وسلم وأصحابه فقال السام عليكم فرد عليه القوم فقال نبي الله صلى الله عليه وسلم هل تدرون ما قال هذا قالوا الله ورسوله أعلم سلم يا نبي الله قال لا ولكنه قال كذا وكذا ردوه علي فردوه قال قلت السام عليكم قال نعم قال نبي الله صلى الله عليه وسلم عند ذلك إذا سلم عليكم أحد من أهل الكتاب فقولوا عليك قال عليك ما قلت قال { وإذا جاءوك حيوك بما لم يحيك به الله } قال أبو عيسى هذا حديث حسن صحيح

حدثنا عبد بن حميد حدثنا يونس عن شيبان عن قتادة حدثنا أنس بن مالك أن يهوديا أتى على النبي صلى الله عليه وسلم وأصحابه فقال السام عليكم فرد عليه القوم فقال نبي الله صلى الله عليه وسلم هل تدرون ما قال هذا قالوا الله ورسوله أعلم سلم يا نبي الله قال لا ولكنه قال كذا وكذا ردوه علي فردوه قال قلت السام عليكم قال نعم قال نبي الله صلى الله عليه وسلم عند ذلك إذا سلم عليكم أحد من أهل الكتاب فقولوا عليك قال عليك ما قلت قال " وإذا جاءوك حيوك بما لم يحيك به الله " قال أبو عيسى هذا حديث حسن صحيح


001-حرق رسول الله صلى الله عليه وسلم نخل بني النضير وقطع وهي البويرة فأنزل الله { ما قطعتم من لينة أو تركتموها قائمة على أصولها فبإذن الله وليخزي

حرق رسول الله صلى الله عليه وسلم نخل بني النضير وقطع وهي البويرة فأنزل الله { ما قطعتم من لينة أو تركتموها قائمة على أصولها فبإذن الله وليخزي الفاسقين } قال أبو عيسى هذا حديث حسن صحيح

حدثنا قتيبة حدثنا الليث عن نافع عن بن عمر رضي الله عنهما قال حرق رسول الله صلى الله عليه وسلم نخل بني النضير وقطع وهي البويرة فأنزل الله " ما قطعتم من لينة أو تركتموها قائمة على أصولها فبإذن الله وليخزي الفاسقين " قال أبو عيسى هذا حديث حسن صحيح


002-في قول الله { ما قطعتم من لينة أو تركتموها قائمة على أصولها } قال اللينة النخلة وليخزي الفاسقين قال استنزلوهم من حصونهم قال وأمروا بقطع النخل فحك في

في قول الله { ما قطعتم من لينة أو تركتموها قائمة على أصولها } قال اللينة النخلة وليخزي الفاسقين قال استنزلوهم من حصونهم قال وأمروا بقطع النخل فحك في صدورهم فقال المسلمون قد قطعنا بعضا وتركنا بعضا فلنسألن رسول الله صلى الله عليه وسلم هل لنا فيما قطعنا من أجر وهل علينا فيما تركنا من وزر فأنزل الله { ما قطعتم من لينة أو تركتموها قائمة على أصولها } الآية قال أبو عيسى هذا حديث حسن غريب وروى بعضهم هذا الحديث عن حفص بن غياث عن حبيب بن أبي عمرة عن سعيد بن جبير مرسلا ولم يذكر فيه عن بن عباس حدثني بذلك عبد الله بن عبد الرحمن حدثنا مروان بن معاوية عن حفص بن غياث عن حبيب بن أبي عمرة عن سعيد بن جبير عن لنبي صلى الله عليه وسلم مرسلا

حدثنا الحسن بن محمد الزعفراني حدثنا عفان بن مسلم حدثنا حفص بن غياث حدثنا حبيب بن أبي عمرة عن سعيد بن جبير عن بن عباس في قول الله " ما قطعتم من لينة أو تركتموها قائمة على أصولها " قال اللينة النخلة وليخزي الفاسقين قال استنزلوهم من حصونهم قال وأمروا بقطع النخل فحك في صدورهم فقال المسلمون قد قطعنا بعضا وتركنا بعضا فلنسألن رسول الله صلى الله عليه وسلم هل لنا فيما قطعنا من أجر وهل علينا فيما تركنا من وزر فأنزل الله " ما قطعتم من لينة أو تركتموها قائمة على أصولها " الآية قال أبو عيسى هذا حديث حسن غريب وروى بعضهم هذا الحديث عن حفص بن غياث عن حبيب بن أبي عمرة عن سعيد بن جبير مرسلا ولم يذكر فيه عن بن عباس حدثني بذلك عبد الله بن عبد الرحمن حدثنا مروان بن معاوية عن حفص بن غياث عن حبيب بن أبي عمرة عن سعيد بن جبير عن لنبي صلى الله عليه وسلم مرسلا


003-أن رجلا من الأنصار بات به ضيف فلم يكن عنده إلا قوته وقوت صبيانه فقال لامرأته نومي الصبية وأطفئي السراج وقربي للضيف ما عندك فنزلت هذه الآية { ويؤثرون

أن رجلا من الأنصار بات به ضيف فلم يكن عنده إلا قوته وقوت صبيانه فقال لامرأته نومي الصبية وأطفئي السراج وقربي للضيف ما عندك فنزلت هذه الآية { ويؤثرون على أنفسهم ولو كان بهم خصاصة } هذا حديث حسن صحيح

حدثنا أبو كريب حدثنا وكيع عن فضيل بن غزوان عن أبي حازم عن أبي هريرة أن رجلا من الأنصار بات به ضيف فلم يكن عنده إلا قوته وقوت صبيانه فقال لامرأته نومي الصبية وأطفئي السراج وقربي للضيف ما عندك فنزلت هذه الآية " ويؤثرون على أنفسهم ولو كان بهم خصاصة " هذا حديث حسن صحيح


001-بعثنا رسول الله صلى الله عليه وسلم أنا والزبير والمقداد بن الأسود فقال انطلقوا حتى تأتوا روضة خاخ فإن فيها ظعينة معها كتاب فخذوه منها فائتوني به

بعثنا رسول الله صلى الله عليه وسلم أنا والزبير والمقداد بن الأسود فقال انطلقوا حتى تأتوا روضة خاخ فإن فيها ظعينة معها كتاب فخذوه منها فائتوني به فخرجنا تتعادى بنا خيلنا حتى أتينا الروضة فإذا نحن بالظعينة فقلنا أخرجي الكتاب فقالت ما معي من كتاب فقلنا لتخرجن الكتاب أو لتلقين الثياب قال فأخرجه من عقاصها قال فأتينا به رسول الله صلى الله عليه وسلم فإذا هو من حاطب بن أبي بلتعة إلى ناس من المشركين بمكة يخبرهم ببعض أمر النبي صلى الله عليه وسلم فقال ما هذا يا حاطب قال لا تعجل علي يا رسول الله إني كنت أمراء ملصقا في قريش ولم أكن من أنفسها وكان من معك من المهاجرين لهم قرابات يحمون بها أهليهم وأموالهم بمكة فأحببت إذ فاتني ذلك من نسب فيهم إن أتخذ فيهم يدا يحمون بها قرابتي وما فعلت ذلك كفرا ولا ارتدادا عن ديني ولا رضا بالكفر بعد الإسلام فقال النبي صلى الله عليه وسلم صدق فقال عمر بن الخطاب رضي الله عنه دعني يا رسول الله أضرب عنق هذا المنافق فقال النبي صلى الله عليه وسلم إنه قد شهد بدرا فما يدريك لعل الله اطلع على أهل بدر فقال اعملوا ما شئتم فقد غفرت لكم قال وفيه أنزلت هذه السورة { يا أيها الذين آمنوا لا تتخذوا عدوي وعدوكم أولياء } السورة قال عمرو وقد رأيت بن أبي رافع وكان كاتبا لعلي بن أبي طالب قال أبو عيسى هذا حديث حسن صحيح وفيه عن عمرو وجابر بن عبد الله وروى غير واحد عن سفيان بن عيينة هذا الحديث نحو هذا وذكروا هذا الحرف وقالوا لتخرجن الكتاب أو لتلقين الثياب وقد روي أيضا عن أبي عبد الرحمن بن يحيى عن علي نحو هذا الحديث وروى بعضهم فيه فقال لتخرجن الكتاب أو لنجردنك

حدثنا بن أبي عمر حدثنا سفيان عن عمرو بن دينار عن الحسن بن محمد هو بن الحنفية عن عبيد الله بن أبي رافع قال سمعت علي بن أبي طالب يقول بعثنا رسول الله صلى الله عليه وسلم أنا والزبير والمقداد بن الأسود فقال انطلقوا حتى تأتوا روضة خاخ فإن فيها ظعينة معها كتاب فخذوه منها فائتوني به فخرجنا تتعادى بنا خيلنا حتى أتينا الروضة فإذا نحن بالظعينة فقلنا أخرجي الكتاب فقالت ما معي من كتاب فقلنا لتخرجن الكتاب أو لتلقين الثياب قال فأخرجه من عقاصها قال فأتينا به رسول الله صلى الله عليه وسلم فإذا هو من حاطب بن أبي بلتعة إلى ناس من المشركين بمكة يخبرهم ببعض أمر النبي صلى الله عليه وسلم فقال ما هذا يا حاطب قال لا تعجل علي يا رسول الله إني كنت أمراء ملصقا في قريش ولم أكن من أنفسها وكان من معك من المهاجرين لهم قرابات يحمون بها أهليهم وأموالهم بمكة فأحببت إذ فاتني ذلك من نسب فيهم إن أتخذ فيهم يدا يحمون بها قرابتي وما فعلت ذلك كفرا ولا ارتدادا عن ديني ولا رضا بالكفر بعد الإسلام فقال النبي صلى الله عليه وسلم صدق فقال عمر بن الخطاب رضي الله عنه دعني يا رسول الله أضرب عنق هذا المنافق فقال النبي صلى الله عليه وسلم إنه قد شهد بدرا فما يدريك لعل الله اطلع على أهل بدر فقال اعملوا ما شئتم فقد غفرت لكم قال وفيه أنزلت هذه السورة " يا أيها الذين آمنوا لا تتخذوا عدوي وعدوكم أولياء " السورة قال عمرو وقد رأيت بن أبي رافع وكان كاتبا لعلي بن أبي طالب قال أبو عيسى هذا حديث حسن صحيح وفيه عن عمرو وجابر بن عبد الله وروى غير واحد عن سفيان بن عيينة هذا الحديث نحو هذا وذكروا هذا الحرف وقالوا لتخرجن الكتاب أو لتلقين الثياب وقد روي أيضا عن أبي عبد الرحمن بن يحيى عن علي نحو هذا الحديث وروى بعضهم فيه فقال لتخرجن الكتاب أو لنجردنك


002-ما كان رسول الله صلى الله عليه وسلم يمتحن إلا بالآية التي قال الله { إذا جاءك المؤمنات يبايعنك } الآية قال معمر فأخبرني بن طاوس عن أبيه قال ما مست

ما كان رسول الله صلى الله عليه وسلم يمتحن إلا بالآية التي قال الله { إذا جاءك المؤمنات يبايعنك } الآية قال معمر فأخبرني بن طاوس عن أبيه قال ما مست يد رسول الله صلى الله عليه وسلم يد امرأة إلا امرأة يملكها قال هذا حديث حسن صحيح

حدثنا عبد بن حميد حدثنا عبد الرزاق عن معمر عن الزهري عن عروة عن عائشة قالت ما كان رسول الله صلى الله عليه وسلم يمتحن إلا بالآية التي قال الله " إذا جاءك المؤمنات يبايعنك " الآية قال معمر فأخبرني بن طاوس عن أبيه قال ما مست يد رسول الله صلى الله عليه وسلم يد امرأة إلا امرأة يملكها قال هذا حديث حسن صحيح


003-قالت امرأة من النسوة ما هذا المعروف الذي لا ينبغي لنا أن نعصيك فيه قال لا تنحن قلت يا رسول الله إن بني فلان قد أسعدوني على عمي ولا بد لي من قضائهن

قالت امرأة من النسوة ما هذا المعروف الذي لا ينبغي لنا أن نعصيك فيه قال لا تنحن قلت يا رسول الله إن بني فلان قد أسعدوني على عمي ولا بد لي من قضائهن فأبى علي فأتيته مرارا فأذن لي في قضائهن فلم أنح بعد على آخائهن ولا غيره حتى الساعة ولم يبق من النسوة امرأة إلا وقد ناحت غيري قال أبو عيسى هذا حديث حسن وفيه عن أم عطية رضي الله عنه قال عبد بن حميد أم سلمة الأنصارية هي أسماء بنت يزيد بن السكن

حدثنا عبد بن حميد حدثنا أبو نعيم حدثنا يزيد بن عبد الله الشيباني قال سمعت شهر بن حوشب قال حدثتنا أم سلمة الأنصارية قالت قالت امرأة من النسوة ما هذا المعروف الذي لا ينبغي لنا أن نعصيك فيه قال لا تنحن قلت يا رسول الله إن بني فلان قد أسعدوني على عمي ولا بد لي من قضائهن فأبى علي فأتيته مرارا فأذن لي في قضائهن فلم أنح بعد على آخائهن ولا غيره حتى الساعة ولم يبق من النسوة امرأة إلا وقد ناحت غيري قال أبو عيسى هذا حديث حسن وفيه عن أم عطية رضي الله عنه قال عبد بن حميد أم سلمة الأنصارية هي أسماء بنت يزيد بن السكن


004-كانت المرأة إذا جاءت النبي صلى الله عليه وسلم لتسلم حلفها بالله ما خرجت من بغض زوجي ما خرجت إلا حبا لله ولرسوله قال أبو عيسى هذا حديث غريب

كانت المرأة إذا جاءت النبي صلى الله عليه وسلم لتسلم حلفها بالله ما خرجت من بغض زوجي ما خرجت إلا حبا لله ولرسوله قال أبو عيسى هذا حديث غريب

حدثنا سلمة بن شبيب حدثنا محمد بن يوسف الفريابي حدثنا قيس بن الربيع عن الأغر بن الصباح عن خليفة بن حصين عن أبي نصر عن بن عباس في قوله تعالى إذا جاءكم المؤمنات مهاجرات فامتحنوهن قال كانت المرأة إذا جاءت النبي صلى الله عليه وسلم لتسلم حلفها بالله ما خرجت من بغض زوجي ما خرجت إلا حبا لله ولرسوله قال أبو عيسى هذا حديث غريب


001-قعدنا نفر من أصحاب رسول الله صلى الله عليه وسلم فتذاكرنا فقلنا لو نعلم أي الأعمال أحب إلى الله لعملناه فأنزل الله { سبح لله ما في السماوات وما في

قعدنا نفر من أصحاب رسول الله صلى الله عليه وسلم فتذاكرنا فقلنا لو نعلم أي الأعمال أحب إلى الله لعملناه فأنزل الله { سبح لله ما في السماوات وما في الأرض وهو العزيز الحكيم يا أيها الذين آمنوا لم تقولون ما لا تفعلون } قال عبد الله بن سلام فقرأها علينا رسول الله صلى الله عليه وسلم قال أبو سلمة فقرأها علينا بن سلام قال يحيى فقرأها علينا أبو سلمة قال بن كثير فقرأها علينا الأوزاعي قال عبد الله فقرأها علينا بن كثير قال أبو عيسى وقد خولف محمد بن كثير في إسناد هذا الحديث عن الأوزاعي وروى بن المبارك عن الأوزاعي عن يحيى بن أبي كثير عن هلال بن أبي ميمونة عن عطاء بن يسار عن عبد الله بن سلام أو عن أبي سلمة عن عبد الله بن سلام وروى الوليد بن مسلم هذا الحديث عن الأوزاعي نحو رواية محمد بن كثير

حدثنا عبد الله بن عبد الرحمن أخبرنا محمد بن كثير عن الأوزاعي عن يحيى بن أبي كثير عن أبي سلمة عن عبد الله بن سلام قال قعدنا نفر من أصحاب رسول الله صلى الله عليه وسلم فتذاكرنا فقلنا لو نعلم أي الأعمال أحب إلى الله لعملناه فأنزل الله " سبح لله ما في السماوات وما في الأرض وهو العزيز الحكيم يا أيها الذين آمنوا لم تقولون ما لا تفعلون " قال عبد الله بن سلام فقرأها علينا رسول الله صلى الله عليه وسلم قال أبو سلمة فقرأها علينا بن سلام قال يحيى فقرأها علينا أبو سلمة قال بن كثير فقرأها علينا الأوزاعي قال عبد الله فقرأها علينا بن كثير قال أبو عيسى وقد خولف محمد بن كثير في إسناد هذا الحديث عن الأوزاعي وروى بن المبارك عن الأوزاعي عن يحيى بن أبي كثير عن هلال بن أبي ميمونة عن عطاء بن يسار عن عبد الله بن سلام أو عن أبي سلمة عن عبد الله بن سلام وروى الوليد بن مسلم هذا الحديث عن الأوزاعي نحو رواية محمد بن كثير


001-كنا عند رسول الله صلى الله عليه وسلم حين أنزلت سورة الجمعة فتلاها فلما بلغ { وآخرين منهم لما يلحقوا بهم } قال له رجل يا رسول الله من هؤلاء الذين لم

كنا عند رسول الله صلى الله عليه وسلم حين أنزلت سورة الجمعة فتلاها فلما بلغ { وآخرين منهم لما يلحقوا بهم } قال له رجل يا رسول الله من هؤلاء الذين لم يحلقوا بنا فلم يكلمه قال وسلمان الفارسي فينا قال فوضع رسول الله صلى الله عليه وسلم على سلمان يده فقال والذي نفسي بيده لو كان الإيمان بالثريا لتناوله رجال من هؤلاء ثور بن زيد مدني وثور بن يزيد شامي وأبو الغيث اسمه سالم مولى عبد الله بن مطيع مدني ثقة قال أبو عيسى هذا حديث غريب وعبد الله بن جعفر هو والد علي بن المديني ضعفه يحيى بن معين

حدثنا علي بن حجر أخبرنا عبد الله بن جعفر حدثني ثور بن زيد الديلي عن أبي الغيث عن أبي هريرة قال كنا عند رسول الله صلى الله عليه وسلم حين أنزلت سورة الجمعة فتلاها فلما بلغ " وآخرين منهم لما يلحقوا بهم " قال له رجل يا رسول الله من هؤلاء الذين لم يحلقوا بنا فلم يكلمه قال وسلمان الفارسي فينا قال فوضع رسول الله صلى الله عليه وسلم على سلمان يده فقال والذي نفسي بيده لو كان الإيمان بالثريا لتناوله رجال من هؤلاء ثور بن زيد مدني وثور بن يزيد شامي وأبو الغيث اسمه سالم مولى عبد الله بن مطيع مدني ثقة قال أبو عيسى هذا حديث غريب وعبد الله بن جعفر هو والد علي بن المديني ضعفه يحيى بن معين


002-بينما النبي صلى الله عليه وسلم يخطب يوم الجمعة قائما إذ قدمت عير المدينة فابتدرها أصحاب رسول الله صلى الله عليه وسلم حتى لم يبق منهم إلا اثنا عشر

بينما النبي صلى الله عليه وسلم يخطب يوم الجمعة قائما إذ قدمت عير المدينة فابتدرها أصحاب رسول الله صلى الله عليه وسلم حتى لم يبق منهم إلا اثنا عشر رجلا فيهم أبو بكر وعمر ونزلت الآية صحيح { وإذا رأوا تجارة أو لهوا انفضوا إليها وتركوك قائما } قال هذا حديث حسن حدثنا أحمد بن منيع حدثنا هشام أخبرنا حصين عن سالم بن أبي الجعد عن جابر عن النبي صلى الله عليه وسلم بنحوه قال أبو عيسى هذا حديث حسن صحيح

حدثنا أحمد بن منيع حدثنا هشيم أخبرنا حصين عن أبي سفيان عن جابر قال بينما النبي صلى الله عليه وسلم يخطب يوم الجمعة قائما إذ قدمت عير المدينة فابتدرها أصحاب رسول الله صلى الله عليه وسلم حتى لم يبق منهم إلا اثنا عشر رجلا فيهم أبو بكر وعمر ونزلت الآية صحيح " وإذا رأوا تجارة أو لهوا انفضوا إليها وتركوك قائما " قال هذا حديث حسن حدثنا أحمد بن منيع حدثنا هشام أخبرنا حصين عن سالم بن أبي الجعد عن جابر عن النبي صلى الله عليه وسلم بنحوه قال أبو عيسى هذا حديث حسن صحيح


001-كنت مع عمي فسمعت عبد الله بن أبي بن سلول يقول لأصحابه { لا تنفقوا على من عند رسول الله حتى ينفضوا } و { لئن رجعنا إلى المدينة ليخرجن الأعز منها

كنت مع عمي فسمعت عبد الله بن أبي بن سلول يقول لأصحابه { لا تنفقوا على من عند رسول الله حتى ينفضوا } و { لئن رجعنا إلى المدينة ليخرجن الأعز منها الأذل } فذكرت ذلك لعمي فذكر ذلك عمي للنبي صلى الله عليه وسلم فدعاني النبي صلى الله عليه وسلم فحدثته فأرسل رسول الله صلى الله عليه وسلم إلى عبد الله بن أبي وأصحابه فحلفوا ما قالوا فكذبني رسول الله صلى الله عليه وسلم وصدقه فأصابني شيء لم يصبني قط مثله فجلست في البيت فقال عمي ما أردت إلا أن كذبك رسول الله صلى الله عليه وسلم ومقتك فأنزل الله { إذا جاءك المنافقون } فبعث إلي رسول الله صلى الله عليه وسلم فقرأها ثم قال إن الله قد صدقك قال أبو عيسى هذا حديث حسن صحيح

حدثنا عبد بن حميد حدثنا عبيد الله بن موسى عن إسرائيل عن أبي إسحاق عن زيد بن أرقم قال كنت مع عمي فسمعت عبد الله بن أبي بن سلول يقول لأصحابه " لا تنفقوا على من عند رسول الله حتى ينفضوا " و " لئن رجعنا إلى المدينة ليخرجن الأعز منها الأذل " فذكرت ذلك لعمي فذكر ذلك عمي للنبي صلى الله عليه وسلم فدعاني النبي صلى الله عليه وسلم فحدثته فأرسل رسول الله صلى الله عليه وسلم إلى عبد الله بن أبي وأصحابه فحلفوا ما قالوا فكذبني رسول الله صلى الله عليه وسلم وصدقه فأصابني شيء لم يصبني قط مثله فجلست في البيت فقال عمي ما أردت إلا أن كذبك رسول الله صلى الله عليه وسلم ومقتك فأنزل الله " إذا جاءك المنافقون " فبعث إلي رسول الله صلى الله عليه وسلم فقرأها ثم قال إن الله قد صدقك قال أبو عيسى هذا حديث حسن صحيح


002-غزونا مع رسول الله صلى الله عليه وسلم وكان معنا أناس من الأعراب فكنا نبتدر الماء وكان الأعراب يسبقونا إليه فسبق أعرابي أصحابه فسبق الأعرابي فيملأ

غزونا مع رسول الله صلى الله عليه وسلم وكان معنا أناس من الأعراب فكنا نبتدر الماء وكان الأعراب يسبقونا إليه فسبق أعرابي أصحابه فسبق الأعرابي فيملأ الحوض ويجعل حوله حجارة ويجعل النطع عليه حتى تجئ أصحابه قال فأتى رجل من الأنصار أعرابيا فأرخى زمام ناقته لتشرب فأبى أن يدعه فانتزع قباض الماء فرفع الأعرابي خشبته فضرب بها رأس الأنصاري فشجه فأتى عبد الله بن أبي رأس المنافقين فأخبره وكان من أصحابه فغضب عبد الله بن أبي ثم قال لا تنفقوا على من عند رسول الله حتى ينفضوا من حوله يعني الأعراب وكانوا يحضرون رسول الله صلى الله عليه وسلم عند الطعام فقال عبد الله إذا انفضوا من عند محمد فائتوا محمدا بالطعام فليأكل هو ومن معه ثم قال لأصحابه لئن رجعتم إلى المدينة ليخرجن الأعز منها الأذل قال زيد وأنا ردف رسول الله صلى الله عليه وسلم قال فسمعت عبد الله بن أبي فأخبرت عمي فانطلق فأخبر رسول الله صلى الله عليه وسلم فأرسل إليه رسول الله صلى الله عليه وسلم فحلف وجحد قال فصدقه رسول الله صلى الله عليه وسلم وكذبني قال فجاء عمي إلي فقال ما أردت إلا إن مقتك رسول الله صلى الله عليه وسلم وكذبك والمسلمون قال فوقع علي من الهم ما لم يقع على أحد قال فبينما أنا أسير مع رسول الله صلى الله عليه وسلم في سفر قد خفقت برأسي من الهم إذ أتاني رسول الله صلى الله عليه وسلم فعرك أذني وضحك في وجهي فما كان يسرني أن لي بها الخلد في الدنيا ثم إن أبا بكر لحقني فقال ما قال لك رسول الله صلى الله عليه وسلم قلت ما قال شيئا إلا أنه عرك أذني وضحك في وجهي فقال أبشر ثم لحقني عمر فقلت له مثل قولي لأبي بكر فلما أصبحنا قرأ رسول الله صلى الله عليه وسلم سورة المنافقين قال أبو عيسى هذا حديث حسن صحيح

حدثنا عبد بن حميد حدثنا عبيد الله بن موسى عن إسرائيل عن السدي عن أبي سعد الأزدي حدثنا زيد بن أرقم قال غزونا مع رسول الله صلى الله عليه وسلم وكان معنا أناس من الأعراب فكنا نبتدر الماء وكان الأعراب يسبقونا إليه فسبق أعرابي أصحابه فسبق الأعرابي فيملأ الحوض ويجعل حوله حجارة ويجعل النطع عليه حتى تجئ أصحابه قال فأتى رجل من الأنصار أعرابيا فأرخى زمام ناقته لتشرب فأبى أن يدعه فانتزع قباض الماء فرفع الأعرابي خشبته فضرب بها رأس الأنصاري فشجه فأتى عبد الله بن أبي رأس المنافقين فأخبره وكان من أصحابه فغضب عبد الله بن أبي ثم قال لا تنفقوا على من عند رسول الله حتى ينفضوا من حوله يعني الأعراب وكانوا يحضرون رسول الله صلى الله عليه وسلم عند الطعام فقال عبد الله إذا انفضوا من عند محمد فائتوا محمدا بالطعام فليأكل هو ومن معه ثم قال لأصحابه لئن رجعتم إلى المدينة ليخرجن الأعز منها الأذل قال زيد وأنا ردف رسول الله صلى الله عليه وسلم قال فسمعت عبد الله بن أبي فأخبرت عمي فانطلق فأخبر رسول الله صلى الله عليه وسلم فأرسل إليه رسول الله صلى الله عليه وسلم فحلف وجحد قال فصدقه رسول الله صلى الله عليه وسلم وكذبني قال فجاء عمي إلي فقال ما أردت إلا إن مقتك رسول الله صلى الله عليه وسلم وكذبك والمسلمون قال فوقع علي من الهم ما لم يقع على أحد قال فبينما أنا أسير مع رسول الله صلى الله عليه وسلم في سفر قد خفقت برأسي من الهم إذ أتاني رسول الله صلى الله عليه وسلم فعرك أذني وضحك في وجهي فما كان يسرني أن لي بها الخلد في الدنيا ثم إن أبا بكر لحقني فقال ما قال لك رسول الله صلى الله عليه وسلم قلت ما قال شيئا إلا أنه عرك أذني وضحك في وجهي فقال أبشر ثم لحقني عمر فقلت له مثل قولي لأبي بكر فلما أصبحنا قرأ رسول الله صلى الله عليه وسلم سورة المنافقين قال أبو عيسى هذا حديث حسن صحيح


003-أن عبد الله بن أبي قال في غزوة تبوك { لئن رجعنا إلى المدينة ليخرجن الأعز منها الأذل } قال فأتيت النبي صلى الله عليه وسلم فذكرت ذلك له فحلف ما قاله

أن عبد الله بن أبي قال في غزوة تبوك { لئن رجعنا إلى المدينة ليخرجن الأعز منها الأذل } قال فأتيت النبي صلى الله عليه وسلم فذكرت ذلك له فحلف ما قاله فلامني قومي وقالوا ما أردت إلا هذه فأتيت البيت ونمت كئيبا حزينا فأتاني النبي صلى الله عليه وسلم أو أتيته فقال إن الله قد صدقك قال فنزلت هذه الآية { هم الذين يقولون لا تنفقوا على من عند رسول الله حتى ينفضوا } قال أبو عيسى هذا حديث حسن صحيح

حدثنا محمد بن بشار حدثنا بن أبي عدي أنبانا شعبة عن الحكم بن عيينة قال سمعت محمد بن كعب القرظي منذ أربعين سنة يحدث عن زيد بن أرقم رضي الله عنه أن عبد الله بن أبي قال في غزوة تبوك " لئن رجعنا إلى المدينة ليخرجن الأعز منها الأذل " قال فأتيت النبي صلى الله عليه وسلم فذكرت ذلك له فحلف ما قاله فلامني قومي وقالوا ما أردت إلا هذه فأتيت البيت ونمت كئيبا حزينا فأتاني النبي صلى الله عليه وسلم أو أتيته فقال إن الله قد صدقك قال فنزلت هذه الآية " هم الذين يقولون لا تنفقوا على من عند رسول الله حتى ينفضوا " قال أبو عيسى هذا حديث حسن صحيح


004-أنها غزوة بني المصطلق فكسع رجل من المهاجرين رجلا من الأنصار فقال المهاجري يال المهاجرين وقال الأنصاري يال الأنصار فسمع ذلك صلى الله عليه وسلم فقال ما

أنها غزوة بني المصطلق فكسع رجل من المهاجرين رجلا من الأنصار فقال المهاجري يال المهاجرين وقال الأنصاري يال الأنصار فسمع ذلك صلى الله عليه وسلم فقال ما بال دعوى الجاهلية قالوا رجل من المهاجرين كسع رجلا من الأنصار فقال رسول الله صلى الله عليه وسلم دعوها فإنها منتنة فسمع ذلك عبد الله بن أبي بن سلول فقال أو قد فعلوها والله لئن رجعنا إلى المدينة ليخرجن الأعز منها الأذل فقال عمر يا رسول الله دعني أضرب عنق هذا المنافق فقال النبي صلى الله عليه وسلم دعه لا يتحدث الناس أن محمدا يقتل أصحابه وقال غير عمر فقال له ابنه عبد الله بن عبد الله والله لا تنفلت حتى تقر أنك الذليل ورسول الله صلى الله عليه وسلم العزيز ففعل قال أبو عيسى هذا حديث حسن صحيح

حدثنا بن أبي عمر حدثنا سفيان عن عمرو بن دينار سمع جابر بن عبد الله يقول كنا في غزاة قال سفيان يرون أنها غزوة بني المصطلق فكسع رجل من المهاجرين رجلا من الأنصار فقال المهاجري يال المهاجرين وقال الأنصاري يال الأنصار فسمع ذلك صلى الله عليه وسلم فقال ما بال دعوى الجاهلية قالوا رجل من المهاجرين كسع رجلا من الأنصار فقال رسول الله صلى الله عليه وسلم دعوها فإنها منتنة فسمع ذلك عبد الله بن أبي بن سلول فقال أو قد فعلوها والله لئن رجعنا إلى المدينة ليخرجن الأعز منها الأذل فقال عمر يا رسول الله دعني أضرب عنق هذا المنافق فقال النبي صلى الله عليه وسلم دعه لا يتحدث الناس أن محمدا يقتل أصحابه وقال غير عمر فقال له ابنه عبد الله بن عبد الله والله لا تنفلت حتى تقر أنك الذليل ورسول الله صلى الله عليه وسلم العزيز ففعل قال أبو عيسى هذا حديث حسن صحيح


005-من كان له مال يبلغه حج بيت ربه أو تجب عليه فيه الزكاة فلم يفعل سأل الرجعة عند الموت فقال رجل يا بن عباس اتق الله إنما سأل الرجعة الكفار قال سأتلو

من كان له مال يبلغه حج بيت ربه أو تجب عليه فيه الزكاة فلم يفعل سأل الرجعة عند الموت فقال رجل يا بن عباس اتق الله إنما سأل الرجعة الكفار قال سأتلو عليك بذلك قرآنا { يا أيها الذين آمنوا لا تلهكم أموالكم ولا أولادكم عن ذكر الله وأنفقوا مما رزقناكم من قبل أن يأتي أحدكم الموت } إلى قوله { والله خبير بما تعملون } قال فما يوجب الزكاة قال إذا بلغ المال مائتي درهم فصاعدا قال فما يوجب الحج قال الزاد والبعير حدثنا عبد بن حميد حدثنا عبد الرزاق عن الثوري عن يحيى بن أبي حية عن الضحاك عن بن عباس عن النبي صلى الله عليه وسلم بنحوه وقال هكذا روى سفيان بن عيينة وغير واحد هذا الحديث عن أبي جناب عن الضحاك عن بن عباس قوله ولم يرفعوه وهذا أصح من رواية عبد الرزاق وأبو جناب اسمه يحيى بن أبي حية وليس هو بالقوي في الحديث

حدثنا عبد بن حميد حدثنا جعفر بن عون أخبرنا أبو جناب الكلبي عن الضحاك عن بن عباس رضي الله عنهما قال من كان له مال يبلغه حج بيت ربه أو تجب عليه فيه الزكاة فلم يفعل سأل الرجعة عند الموت فقال رجل يا بن عباس اتق الله إنما سأل الرجعة الكفار قال سأتلو عليك بذلك قرآنا " يا أيها الذين آمنوا لا تلهكم أموالكم ولا أولادكم عن ذكر الله وأنفقوا مما رزقناكم من قبل أن يأتي أحدكم الموت " إلى قوله " والله خبير بما تعملون " قال فما يوجب الزكاة قال إذا بلغ المال مائتي درهم فصاعدا قال فما يوجب الحج قال الزاد والبعير حدثنا عبد بن حميد حدثنا عبد الرزاق عن الثوري عن يحيى بن أبي حية عن الضحاك عن بن عباس عن النبي صلى الله عليه وسلم بنحوه وقال هكذا روى سفيان بن عيينة وغير واحد هذا الحديث عن أبي جناب عن الضحاك عن بن عباس قوله ولم يرفعوه وهذا أصح من رواية عبد الرزاق وأبو جناب اسمه يحيى بن أبي حية وليس هو بالقوي في الحديث


001-وسأله رجل عن هذه الآية { يا أيها الذين آمنوا إن من أزواجكم وأولادكم عدوا لكم فاحذروهم } قال هؤلاء رجال أسلموا من أهل مكة وأرادوا أن يأتوا النبي صلى

وسأله رجل عن هذه الآية { يا أيها الذين آمنوا إن من أزواجكم وأولادكم عدوا لكم فاحذروهم } قال هؤلاء رجال أسلموا من أهل مكة وأرادوا أن يأتوا النبي صلى الله عليه وسلم فأبى أزواجهم وأولادهم إن يدعوهم أن يأتوا رسول الله صلى الله عليه وسلم فلما أتوا رسول الله صلى الله عليه وسلم رأوا الناس قد فقهوا في الدين هموا أن يعاقبوهم فأنزل الله عز وجليا { يا أيها الذين آمنوا إن من أزواجكم عدوا لكم فاحذروهم } الآية قال أبو عيسى هذا حديث حسن صحيح

حدثنا محمد بن إسحاق حدثنا محمد بن يوسف حدثنا إسرائيل حدثنا سماك بن حرب عن عكرمة عن بن عباس وسأله رجل عن هذه الآية " يا أيها الذين آمنوا إن من أزواجكم وأولادكم عدوا لكم فاحذروهم " قال هؤلاء رجال أسلموا من أهل مكة وأرادوا أن يأتوا النبي صلى الله عليه وسلم فأبى أزواجهم وأولادهم إن يدعوهم أن يأتوا رسول الله صلى الله عليه وسلم فلما أتوا رسول الله صلى الله عليه وسلم رأوا الناس قد فقهوا في الدين هموا أن يعاقبوهم فأنزل الله عز وجليا " يا أيها الذين آمنوا إن من أزواجكم عدوا لكم فاحذروهم " الآية قال أبو عيسى هذا حديث حسن صحيح


001-لم أزل حريصا أن أسأل عمر عن المرأتين من أزواج النبي صلى الله عليه وسلم اللتين قال الله { إن تتوبا إلى الله فقد صغت قلوبكما } حتى حج عمر وحججت معه

لم أزل حريصا أن أسأل عمر عن المرأتين من أزواج النبي صلى الله عليه وسلم اللتين قال الله { إن تتوبا إلى الله فقد صغت قلوبكما } حتى حج عمر وحججت معه فصببت عليه من الإداوة فتوضأ فقلت يا أمير المؤمنين من المرأتان من أزواج النبي صلى الله عليه وسلم اللتان قال الله { إن تتوبا إلى الله فقد صغت قلوبكما وإن تظاهرا عليه فإن الله هو مولاه } فقال لي واعجبا لك يا بن عباس قال الزهري وكره والله ما سأله عنه ولم يكتمه فقال هي عائشة وحفصة قال ثم أنشأ يحدثني الحديث فقال كنا معشر قريش نغلب النساء فلما قدمنا المدينة وجدنا قوما تغلبهم نساؤهم فطفق نساؤنا يتعلمن من نسائهم فتغضبت على امرأتي يوما فإذا هي تراجعني فأنكرت أن تراجعني فقالت ما تنكر من ذلك فوالله إن أزواج النبي صلى الله عليه وسلم ليراجعنه وتهجره إحداهن اليوم إلى الليل قال قلت في نفسي قد خابت من فعلت ذلك منهن وخسرت قال وكان منزلي بالعوالي في بني أمية وكان لي جار من الأنصار كنا نتناوب النزول إلى رسول الله صلى الله عليه وسلم فينزل يوما فيأتيني بخبر الوحي وغيره وأنزل يوما فآتيه بمثل ذلك قال وكنا نحدث أن غسان تنعل الخيل لتغزونا قال فجاءني يوما عشاء فضرب على الباب فخرجت إليه فقال حدث أمر عظيم قلت أجاءت غسان قال أعظم من ذلك طلق رسول الله صلى الله عليه وسلم نساءه قال قلت في نفسي خابت حفصة وخسرت قد كنت أظن هذا كائنا قال فلما صليت الصبح شددت علي ثيابي ثم انطلقت حتى دخلت على حفصة فإذا هي تبكي فقلت أطلقكن رسول الله صلى الله عليه وسلم قالت لا أدري هو ذا معتزل في هذه المشربة قال فانطلقت فأتيت غلاما أسود فقلت استأذن لعمر قال فدخل ثم خرج إلي قال قد ذكرتك له فلم يقل شيئا قال فانطلقت إلى المسجد فإذا حول المنبر نفر يبكون فجلست إليهم ثم غلبني ما أجد فأتيت الغلام فقلت استأذن لعمر فدخل ثم خرج إلي فقال قد ذكرتك له فلم يقل شيئا قال فانطلقت إلى المسجد أيضا فجلست ثم غلبني ما أجد فأتيت الغلام فقلت استأذن لعمر فدخل ثم خرج إلي فقال قد ذكرتك له فلم يقل شيئا قال فوليت منطلقا فإذا الغلام يدعوني فقال ادخل فقد أذن لك فدخلت فإذا النبي صلى الله عليه وسلم متكئ على رمل حصير قد رأيت أثره في جنبه فقلت يا رسول الله أطلقت نساءك قال لا قلت الله أكبر لقد رأيتنا يا رسول الله ونحن معشر قريش نغلب النساء فلما قدمنا المدينة وجدنا قوما تغلبهم نساؤهم فطفق نساؤنا يتعلمن من نسائهم فتغضبت يوما على امرأتي فإذا هي تراجعني فأنكرت ذلك فقالت ما تنكر فوالله إن أزواج النبي صلى الله عليه وسلم ليراجعنه وتهجره إحداهن اليوم إلى الليل قال فقلت لحفصة أتراجعين رسول الله صلى الله عليه وسلم قالت نعم وتهجره إحدانا اليوم إلى الليل فقلت قد خابت من فعلت ذلك منكن وخسرت أتأمن إحداكن أن يغضب الله عليها لغضب رسوله فإذا هي قد هلكت فتبسم النبي صلى الله عليه وسلم قال فقلت لحفصة لا تراجعي رسول الله صلى الله عليه وسلم ولا تسأليه شيئا وسليني ما بدا لك ولا يغرنك إن كانت صاحبتك أوسم منك وأحب إلى رسول الله صلى الله عليه وسلم قال فتبسم أخرى فقلت يا رسول الله أستأنس قال نعم قال فرفعت رأسي فما رأيت في البيت إلا أهبة ثلاثة قال فقلت يا رسول الله ادع الله أن يوسع على أمتك فقد وسع على فارس والروم وهم لا يعبدونه فاستوى جالسا فقال أو في شك أنت يا بن الخطاب أولئك قوم عجلت لهم طيباتهم في الحياة الدنيا قال وكان أقسم أن لا يدخل على نسائه شهرا فعاتبه الله في ذلك وجعل له كفارة اليمين قال الزهري فأخبرني عروة عن عائشة قالت فلما مضت تسع وعشرون دخل علي النبي صلى الله عليه وسلم بدأ بي فقال يا عائشة إني ذاكر لك شيئا فلا تعجلي حتى تستأمري أبويك قالت ثم قرأ هذه الآية { يا أيها النبي قل لأزواجك } الآية قالت علم والله أن أبوي لم يكونا يأمراني بفراقه فقلت أفي هذا أستأمر أبوي فإني أريد الله ورسوله والدار الآخرة قال معمر فأخبرني أيوب أن عائشة قالت له يا رسول الله لا تخبر أزواجك أني اخترتك فقال النبي صلى الله عليه وسلم إنما بعثني الله مبلغا ولم يبعثني معنتا قال هذا حديث حسن صحيح قد روي من غير وجه عن بن عباس

حدثنا عبد بن حميد أخبرنا عبد الرزاق عن معمر عن الزهري عن عبيد الله بن عبد الله بن أبي ثور قال سمعت بن عباس رضي الله عنهما يقول لم أزل حريصا أن أسأل عمر عن المرأتين من أزواج النبي صلى الله عليه وسلم اللتين قال الله " إن تتوبا إلى الله فقد صغت قلوبكما " حتى حج عمر وحججت معه فصببت عليه من الإداوة فتوضأ فقلت يا أمير المؤمنين من المرأتان من أزواج النبي صلى الله عليه وسلم اللتان قال الله " إن تتوبا إلى الله فقد صغت قلوبكما وإن تظاهرا عليه فإن الله هو مولاه " فقال لي واعجبا لك يا بن عباس قال الزهري وكره والله ما سأله عنه ولم يكتمه فقال هي عائشة وحفصة قال ثم أنشأ يحدثني الحديث فقال كنا معشر قريش نغلب النساء فلما قدمنا المدينة وجدنا قوما تغلبهم نساؤهم فطفق نساؤنا يتعلمن من نسائهم فتغضبت على امرأتي يوما فإذا هي تراجعني فأنكرت أن تراجعني فقالت ما تنكر من ذلك فوالله إن أزواج النبي صلى الله عليه وسلم ليراجعنه وتهجره إحداهن اليوم إلى الليل قال قلت في نفسي قد خابت من فعلت ذلك منهن وخسرت قال وكان منزلي بالعوالي في بني أمية وكان لي جار من الأنصار كنا نتناوب النزول إلى رسول الله صلى الله عليه وسلم فينزل يوما فيأتيني بخبر الوحي وغيره وأنزل يوما فآتيه بمثل ذلك قال وكنا نحدث أن غسان تنعل الخيل لتغزونا قال فجاءني يوما عشاء فضرب على الباب فخرجت إليه فقال حدث أمر عظيم قلت أجاءت غسان قال أعظم من ذلك طلق رسول الله صلى الله عليه وسلم نساءه قال قلت في نفسي خابت حفصة وخسرت قد كنت أظن هذا كائنا قال فلما صليت الصبح شددت علي ثيابي ثم انطلقت حتى دخلت على حفصة فإذا هي تبكي فقلت أطلقكن رسول الله صلى الله عليه وسلم قالت لا أدري هو ذا معتزل في هذه المشربة قال فانطلقت فأتيت غلاما أسود فقلت استأذن لعمر قال فدخل ثم خرج إلي قال قد ذكرتك له فلم يقل شيئا قال فانطلقت إلى المسجد فإذا حول المنبر نفر يبكون فجلست إليهم ثم غلبني ما أجد فأتيت الغلام فقلت استأذن لعمر فدخل ثم خرج إلي فقال قد ذكرتك له فلم يقل شيئا قال فانطلقت إلى المسجد أيضا فجلست ثم غلبني ما أجد فأتيت الغلام فقلت استأذن لعمر فدخل ثم خرج إلي فقال قد ذكرتك له فلم يقل شيئا قال فوليت منطلقا فإذا الغلام يدعوني فقال ادخل فقد أذن لك فدخلت فإذا النبي صلى الله عليه وسلم متكئ على رمل حصير قد رأيت أثره في جنبه فقلت يا رسول الله أطلقت نساءك قال لا قلت الله أكبر لقد رأيتنا يا رسول الله ونحن معشر قريش نغلب النساء فلما قدمنا المدينة وجدنا قوما تغلبهم نساؤهم فطفق نساؤنا يتعلمن من نسائهم فتغضبت يوما على امرأتي فإذا هي تراجعني فأنكرت ذلك فقالت ما تنكر فوالله إن أزواج النبي صلى الله عليه وسلم ليراجعنه وتهجره إحداهن اليوم إلى الليل قال فقلت لحفصة أتراجعين رسول الله صلى الله عليه وسلم قالت نعم وتهجره إحدانا اليوم إلى الليل فقلت قد خابت من فعلت ذلك منكن وخسرت أتأمن إحداكن أن يغضب الله عليها لغضب رسوله فإذا هي قد هلكت فتبسم النبي صلى الله عليه وسلم قال فقلت لحفصة لا تراجعي رسول الله صلى الله عليه وسلم ولا تسأليه شيئا وسليني ما بدا لك ولا يغرنك إن كانت صاحبتك أوسم منك وأحب إلى رسول الله صلى الله عليه وسلم قال فتبسم أخرى فقلت يا رسول الله أستأنس قال نعم قال فرفعت رأسي فما رأيت في البيت إلا أهبة ثلاثة قال فقلت يا رسول الله ادع الله أن يوسع على أمتك فقد وسع على فارس والروم وهم لا يعبدونه فاستوى جالسا فقال أو في شك أنت يا بن الخطاب أولئك قوم عجلت لهم طيباتهم في الحياة الدنيا قال وكان أقسم أن لا يدخل على نسائه شهرا فعاتبه الله في ذلك وجعل له كفارة اليمين قال الزهري فأخبرني عروة عن عائشة قالت فلما مضت تسع وعشرون دخل علي النبي صلى الله عليه وسلم بدأ بي فقال يا عائشة إني ذاكر لك شيئا فلا تعجلي حتى تستأمري أبويك قالت ثم قرأ هذه الآية " يا أيها النبي قل لأزواجك " الآية قالت علم والله أن أبوي لم يكونا يأمراني بفراقه فقلت أفي هذا أستأمر أبوي فإني أريد الله ورسوله والدار الآخرة قال معمر فأخبرني أيوب أن عائشة قالت له يا رسول الله لا تخبر أزواجك أني اخترتك فقال النبي صلى الله عليه وسلم إنما بعثني الله مبلغا ولم يبعثني معنتا قال هذا حديث حسن صحيح قد روي من غير وجه عن بن عباس


001-إن أول ما خلق الله القلم فقال له اكتب فجرى بما هو كائن إلى الأبد وفي الحديث قصة قال هذا حديث حسن غريب وفيه عن بن عباس

إن أول ما خلق الله القلم فقال له اكتب فجرى بما هو كائن إلى الأبد وفي الحديث قصة قال هذا حديث حسن غريب وفيه عن بن عباس

حدثنا يحيى بن موسى حدثنا أبو داود الطيالسي حدثنا عبد الواحد بن سليم قال قدمت مكة فلقيت عطاء بن أبي رباح فقلت له يا أبا محمد إن أناسا عندنا يقولون في القدر فقال عطاء لقيت الوليد بن عبادة بن الصامت قال حدثني أبي قال سمعت رسول الله صلى الله عليه وسلم يقول إن أول ما خلق الله القلم فقال له اكتب فجرى بما هو كائن إلى الأبد وفي الحديث قصة قال هذا حديث حسن غريب وفيه عن بن عباس


001-كان جالسا في البطحاء في عصابة ورسول الله صلى الله عليه وسلم جالس فيهم إذ مرت عليهم سحابة فنظروا إليها فقال رسول الله صلى الله عليه وسلم هل تدرون ما

كان جالسا في البطحاء في عصابة ورسول الله صلى الله عليه وسلم جالس فيهم إذ مرت عليهم سحابة فنظروا إليها فقال رسول الله صلى الله عليه وسلم هل تدرون ما أسم هذه قالوا نعم هذا السحاب فقال رسول الله صلى الله عليه وسلم والمزن قالوا والمزن قال رسول صلى الله عليه وسلم والعنان قالوا والعنان ثم قال لهم رسول الله صلى الله عليه وسلم هل تدرون كم بعد ما بين السماء والأرض فقالوا لا والله ما ندري قال فإن بعد ما بينهما إما واحدة وإما اثنتان أو ثلاث وسبعون سنة والسماء التي فوقها كذلك حتى عدهن سبع سماوات كذلك ثم قال فوق السماء السابعة بحر بين أعلاه وأسفله كما بين السماء إلى السماء وفوق ذلك ثمانية أوعال بين أظلافهن وركبهن ما بين سماء إلى سماء وفوق ظهورهن العرش بين أسفله وأعلاه ما بين سماء إلى سماء والله فوق ذلك قال عبد بن حميد سمعت يحيى بن معين يقول ألا يريد عبد الرحمن بن سعد أن يحج حتى نسمع منه هذا الحديث قال أبو عيسى هذا حديث حسن غريب وروى الوليد بن أبي ثور عن سماك نحوه ورفعه وروى شريك عن سماك بعض هذا الحديث وأوقفه ولم يرفعه وعبد الرحمن هو بن عبد الله بن سعد الرازي

حدثنا عبد بن حميد حدثنا عبد الرحمن بن سعد عن عمرو بن أبي قيس عن سماك بن حرب عن عبد الله بن عميرة عن الأحنف بن قيس عن العباس بن عبد المطلب قال زعم أنه كان جالسا في البطحاء في عصابة ورسول الله صلى الله عليه وسلم جالس فيهم إذ مرت عليهم سحابة فنظروا إليها فقال رسول الله صلى الله عليه وسلم هل تدرون ما أسم هذه قالوا نعم هذا السحاب فقال رسول الله صلى الله عليه وسلم والمزن قالوا والمزن قال رسول صلى الله عليه وسلم والعنان قالوا والعنان ثم قال لهم رسول الله صلى الله عليه وسلم هل تدرون كم بعد ما بين السماء والأرض فقالوا لا والله ما ندري قال فإن بعد ما بينهما إما واحدة وإما اثنتان أو ثلاث وسبعون سنة والسماء التي فوقها كذلك حتى عدهن سبع سماوات كذلك ثم قال فوق السماء السابعة بحر بين أعلاه وأسفله كما بين السماء إلى السماء وفوق ذلك ثمانية أوعال بين أظلافهن وركبهن ما بين سماء إلى سماء وفوق ظهورهن العرش بين أسفله وأعلاه ما بين سماء إلى سماء والله فوق ذلك قال عبد بن حميد سمعت يحيى بن معين يقول ألا يريد عبد الرحمن بن سعد أن يحج حتى نسمع منه هذا الحديث قال أبو عيسى هذا حديث حسن غريب وروى الوليد بن أبي ثور عن سماك نحوه ورفعه وروى شريك عن سماك بعض هذا الحديث وأوقفه ولم يرفعه وعبد الرحمن هو بن عبد الله بن سعد الرازي


002-رأيت رجلا ببخارى على بغلة وعليه عمامة سوداء ويقول كسانيها رسول الله صلى

رأيت رجلا ببخارى على بغلة وعليه عمامة سوداء ويقول كسانيها رسول الله صلى

حدثنا محمد بن حميد الرازي عن عبد الرحمن بن عبد الله بن سعد وعن والده عبد الله بن سعد حدثنا يحيى بن موسى حدثنا عبد الرحمن بن عبد الله بن سعد الرازي وهو الدشتكي أن أباه أخبره أن أباه رحمه الله أخبره كذا قال أخبره قال رأيت رجلا ببخارى على بغلة وعليه عمامة سوداء ويقول كسانيها رسول الله صلى


001-في قوله { كالمهل } قال كعكر الزيت فإذا قرب إلى وجهه سقطت فروة وجهه فيه قال أبو عيسى هذا حديث غريب لا نعرفه إلا من حديث رشدين

في قوله { كالمهل } قال كعكر الزيت فإذا قرب إلى وجهه سقطت فروة وجهه فيه قال أبو عيسى هذا حديث غريب لا نعرفه إلا من حديث رشدين

حدثنا أبو كريب حدثنا رشدين بن سعد عن عمرو بن الحرث عن دراج أبي السمح عن أبي الهيثم عن أبي سعيد عن النبي صلى الله عليه وسلم في قوله " كالمهل " قال كعكر الزيت فإذا قرب إلى وجهه سقطت فروة وجهه فيه قال أبو عيسى هذا حديث غريب لا نعرفه إلا من حديث رشدين


001-ما قرأ رسول الله صلى الله عليه وسلم على الجن ولا رآهم انطلق رسول الله صلى الله عليه وسلم في طائفة من أصحابه عامدين إلى سوق عكاظ وقد حيل بين الشياطين

ما قرأ رسول الله صلى الله عليه وسلم على الجن ولا رآهم انطلق رسول الله صلى الله عليه وسلم في طائفة من أصحابه عامدين إلى سوق عكاظ وقد حيل بين الشياطين وبين خبر السماء وأرسلت عليهم الشهب فرجعت الشياطين إلى قومهم فقالوا ما لكم قالوا حيل بيننا وبين خبر السماوات وأرسلت علينا الشهب فقالوا ما حال بيننا وبين خبر السماء إلا أمر حدث فاضربوا مشارق الأرض ومغاربها فانظروا هذا الذي حال بينكم وبين خبر السماء قال فانطلقوا يضربون مشارق الأرض ومغاربها يبتغون ما هذا الذي حال بينهم وبين خبر السماء فانصرف أولئك النفر الذين توجهوا إلى نحو تهامة إلى رسول الله صلى الله عليه وسلم وهو بنخلة عامدا إلى سوق عكاظ وهو يصلي بأصحابه صلاة الفجر فلما سمعوا القرآن استمعوا له فقالوا هذا والله الذي حال بينكم وبين خبر السماء قال فهنالك رجعوا إلى قومهم فقالوا يا قومنا { إنا سمعنا قرآنا عجبا يهدي إلى الرشد فآمنا به ولن نشرك بربنا أحدا } فأنزل الله على نبيه { قل أوحي إلي أنه استمع } وإنما أوحي إليه قول الجن قال وبهذا الإسناد عن بن عباس قال قول الجن لقومهم { لما قام عبد الله يدعوه كادوا يكونون عليه لبدا } قال لما رأوه يصلي وأصحابه يصلون بصلاته فيسجدون بسجوده قال فعجبوا من طواعية أصحابه له قالوا لقومهم { لما قام عبد الله يدعوه كادوا يكونون عليه لبدا } قال هذا حديث حسن صحيح

حدثنا عبد بن حميد حدثني أبو الوليد حدثنا أبو عوانة عن أبي بشر عن سعيد بن جبير عن بن عباس رضي الله عنهما قال ما قرأ رسول الله صلى الله عليه وسلم على الجن ولا رآهم انطلق رسول الله صلى الله عليه وسلم في طائفة من أصحابه عامدين إلى سوق عكاظ وقد حيل بين الشياطين وبين خبر السماء وأرسلت عليهم الشهب فرجعت الشياطين إلى قومهم فقالوا ما لكم قالوا حيل بيننا وبين خبر السماوات وأرسلت علينا الشهب فقالوا ما حال بيننا وبين خبر السماء إلا أمر حدث فاضربوا مشارق الأرض ومغاربها فانظروا هذا الذي حال بينكم وبين خبر السماء قال فانطلقوا يضربون مشارق الأرض ومغاربها يبتغون ما هذا الذي حال بينهم وبين خبر السماء فانصرف أولئك النفر الذين توجهوا إلى نحو تهامة إلى رسول الله صلى الله عليه وسلم وهو بنخلة عامدا إلى سوق عكاظ وهو يصلي بأصحابه صلاة الفجر فلما سمعوا القرآن استمعوا له فقالوا هذا والله الذي حال بينكم وبين خبر السماء قال فهنالك رجعوا إلى قومهم فقالوا يا قومنا " إنا سمعنا قرآنا عجبا يهدي إلى الرشد فآمنا به ولن نشرك بربنا أحدا " فأنزل الله على نبيه " قل أوحي إلي أنه استمع " وإنما أوحي إليه قول الجن قال وبهذا الإسناد عن بن عباس قال قول الجن لقومهم " لما قام عبد الله يدعوه كادوا يكونون عليه لبدا " قال لما رأوه يصلي وأصحابه يصلون بصلاته فيسجدون بسجوده قال فعجبوا من طواعية أصحابه له قالوا لقومهم " لما قام عبد الله يدعوه كادوا يكونون عليه لبدا " قال هذا حديث حسن صحيح


002-كان الجن يصعدون إلى السماء يسمعون الوحي فإذا سمعوا الكلمة زادوا فيها تسعا فأما الكلمة فتكون حقا وأما ما زاد فيكون باطلا فلما بعث رسول الله صلى الله

كان الجن يصعدون إلى السماء يسمعون الوحي فإذا سمعوا الكلمة زادوا فيها تسعا فأما الكلمة فتكون حقا وأما ما زاد فيكون باطلا فلما بعث رسول الله صلى الله عليه وسلم منعوا فذكروا ذلك لإبليس ولم تكن النجوم يرمى بها قبل ذلك فقال لهم إبليس ما هذا إلا من أمر قد حدث في أرض فبعث جنوده فوجدوا رسول الله صلى الله عليه وسلم قائما يصلي بين جبلين أراه قال بمكة فأتوه فأخبروه فقال هذا الذي حدث في الأرض قال هذا حديث حسن صحيح

حدثنا محمد بن يحيى حدثنا محمد بن يوسف حدثنا إسرائيل حدثنا أبو إسحاق عن سعيد بن جبير عن بن عباس قال كان الجن يصعدون إلى السماء يسمعون الوحي فإذا سمعوا الكلمة زادوا فيها تسعا فأما الكلمة فتكون حقا وأما ما زاد فيكون باطلا فلما بعث رسول الله صلى الله عليه وسلم منعوا فذكروا ذلك لإبليس ولم تكن النجوم يرمى بها قبل ذلك فقال لهم إبليس ما هذا إلا من أمر قد حدث في أرض فبعث جنوده فوجدوا رسول الله صلى الله عليه وسلم قائما يصلي بين جبلين أراه قال بمكة فأتوه فأخبروه فقال هذا الذي حدث في الأرض قال هذا حديث حسن صحيح


001-سمعت رسول الله صلى الله عليه وسلم وهو يحدث عن فترة الوحي فقال في حديثه بينما أنا أمشي سمعت صوتا من السماء فرفعت رأسي فإذا الملك الذي جاءني بحراء جالس

سمعت رسول الله صلى الله عليه وسلم وهو يحدث عن فترة الوحي فقال في حديثه بينما أنا أمشي سمعت صوتا من السماء فرفعت رأسي فإذا الملك الذي جاءني بحراء جالس على كرسي بين السماء والأرض فجثثت منه رعبا فرجعت فقلت زملوني زملوني فدثروني فأنزل الله { يا أيها المدثر قم فأنذر } إلى قوله { والرجز فاهجر } قبل أن تفرض الصلاة قال أبو عيسى هذا حديث حسن صحيح وقد رواه يحيى بن أبي كثير عن أبي سلمة بن عبد الرحمن عن جابر أبو سلمة أسمه عبد الله

حدثنا عبد بن حميد أخبرنا عبد الرزاق حدثنا معمر عن الزهري عن أبي سلمة عن جابر بن عبد الله رضي الله عنهما قال سمعت رسول الله صلى الله عليه وسلم وهو يحدث عن فترة الوحي فقال في حديثه بينما أنا أمشي سمعت صوتا من السماء فرفعت رأسي فإذا الملك الذي جاءني بحراء جالس على كرسي بين السماء والأرض فجثثت منه رعبا فرجعت فقلت زملوني زملوني فدثروني فأنزل الله " يا أيها المدثر قم فأنذر " إلى قوله " والرجز فاهجر " قبل أن تفرض الصلاة قال أبو عيسى هذا حديث حسن صحيح وقد رواه يحيى بن أبي كثير عن أبي سلمة بن عبد الرحمن عن جابر أبو سلمة أسمه عبد الله


002-الصعود جبل من نار يتصعد فيه الكافر سبعين خريفا ثم يهوي به كذلك فيه أبدا قال هذا حديث غريب إنما نعرفه مرفوعا من حديث بن لهيعة وقد روي شيء من هذا عن

الصعود جبل من نار يتصعد فيه الكافر سبعين خريفا ثم يهوي به كذلك فيه أبدا قال هذا حديث غريب إنما نعرفه مرفوعا من حديث بن لهيعة وقد روي شيء من هذا عن عطية عن أبي سعيد قوله موقوف

حدثنا عبد بن حميد حدثنا الحسن بن موسى عن أبي لهيعة عن دراج عن أبي الهيثم عن أبي سعيد عن رسول الله صلى الله عليه وسلم قال الصعود جبل من نار يتصعد فيه الكافر سبعين خريفا ثم يهوي به كذلك فيه أبدا قال هذا حديث غريب إنما نعرفه مرفوعا من حديث بن لهيعة وقد روي شيء من هذا عن عطية عن أبي سعيد قوله موقوف


003-هل يعلم نبيكم عدد خزنة جهنم قالوا لا ندري حتى نسأل نبينا فجاء رجل إلى النبي صلى الله عليه وسلم فقال يا محمد غلب أصحابك اليوم قال وبم غلبوا قال سألهم

هل يعلم نبيكم عدد خزنة جهنم قالوا لا ندري حتى نسأل نبينا فجاء رجل إلى النبي صلى الله عليه وسلم فقال يا محمد غلب أصحابك اليوم قال وبم غلبوا قال سألهم يهود هل يعلم نبيكم عدد خزنة جهنم قال فما قالوا قال قالوا لا ندري حتى نسأل نبينا قال أيغلب قوم سئلوا عما لا يعلمون فقالوا لا نعلم حتى نسأل نبينا لكنهم قد سألوا نبيهم فقالوا أرنا الله جهرة علي بأعداء الله إني سائلهم عن تربة الجنة وهي الدرمك فلما جاءوا قالوا يا أبا القاسم كم عدد خزنة جهنم قال هكذا وهكذا في مرة عشرة وفي مرة تسع قالوا نعم قال لهم النبي صلى الله عليه وسلم ما تربة الجنة قال فسكتوا هنيهة ثم قالوا أخبزة يا أبا القاسم فقال رسول الله صلى الله عليه وسلم الخبز من الدرمك قال هذا حديث غريب إنما نعرفه من هذا الوجه من حديث مجالد

حدثنا بن أبي عمر حدثنا سفيان عن مجالد عن الشعبي عن جابر بن عبد الله قال قال ناس من اليهود لأناس من أصحاب النبي صلى الله عليه وسلم هل يعلم نبيكم عدد خزنة جهنم قالوا لا ندري حتى نسأل نبينا فجاء رجل إلى النبي صلى الله عليه وسلم فقال يا محمد غلب أصحابك اليوم قال وبم غلبوا قال سألهم يهود هل يعلم نبيكم عدد خزنة جهنم قال فما قالوا قال قالوا لا ندري حتى نسأل نبينا قال أيغلب قوم سئلوا عما لا يعلمون فقالوا لا نعلم حتى نسأل نبينا لكنهم قد سألوا نبيهم فقالوا أرنا الله جهرة علي بأعداء الله إني سائلهم عن تربة الجنة وهي الدرمك فلما جاءوا قالوا يا أبا القاسم كم عدد خزنة جهنم قال هكذا وهكذا في مرة عشرة وفي مرة تسع قالوا نعم قال لهم النبي صلى الله عليه وسلم ما تربة الجنة قال فسكتوا هنيهة ثم قالوا أخبزة يا أبا القاسم فقال رسول الله صلى الله عليه وسلم الخبز من الدرمك قال هذا حديث غريب إنما نعرفه من هذا الوجه من حديث مجالد


004-في هذه الآية { هو أهل التقوى وأهل المغفرة } قال قال الله أنا أهل أن أتقى فمن اتقاني فلم يجعل معي إلها فأنا أهل أن أغفر له قال أبو عيسى هذا حديث غريب

في هذه الآية { هو أهل التقوى وأهل المغفرة } قال قال الله أنا أهل أن أتقى فمن اتقاني فلم يجعل معي إلها فأنا أهل أن أغفر له قال أبو عيسى هذا حديث غريب وسهيل ليس بالقوي في الحديث قد تفرد بهذا الحديث عن ثابت

حدثنا الحسن بن الصباح البزار حدثنا زيد بن حباب أخبرنا سهيل بن عبد الله القطعي وهو أخو حزم بن أبي حزم القطيعي عن ثابت عن أنس بن مالك عن رسول الله صلى الله عليه وسلم أنه قال في هذه الآية " هو أهل التقوى وأهل المغفرة " قال قال الله أنا أهل أن أتقى فمن اتقاني فلم يجعل معي إلها فأنا أهل أن أغفر له قال أبو عيسى هذا حديث غريب وسهيل ليس بالقوي في الحديث قد تفرد بهذا الحديث عن ثابت


001-كان رسول الله صلى الله عليه وسلم إذا أنزل عليه القرآن يحرك به لسانه يريد أن يحفظه فأنزل الله { لا تحرك به لسانك لتعجل به } قال فكان يحرك به شفتيه

كان رسول الله صلى الله عليه وسلم إذا أنزل عليه القرآن يحرك به لسانه يريد أن يحفظه فأنزل الله { لا تحرك به لسانك لتعجل به } قال فكان يحرك به شفتيه وحرك سفيان شفتيه قال أبو عيسى هذا حديث حسن صحيح قال علي قال يحيى بن سعيد أثنى سفيان الثوري على موسى بن أبي عائشة خيرا

حدثنا بن أبي عمر حدثنا سفيان بن عيينة عن موسى بن أبي عائشة عن سعيد بن جبير عن بن عباس قال كان رسول الله صلى الله عليه وسلم إذا أنزل عليه القرآن يحرك به لسانه يريد أن يحفظه فأنزل الله " لا تحرك به لسانك لتعجل به " قال فكان يحرك به شفتيه وحرك سفيان شفتيه قال أبو عيسى هذا حديث حسن صحيح قال علي قال يحيى بن سعيد أثنى سفيان الثوري على موسى بن أبي عائشة خيرا


002-إن أدنى أهل الجنة منزلة لمن ينظر إلى جنانه وأزواجه وخدمه وسرره مسيرة ألف سنة وأكرمهم على الله من ينظر إلى وجهه غدوة وعشية ثم قرأ رسول الله صلى الله

إن أدنى أهل الجنة منزلة لمن ينظر إلى جنانه وأزواجه وخدمه وسرره مسيرة ألف سنة وأكرمهم على الله من ينظر إلى وجهه غدوة وعشية ثم قرأ رسول الله صلى الله عليه وسلم { وجوه يومئذ ناضرة إلى ربها ناظرة } قال أبو عيسى هذا حديث غريب قد رواه غير واحد عن إسرائيل مثل هذا مرفوعا وروى عبد الملك بن أبجر عن ثوير عن بن عمر قوله ولم يرفعه وروى الأشجعي عن سفيان عن ثوير عن مجاهد عن بن عمر قوله ولم يرفعه وما نعلم أحدا ذكر فيه عن مجاهد غير الثوري حدثنا بذلك أبو كريب حدثنا عبيد الله الأشجعي عن سفيان ثوير يكنى أبا جهم وأبو فاختة اسمه سعيد بن علاقة

حدثنا عبد بن حميد أخبرني شبابة عن إسرائيل عن ثوير قال سمعت بن عمر يقول قال رسول الله صلى الله عليه وسلم إن أدنى أهل الجنة منزلة لمن ينظر إلى جنانه وأزواجه وخدمه وسرره مسيرة ألف سنة وأكرمهم على الله من ينظر إلى وجهه غدوة وعشية ثم قرأ رسول الله صلى الله عليه وسلم " وجوه يومئذ ناضرة إلى ربها ناظرة " قال أبو عيسى هذا حديث غريب قد رواه غير واحد عن إسرائيل مثل هذا مرفوعا وروى عبد الملك بن أبجر عن ثوير عن بن عمر قوله ولم يرفعه وروى الأشجعي عن سفيان عن ثوير عن مجاهد عن بن عمر قوله ولم يرفعه وما نعلم أحدا ذكر فيه عن مجاهد غير الثوري حدثنا بذلك أبو كريب حدثنا عبيد الله الأشجعي عن سفيان ثوير يكنى أبا جهم وأبو فاختة اسمه سعيد بن علاقة


001-أنزل { عبس وتولى } في بن أم مكتوم الأعمى أتى رسول الله صلى الله عليه وسلم فجعل يقول يا رسول الله أرشدني وعند رسول الله صلى الله عليه وسلم رجل من

أنزل { عبس وتولى } في بن أم مكتوم الأعمى أتى رسول الله صلى الله عليه وسلم فجعل يقول يا رسول الله أرشدني وعند رسول الله صلى الله عليه وسلم رجل من عظماء المشركين فجعل رسول الله صلى الله عليه وسلم يعرض عنه ويقبل على الآخر ويقول أترى بما تقول بأسا فيقال لا ففي هذا أنزل قال أبو عيسى هذا حديث غريب وروى بعضهم هذا الحديث عن هشام بن عروة عن أبيه قال أنزل { عبس وتولى } في بن أم مكتوم ولم يذكر فيه عن عائشة

حدثنا سعيد بن يحيى بن سعيد الأموي حدثني أبي قال هذا ما عرضنا على هشام بن عروة عن أبيه عن عائشة قالت أنزل " عبس وتولى " في بن أم مكتوم الأعمى أتى رسول الله صلى الله عليه وسلم فجعل يقول يا رسول الله أرشدني وعند رسول الله صلى الله عليه وسلم رجل من عظماء المشركين فجعل رسول الله صلى الله عليه وسلم يعرض عنه ويقبل على الآخر ويقول أترى بما تقول بأسا فيقال لا ففي هذا أنزل قال أبو عيسى هذا حديث غريب وروى بعضهم هذا الحديث عن هشام بن عروة عن أبيه قال أنزل " عبس وتولى " في بن أم مكتوم ولم يذكر فيه عن عائشة


002-تحشرون حفاة عراة غرلا فقالت امرأة أيبصر أو يرى بعضنا عورة بعض قال يا فلانة { لكل امرئ منهم يومئذ شأن يغنيه } قال أبو عيسى هذا حديث حسن صحيح قد روي

تحشرون حفاة عراة غرلا فقالت امرأة أيبصر أو يرى بعضنا عورة بعض قال يا فلانة { لكل امرئ منهم يومئذ شأن يغنيه } قال أبو عيسى هذا حديث حسن صحيح قد روي من غير وجه عن بن عباس رواه سعيد بن جبير أيضا وفيه عن عائشة رضي الله عنها

حدثنا عبد بن حميد حدثنا محمد بن الفضل حدثنا ثابت بن يزيد عن هلال بن خباب عن عكرمة عن بن عباس عن النبي صلى الله عليه وسلم قال تحشرون حفاة عراة غرلا فقالت امرأة أيبصر أو يرى بعضنا عورة بعض قال يا فلانة " لكل امرئ منهم يومئذ شأن يغنيه " قال أبو عيسى هذا حديث حسن صحيح قد روي من غير وجه عن بن عباس رواه سعيد بن جبير أيضا وفيه عن عائشة رضي الله عنها


001-من سره أن ينظر إلى يوم القيامة كأنه رأي عين فليقرأ إذا الشمس كورت وإذا السماء انفطرت وإذا السماء انشقت هذا حديث حسن غريب وروى هشام بن يوسف وغيره هذا

من سره أن ينظر إلى يوم القيامة كأنه رأي عين فليقرأ إذا الشمس كورت وإذا السماء انفطرت وإذا السماء انشقت هذا حديث حسن غريب وروى هشام بن يوسف وغيره هذا الحديث بهذا الإسناد وقال من سره أن ينظر إلى يوم القيامة كأنه رأي عين فليقرأ إذا الشمس كورت ولم يذكر وإذا السماء انفطرت وإذا السماء انشقت

حدثنا عباس بن عبد العظيم العنبري حدثنا عبد الرزاق أخبرنا عبد الله بن بجير عن عبد الرحمن وهو بن يزيد الصنعاني قال سمعت بن عمر يقول قال رسول الله صلى الله عليه وسلم من سره أن ينظر إلى يوم القيامة كأنه رأي عين فليقرأ إذا الشمس كورت وإذا السماء انفطرت وإذا السماء انشقت هذا حديث حسن غريب وروى هشام بن يوسف وغيره هذا الحديث بهذا الإسناد وقال من سره أن ينظر إلى يوم القيامة كأنه رأي عين فليقرأ إذا الشمس كورت ولم يذكر وإذا السماء انفطرت وإذا السماء انشقت


001-إن العبد إذا أخطأ خطيئة نكتت في قلبه نكتة سوداء فإذا هو نزع واستغفر وتاب صقل قلبه وإن عاد زيد فيها حتى تعلو قلبه وهو الران الذي ذكر الله { كلا بل ران

إن العبد إذا أخطأ خطيئة نكتت في قلبه نكتة سوداء فإذا هو نزع واستغفر وتاب صقل قلبه وإن عاد زيد فيها حتى تعلو قلبه وهو الران الذي ذكر الله { كلا بل ران على قلوبهم ما كانوا يكسبون } قال هذا حديث حسن صحيح

حدثنا قتيبة حدثنا الليث عن بن عجلان عن القعقاع بن حكيم عن أبي صالح عن أبي هريرة عن رسول الله صلى الله عليه وسلم قال إن العبد إذا أخطأ خطيئة نكتت في قلبه نكتة سوداء فإذا هو نزع واستغفر وتاب صقل قلبه وإن عاد زيد فيها حتى تعلو قلبه وهو الران الذي ذكر الله " كلا بل ران على قلوبهم ما كانوا يكسبون " قال هذا حديث حسن صحيح


002-{ يوم يقوم الناس لرب العالمين } قال يقومون في الرشح إلى أنصاف آذانهم

{ يوم يقوم الناس لرب العالمين } قال يقومون في الرشح إلى أنصاف آذانهم

حدثنا يحيى بن درست بصري حدثنا حماد بن زيد عن أيوب عن نافع عن بن عمر قال حماد هو عندنا مرفوع " يوم يقوم الناس لرب العالمين " قال يقومون في الرشح إلى أنصاف آذانهم


003-{ يوم يقوم الناس لرب العالمين } قال يقوم أحدهم في الرشح إلى أنصاف أذنيه قال هذا حديث حسن صحيح وفيه عن أبي هريرة

{ يوم يقوم الناس لرب العالمين } قال يقوم أحدهم في الرشح إلى أنصاف أذنيه قال هذا حديث حسن صحيح وفيه عن أبي هريرة

حدثنا هناد حدثنا عيسى بن يونس عن بن عون عن نافع عن بن عمر عن النبي صلى الله عليه وسلم " يوم يقوم الناس لرب العالمين " قال يقوم أحدهم في الرشح إلى أنصاف أذنيه قال هذا حديث حسن صحيح وفيه عن أبي هريرة


001-من نوقش الحساب هلك قلت يا رسول الله إن الله يقول { فأما من أوتي كتابه بيمينه } إلى قوله { يسيرا } قال ذلك العرض قال أبو عيسى هذا حديث حسن صحيح حدثنا

من نوقش الحساب هلك قلت يا رسول الله إن الله يقول { فأما من أوتي كتابه بيمينه } إلى قوله { يسيرا } قال ذلك العرض قال أبو عيسى هذا حديث حسن صحيح حدثنا سويد بن نصر أخبرنا عبد الله بن المبارك عن عثمان بن الأسود بهذا الإسناد نحوه حدثنا محمد بن أبان وغير واحد قالوا حدثنا عبد الوهاب الثقفي عن أيوب عن أبي مليكة عن عائشة عن النبي صلى الله عليه وسلم نحوه

حدثنا عبد بن حميد حدثنا عبيد الله بن موسى عن عثمان بن الأسود عن بن أبي مليكة عن عائشة قالت سمعت النبي صلى الله عليه وسلم يقول من نوقش الحساب هلك قلت يا رسول الله إن الله يقول " فأما من أوتي كتابه بيمينه " إلى قوله " يسيرا " قال ذلك العرض قال أبو عيسى هذا حديث حسن صحيح حدثنا سويد بن نصر أخبرنا عبد الله بن المبارك عن عثمان بن الأسود بهذا الإسناد نحوه حدثنا محمد بن أبان وغير واحد قالوا حدثنا عبد الوهاب الثقفي عن أيوب عن أبي مليكة عن عائشة عن النبي صلى الله عليه وسلم نحوه


002-من حوسب عذب قال وهذا حديث غريب لا نعرفه من حديث قتادة عن أنس عن النبي صلى الله عليه وسلم إلا من هذا الوجه

من حوسب عذب قال وهذا حديث غريب لا نعرفه من حديث قتادة عن أنس عن النبي صلى الله عليه وسلم إلا من هذا الوجه

حدثنا محمد بن عبيد الهمداني حدثنا علي بن أبي بكر عن همام عن قتادة عن أنس عن النبي صلى الله عليه وسلم قال من حوسب عذب قال وهذا حديث غريب لا نعرفه من حديث قتادة عن أنس عن النبي صلى الله عليه وسلم إلا من هذا الوجه


001-اليوم الموعود يوم القيامة واليوم المشهود يوم عرفة والشاهد يوم الجمعة وما طلعت الشمس ولا غربت على يوم أفضل منه فيه ساعة لا يوافقها عبد مؤمن يدعو الله

اليوم الموعود يوم القيامة واليوم المشهود يوم عرفة والشاهد يوم الجمعة وما طلعت الشمس ولا غربت على يوم أفضل منه فيه ساعة لا يوافقها عبد مؤمن يدعو الله بخير إلا استجاب الله له ولا يستعيذ من شر إلا أعاذه الله منه حدثنا علي بن حجر حدثنا قران بن تمام الأسدي عن موسى بن عبيدة بهذا الإسناد نحوه وموسى بن عبيدة الربذي يكنى أبا عبد العزيز وقد تكلم فيه يحيى وغيره من قبل حفظه وقد روى شعبة والثوري وغير واحد عن الأئمة عنه قال أبو عيسى هذا حديث حسن غريب لا نعرفه إلا من حديث موسى بن عبيدة وموسى بن عبيدة يضعف في الحديث ضعفه يحيى بن سعيد وغيره

حدثنا عبد بن حميد حدثنا روح بن عبادة وعبيد الله بن موسى عن موسى بن عبيدة عن أيوب بن خالد عن عبد الله بن رافع عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم اليوم الموعود يوم القيامة واليوم المشهود يوم عرفة والشاهد يوم الجمعة وما طلعت الشمس ولا غربت على يوم أفضل منه فيه ساعة لا يوافقها عبد مؤمن يدعو الله بخير إلا استجاب الله له ولا يستعيذ من شر إلا أعاذه الله منه حدثنا علي بن حجر حدثنا قران بن تمام الأسدي عن موسى بن عبيدة بهذا الإسناد نحوه وموسى بن عبيدة الربذي يكنى أبا عبد العزيز وقد تكلم فيه يحيى وغيره من قبل حفظه وقد روى شعبة والثوري وغير واحد عن الأئمة عنه قال أبو عيسى هذا حديث حسن غريب لا نعرفه إلا من حديث موسى بن عبيدة وموسى بن عبيدة يضعف في الحديث ضعفه يحيى بن سعيد وغيره


002-كان رسول الله صلى الله عليه وسلم إذا صلى العصر همس والهمس في بعض قولهم تحرك شفتيه كأنه يتكلم فقيل له إنك يا رسول الله إذا صليت العصر همست قال إن نبيا

كان رسول الله صلى الله عليه وسلم إذا صلى العصر همس والهمس في بعض قولهم تحرك شفتيه كأنه يتكلم فقيل له إنك يا رسول الله إذا صليت العصر همست قال إن نبيا من الأنبياء كان أعجب بأمته فقال من يقوم لهؤلاء فأوحى الله إليه أن خيرهم بين أن أنتقم منهم وبين أن أسلط عليهم عدوهم فاختار النقمة فسلط عليهم الموت فمات منهم في يوم سبعون ألفا قال وكان إذا حدث بهذا الحديث حدث بهذا الحديث الآخر قال كان ملك من الملوك وكان لذلك الملك كاهن يكهن له فقال الكاهن انظروا لي غلاما فهما أو قال فطنا لقنا فأعلمه علمي هذا فإني أخاف أن أموت فينقطع منكم هذا العلم ولا يكون فيكم من يعلمه قال فنظروا له على ما وصف فأمره أن يحضر ذلك الكاهن وأن يختلف إليه فجعل يختلف إليه وكان على طريق الغلام راهب في صومعة قال معمر أحسب أن أصحاب الصوامع كانوا يومئذ مسلمين قال فجعل الغلام يسأل ذلك الراهب كلما مر به فلم يزل به حتى أخبره فقال إنما أعبد الله قال فجعل الغلام يمكث عند الراهب ويبطئ على الكاهن فأرسل الكاهن إلى أهل الغلام إنه لا يكاد يحضرني فأخبر الغلام الراهب بذلك فقال له الراهب إذا قال لك الكاهن أين كنت فقل عند أهلي وإذا قال لك أهلك أين كنت فأخبرهم أنك كنت عند الكاهن قال فبينما الغلام على ذلك إذ مر بجماعة من الناس كثير قد حبسهم دابة فقال بعضهم إن تلك الدابة أسدا قال فأخذ الغلام حجرا قال اللهم إن كان ما يقول الراهب حقا فأسألك أن أقتلها قال ثم رمي فقتل الدابة فقال الناس من قتلها قالوا الغلام ففزع الناس وقالوا لقد علم هذا الغلام علما لم يعلمه أحد قال فسمع به أعمى فقال له إن أنت رددت بصري فلك كذا وكذا قال له لا أريد منك هذا ولكن أرأيت إن رجع إليك بصرك أتؤمن بالذي يرده عليك قال نعم قال فدعا الله فرد عليه بصره فآمن الأعمى فبلغ الملك أمرهم فبعث إليهم فأتي بهم فقال لأقتلن كل واحد منكم قتلة لا أقتل بها صاحبه فأمر بالراهب والرجل الذي كان أعمى فوضع المنشار على مفرق أحدهما فقتله وقتل الآخر بقتلة أخرى ثم أمر بالغلام فقال انطلقوا به إلى جبل كذا وكذا فألقوه من رأسه فانطلقوا به إلى ذلك الجبل فلما انتهوا به إلى ذلك المكان الذي أرادوا أن يلقوه منه جعلوا يتهافتون من ذلك الجبل ويتردون حتى لم يبق منهم إلا الغلام قال ثم رجع فأمر به الملك أن ينطلقوا به إلى البحر فيلقونه فيه فانطلق به إلى البحر فغرق الله الذين كانوا معه وأنجاه فقال الغلام للملك إنك لا تقتلني حتى تصلبني وترميني وتقول إذا رميتني بسم الله رب هذا الغلام قال فأمر به فصلب ثم رماه فقال بسم الله رب الغلام الغلام قال فوضع الغلام يده على صدغه حين رمي ثم مات فقال الناس لقد علم هذا الغلام علما ما علمه أحد فإنا نؤمن برب هذا الغلام قال فقيل للملك أجزعت أن خالفك ثلاثة فهذا العالم كلهم قد خالفوك قال فخد أخدودا ثم ألقى فيها الحطب والنار ثم جمع الناس فقال من رجع عن دينه تركناه ومن لم يرجع ألقيناه في هذه النار فجعل يلقيهم في تلك الأخدود قال يقول الله { قتل أصحاب الأخدود النار ذات الوقود } حتى بلغ { العزيز الحميد } قال فأما الغلام فإنه دفن فيذكر أنه أخرج في زمن عمر بن الخطاب وإصبعه على صدغه كما وضعها حين قتل قال أبو عيسى هذا حديث حسن غريب

حدثنا محمود بن غيلان وعبد بن حميد المعنى واحد قالا حدثنا عبد الرزاق عن معمر عن ثابت البناني عن عبد الرحمن بن أبي ليلى عن صهيب قال كان رسول الله صلى الله عليه وسلم إذا صلى العصر همس والهمس في بعض قولهم تحرك شفتيه كأنه يتكلم فقيل له إنك يا رسول الله إذا صليت العصر همست قال إن نبيا من الأنبياء كان أعجب بأمته فقال من يقوم لهؤلاء فأوحى الله إليه أن خيرهم بين أن أنتقم منهم وبين أن أسلط عليهم عدوهم فاختار النقمة فسلط عليهم الموت فمات منهم في يوم سبعون ألفا قال وكان إذا حدث بهذا الحديث حدث بهذا الحديث الآخر قال كان ملك من الملوك وكان لذلك الملك كاهن يكهن له فقال الكاهن انظروا لي غلاما فهما أو قال فطنا لقنا فأعلمه علمي هذا فإني أخاف أن أموت فينقطع منكم هذا العلم ولا يكون فيكم من يعلمه قال فنظروا له على ما وصف فأمره أن يحضر ذلك الكاهن وأن يختلف إليه فجعل يختلف إليه وكان على طريق الغلام راهب في صومعة قال معمر أحسب أن أصحاب الصوامع كانوا يومئذ مسلمين قال فجعل الغلام يسأل ذلك الراهب كلما مر به فلم يزل به حتى أخبره فقال إنما أعبد الله قال فجعل الغلام يمكث عند الراهب ويبطئ على الكاهن فأرسل الكاهن إلى أهل الغلام إنه لا يكاد يحضرني فأخبر الغلام الراهب بذلك فقال له الراهب إذا قال لك الكاهن أين كنت فقل عند أهلي وإذا قال لك أهلك أين كنت فأخبرهم أنك كنت عند الكاهن قال فبينما الغلام على ذلك إذ مر بجماعة من الناس كثير قد حبسهم دابة فقال بعضهم إن تلك الدابة أسدا قال فأخذ الغلام حجرا قال اللهم إن كان ما يقول الراهب حقا فأسألك أن أقتلها قال ثم رمي فقتل الدابة فقال الناس من قتلها قالوا الغلام ففزع الناس وقالوا لقد علم هذا الغلام علما لم يعلمه أحد قال فسمع به أعمى فقال له إن أنت رددت بصري فلك كذا وكذا قال له لا أريد منك هذا ولكن أرأيت إن رجع إليك بصرك أتؤمن بالذي يرده عليك قال نعم قال فدعا الله فرد عليه بصره فآمن الأعمى فبلغ الملك أمرهم فبعث إليهم فأتي بهم فقال لأقتلن كل واحد منكم قتلة لا أقتل بها صاحبه فأمر بالراهب والرجل الذي كان أعمى فوضع المنشار على مفرق أحدهما فقتله وقتل الآخر بقتلة أخرى ثم أمر بالغلام فقال انطلقوا به إلى جبل كذا وكذا فألقوه من رأسه فانطلقوا به إلى ذلك الجبل فلما انتهوا به إلى ذلك المكان الذي أرادوا أن يلقوه منه جعلوا يتهافتون من ذلك الجبل ويتردون حتى لم يبق منهم إلا الغلام قال ثم رجع فأمر به الملك أن ينطلقوا به إلى البحر فيلقونه فيه فانطلق به إلى البحر فغرق الله الذين كانوا معه وأنجاه فقال الغلام للملك إنك لا تقتلني حتى تصلبني وترميني وتقول إذا رميتني بسم الله رب هذا الغلام قال فأمر به فصلب ثم رماه فقال بسم الله رب الغلام الغلام قال فوضع الغلام يده على صدغه حين رمي ثم مات فقال الناس لقد علم هذا الغلام علما ما علمه أحد فإنا نؤمن برب هذا الغلام قال فقيل للملك أجزعت أن خالفك ثلاثة فهذا العالم كلهم قد خالفوك قال فخد أخدودا ثم ألقى فيها الحطب والنار ثم جمع الناس فقال من رجع عن دينه تركناه ومن لم يرجع ألقيناه في هذه النار فجعل يلقيهم في تلك الأخدود قال يقول الله " قتل أصحاب الأخدود النار ذات الوقود " حتى بلغ " العزيز الحميد " قال فأما الغلام فإنه دفن فيذكر أنه أخرج في زمن عمر بن الخطاب وإصبعه على صدغه كما وضعها حين قتل قال أبو عيسى هذا حديث حسن غريب


001-أمرت أن أقاتل الناس حتى يقولوا لا إله إلا الله فإذا قالوها عصموا مني دماءهم وأموالهم إلا بحقها وحسابهم على الله ثم قرأ { إنما أنت مذكر لست عليهم

أمرت أن أقاتل الناس حتى يقولوا لا إله إلا الله فإذا قالوها عصموا مني دماءهم وأموالهم إلا بحقها وحسابهم على الله ثم قرأ { إنما أنت مذكر لست عليهم بمصيطر } قال أبو عيسى هذا حديث حسن صحيح

حدثنا محمد بن بشار حدثنا عبد الرحمن بن مهدي حدثنا سفيان عن أبي الزبير عن جابر قال قال رسول الله صلى الله عليه وسلم أمرت أن أقاتل الناس حتى يقولوا لا إله إلا الله فإذا قالوها عصموا مني دماءهم وأموالهم إلا بحقها وحسابهم على الله ثم قرأ " إنما أنت مذكر لست عليهم بمصيطر " قال أبو عيسى هذا حديث حسن صحيح


001-أن النبي صلى الله عليه وسلم سئل عن الشفع والوتر فقال هي الصلاة بعضها شفع وبعضها وتر قال هذا حديث غريب لا نعرفه إلا من حيدث قتادة وقد رواه خالد بن قيس

أن النبي صلى الله عليه وسلم سئل عن الشفع والوتر فقال هي الصلاة بعضها شفع وبعضها وتر قال هذا حديث غريب لا نعرفه إلا من حيدث قتادة وقد رواه خالد بن قيس الحداني عن قتادة أيضا

حدثنا أبو حفص عمرو بن علي حدثنا عبد الرحمن بن مهدي وأبو داود قالا حدثنا همام عن قتادة عن عمران بن عصام عن رجل من أهل البصرة عن عمران بن حصين أن النبي صلى الله عليه وسلم سئل عن الشفع والوتر فقال هي الصلاة بعضها شفع وبعضها وتر قال هذا حديث غريب لا نعرفه إلا من حيدث قتادة وقد رواه خالد بن قيس الحداني عن قتادة أيضا


001-سمعت النبي صلى الله عليه وسلم يوما يذكر الناقة والذي عقرها فقال { إذ انبعث أشقاها } انبعث لها رجل عارم عزيز منيع في رهطه مثل أبي زمعة ثم سمعته يذكر

سمعت النبي صلى الله عليه وسلم يوما يذكر الناقة والذي عقرها فقال { إذ انبعث أشقاها } انبعث لها رجل عارم عزيز منيع في رهطه مثل أبي زمعة ثم سمعته يذكر النساء فقال إلام يعمد أحدكم فيجلد امرأته جلد العبد ولعله أن يضاجعها من آخر يومه قال ثم وعظهم في ضحكهم من الضرطة فقال إلام يضحك أحدكم مما يفعل قال أبو عيسى هذا حديث حسن صحيح

حدثنا هارون بن إسحاق الهمداني حدثنا عبدة عن هشام بن عروة عن أبيه عن عبد الله بن زمعة قال سمعت النبي صلى الله عليه وسلم يوما يذكر الناقة والذي عقرها فقال " إذ انبعث أشقاها " انبعث لها رجل عارم عزيز منيع في رهطه مثل أبي زمعة ثم سمعته يذكر النساء فقال إلام يعمد أحدكم فيجلد امرأته جلد العبد ولعله أن يضاجعها من آخر يومه قال ثم وعظهم في ضحكهم من الضرطة فقال إلام يضحك أحدكم مما يفعل قال أبو عيسى هذا حديث حسن صحيح


001-كنا في جنازة في البقيع فأتى النبي صلى الله عليه وسلم فجلس وجلسنا معه ومعه عود ينكت به في الأرض فرفع رأسه إلى السماء فقال ما من نفس منفوسة إلا قد كتب

كنا في جنازة في البقيع فأتى النبي صلى الله عليه وسلم فجلس وجلسنا معه ومعه عود ينكت به في الأرض فرفع رأسه إلى السماء فقال ما من نفس منفوسة إلا قد كتب مدخلها فقال القوم يا رسول الله أفلا نتكل على كتابنا فمن كان من أهل السعادة فإنه يعمل للسعادة ومن كان من أهل الشقاء فإنه يعمل للشقاء قال بل أعملوا فكل ميسر أما من كان من أهل السعادة فإنه ييسر لعمل السعادة وأما من كان من أهل الشقاء فإنه ييسر لعمل الشقاء ثم قرأ { فأما من أعطى واتقى وصدق بالحسنى فسنيسره لليسرى وأما من بخل واستغنى وكذب بالحسنى فسنيسره للعسرى } قال أبو عيسى هذا حديث حسن صحيح

حدثنا محمد بن بشار حدثنا عبد الرحمن بن مهدي حدثنا زائدة بن قدامة عن منصور بن المعتمر عن سعد بن عبيدة عن أبي عبد الرحمن السلمي عن علي رضي الله عنه قال كنا في جنازة في البقيع فأتى النبي صلى الله عليه وسلم فجلس وجلسنا معه ومعه عود ينكت به في الأرض فرفع رأسه إلى السماء فقال ما من نفس منفوسة إلا قد كتب مدخلها فقال القوم يا رسول الله أفلا نتكل على كتابنا فمن كان من أهل السعادة فإنه يعمل للسعادة ومن كان من أهل الشقاء فإنه يعمل للشقاء قال بل أعملوا فكل ميسر أما من كان من أهل السعادة فإنه ييسر لعمل السعادة وأما من كان من أهل الشقاء فإنه ييسر لعمل الشقاء ثم قرأ " فأما من أعطى واتقى وصدق بالحسنى فسنيسره لليسرى وأما من بخل واستغنى وكذب بالحسنى فسنيسره للعسرى " قال أبو عيسى هذا حديث حسن صحيح


001-كنت مع النبي صلى الله عليه وسلم في غار فدميت أصبعه فقال النبي صلى الله عليه وسلم هل أنت إلا أصبع دميت وفي سبيل الله ما لقيت قال فأبطأ عليه جبريل

كنت مع النبي صلى الله عليه وسلم في غار فدميت أصبعه فقال النبي صلى الله عليه وسلم هل أنت إلا أصبع دميت وفي سبيل الله ما لقيت قال فأبطأ عليه جبريل عليه السلام فقال المشركون قد ودع محمد فأنزل الله { ما ودعك ربك وما قلى } قال أبو عيسى هذا حديث حسن صحيح وقد رواه شعبة والثوري عن الأسود بن قيس

حدثنا بن أبي عمر حدثنا سفيان بن عيينة عن الأسود بن قيس عن جندب البجلي قال كنت مع النبي صلى الله عليه وسلم في غار فدميت أصبعه فقال النبي صلى الله عليه وسلم هل أنت إلا أصبع دميت وفي سبيل الله ما لقيت قال فأبطأ عليه جبريل عليه السلام فقال المشركون قد ودع محمد فأنزل الله " ما ودعك ربك وما قلى " قال أبو عيسى هذا حديث حسن صحيح وقد رواه شعبة والثوري عن الأسود بن قيس


001-بينما أنا عند البيت بين النائم واليقظان إذ سمعت قائلا يقول أحد بين الثلاثة فأتيت بطست من ذهب فيها ماء زمزم فشرح صدري إلى كذا وكذا قال قتادة قلت يعني

بينما أنا عند البيت بين النائم واليقظان إذ سمعت قائلا يقول أحد بين الثلاثة فأتيت بطست من ذهب فيها ماء زمزم فشرح صدري إلى كذا وكذا قال قتادة قلت يعني قلت لأنس مالك ما يعني قال إلى أسفل بطني فاستخرج قلبي فغسل قلبي بماء زمزم ثم أعيد مكانه ثم حشي إيمانا وحكمة وفي الحديث قصة طويلة قال أبو عيسى هذا حديث حسن صحيح

حدثنا محمد بن بشار حدثنا محمد بن جعفر وابن أبي عدي عن سعيد بن أبي عروبة عن قتادة عن أنس بن مالك عن مالك بن صعصعة رجل من قومه أن النبي صلى الله عليه وسلم قال بينما أنا عند البيت بين النائم واليقظان إذ سمعت قائلا يقول أحد بين الثلاثة فأتيت بطست من ذهب فيها ماء زمزم فشرح صدري إلى كذا وكذا قال قتادة قلت يعني قلت لأنس مالك ما يعني قال إلى أسفل بطني فاستخرج قلبي فغسل قلبي بماء زمزم ثم أعيد مكانه ثم حشي إيمانا وحكمة وفي الحديث قصة طويلة قال أبو عيسى هذا حديث حسن صحيح


001-من قرأ { والتين والزيتون } فقرأ { أليس الله بأحكم الحاكمين } فليقل بلى وأنا على ذلك من الشاهدين قال أبو عيسى هذا حديث إنما يروى بهذا الإسناد عن هذا

من قرأ { والتين والزيتون } فقرأ { أليس الله بأحكم الحاكمين } فليقل بلى وأنا على ذلك من الشاهدين قال أبو عيسى هذا حديث إنما يروى بهذا الإسناد عن هذا الأعرابي عن هريرة ولا يسمى

حدثنا بن أبي عمر حدثنا سفيان عن إسماعيل بن أمية قال سمعت رجلا بدويا أعرابيا يقول سمعت أبا هريرة يرويه يقول من قرأ " والتين والزيتون " فقرأ " أليس الله بأحكم الحاكمين " فليقل بلى وأنا على ذلك من الشاهدين قال أبو عيسى هذا حديث إنما يروى بهذا الإسناد عن هذا الأعرابي عن هريرة ولا يسمى


001-{ سندع الزبانية } قال قال أبو جهل لئن رأيت محمدا يصلي لأطأن على عنقه فقال النبي صلى الله عليه وسلم لو فعل لأخذته الملائكة عيانا قال أبو عيسى هذا حديث

{ سندع الزبانية } قال قال أبو جهل لئن رأيت محمدا يصلي لأطأن على عنقه فقال النبي صلى الله عليه وسلم لو فعل لأخذته الملائكة عيانا قال أبو عيسى هذا حديث حسن صحيح غريب

حدثنا عبد بن حميد أخبرنا عبد الرزاق عن معمر عن عبد الكريم الجزري عن عكرمة عن بن عباس رضي الله عنهما " سندع الزبانية " قال قال أبو جهل لئن رأيت محمدا يصلي لأطأن على عنقه فقال النبي صلى الله عليه وسلم لو فعل لأخذته الملائكة عيانا قال أبو عيسى هذا حديث حسن صحيح غريب


002-كان النبي صلى الله عليه وسلم يصلي فجاء أبو جهل فقال ألم أنهك عن هذا ألم أنهك عن هذا فانصرف النبي صلى الله عليه وسلم فزبره فقال أبو جهل إنك لتعلم ما

كان النبي صلى الله عليه وسلم يصلي فجاء أبو جهل فقال ألم أنهك عن هذا ألم أنهك عن هذا فانصرف النبي صلى الله عليه وسلم فزبره فقال أبو جهل إنك لتعلم ما بها ناد أكثر مني فأنزل الله { فليدع ناديه سندع الزبانية } فقال بن عباس فوالله لو دعا ناديه لأخذته زبانية الله قال هذا حديث حسن غريب صحيح وفيه عن أبي هريرة رضي الله عنه

حدثنا أبو سعيد الأشج حدثنا أبو خالد عن داود بن أبي هند عن عكرمة عن بن عباس قال كان النبي صلى الله عليه وسلم يصلي فجاء أبو جهل فقال ألم أنهك عن هذا ألم أنهك عن هذا فانصرف النبي صلى الله عليه وسلم فزبره فقال أبو جهل إنك لتعلم ما بها ناد أكثر مني فأنزل الله " فليدع ناديه سندع الزبانية " فقال بن عباس فوالله لو دعا ناديه لأخذته زبانية الله قال هذا حديث حسن غريب صحيح وفيه عن أبي هريرة رضي الله عنه


001-قام رجل إلى الحسن بن علي بعد ما بايع معاوية فقال سودت وجوه المؤمنين أو يا مسود وجوه المؤمنين فقال لا تؤنبني رحمك الله فإن النبي صلى الله عليه وسلم

قام رجل إلى الحسن بن علي بعد ما بايع معاوية فقال سودت وجوه المؤمنين أو يا مسود وجوه المؤمنين فقال لا تؤنبني رحمك الله فإن النبي صلى الله عليه وسلم أري بني أمية على منبره فساءه ذلك فنزلت { إنا أعطيناك الكوثر } يا محمد يعني نهرا في الجنة ونزلت { إنا أنزلناه في ليلة القدر وما أدراك ما ليلة القدر ليلة القدر خير من ألف شهر } يملكها بنو أمية يا محمد قال القاسم فعددناها فإذا هي ألف يوم لا يزيد يوم ولا ينقص قال أبو عيسى هذا حديث غريب لا نعرفه إلا من هذا الوجه من حديث القاسم بن الفضل وقد قيل عن القاسم بن الفضل عن يوسف بن مازن والقاسم بن الفضل الحداني هو ثقة وثقة يحيى بن سعيد وعبد الرحمن بن مهدي ويوسف بن سعد رجل مجهول ولا نعرف هذا الحديث على هذا اللفظ إلا من هذا الوجه

حدثنا محمود بن غيلان حدثنا أبو داود الطيالسي حدثنا القاسم بن الفضل الحداني عن يوسف بن سعد قال قام رجل إلى الحسن بن علي بعد ما بايع معاوية فقال سودت وجوه المؤمنين أو يا مسود وجوه المؤمنين فقال لا تؤنبني رحمك الله فإن النبي صلى الله عليه وسلم أري بني أمية على منبره فساءه ذلك فنزلت " إنا أعطيناك الكوثر " يا محمد يعني نهرا في الجنة ونزلت " إنا أنزلناه في ليلة القدر وما أدراك ما ليلة القدر ليلة القدر خير من ألف شهر " يملكها بنو أمية يا محمد قال القاسم فعددناها فإذا هي ألف يوم لا يزيد يوم ولا ينقص قال أبو عيسى هذا حديث غريب لا نعرفه إلا من هذا الوجه من حديث القاسم بن الفضل وقد قيل عن القاسم بن الفضل عن يوسف بن مازن والقاسم بن الفضل الحداني هو ثقة وثقة يحيى بن سعيد وعبد الرحمن بن مهدي ويوسف بن سعد رجل مجهول ولا نعرف هذا الحديث على هذا اللفظ إلا من هذا الوجه


002-من يقم الحول يصب ليلة القدر فقال يغفر الله لأبي عبد الرحمن لقد علم أنها في العشرة الأواخر من رمضان وأنها ليلة سبع وعشرين ولكنه أراد أن لا يتكل الناس

من يقم الحول يصب ليلة القدر فقال يغفر الله لأبي عبد الرحمن لقد علم أنها في العشرة الأواخر من رمضان وأنها ليلة سبع وعشرين ولكنه أراد أن لا يتكل الناس ثم حلف لا يستثني أنها ليلة سبع وعشرين قلت له بأي شيء تقول ذلك يا أبا المنذر قال بالآية التي أخبرنا رسول الله صلى الله عليه وسلم أو بالعلامة أن الشمس تطلع يومئذ لا شعاع لها قال أبو عيسى هذا حديث حسن صحيح

حدثنا بن أبي عمر حدثنا سفيان عن عبدة بن أبي لبابة وعاصم هو بن بهدلة سمعا زر بن حبيش وزر بن حبيش يكنى أبا مريم يقول قلت لأبي بن كعب إن أخاك عبد الله بن مسعود يقول من يقم الحول يصب ليلة القدر فقال يغفر الله لأبي عبد الرحمن لقد علم أنها في العشرة الأواخر من رمضان وأنها ليلة سبع وعشرين ولكنه أراد أن لا يتكل الناس ثم حلف لا يستثني أنها ليلة سبع وعشرين قلت له بأي شيء تقول ذلك يا أبا المنذر قال بالآية التي أخبرنا رسول الله صلى الله عليه وسلم أو بالعلامة أن الشمس تطلع يومئذ لا شعاع لها قال أبو عيسى هذا حديث حسن صحيح


001-قال رجل للنبي صلى الله عليه وسلم يا خير البرية قال ذلك إبراهيم قال أبو عيسى هذا حديث حسن صحيح

قال رجل للنبي صلى الله عليه وسلم يا خير البرية قال ذلك إبراهيم قال أبو عيسى هذا حديث حسن صحيح

حدثنا محمد بن بشار حدثنا عبد الرحمن بن مهدي حدثنا سفيان عن المختار بن فلفل قال سمعت أنس بن مالك يقول قال رجل للنبي صلى الله عليه وسلم يا خير البرية قال ذلك إبراهيم قال أبو عيسى هذا حديث حسن صحيح


001-قرأ رسول الله صلى الله عليه وسلم هذه الآية { يومئذ تحدث أخبارها } قال أتدرون ما أخبارها قالوا الله ورسوله أعلم قال فإن أخبارها أن تشهد على كل عبد أو

قرأ رسول الله صلى الله عليه وسلم هذه الآية { يومئذ تحدث أخبارها } قال أتدرون ما أخبارها قالوا الله ورسوله أعلم قال فإن أخبارها أن تشهد على كل عبد أو أمة بما عمل على ظهرها تقول عمل يوم كذا كذا وكذا فهذه أخبارها قال أبو عيسى هذا حديث حسن صحيح

حدثنا سويد بن نصر أخبرنا عبد الله بن المبارك أخبرنا سعيد بن أبي أيوب عن يحيى بن أبي سليمان عن سعيد المقبري عن أبي هريرة رضي الله عنه قال قرأ رسول الله صلى الله عليه وسلم هذه الآية " يومئذ تحدث أخبارها " قال أتدرون ما أخبارها قالوا الله ورسوله أعلم قال فإن أخبارها أن تشهد على كل عبد أو أمة بما عمل على ظهرها تقول عمل يوم كذا كذا وكذا فهذه أخبارها قال أبو عيسى هذا حديث حسن صحيح


001-أنه انتهى إلى النبي صلى الله عليه وسلم وهو يقرأ { ألهاكم التكاثر } قال يقول بن آدم مالي مالي وهل لك من مالك إلا ما تصدقت فأمضيت أو أكلت فأفنيت أو

أنه انتهى إلى النبي صلى الله عليه وسلم وهو يقرأ { ألهاكم التكاثر } قال يقول بن آدم مالي مالي وهل لك من مالك إلا ما تصدقت فأمضيت أو أكلت فأفنيت أو لبست فأبليت قال أبو عيسى هذا حديث حسن صحيح

حدثنا محمود بن غيلان حدثنا وهب بن جرير حدثنا شعبة عن قتادة عن مطرف بن عبد الله بن الشخير عن أبيه أنه انتهى إلى النبي صلى الله عليه وسلم وهو يقرأ " ألهاكم التكاثر " قال يقول بن آدم مالي مالي وهل لك من مالك إلا ما تصدقت فأمضيت أو أكلت فأفنيت أو لبست فأبليت قال أبو عيسى هذا حديث حسن صحيح


002-ما زلنا نشك في عذاب القبر حتى نزلت ألهاكم التكاثر قال أبو كريب مرة عن عمرو بن أبي قيس هو رازي وعمرو بن قيس الملائي كوفي عن بن أبي ليلى عن المنهال بن

ما زلنا نشك في عذاب القبر حتى نزلت ألهاكم التكاثر قال أبو كريب مرة عن عمرو بن أبي قيس هو رازي وعمرو بن قيس الملائي كوفي عن بن أبي ليلى عن المنهال بن عمرو قال أبو عيسى هذا حديث غريب

حدثنا أبو كريب حدثنا حكام بن أسلم الرازي عن عمرو بن أبي قيس عن الحجاج عن المنهال بن عمرو عن زر عن علي رضي الله عنه قال ما زلنا نشك في عذاب القبر حتى نزلت ألهاكم التكاثر قال أبو كريب مرة عن عمرو بن أبي قيس هو رازي وعمرو بن قيس الملائي كوفي عن بن أبي ليلى عن المنهال بن عمرو قال أبو عيسى هذا حديث غريب


003-يا رسول الله فأي النعيم نسأل عنه وإنما هما الأسودان التمر والماء قال أما إنه سيكون قال هذا حديث حسن

يا رسول الله فأي النعيم نسأل عنه وإنما هما الأسودان التمر والماء قال أما إنه سيكون قال هذا حديث حسن

حدثنا بن أبي عمر حدثنا سفيان بن عيينة عن محمد بن عمرو بن علقمة عن يحيى بن عبد الرحمن بن حاطب عن عبد الله بن الزبير بن العوام عن أبيه قال لما نزلت " ثم لتسألن يومئذ عن النعيم " قال الزبير يا رسول الله فأي النعيم نسأل عنه وإنما هما الأسودان التمر والماء قال أما إنه سيكون قال هذا حديث حسن


004-يا رسول الله عن أي النعيم نسأل فإنما هما الأسودان والعدو حاضر وسيوفنا على عواتقنا قال إن ذلك سيكون قال أبو عيسى وحديث بن عيينة عن محمد بن عمرو عندي

يا رسول الله عن أي النعيم نسأل فإنما هما الأسودان والعدو حاضر وسيوفنا على عواتقنا قال إن ذلك سيكون قال أبو عيسى وحديث بن عيينة عن محمد بن عمرو عندي أصح من هذا سفيان عيينة أحفظ وأصح حديثا من أبي بكر بن عياش

حدثنا عبد بن حميد حدثنا أحمد بن يونس عن أبي بكر بن عياش عن محمد بن عمرو عن أبي سلمة عن أبي هريرة قال لما نزلت هذه الآية " ثم لتسألن يومئذ عن النعيم " قال الناس يا رسول الله عن أي النعيم نسأل فإنما هما الأسودان والعدو حاضر وسيوفنا على عواتقنا قال إن ذلك سيكون قال أبو عيسى وحديث بن عيينة عن محمد بن عمرو عندي أصح من هذا سفيان عيينة أحفظ وأصح حديثا من أبي بكر بن عياش


005-إن أول ما يسأل عنه يوم القيامة يعني العبد من النعيم أن يقال له ألم نصح لك جسمك ونرويك من الماء البارد قال أبو عيسى هذا حديث غريب والضحاك هو بن عبد

إن أول ما يسأل عنه يوم القيامة يعني العبد من النعيم أن يقال له ألم نصح لك جسمك ونرويك من الماء البارد قال أبو عيسى هذا حديث غريب والضحاك هو بن عبد الرحمن بن عرزب ويقال بن عرزم وابن عرزم أصح

حدثنا عبد بن حميد حدثنا شبابة عن عبد الله بن العلاء عن الضحاك بن عبد الرحمن بن عرزم الأشعري قال سمعت أبا هريرة يقول قال رسول الله صلى الله عليه وسلم إن أول ما يسأل عنه يوم القيامة يعني العبد من النعيم أن يقال له ألم نصح لك جسمك ونرويك من الماء البارد قال أبو عيسى هذا حديث غريب والضحاك هو بن عبد الرحمن بن عرزب ويقال بن عرزم وابن عرزم أصح


001-هو نهر في الجنة حافتاه قباب اللؤلؤ قلت ما هذا يا جبريل قال هذا الكوثر الذي قد أعطاكه الله قال أبو عيسى هذا حديث حسن صحيح

هو نهر في الجنة حافتاه قباب اللؤلؤ قلت ما هذا يا جبريل قال هذا الكوثر الذي قد أعطاكه الله قال أبو عيسى هذا حديث حسن صحيح

حدثنا عبد بن حميد حدثنا عبد الرزاق عن معمر عن قتادة عن أنس إنا أعطيناك الكوثر أن النبي صلى الله عليه وسلم قال هو نهر في الجنة حافتاه قباب اللؤلؤ قلت ما هذا يا جبريل قال هذا الكوثر الذي قد أعطاكه الله قال أبو عيسى هذا حديث حسن صحيح


002-بينا أنا أسير في الجنة إذ عرض لي نهر حافتاه قباب اللؤلؤ قلت للملك ما هذا قال هذا الكوثر الذي أعطاكه الله قال ثم ضرب بيده إلى طينة فاستخرج مسكا ثم

بينا أنا أسير في الجنة إذ عرض لي نهر حافتاه قباب اللؤلؤ قلت للملك ما هذا قال هذا الكوثر الذي أعطاكه الله قال ثم ضرب بيده إلى طينة فاستخرج مسكا ثم رفعت لي سدرة المنتهى فرأيت عندها نورا عظيما قال أبو عيسى هذا حديث حسن صحيح وقد روي من غير وجه عن أنس

حدثنا أحمد بن منيع حدثنا شريح بن النعمان حدثنا الحكم بن عبد الملك عن قتادة عن أنس قال قال رسول الله صلى الله عليه وسلم بينا أنا أسير في الجنة إذ عرض لي نهر حافتاه قباب اللؤلؤ قلت للملك ما هذا قال هذا الكوثر الذي أعطاكه الله قال ثم ضرب بيده إلى طينة فاستخرج مسكا ثم رفعت لي سدرة المنتهى فرأيت عندها نورا عظيما قال أبو عيسى هذا حديث حسن صحيح وقد روي من غير وجه عن أنس


003-الكوثر نهر في الجنة حافتاه من ذهب ومجراه على الدر والياقوت تربته أطيب من المسك وماؤه أحلى من العسل وأبيض من الثلج قال هذا حديث حسن صحيح

الكوثر نهر في الجنة حافتاه من ذهب ومجراه على الدر والياقوت تربته أطيب من المسك وماؤه أحلى من العسل وأبيض من الثلج قال هذا حديث حسن صحيح

حدثنا هناد حدثنا محمد بن فضيل عن عطاء بن السائب عن محارب بن دثار عن عبد الله بن عمر قال قال رسول الله صلى الله عليه وسلم الكوثر نهر في الجنة حافتاه من ذهب ومجراه على الدر والياقوت تربته أطيب من المسك وماؤه أحلى من العسل وأبيض من الثلج قال هذا حديث حسن صحيح


001-كان عمر يسألني مع أصحاب النبي صلى الله عليه وسلم فقال له عبد الرحمن بن عوف أتسأله ولنا بنون مثله فقال له عمر إنه من حيث تعلم فسأله عن هذه { إذا جاء

كان عمر يسألني مع أصحاب النبي صلى الله عليه وسلم فقال له عبد الرحمن بن عوف أتسأله ولنا بنون مثله فقال له عمر إنه من حيث تعلم فسأله عن هذه { إذا جاء نصر الله والفتح } فقلت إنما هو أجل رسول الله صلى الله عليه وسلم أعلمه إياه وقرأ السورة إلى آخرها فقال له عمر والله ما أعلم منها إلا ما تعلم قال أبو عيسى هذا حديث حسن صحيح حدثنا محمد بن بشار حدثنا محمد بن جعفر حدثنا شعبة عن أبي بشر بهذا الإسناد نحوه إلا أنه قال فقال له عبد الرحمن بن عوف أتسأله ولنا أبناء مثله

حدثنا عبد بن حميد حدثنا سليمان بن داود عن شعبة عن أبي بشر عن سعيد بن جبير عن بن عباس رضي الله عنهما قال كان عمر يسألني مع أصحاب النبي صلى الله عليه وسلم فقال له عبد الرحمن بن عوف أتسأله ولنا بنون مثله فقال له عمر إنه من حيث تعلم فسأله عن هذه " إذا جاء نصر الله والفتح " فقلت إنما هو أجل رسول الله صلى الله عليه وسلم أعلمه إياه وقرأ السورة إلى آخرها فقال له عمر والله ما أعلم منها إلا ما تعلم قال أبو عيسى هذا حديث حسن صحيح حدثنا محمد بن بشار حدثنا محمد بن جعفر حدثنا شعبة عن أبي بشر بهذا الإسناد نحوه إلا أنه قال فقال له عبد الرحمن بن عوف أتسأله ولنا أبناء مثله


001-صعد رسول الله صلى الله عليه وسلم ذات يوم على الصفا فنادى يا صباحاه فاجتمعت إليه قريش فقال إني { نذير لكم بين يدي عذاب شديد } أرأيتم لو أني أخبرتكم

صعد رسول الله صلى الله عليه وسلم ذات يوم على الصفا فنادى يا صباحاه فاجتمعت إليه قريش فقال إني { نذير لكم بين يدي عذاب شديد } أرأيتم لو أني أخبرتكم أن العدو ممسيكم أو مصبحكم أكنتم تصدقوني فقال أبو لهب ألهذا جمعتنا تبا لك فأنزل الله { تبت يدا أبي لهب وتب } قال أبو عيسى هذا حديث حسن صحيح

حدثنا هناد وأحمد بن منيع حدثنا أبو معاوية حدثنا الأعمش عن عمرو بن مرة عن سعيد بن جبير عن بن عباس قال صعد رسول الله صلى الله عليه وسلم ذات يوم على الصفا فنادى يا صباحاه فاجتمعت إليه قريش فقال إني " نذير لكم بين يدي عذاب شديد " أرأيتم لو أني أخبرتكم أن العدو ممسيكم أو مصبحكم أكنتم تصدقوني فقال أبو لهب ألهذا جمعتنا تبا لك فأنزل الله " تبت يدا أبي لهب وتب " قال أبو عيسى هذا حديث حسن صحيح


001-انسب لنا ربك فأنزل الله { قل هو الله أحد الله الصمد } فالصمد الذي لم يلد ولم يولد لأنه ليس شيء يولد إلا سيموت ولا شيء يموت إلا سيورث وإن الله لا

انسب لنا ربك فأنزل الله { قل هو الله أحد الله الصمد } فالصمد الذي لم يلد ولم يولد لأنه ليس شيء يولد إلا سيموت ولا شيء يموت إلا سيورث وإن الله لا يموت ولا يورث { ولم يكن له كفوا أحد } قال لم يكن له شبيه ولا عدل وليس كمثله شيء

حدثنا أحمد بن منيع حدثنا أبو سعد هو الصنعاني عن أبي جعفر الرازي عن الربيع بن أنس عن أبي العالية عن أبي بن كعب أن المشركين قالوا لرسول الله صلى الله عليه وسلم انسب لنا ربك فأنزل الله " قل هو الله أحد الله الصمد " فالصمد الذي لم يلد ولم يولد لأنه ليس شيء يولد إلا سيموت ولا شيء يموت إلا سيورث وإن الله لا يموت ولا يورث " ولم يكن له كفوا أحد " قال لم يكن له شبيه ولا عدل وليس كمثله شيء


002-أن النبي صلى الله عليه وسلم ذكر آلهتهم فقالوا انسب لنا ربك قال فأتاه جبريل بهذه السورة قل هو الله أحد فذكر نحوه ولم يذكر فيه عن أبي بن كعب وهذا أصح

أن النبي صلى الله عليه وسلم ذكر آلهتهم فقالوا انسب لنا ربك قال فأتاه جبريل بهذه السورة قل هو الله أحد فذكر نحوه ولم يذكر فيه عن أبي بن كعب وهذا أصح من حديث أبي سعد وأبو سعد اسمه محمد بن ميسر وأبو جعفر الرازي اسمه عيسى وأبو العالية اسمه رفيع وكان عبدا أعتقته امرأة سابية

حدثنا عبد بن حميد حدثنا عبيد الله بن موسى عن أبي جعفر الرازي عن الربيع عن أبي العالية أن النبي صلى الله عليه وسلم ذكر آلهتهم فقالوا انسب لنا ربك قال فأتاه جبريل بهذه السورة قل هو الله أحد فذكر نحوه ولم يذكر فيه عن أبي بن كعب وهذا أصح من حديث أبي سعد وأبو سعد اسمه محمد بن ميسر وأبو جعفر الرازي اسمه عيسى وأبو العالية اسمه رفيع وكان عبدا أعتقته امرأة سابية


001-أن النبي صلى الله عليه وسلم نظر إلى القمر فقال يا عائشة استعيذي بالله من شر هذا فإن هذا الغاسق إذا وقب قال أبو عيسى هذا حديث حسن صحيح

أن النبي صلى الله عليه وسلم نظر إلى القمر فقال يا عائشة استعيذي بالله من شر هذا فإن هذا الغاسق إذا وقب قال أبو عيسى هذا حديث حسن صحيح

حدثنا محمد بن المثنى حدثنا عبد الملك بن عمرو العقدي عن بن أبي ذئب عن الحارث بن عبد الرحمن عن أبي سلمة عن عائشة أن النبي صلى الله عليه وسلم نظر إلى القمر فقال يا عائشة استعيذي بالله من شر هذا فإن هذا الغاسق إذا وقب قال أبو عيسى هذا حديث حسن صحيح


002-قد أنزل الله علي آيات لم ير مثلهن { قل أعوذ برب الناس } إلى آخر السورة و { قل أعوذ برب الفلق } إلى آخر السورة قال أبو عيسى هذا حديث حسن صحيح

قد أنزل الله علي آيات لم ير مثلهن { قل أعوذ برب الناس } إلى آخر السورة و { قل أعوذ برب الفلق } إلى آخر السورة قال أبو عيسى هذا حديث حسن صحيح

حدثنا محمد بن بشار حدثنا يحيى بن سعيد عن إسماعيل بن أبي خالد حدثني قيس وهو بن أبي حازم عن عقبة بن عامر الجهني عن النبي صلى الله عليه وسلم قال قد أنزل الله علي آيات لم ير مثلهن " قل أعوذ برب الناس " إلى آخر السورة و " قل أعوذ برب الفلق " إلى آخر السورة قال أبو عيسى هذا حديث حسن صحيح


003-لما خلق الله آدم ونفخ فيه الروح عطس فقال الحمد لله فحمد الله بإذنه فقال له ربه رحمك الله يا آدم اذهب إلى أولئك الملائكة إلى ملإ منهم جلوس فقل السلام

لما خلق الله آدم ونفخ فيه الروح عطس فقال الحمد لله فحمد الله بإذنه فقال له ربه رحمك الله يا آدم اذهب إلى أولئك الملائكة إلى ملإ منهم جلوس فقل السلام عليكم قالوا وعليك السلام ورحمة الله ثم رجع إلى ربه فقال إن هذه تحيتك وتحية بنيك بينهم فقال الله له ويداه مقبوضتان اختر أيهما شئت قال اخترت يمين ربي وكلتا يدي ربي يمين مباركة ثم بسطها فإذا فيها آدم وذريته فقال أي رب ما هؤلاء فقال هؤلاء ذريتك فإذا كل إنسان مكتوب عمره بين عينيه فإذا فيهم رجل أضوءهم أو من أضوئهم قال يا رب من هذا قال هذا ابنك داود قد كتبت له عمر أربعين سنة قال يا رب زده في عمره قال ذاك الذي كتبت له قال أي رب فإني قد جعلت له من عمري ستين سنة قال أنت وذاك قال ثم أسكن الجنة ما شاء الله ثم أهبط منها فكان آدم يعد لنفسه قال فأتاه ملك الموت فقال له آدم قد عجلت قد كتب لي ألف سنة قال بلى ولكنك جعلت لابنك داود ستين سنة فجحد فجحدت ذريته ونسي فنسيت ذريته قال فمن يومئذ أمر بالكتاب والشهود قال أبو عيسى هذا حديث حسن غريب من هذا الوجه وقد روي من غير وجه عن أبي هريرة عن النبي صلى الله عليه وسلم من رواية زيد بن أسلم عن أبي صالح عن أبي هريرة عن النبي صلى الله عليه وسلم

محمد بن بشار حدثنا صفوان بن عيسى حدثنا الحرث بن عبد الرحمن بن أبي ذباب عن سعيد بن أبي سعيد المقبري عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم لما خلق الله آدم ونفخ فيه الروح عطس فقال الحمد لله فحمد الله بإذنه فقال له ربه رحمك الله يا آدم اذهب إلى أولئك الملائكة إلى ملإ منهم جلوس فقل السلام عليكم قالوا وعليك السلام ورحمة الله ثم رجع إلى ربه فقال إن هذه تحيتك وتحية بنيك بينهم فقال الله له ويداه مقبوضتان اختر أيهما شئت قال اخترت يمين ربي وكلتا يدي ربي يمين مباركة ثم بسطها فإذا فيها آدم وذريته فقال أي رب ما هؤلاء فقال هؤلاء ذريتك فإذا كل إنسان مكتوب عمره بين عينيه فإذا فيهم رجل أضوءهم أو من أضوئهم قال يا رب من هذا قال هذا ابنك داود قد كتبت له عمر أربعين سنة قال يا رب زده في عمره قال ذاك الذي كتبت له قال أي رب فإني قد جعلت له من عمري ستين سنة قال أنت وذاك قال ثم أسكن الجنة ما شاء الله ثم أهبط منها فكان آدم يعد لنفسه قال فأتاه ملك الموت فقال له آدم قد عجلت قد كتب لي ألف سنة قال بلى ولكنك جعلت لابنك داود ستين سنة فجحد فجحدت ذريته ونسي فنسيت ذريته قال فمن يومئذ أمر بالكتاب والشهود قال أبو عيسى هذا حديث حسن غريب من هذا الوجه وقد روي من غير وجه عن أبي هريرة عن النبي صلى الله عليه وسلم من رواية زيد بن أسلم عن أبي صالح عن أبي هريرة عن النبي صلى الله عليه وسلم


004-لما خلق الله الأرض جعلت تميد فخلق الجبال فعاد بها عليها فاستقرت فعجبت الملائكة من شدة الجبال قالوا يا رب هل من خلقك شيء أشد من الجبال قال نعم الحديد

لما خلق الله الأرض جعلت تميد فخلق الجبال فعاد بها عليها فاستقرت فعجبت الملائكة من شدة الجبال قالوا يا رب هل من خلقك شيء أشد من الجبال قال نعم الحديد قالوا يا رب فهل من خلقك شيء أشد من الحديد قال نعم النار فقالوا يا رب فهل من خلقك شيء أشد من النار قال نعم الماء قالوا يا رب فهل من خلقك شيء أشد من الماء قال نعم الريح قالوا يا رب فهل من خلقك شيء أشد من الريح قال نعم بن آدم تصدق بصدقة بيمينه يخفيها من شماله قال أبو عيسى هذا حديث غريب لا نعرفه مرفوعا إلا من هذا الوجه

حدثنا محمد بن بشار حدثنا يزيد بن هارون حدثنا العوام بن حوشب عن سليمان بن أبي سليمان عن أنس بن مالك عن النبي صلى الله عليه وسلم قال لما خلق الله الأرض جعلت تميد فخلق الجبال فعاد بها عليها فاستقرت فعجبت الملائكة من شدة الجبال قالوا يا رب هل من خلقك شيء أشد من الجبال قال نعم الحديد قالوا يا رب فهل من خلقك شيء أشد من الحديد قال نعم النار فقالوا يا رب فهل من خلقك شيء أشد من النار قال نعم الماء قالوا يا رب فهل من خلقك شيء أشد من الماء قال نعم الريح قالوا يا رب فهل من خلقك شيء أشد من الريح قال نعم بن آدم تصدق بصدقة بيمينه يخفيها من شماله قال أبو عيسى هذا حديث غريب لا نعرفه مرفوعا إلا من هذا الوجه


001-ليس شيء أكرم على الله من الدعاء قال أبو عيسى هذا حديث حسن غريب لا نعرفه مرفوعا إلا من حديث عمران القطان وعمران القطان هو بن داود ويكنى أبا العوام

ليس شيء أكرم على الله من الدعاء قال أبو عيسى هذا حديث حسن غريب لا نعرفه مرفوعا إلا من حديث عمران القطان وعمران القطان هو بن داود ويكنى أبا العوام حدثنا محمد بن بشار حدثنا عبد الرحمن بن مهدي عن عمران القطان بهذا الإسناد نحوه

حدثنا عباس بن عبد العظيم العنبري وغير واحد قالوا حدثنا أبو داود الطيالسي حدثنا عمران القطان عن قتادة عن سعيد بن أبي الحسن عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم قال ليس شيء أكرم على الله من الدعاء قال أبو عيسى هذا حديث حسن غريب لا نعرفه مرفوعا إلا من حديث عمران القطان وعمران القطان هو بن داود ويكنى أبا العوام حدثنا محمد بن بشار حدثنا عبد الرحمن بن مهدي عن عمران القطان بهذا الإسناد نحوه


002-الدعاء مخ العبادة قال أبو عيسى هذا حديث غريب من هذا الوجه لا نعرفه إلا من حديث بن لهيعة

الدعاء مخ العبادة قال أبو عيسى هذا حديث غريب من هذا الوجه لا نعرفه إلا من حديث بن لهيعة

حدثنا علي بن حجر أخبرنا الوليد بن مسلم عن بن لهيعة عن عبيد الله بن أبي جعفر عن أبان بن صبح عن أنس بن مالك عن النبي صلى الله عليه وسلم قال الدعاء مخ العبادة قال أبو عيسى هذا حديث غريب من هذا الوجه لا نعرفه إلا من حديث بن لهيعة


003-الدعاء هو العبادة ثم قرأ { وقال ربكم ادعوني أستجب لكم إن الذين يستكبرون عن عبادتي سيدخلون جهنم داخرين } قال هذا حديث حسن صحيح وقد روى منصور عن

الدعاء هو العبادة ثم قرأ { وقال ربكم ادعوني أستجب لكم إن الذين يستكبرون عن عبادتي سيدخلون جهنم داخرين } قال هذا حديث حسن صحيح وقد روى منصور عن الأعمش عن ذر ولا نعرفه إلا من حديث ذر هو ذر بن عبد الله الهمداني ثقة والد عمر بن ذر

حدثنا أحمد بن منيع حدثنا مروان بن معاوية عن الأعمش عن ذر عن يسيع عن النعمان بن بشير عن النبي صلى الله عليه وسلم قال الدعاء هو العبادة ثم قرأ " وقال ربكم ادعوني أستجب لكم إن الذين يستكبرون عن عبادتي سيدخلون جهنم داخرين " قال هذا حديث حسن صحيح وقد روى منصور عن الأعمش عن ذر ولا نعرفه إلا من حديث ذر هو ذر بن عبد الله الهمداني ثقة والد عمر بن ذر


004-من لم يسأل الله يغضب عليه قال وروى وكيع وغير واحد عن أبي المليح هذا الحديث ولا نعرفه إلا من هذا الوجه وأبو المليح أسمه صبيح سمعت محمدا يقوله وقال

من لم يسأل الله يغضب عليه قال وروى وكيع وغير واحد عن أبي المليح هذا الحديث ولا نعرفه إلا من هذا الوجه وأبو المليح أسمه صبيح سمعت محمدا يقوله وقال يقال له الفارسي

حدثنا قتيبة حدثنا حاتم بن إسماعيل عن أبي المليح عن أبي صالح عن أبي هريرة رضي الله عنه قال قال رسول الله صلى الله عليه وسلم من لم يسأل الله يغضب عليه قال وروى وكيع وغير واحد عن أبي المليح هذا الحديث ولا نعرفه إلا من هذا الوجه وأبو المليح أسمه صبيح سمعت محمدا يقوله وقال يقال له الفارسي


005-كنا مع رسول الله صلى الله عليه وسلم في غزاة فلما قفلنا أشرفنا على المدينة فكبر الناس تكبيرة ورفعوا بها أصواتهم فقال رسول الله صلى الله عليه وسلم إن

كنا مع رسول الله صلى الله عليه وسلم في غزاة فلما قفلنا أشرفنا على المدينة فكبر الناس تكبيرة ورفعوا بها أصواتهم فقال رسول الله صلى الله عليه وسلم إن ربكم ليس باصم ولا غائب هو بينكم وبين رءوس رحالكم قال يا عبد الله بن قيس ألا أعلمك كنزا من كنوز الجنة لا حول ولا قوة إلا بالله هذا حديث حسن وأبو عثمان النهدي أسمه عبد الرحمن بن مل وأبو نعامة السعدي أسمه عمرو بن عيسى حدثنا إسحاق بن منصور حدثنا أبو عاصم عن حميد بن أبي الميلح عن أبي صالح عن أبي هريرة عن النبي صلى الله عليه وسلم نحوه

حدثنا محمد بن بشار حدثنا مرحوم بن عبد العزيز العطار حدثنا أبو نعامة السعدي عن أبي عثمان النهدي عن أبي موسى الأشعري رضي الله عنه قال كنا مع رسول الله صلى الله عليه وسلم في غزاة فلما قفلنا أشرفنا على المدينة فكبر الناس تكبيرة ورفعوا بها أصواتهم فقال رسول الله صلى الله عليه وسلم إن ربكم ليس باصم ولا غائب هو بينكم وبين رءوس رحالكم قال يا عبد الله بن قيس ألا أعلمك كنزا من كنوز الجنة لا حول ولا قوة إلا بالله هذا حديث حسن وأبو عثمان النهدي أسمه عبد الرحمن بن مل وأبو نعامة السعدي أسمه عمرو بن عيسى حدثنا إسحاق بن منصور حدثنا أبو عاصم عن حميد بن أبي الميلح عن أبي صالح عن أبي هريرة عن النبي صلى الله عليه وسلم نحوه


001-يا رسول الله إن شرائع الإسلام قد كثرت علي فأخبرني بشيء أتشبث به قال لا يزال لسانك رطبا من ذكر الله قال أبو عيسى هذا حديث حسن غريب من هذا الوجه

يا رسول الله إن شرائع الإسلام قد كثرت علي فأخبرني بشيء أتشبث به قال لا يزال لسانك رطبا من ذكر الله قال أبو عيسى هذا حديث حسن غريب من هذا الوجه

حدثنا أبو كريب حدثنا زيد بن حباب عن معاوية بن صالح عن عمرو بن قيس عن عبد الله بن بسر رضي الله عنه أن رجلا قال يا رسول الله إن شرائع الإسلام قد كثرت علي فأخبرني بشيء أتشبث به قال لا يزال لسانك رطبا من ذكر الله قال أبو عيسى هذا حديث حسن غريب من هذا الوجه


002-أن رسول الله صلى الله عليه وسلم سئل أي العباد أفضل درجة عند الله يوم القيامة قال الذاكرون الله كثيرا والذاكرات قلت يا رسول الله ومن الغازي في سبيل

أن رسول الله صلى الله عليه وسلم سئل أي العباد أفضل درجة عند الله يوم القيامة قال الذاكرون الله كثيرا والذاكرات قلت يا رسول الله ومن الغازي في سبيل الله قال لو ضرب بسيفه في الكفار والمشركين حتى ينكسر ويختضب دما لكان الذاكرون الله أفضل منه درجة قال أبو عيسى هذا حديث غريب إنما نعرفه من حديث دراج

حدثنا قتيبة حدثنا بن لهيعة عن دراج عن أبي الهيثم عن أبي سعيد الخدري أن رسول الله صلى الله عليه وسلم سئل أي العباد أفضل درجة عند الله يوم القيامة قال الذاكرون الله كثيرا والذاكرات قلت يا رسول الله ومن الغازي في سبيل الله قال لو ضرب بسيفه في الكفار والمشركين حتى ينكسر ويختضب دما لكان الذاكرون الله أفضل منه درجة قال أبو عيسى هذا حديث غريب إنما نعرفه من حديث دراج


003-ألا أنبئكم بخير أعمالكم وأزكاها عند مليككم وأرفعها في درجاتكم وخير لكم من إنفاق الذهب والورق وخير لكم من أن تلقوا عدوكم فتضربوا أعناقهم ويضربوا

ألا أنبئكم بخير أعمالكم وأزكاها عند مليككم وأرفعها في درجاتكم وخير لكم من إنفاق الذهب والورق وخير لكم من أن تلقوا عدوكم فتضربوا أعناقهم ويضربوا أعناقكم قالوا بلى قال ذكر الله فقال معاذ بن جبل رضي الله عنه ما شيء أنجى من عذاب الله من ذكر الله قال أبو عيسى وقد روى بعضهم هذا الحديث عن عبد الله بن سعيد مثل هذا الإسناد وروى بعضهم عنه فأرسله

حدثنا الحسين بن حريث حدثنا الفضل بن موسى عن عبد الله بن سعيد هو بن أبي هند عن زياد مولى بن عياش عن أبي بحرية عن أبي الدرداء رضي الله عنه قال قال النبي صلى الله عليه وسلم ألا أنبئكم بخير أعمالكم وأزكاها عند مليككم وأرفعها في درجاتكم وخير لكم من إنفاق الذهب والورق وخير لكم من أن تلقوا عدوكم فتضربوا أعناقهم ويضربوا أعناقكم قالوا بلى قال ذكر الله فقال معاذ بن جبل رضي الله عنه ما شيء أنجى من عذاب الله من ذكر الله قال أبو عيسى وقد روى بعضهم هذا الحديث عن عبد الله بن سعيد مثل هذا الإسناد وروى بعضهم عنه فأرسله


001-ما من قوم يذكرون الله إلا حفت بهم الملائكة وغشيتهم الرحمة ونزلت عليهم السكينة وذكرهم الله فيمن عنده قال أبو عيسى هذا حديث حسن صحيح

ما من قوم يذكرون الله إلا حفت بهم الملائكة وغشيتهم الرحمة ونزلت عليهم السكينة وذكرهم الله فيمن عنده قال أبو عيسى هذا حديث حسن صحيح

حدثنا محمد بن بشار حدثنا عبد الرحمن بن مهدي حدثنا سفيان عن أبي إسحاق عن الأغر أبي مسلم أنه شهد على أبي هريرة وأبي سعيد الخدري إنهما شهدا على رسول الله صلى الله عليه وسلم أنه قال ما من قوم يذكرون الله إلا حفت بهم الملائكة وغشيتهم الرحمة ونزلت عليهم السكينة وذكرهم الله فيمن عنده قال أبو عيسى هذا حديث حسن صحيح


002-خرج معاوية إلى المسجد فقال ما يجلسكم قالوا جلسنا نذكر الله قال آلله ما أجلسكم إلا ذاك قالوا والله ما أجلسنا إلا ذاك قال أما أني ما أستحلفكم تهمة لي

خرج معاوية إلى المسجد فقال ما يجلسكم قالوا جلسنا نذكر الله قال آلله ما أجلسكم إلا ذاك قالوا والله ما أجلسنا إلا ذاك قال أما أني ما أستحلفكم تهمة لي وما كان أحد بمنزلتي من رسول الله صلى الله عليه وسلم أقل حديثا عنه مني إن رسول الله صلى الله عليه وسلم خرج على حلقة من أصحابه فقال ما يجلسكم قالوا جلسنا نذكر الله ونحمده لما هدانا للإسلام ومن علينا به فقال آلله ما أجلسكم إلا ذاك قالوا آلله ما أجلسنا إلا ذاك قال أما إني لم أستحلفكم لتهمة لكم إنه أتاني جبريل فأخبرني أن الله يباهي بكم الملائكة قال أبو عيسى هذا حديث حسن غريب لا نعرفه إلا من هذا الوجه وأبو نعامة السعدي أسمه عمرو بن عيسى وأبو عثمان النهدي أسمه عبد الرحمن بن مل

حدثنا محمد بن بشار حدثنا مرحوم بن عبد العزيز العطار حدثنا أبو نعامة عن أبي عثمان النهدي عن أبي سعيد الخدري قال خرج معاوية إلى المسجد فقال ما يجلسكم قالوا جلسنا نذكر الله قال آلله ما أجلسكم إلا ذاك قالوا والله ما أجلسنا إلا ذاك قال أما أني ما أستحلفكم تهمة لي وما كان أحد بمنزلتي من رسول الله صلى الله عليه وسلم أقل حديثا عنه مني إن رسول الله صلى الله عليه وسلم خرج على حلقة من أصحابه فقال ما يجلسكم قالوا جلسنا نذكر الله ونحمده لما هدانا للإسلام ومن علينا به فقال آلله ما أجلسكم إلا ذاك قالوا آلله ما أجلسنا إلا ذاك قال أما إني لم أستحلفكم لتهمة لكم إنه أتاني جبريل فأخبرني أن الله يباهي بكم الملائكة قال أبو عيسى هذا حديث حسن غريب لا نعرفه إلا من هذا الوجه وأبو نعامة السعدي أسمه عمرو بن عيسى وأبو عثمان النهدي أسمه عبد الرحمن بن مل


001-ما جلس قوم مجلسا لم يذكروا الله فيه ولم يصلوا على نبيهم إلا كان عليهم ترة فإن شاء عذبهم وإن شاء غفر لهم قال أبو عيسى هذا حديث حسن صحيح وقد روي من غير

ما جلس قوم مجلسا لم يذكروا الله فيه ولم يصلوا على نبيهم إلا كان عليهم ترة فإن شاء عذبهم وإن شاء غفر لهم قال أبو عيسى هذا حديث حسن صحيح وقد روي من غير وجه عن أبي هريرة عن النبي صلى الله عليه وسلم ومعنى قوله ترة يعني حسرة وندامة وقال بعض أهل المعرفة بالعربية الترة هو الثأر حدثنا يوسف بن يعقوب حدثنا حفص بن عمر حدثنا شعبة عن أبي إسحاق قال سمعت الأغر أبا مسلم قال أشهد على أبي سعيد وأبي هريرة رضي الله عنهما أنهما شهدا على رسول الله صلى الله عليه وسلم فذكر مثله

حدثنا محمد بن بشار حدثنا عبد الرحمن بن مهدي حدثنا سفيان عن صالح مولى التوأمة عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم قال ما جلس قوم مجلسا لم يذكروا الله فيه ولم يصلوا على نبيهم إلا كان عليهم ترة فإن شاء عذبهم وإن شاء غفر لهم قال أبو عيسى هذا حديث حسن صحيح وقد روي من غير وجه عن أبي هريرة عن النبي صلى الله عليه وسلم ومعنى قوله ترة يعني حسرة وندامة وقال بعض أهل المعرفة بالعربية الترة هو الثأر حدثنا يوسف بن يعقوب حدثنا حفص بن عمر حدثنا شعبة عن أبي إسحاق قال سمعت الأغر أبا مسلم قال أشهد على أبي سعيد وأبي هريرة رضي الله عنهما أنهما شهدا على رسول الله صلى الله عليه وسلم فذكر مثله


001-ما من أحد يدعو بدعاء إلا آتاه الله ما سأل أو كف عنه من السوء مثله ما لم يدع بإثم أو قطيعة رحم وفي الباب عن أبي سعيد وعبادة بن الصامت

ما من أحد يدعو بدعاء إلا آتاه الله ما سأل أو كف عنه من السوء مثله ما لم يدع بإثم أو قطيعة رحم وفي الباب عن أبي سعيد وعبادة بن الصامت

حدثنا قتيبة حدثنا بن لهيعة عن أبي الزبير عن جابر قال سمعت رسول الله صلى الله عليه وسلم يقول ما من أحد يدعو بدعاء إلا آتاه الله ما سأل أو كف عنه من السوء مثله ما لم يدع بإثم أو قطيعة رحم وفي الباب عن أبي سعيد وعبادة بن الصامت


002-من سره أن يستجيب الله له عند الشدائد والكرب فليكثر الدعاء في الرخاء قال أبو عيسى هذا حديث غريب

من سره أن يستجيب الله له عند الشدائد والكرب فليكثر الدعاء في الرخاء قال أبو عيسى هذا حديث غريب

حدثنا محمد بن مرزوق حدثنا عبيد الله بن واقد حدثنا سعيد بن عطية الليثي عن شهر بن حوشب عن أبي هريرة رضي الله عنه قال قال رسول الله صلى الله عليه وسلم من سره أن يستجيب الله له عند الشدائد والكرب فليكثر الدعاء في الرخاء قال أبو عيسى هذا حديث غريب


003-أفضل الذكر لا إله إلا الله وأفضل الدعاء الحمد لله قال أبو عيسى هذا حديث حسن غريب لا نعرفه إلا من حديث موسى بن إبراهيم وقد روى علي بن المديني وغير

أفضل الذكر لا إله إلا الله وأفضل الدعاء الحمد لله قال أبو عيسى هذا حديث حسن غريب لا نعرفه إلا من حديث موسى بن إبراهيم وقد روى علي بن المديني وغير واحد عن موسى بن إبراهيم هذا الحديث

حدثنا يحيى بن حبيب بن عربي حدثنا موسى بن إبراهيم بن كثير الأنصاري قال سمعت طلحة بن خراش قال سمعت جابر بن عبد الله رضي الله عنهما يقول سمعت رسول الله صلى الله عليه وسلم يقول أفضل الذكر لا إله إلا الله وأفضل الدعاء الحمد لله قال أبو عيسى هذا حديث حسن غريب لا نعرفه إلا من حديث موسى بن إبراهيم وقد روى علي بن المديني وغير واحد عن موسى بن إبراهيم هذا الحديث


004-كان رسول الله صلى الله عليه وسلم يذكر الله على كل أحيانه قال أبو عيسى هذا حديث حسن غريب لا نعرفه إلا من حديث يحيى بن زكريا بن أبي زائدة والبهي أسمه

كان رسول الله صلى الله عليه وسلم يذكر الله على كل أحيانه قال أبو عيسى هذا حديث حسن غريب لا نعرفه إلا من حديث يحيى بن زكريا بن أبي زائدة والبهي أسمه عبد الله

حدثنا أبو كريب ومحمد بن عبيد المحاربي قالا حدثنا يحيى بن زكريا بن أبي زائدة عن أبيه عن خالد بن سلمة عن البهي عن عروة عن عائشة رضي الله عنها قالت كان رسول الله صلى الله عليه وسلم يذكر الله على كل أحيانه قال أبو عيسى هذا حديث حسن غريب لا نعرفه إلا من حديث يحيى بن زكريا بن أبي زائدة والبهي أسمه عبد الله


001-أن رسول الله صلى الله عليه وسلم كان إذا ذكر أحدا فدعا له بدأ بنفسه قال أبو عيسى هذا حديث حسن غريب صحيح وأبو قطن اسمه عمرو بن الهيثم

أن رسول الله صلى الله عليه وسلم كان إذا ذكر أحدا فدعا له بدأ بنفسه قال أبو عيسى هذا حديث حسن غريب صحيح وأبو قطن اسمه عمرو بن الهيثم

حدثنا نصر بن عبد الرحمن الكوفي حدثنا أبو قطن عن حمزة الزيات عن أبي إسحاق عن سعيد بن جبير عن بن عباس عن أبي بن كعب أن رسول الله صلى الله عليه وسلم كان إذا ذكر أحدا فدعا له بدأ بنفسه قال أبو عيسى هذا حديث حسن غريب صحيح وأبو قطن اسمه عمرو بن الهيثم


001-كان رسول الله صلى الله عليه وسلم إذا رفع يديه في الدعاء لم يحطهما حتى يمسح بهما وجهه قال محمد بن المثنى في حديثه لم يردهما حتى يمسح بهما وجهه قال أبو

كان رسول الله صلى الله عليه وسلم إذا رفع يديه في الدعاء لم يحطهما حتى يمسح بهما وجهه قال محمد بن المثنى في حديثه لم يردهما حتى يمسح بهما وجهه قال أبو عيسى هذا حديث صحيح غريب لا نعرفه إلا من حديث حماد بن عيسى وقد تفرد به وهو قليل الحديث وقد حدث عنه الناس وحنظلة بن أبي سفيان هو ثقة وثقة يحيى بن سعيد القطان

حدثنا أبو موسى محمد بن المثنى وإبراهيم بن يعقوب وغير واحد قالوا حدثنا حماد بن عيسى الجهني عن حنظلة بن أبي سفيان الجمحي عن سالم بن عبد الله عن أبيه عن عمر بن الخطاب رضي الله عنه قال كان رسول الله صلى الله عليه وسلم إذا رفع يديه في الدعاء لم يحطهما حتى يمسح بهما وجهه قال محمد بن المثنى في حديثه لم يردهما حتى يمسح بهما وجهه قال أبو عيسى هذا حديث صحيح غريب لا نعرفه إلا من حديث حماد بن عيسى وقد تفرد به وهو قليل الحديث وقد حدث عنه الناس وحنظلة بن أبي سفيان هو ثقة وثقة يحيى بن سعيد القطان


001-يستجاب لأحدكم ما لم يعجل يقول دعوت فلم يستجب لي قال أبو عيسى هذا حديث حسن صحيح وأبو عبيد أسمه سعد وهو مولى عبد الرحمن أزهر ويقال مولى عبد الرحمن بن

يستجاب لأحدكم ما لم يعجل يقول دعوت فلم يستجب لي قال أبو عيسى هذا حديث حسن صحيح وأبو عبيد أسمه سعد وهو مولى عبد الرحمن أزهر ويقال مولى عبد الرحمن بن عوف وعبد الرحمن بن أزهر هو بن عم عبد الرحمن بن عوف قال وفي الباب عن أنس رضي الله عنه

حدثنا الأنصاري حدثنا معن حدثنا مالك عن بن شهاب عن أبي عبيد مولى بن أزهر عن أبي هريرة عن النبي صلى الله عليه وسلم قال يستجاب لأحدكم ما لم يعجل يقول دعوت فلم يستجب لي قال أبو عيسى هذا حديث حسن صحيح وأبو عبيد أسمه سعد وهو مولى عبد الرحمن أزهر ويقال مولى عبد الرحمن بن عوف وعبد الرحمن بن أزهر هو بن عم عبد الرحمن بن عوف قال وفي الباب عن أنس رضي الله عنه


001-ما من عبد يقول في صباح كل يوم ومساء كل ليلة بسم الله الذي لا يضر مع اسمه شيء في الأرض ولا في السماء وهو السميع العليم ثلاث مرات لم يضره شيء فكان أبان

ما من عبد يقول في صباح كل يوم ومساء كل ليلة بسم الله الذي لا يضر مع اسمه شيء في الأرض ولا في السماء وهو السميع العليم ثلاث مرات لم يضره شيء فكان أبان قد أصابه طرف فالج فجعل الرجل ينظر إليه فقال له أبان ما تنظر أما إن الحديث كما حدثتك ولكني لم أقله يومئذ ليمضي الله علي قدره قال هذا حديث حسن صحيح غريب

حدثنا محمد بن بشار حدثنا أبو داود حدثنا عبد الرحمن بن أبي الزناد عن أبيه عن أبان بن عثمان قال سمعت عثمان بن عفان رضي الله عنه يقول قال رسول الله صلى الله عليه وسلم ما من عبد يقول في صباح كل يوم ومساء كل ليلة بسم الله الذي لا يضر مع اسمه شيء في الأرض ولا في السماء وهو السميع العليم ثلاث مرات لم يضره شيء فكان أبان قد أصابه طرف فالج فجعل الرجل ينظر إليه فقال له أبان ما تنظر أما إن الحديث كما حدثتك ولكني لم أقله يومئذ ليمضي الله علي قدره قال هذا حديث حسن صحيح غريب


002-من قال حين يمسي رضيت بالله ربا وبالإسلام دينا وبمحمد نبيا كان حقا على الله أن يرضيه قال أبو عيسى هذا حديث حسن غريب من هذا الوجه

من قال حين يمسي رضيت بالله ربا وبالإسلام دينا وبمحمد نبيا كان حقا على الله أن يرضيه قال أبو عيسى هذا حديث حسن غريب من هذا الوجه

حدثنا أبو سعيد الأشج حدثنا عقبة بن خالد عن أبي سعد سعيد بن المرزبان عن أبي سلمة عن ثوبان رضي الله عنه قال قال رسول الله صلى الله عليه وسلم من قال حين يمسي رضيت بالله ربا وبالإسلام دينا وبمحمد نبيا كان حقا على الله أن يرضيه قال أبو عيسى هذا حديث حسن غريب من هذا الوجه


003-كان النبي صلى الله عليه وسلم إذا أمسى قال أمسينا وأمسى الملك لله والحمد لله ولا إله إلا وحده لا شريك له أراه قال فيها له الملك وله الحمد وهو على كل

كان النبي صلى الله عليه وسلم إذا أمسى قال أمسينا وأمسى الملك لله والحمد لله ولا إله إلا وحده لا شريك له أراه قال فيها له الملك وله الحمد وهو على كل شيء قدير أسألك خير ما في الليلة وخير ما بعدها وأعوذ بك من شر هذه الليلة وشر ما بعدها وأعوذ بك من الكسل وسوء الكبر وأعوذ بك من عذاب النار وعذاب القبر فإذا أصبح قال ذلك أيضا أصبحنا وأصبح الملك لله والحمد لله قال هذا حديث حسن صحيح وقد رواه شعبة بهذا الإسناد عن بن مسعود لم يرفعه

حدثنا سفيان بن وكيع حدثنا جرير عن الحسن بن عبيد الله عن إبراهيم بن سويد عن عبد الرحمن بن يزيد عن عبد الله قال كان النبي صلى الله عليه وسلم إذا أمسى قال أمسينا وأمسى الملك لله والحمد لله ولا إله إلا وحده لا شريك له أراه قال فيها له الملك وله الحمد وهو على كل شيء قدير أسألك خير ما في الليلة وخير ما بعدها وأعوذ بك من شر هذه الليلة وشر ما بعدها وأعوذ بك من الكسل وسوء الكبر وأعوذ بك من عذاب النار وعذاب القبر فإذا أصبح قال ذلك أيضا أصبحنا وأصبح الملك لله والحمد لله قال هذا حديث حسن صحيح وقد رواه شعبة بهذا الإسناد عن بن مسعود لم يرفعه


004-كان رسول الله صلى الله عليه وسلم يعلم أصحابه يقول إذا أصبح أحدكم فليقل اللهم بك أصبحنا وبك أمسينا وبك نحيا وبك نموت وإليك المصير وإذا أمسى فليقل

كان رسول الله صلى الله عليه وسلم يعلم أصحابه يقول إذا أصبح أحدكم فليقل اللهم بك أصبحنا وبك أمسينا وبك نحيا وبك نموت وإليك المصير وإذا أمسى فليقل اللهم بك أمسينا وبك أصبحنا وبك نحيا وبك نموت وإليك النشور قال أبو عيسى هذا حديث حسن

حدثنا علي بن حجر حدثنا عبد الله بن جعفر أخبرنا سهيل بن أبي صالح عن أبيه عن أبي هريرة قال كان رسول الله صلى الله عليه وسلم يعلم أصحابه يقول إذا أصبح أحدكم فليقل اللهم بك أصبحنا وبك أمسينا وبك نحيا وبك نموت وإليك المصير وإذا أمسى فليقل اللهم بك أمسينا وبك أصبحنا وبك نحيا وبك نموت وإليك النشور قال أبو عيسى هذا حديث حسن


005-يا رسول الله مرني بشيء أقوله إذا أصبحت وإذا أمسيت قال قل اللهم عالم الغيب والشهادة فاطر السماوات والأرض رب كل شيء ومليكه أشهد أن لا إله إلا أنت أعوذ

يا رسول الله مرني بشيء أقوله إذا أصبحت وإذا أمسيت قال قل اللهم عالم الغيب والشهادة فاطر السماوات والأرض رب كل شيء ومليكه أشهد أن لا إله إلا أنت أعوذ بك من شر نفسي ومن شر الشيطان وشركه قال قله إذا أصبحت وإذا أمسيت وإذا أخذت مضجعك قال أبو عيسى هذا حديث حسن صحيح

حدثنا محمود بن غيلان حدثنا أبو داود قال أنبأنا شعبة عن يعلى بن عطاء قال سمعت عمرو بن عاصم الثقفي يحدث عن أبي هريرة رضي الله عنه قال قال أبو بكر يا رسول الله مرني بشيء أقوله إذا أصبحت وإذا أمسيت قال قل اللهم عالم الغيب والشهادة فاطر السماوات والأرض رب كل شيء ومليكه أشهد أن لا إله إلا أنت أعوذ بك من شر نفسي ومن شر الشيطان وشركه قال قله إذا أصبحت وإذا أمسيت وإذا أخذت مضجعك قال أبو عيسى هذا حديث حسن صحيح


006-ألا أدلك على سيد الاستغفار اللهم أنت ربي لا إله إلا أنت خلقتني وأنا عبدك وأنا على عهدك ووعدك ما استطعت أعوذ بك من شر ما صنعت وأبوء إليك بنعمتك علي

ألا أدلك على سيد الاستغفار اللهم أنت ربي لا إله إلا أنت خلقتني وأنا عبدك وأنا على عهدك ووعدك ما استطعت أعوذ بك من شر ما صنعت وأبوء إليك بنعمتك علي وأعترف بذنوبي فأغفر لي ذنوبي إنه لا يغفر الذنوب إلا أنت لا يقولها أحدكم حين يمسي فيأتي عليه قدر قبل أن يصبح إلا وجبت له الجنة ولا يقولها حين يصبح فيأتي عليه قدر قبل أن يمسي إلا وجبت له الجنة قال وفي الباب عن أبي هريرة وابن عمر وابن مسعود وابن أبزي وبريدة رضي الله عنهم قال وهذا حديث حسن غريب وعبد العزيز أبي حازم هو بن أبي حازم الزاهد وقد روي هذا الحديث من غير هذا الوجه عن شداد بن أوس رضي الله عنه

حدثنا الحسين بن حريث حدثنا عبد العزيز بن أبي حازم كثير بن زيد عن عثمان بن ربيعة عن شداد بن أوس رضي الله عنه أن النبي صلى الله عليه وسلم قال له ألا أدلك على سيد الاستغفار اللهم أنت ربي لا إله إلا أنت خلقتني وأنا عبدك وأنا على عهدك ووعدك ما استطعت أعوذ بك من شر ما صنعت وأبوء إليك بنعمتك علي وأعترف بذنوبي فأغفر لي ذنوبي إنه لا يغفر الذنوب إلا أنت لا يقولها أحدكم حين يمسي فيأتي عليه قدر قبل أن يصبح إلا وجبت له الجنة ولا يقولها حين يصبح فيأتي عليه قدر قبل أن يمسي إلا وجبت له الجنة قال وفي الباب عن أبي هريرة وابن عمر وابن مسعود وابن أبزي وبريدة رضي الله عنهم قال وهذا حديث حسن غريب وعبد العزيز أبي حازم هو بن أبي حازم الزاهد وقد روي هذا الحديث من غير هذا الوجه عن شداد بن أوس رضي الله عنه


001-ألا أعلمك كلمات تقولها إذا أويت إلى فراشك فإن مت من ليلتك مت على الفطرة وإن أصبحت أصبحت وقد أصبت خيرا تقول اللهم إني أسلمت نفسي إليك ووجهت وجهي إليك

ألا أعلمك كلمات تقولها إذا أويت إلى فراشك فإن مت من ليلتك مت على الفطرة وإن أصبحت أصبحت وقد أصبت خيرا تقول اللهم إني أسلمت نفسي إليك ووجهت وجهي إليك وفوضت أمري إليك رغبة ورهبة إليك وألجأت ظهري إليك لا ملجأ ولا منجى منك إلا إليك آمنت بكتابك الذي أنزلت وبنبيك الذي أرسلت قال البراء فقلت وبرسولك الذي أرسلت قال فطعن بيده في صدري ثم قال وبنبيك الذي أرسلت قال أبو عيسى هذا حديث حسن قد روي من غير وجه عن البراء ورواه منصور بن المعتمر عن سعد بن عبيدة عن البراء عن النبي صلى الله عليه وسلم نحوه إلا أنه قال إذا أويت إلى فراشك وأنت على وضوء قال وفي الباب عن رافع بن خديج رضي الله عنه

حدثنا بن أبي عمر حدثنا سفيان بن عيينة عن أبي إسحاق الهمداني عن البراء بن عازب أن النبي صلى الله عليه وسلم قال له ألا أعلمك كلمات تقولها إذا أويت إلى فراشك فإن مت من ليلتك مت على الفطرة وإن أصبحت أصبحت وقد أصبت خيرا تقول اللهم إني أسلمت نفسي إليك ووجهت وجهي إليك وفوضت أمري إليك رغبة ورهبة إليك وألجأت ظهري إليك لا ملجأ ولا منجى منك إلا إليك آمنت بكتابك الذي أنزلت وبنبيك الذي أرسلت قال البراء فقلت وبرسولك الذي أرسلت قال فطعن بيده في صدري ثم قال وبنبيك الذي أرسلت قال أبو عيسى هذا حديث حسن قد روي من غير وجه عن البراء ورواه منصور بن المعتمر عن سعد بن عبيدة عن البراء عن النبي صلى الله عليه وسلم نحوه إلا أنه قال إذا أويت إلى فراشك وأنت على وضوء قال وفي الباب عن رافع بن خديج رضي الله عنه


002-إذا اضطجع أحدكم على جنبه الأيمن ثم قال اللهم إني أسلمت نفسي إليك ووجهت وجهي إليك وألجأت ظهري إليك وفوضت أمري إليك لا ملجأ ولا منجى منك إلا إليك أؤمن

إذا اضطجع أحدكم على جنبه الأيمن ثم قال اللهم إني أسلمت نفسي إليك ووجهت وجهي إليك وألجأت ظهري إليك وفوضت أمري إليك لا ملجأ ولا منجى منك إلا إليك أؤمن بكتابك وبرسلك فإن مات من ليلته دخل الجنة قال أبو عيسى هذا حديث حسن غريب من حديث رافع بن خديج رضي الله عنه

حدثنا محمد بن بشار حدثنا عثمان بن عمر حدثنا علي بن المبارك عن يحيى بن أبي كثير عن يحيى بن إسحاق عن أخي رافع بن خديج عن رافع بن خديج رضي الله عنه أن النبي صلى الله عليه وسلم قال إذا اضطجع أحدكم على جنبه الأيمن ثم قال اللهم إني أسلمت نفسي إليك ووجهت وجهي إليك وألجأت ظهري إليك وفوضت أمري إليك لا ملجأ ولا منجى منك إلا إليك أؤمن بكتابك وبرسلك فإن مات من ليلته دخل الجنة قال أبو عيسى هذا حديث حسن غريب من حديث رافع بن خديج رضي الله عنه


003-أن رسول الله صلى الله عليه وسلم كان إذا أوى إلى فراشه قال الحمد لله الذي أطعمنا وسقانا وكفانا وآوانا وكم ممن لا كافي له ولا مأوى قال هذا حديث حسن

أن رسول الله صلى الله عليه وسلم كان إذا أوى إلى فراشه قال الحمد لله الذي أطعمنا وسقانا وكفانا وآوانا وكم ممن لا كافي له ولا مأوى قال هذا حديث حسن صحيح غريب

حدثنا إسحاق بن منصور أخبرنا عفان بن مسلم حدثنا حماد بن سلمة عن ثابت عن أنس بن مالك رضي الله عنه أن رسول الله صلى الله عليه وسلم كان إذا أوى إلى فراشه قال الحمد لله الذي أطعمنا وسقانا وكفانا وآوانا وكم ممن لا كافي له ولا مأوى قال هذا حديث حسن صحيح غريب


004-من قال حين يأوي إلى فراشه أستغفر الله العظيم الذي لا إله إلا هو الحي القيوم وأتوب إليه ثلاث مرات غفر الله ذنوبه وإن كانت مثل زبد البحر وإن كانت عدد

من قال حين يأوي إلى فراشه أستغفر الله العظيم الذي لا إله إلا هو الحي القيوم وأتوب إليه ثلاث مرات غفر الله ذنوبه وإن كانت مثل زبد البحر وإن كانت عدد ورق الشجر وإن كانت عدد رمل عالج وإن كانت عدد أيام الدنيا قال أبو عيسى هذا حديث حسن غريب لا نعرفه إلا من هذا الوجه من حديث الوصافي عبيد الله بن الوليد

حدثنا صالح بن عبد الله حدثنا أبو معاوية عن الوصافي عن عطية عن أبي سعيد رضي الله عنه عن النبي صلى الله عليه وسلم قال من قال حين يأوي إلى فراشه أستغفر الله العظيم الذي لا إله إلا هو الحي القيوم وأتوب إليه ثلاث مرات غفر الله ذنوبه وإن كانت مثل زبد البحر وإن كانت عدد ورق الشجر وإن كانت عدد رمل عالج وإن كانت عدد أيام الدنيا قال أبو عيسى هذا حديث حسن غريب لا نعرفه إلا من هذا الوجه من حديث الوصافي عبيد الله بن الوليد


005-أن النبي صلى الله عليه وسلم كان إذا أراد أن ينام وضع يده تحت رأسه ثم قال اللهم قني عذابك يوم تجمع عبادك أو تبعث عبادك قال هذا حديث حسن صحيح

أن النبي صلى الله عليه وسلم كان إذا أراد أن ينام وضع يده تحت رأسه ثم قال اللهم قني عذابك يوم تجمع عبادك أو تبعث عبادك قال هذا حديث حسن صحيح

حدثنا بن أبي عمر حدثنا سفيان عن عبد الملك بن عمير عن ربعي بن حراش عن حذيفة بن اليمان رضي الله عنهما أن النبي صلى الله عليه وسلم كان إذا أراد أن ينام وضع يده تحت رأسه ثم قال اللهم قني عذابك يوم تجمع عبادك أو تبعث عبادك قال هذا حديث حسن صحيح


006-كان رسول الله صلى الله عليه وسلم يتوسد يمينه عند المنام ثم يقول رب قني عذابك يوم تبعث عبادك قال أبو عيسى هذا حديث حسن غريب من هذا الوجه وروى الثوري

كان رسول الله صلى الله عليه وسلم يتوسد يمينه عند المنام ثم يقول رب قني عذابك يوم تبعث عبادك قال أبو عيسى هذا حديث حسن غريب من هذا الوجه وروى الثوري هذا الحديث عن أبي إسحاق عن البراء لم يذكر بينهما أحدا وروى شعبة عن أبي إسحاق عن أبي عبيدة ورجل آخر عن البراء وروى شريك عن أبي إسحاق عن عبد الله بن يزيد عن البراء وعن أبي إسحاق عن أبي عبيدة عن عبد الله عن النبي صلى الله عليه وسلم مثله

حدثنا أبو كريب أخبرنا إسحاق بن منصور هو السلولي عن إبراهيم بن يوسف بن أبي إسحاق عن أبيه عن أبي إسحاق عن أبي بردة عن البراء بن عازب رضي الله عنهما قال كان رسول الله صلى الله عليه وسلم يتوسد يمينه عند المنام ثم يقول رب قني عذابك يوم تبعث عبادك قال أبو عيسى هذا حديث حسن غريب من هذا الوجه وروى الثوري هذا الحديث عن أبي إسحاق عن البراء لم يذكر بينهما أحدا وروى شعبة عن أبي إسحاق عن أبي عبيدة ورجل آخر عن البراء وروى شريك عن أبي إسحاق عن عبد الله بن يزيد عن البراء وعن أبي إسحاق عن أبي عبيدة عن عبد الله عن النبي صلى الله عليه وسلم مثله


007-كان رسول الله صلى الله عليه وسلم يأمرنا إذا أخذ أحدنا مضجعه أن يقول اللهم رب السماوات ورب الأرضين وربنا ورب كل شيء وفالق الحب والنوى ومنزل التوراة

كان رسول الله صلى الله عليه وسلم يأمرنا إذا أخذ أحدنا مضجعه أن يقول اللهم رب السماوات ورب الأرضين وربنا ورب كل شيء وفالق الحب والنوى ومنزل التوراة والإنجيل والقرآن أعوذ بك من شر كل ذي شر أنت آخذ بناصيته أنت الأول فليس قبلك شيء وأنت الآخر فليس بعدك شيء والظاهر فليس فوقك شيء والباطن فليس دونك شيء اقض عني الدين وأغنني من الفقر قال أبو عيسى هذا حديث حسن صحيح

حدثنا عبد الله بن عبد الرحمن أخبرنا عمرو بن عون أخبرنا خالد بن عبد الله عن سهيل عن أبيه عن أبي هريرة رضي الله عنه قال كان رسول الله صلى الله عليه وسلم يأمرنا إذا أخذ أحدنا مضجعه أن يقول اللهم رب السماوات ورب الأرضين وربنا ورب كل شيء وفالق الحب والنوى ومنزل التوراة والإنجيل والقرآن أعوذ بك من شر كل ذي شر أنت آخذ بناصيته أنت الأول فليس قبلك شيء وأنت الآخر فليس بعدك شيء والظاهر فليس فوقك شيء والباطن فليس دونك شيء اقض عني الدين وأغنني من الفقر قال أبو عيسى هذا حديث حسن صحيح


008-إذا قام أحدكم عن فراشه ثم رجع إليه فلينفضه بصنفة إزاره ثلاث مرات فإنه لا يدري ما خلفه عليه بعد فإذا اضطجع فليقل باسمك ربي وضعت جنبي وبك أرفعه فإن

إذا قام أحدكم عن فراشه ثم رجع إليه فلينفضه بصنفة إزاره ثلاث مرات فإنه لا يدري ما خلفه عليه بعد فإذا اضطجع فليقل باسمك ربي وضعت جنبي وبك أرفعه فإن أمسكت نفسي فارحمها وإن أرسلتها فاحفظها بما تحفظ به عبادك الصالحين فإذا استيقظ فليقل الحمد لله الذي عافاني في جسدي ورد علي روحي وأذن لي بذكره قال وفي الباب عن جابر وعائشة قال حديث أبي هريرة حديث حسن وروى بعضهم هذا الحديث وقال فلينفضه بداخلة إزاره

حدثنا بن أبي عمر حدثنا سفيان عن بن عجلان عن سعيد المقبري عن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال إذا قام أحدكم عن فراشه ثم رجع إليه فلينفضه بصنفة إزاره ثلاث مرات فإنه لا يدري ما خلفه عليه بعد فإذا اضطجع فليقل باسمك ربي وضعت جنبي وبك أرفعه فإن أمسكت نفسي فارحمها وإن أرسلتها فاحفظها بما تحفظ به عبادك الصالحين فإذا استيقظ فليقل الحمد لله الذي عافاني في جسدي ورد علي روحي وأذن لي بذكره قال وفي الباب عن جابر وعائشة قال حديث أبي هريرة حديث حسن وروى بعضهم هذا الحديث وقال فلينفضه بداخلة إزاره


001-أن النبي صلى الله عليه وسلم كان إذا أوى إلى فراشه كل ليلة جمع كفيه ثم نفث فيهما فقرأ فيهما قل هو الله أحد وقل أعوذ برب الفلق وقل أعوذ برب الناس ثم

أن النبي صلى الله عليه وسلم كان إذا أوى إلى فراشه كل ليلة جمع كفيه ثم نفث فيهما فقرأ فيهما قل هو الله أحد وقل أعوذ برب الفلق وقل أعوذ برب الناس ثم يمسح بهما ما استطاع من جسده يبدأ بهما على رأسه ووجهه وما أقبل من جسده يفعل ذلك ثلاث مرات قال هذا حديث حسن غريب صحيح

حدثنا قتيبة حدثنا المفضل بن فضالة عن عقيل عن بن شهاب عن عروة عن عائشة أن النبي صلى الله عليه وسلم كان إذا أوى إلى فراشه كل ليلة جمع كفيه ثم نفث فيهما فقرأ فيهما قل هو الله أحد وقل أعوذ برب الفلق وقل أعوذ برب الناس ثم يمسح بهما ما استطاع من جسده يبدأ بهما على رأسه ووجهه وما أقبل من جسده يفعل ذلك ثلاث مرات قال هذا حديث حسن غريب صحيح


002-أنه أتى النبي صلى الله عليه وسلم فقال يا رسول الله علمني شيئا أقوله إذا أويت إلى فراشي قال أقرأ قل يا أيها الكافرون فإنها براءة من الشرك قال شعبة

أنه أتى النبي صلى الله عليه وسلم فقال يا رسول الله علمني شيئا أقوله إذا أويت إلى فراشي قال أقرأ قل يا أيها الكافرون فإنها براءة من الشرك قال شعبة أحيانا يقول مرة وأحيانا لا يقولها حدثنا موسى بن حزام أخبرنا يحيى بن آدم عن إسرائيل عن أبي إسحاق عن فروة بن نوفل عن أبيه أنه أتى النبي صلى الله عليه وسلم فذكر نحوه بمعناه وهذا أصح قال أبو عيسى وروى زهير هذا الحديث عن أبي إسحاق عن فروة بن نوفل عن أبيه عن النبي صلى الله عليه وسلم نحوه وهذا أشبه وأصح من حديث شعبة وقد اضطرب أصحاب أبي إسحاق في هذا الحديث وقد روي هذا الحديث من غير هذا الوجه قد رواه عبد الرحمن بن نوفل عن أبيه عن النبي صلى الله عليه وسلم وعبد الرحمن هو أخو فروة بن نوفل

حدثنا محمود بن غيلان حدثنا أبو داود قال أخبرنا شعبة عن أبي إسحاق عن رجل عن فروة بن نوفل رضي الله عنه أنه أتى النبي صلى الله عليه وسلم فقال يا رسول الله علمني شيئا أقوله إذا أويت إلى فراشي قال أقرأ قل يا أيها الكافرون فإنها براءة من الشرك قال شعبة أحيانا يقول مرة وأحيانا لا يقولها حدثنا موسى بن حزام أخبرنا يحيى بن آدم عن إسرائيل عن أبي إسحاق عن فروة بن نوفل عن أبيه أنه أتى النبي صلى الله عليه وسلم فذكر نحوه بمعناه وهذا أصح قال أبو عيسى وروى زهير هذا الحديث عن أبي إسحاق عن فروة بن نوفل عن أبيه عن النبي صلى الله عليه وسلم نحوه وهذا أشبه وأصح من حديث شعبة وقد اضطرب أصحاب أبي إسحاق في هذا الحديث وقد روي هذا الحديث من غير هذا الوجه قد رواه عبد الرحمن بن نوفل عن أبيه عن النبي صلى الله عليه وسلم وعبد الرحمن هو أخو فروة بن نوفل


003-كان النبي صلى الله عليه وسلم لا ينام حتى يقرأ بتنزيل السجدة وبتبارك قال أبو عيسى هكذا روى سفيان وغير واحد هذا الحديث عن ليث عن أبي الزبير عن جابر عن

كان النبي صلى الله عليه وسلم لا ينام حتى يقرأ بتنزيل السجدة وبتبارك قال أبو عيسى هكذا روى سفيان وغير واحد هذا الحديث عن ليث عن أبي الزبير عن جابر عن النبي صلى الله عليه وسلم نحوه وروى زهير هذا الحديث عن أبي الزبير قال قلت له سمعته من جابر قال لم أسمعه من جابر إنما سمعته من صفوان أو بن صفوان وروى شبابة عن مغيرة بن مسلم عن أبي الزبير عن جابر نحو حديث ليث

حدثنا هشام بن يونس الكوفي حدثنا المحاربي عن ليث عن أبي الزبير عن جابر رضي الله عنه قال كان النبي صلى الله عليه وسلم لا ينام حتى يقرأ بتنزيل السجدة وبتبارك قال أبو عيسى هكذا روى سفيان وغير واحد هذا الحديث عن ليث عن أبي الزبير عن جابر عن النبي صلى الله عليه وسلم نحوه وروى زهير هذا الحديث عن أبي الزبير قال قلت له سمعته من جابر قال لم أسمعه من جابر إنما سمعته من صفوان أو بن صفوان وروى شبابة عن مغيرة بن مسلم عن أبي الزبير عن جابر نحو حديث ليث


004-كان النبي صلى الله عليه وسلم لا ينام حتى يقرأ الزمر وبني إسرائيل أخبرني محمد بن إسماعيل قال أبو لبابة هذا اسمه مروان مولى عبد الرحمن بن زياد وسمع من

كان النبي صلى الله عليه وسلم لا ينام حتى يقرأ الزمر وبني إسرائيل أخبرني محمد بن إسماعيل قال أبو لبابة هذا اسمه مروان مولى عبد الرحمن بن زياد وسمع من عائشة سمع منه حماد بن زيد

حدثنا صالح بن عبد الله حدثنا حماد بن زيد عن أبي لبابة قال قالت عائشة رضي الله عنها كان النبي صلى الله عليه وسلم لا ينام حتى يقرأ الزمر وبني إسرائيل أخبرني محمد بن إسماعيل قال أبو لبابة هذا اسمه مروان مولى عبد الرحمن بن زياد وسمع من عائشة سمع منه حماد بن زيد


005-أن النبي صلى الله عليه وسلم كان لا ينام حتى يقرأ المسبحات ويقول فيها آية خير من ألف آية هذا حديث حسن غريب

أن النبي صلى الله عليه وسلم كان لا ينام حتى يقرأ المسبحات ويقول فيها آية خير من ألف آية هذا حديث حسن غريب

حدثنا علي بن حجر أخبرنا بقية بن الوليد عن بجير بن سعد عن خالد بن معدان عن عبد الله بن أبي بلال عن العرباض بن سارية رضي الله عنه أن النبي صلى الله عليه وسلم كان لا ينام حتى يقرأ المسبحات ويقول فيها آية خير من ألف آية هذا حديث حسن غريب


006-صحبت شداد بن أوس رضي الله عنه في سفر فقال ألا أعلمك ما كان رسول الله صلى الله عليه وسلم يعلمنا أن نقول اللهم إني أسألك الثبات في الأمر وأسألك عزيمة

صحبت شداد بن أوس رضي الله عنه في سفر فقال ألا أعلمك ما كان رسول الله صلى الله عليه وسلم يعلمنا أن نقول اللهم إني أسألك الثبات في الأمر وأسألك عزيمة الرشد وأسألك شكر نعمتك وحسن عبادتك وأسألك لسانا صادقا وقلبا سليما وأعوذ بك من شر ما تعلم وأسألك من خير ما تعلم وأستغفرك مما تعلم إنك أنت علام الغيوب قال وكان رسول الله صلى الله عليه وسلم يقول ما من مسلم يأخذ مضجعه يقرأ سورة من كتاب الله إلا وكل الله به ملكا فلا يقربه شيء يؤذيه حتى يهب متى هب قال أبو عيسى هذا حديث إنما نعرفه من هذا الوجه والجريري هو سعيد بن إياس أبو مسعود الجريري وأبو العلاء أسمه يزيد بن عبد الله بن الشخير

حدثنا محمود بن غيلان حدثنا أبو أحمد الزبيري حدثنا سفيان عن الجريري عن أبي العلاء بن الشخير عن رجل من بني حنظلة قال صحبت شداد بن أوس رضي الله عنه في سفر فقال ألا أعلمك ما كان رسول الله صلى الله عليه وسلم يعلمنا أن نقول اللهم إني أسألك الثبات في الأمر وأسألك عزيمة الرشد وأسألك شكر نعمتك وحسن عبادتك وأسألك لسانا صادقا وقلبا سليما وأعوذ بك من شر ما تعلم وأسألك من خير ما تعلم وأستغفرك مما تعلم إنك أنت علام الغيوب قال وكان رسول الله صلى الله عليه وسلم يقول ما من مسلم يأخذ مضجعه يقرأ سورة من كتاب الله إلا وكل الله به ملكا فلا يقربه شيء يؤذيه حتى يهب متى هب قال أبو عيسى هذا حديث إنما نعرفه من هذا الوجه والجريري هو سعيد بن إياس أبو مسعود الجريري وأبو العلاء أسمه يزيد بن عبد الله بن الشخير


001-شكت إلي فاطمة مجل يديها من الطحين فقلت لو أتيت أباك فسألته خادما فقال ألا أدلكما على ما هو خير لكما من الخادم إذا أخذتما مضجعكما تقولان ثلاثا وثلاثين

شكت إلي فاطمة مجل يديها من الطحين فقلت لو أتيت أباك فسألته خادما فقال ألا أدلكما على ما هو خير لكما من الخادم إذا أخذتما مضجعكما تقولان ثلاثا وثلاثين وثلاثا وثلاثين وأربعا وثلاثين من تحميد وتسبيح وتكبير وفي الحديث قصة قال أبو عيسى هذا حديث حسن غريب من حديث بن عون وقد روي هذا الحديث من غير وجه عن علي

حدثنا أبو الخطاب زياد بن يحيى البصري حدثنا أزهر السمان عن بن عون عن بن سيرين عن عبيدة عن علي رضي الله عنه قال شكت إلي فاطمة مجل يديها من الطحين فقلت لو أتيت أباك فسألته خادما فقال ألا أدلكما على ما هو خير لكما من الخادم إذا أخذتما مضجعكما تقولان ثلاثا وثلاثين وثلاثا وثلاثين وأربعا وثلاثين من تحميد وتسبيح وتكبير وفي الحديث قصة قال أبو عيسى هذا حديث حسن غريب من حديث بن عون وقد روي هذا الحديث من غير وجه عن علي


002-جاءت فاطمة إلى النبي صلى الله عليه وسلم تشكو مجلا بيديها فأمرها بالتسبيح والتكبير والتحميد

جاءت فاطمة إلى النبي صلى الله عليه وسلم تشكو مجلا بيديها فأمرها بالتسبيح والتكبير والتحميد

حدثنا محمد بن يحيي حدثنا أزهر السمان عن بن عون عن محمد عن عبيدة عن علي رضي الله عنه قال جاءت فاطمة إلى النبي صلى الله عليه وسلم تشكو مجلا بيديها فأمرها بالتسبيح والتكبير والتحميد


003-خلتان لا يحصيهما رجل مسلم إلا دخل الجنة ألا وهما يسير ومن يعمل بهما قليل يسبح الله في دبر كل صلاة عشرا ويحمد عشرا ويكبره عشرا قال فأنا رأيت رسول الله

خلتان لا يحصيهما رجل مسلم إلا دخل الجنة ألا وهما يسير ومن يعمل بهما قليل يسبح الله في دبر كل صلاة عشرا ويحمد عشرا ويكبره عشرا قال فأنا رأيت رسول الله صلى الله عليه وسلم يعقدها بيده قال فتلك خمسون ومائة باللسان وألف وخمسمائة في الميزان وإذا أخذت مضجعك تسبحه وتكبره وتحمده مائة فتلك مائة باللسان وألف في الميزان فأيكم يعمل في اليوم والليلة ألفين وخمسمائة سيئة قالوا وكيف لا يحصيهما قال يأتي أحدكم الشيطان وهو في صلاته فيقول أذكر كذا أذكر كذا حتى ينتقل فلعله لا يفعل ويأتيه وهو في مضجعه فلا يزال ينومه حتى ينام قال هذا حديث حسن صحيح وقد روى شعبة والثوري عن عطاء بن السائب هذا الحديث وروى الأعمش هذا الحديث عن عطاء بن السائب مختصرا وفي الباب عن زيد بن ثابت وأنس وابن عباس رضي الله

حدثنا أحمد بن منيع حدثنا إسماعيل بن علية حدثنا عطاء بن السائب عن أبيه عن عبد الله بن عمرو رضي الله عنهما قال قال رسول الله صلى الله عليه وسلم خلتان لا يحصيهما رجل مسلم إلا دخل الجنة ألا وهما يسير ومن يعمل بهما قليل يسبح الله في دبر كل صلاة عشرا ويحمد عشرا ويكبره عشرا قال فأنا رأيت رسول الله صلى الله عليه وسلم يعقدها بيده قال فتلك خمسون ومائة باللسان وألف وخمسمائة في الميزان وإذا أخذت مضجعك تسبحه وتكبره وتحمده مائة فتلك مائة باللسان وألف في الميزان فأيكم يعمل في اليوم والليلة ألفين وخمسمائة سيئة قالوا وكيف لا يحصيهما قال يأتي أحدكم الشيطان وهو في صلاته فيقول أذكر كذا أذكر كذا حتى ينتقل فلعله لا يفعل ويأتيه وهو في مضجعه فلا يزال ينومه حتى ينام قال هذا حديث حسن صحيح وقد روى شعبة والثوري عن عطاء بن السائب هذا الحديث وروى الأعمش هذا الحديث عن عطاء بن السائب مختصرا وفي الباب عن زيد بن ثابت وأنس وابن عباس رضي الله


004-رأيت رسول الله صلى الله عليه وسلم يعقد التسبيح قال أبو عيسى هذا حديث حسن غريب من حديث الأعمش

رأيت رسول الله صلى الله عليه وسلم يعقد التسبيح قال أبو عيسى هذا حديث حسن غريب من حديث الأعمش

حدثنا محمد بن عبد الأعلى حدثنا عثام بن علي عن الأعمش عن عطاء بن السائب عن أبيه عن عبد الله بن عمرو رضي الله عنها قال رأيت رسول الله صلى الله عليه وسلم يعقد التسبيح قال أبو عيسى هذا حديث حسن غريب من حديث الأعمش


005-معقبات لا يخيب قائلهن يسبح الله في دبر كل صلاة ثلاثا وثلاثين ويحمده ثلاثا وثلاثين ويكبره أربعا وثلاثين قال أبو عيسى هذا حديث حسن وعمرو بن قيس الملائي

معقبات لا يخيب قائلهن يسبح الله في دبر كل صلاة ثلاثا وثلاثين ويحمده ثلاثا وثلاثين ويكبره أربعا وثلاثين قال أبو عيسى هذا حديث حسن وعمرو بن قيس الملائي ثقة حافظ وروى شعبة هذا الحديث عن الحكم ولم يرفعه وروى منصور بن المعتمر عن الحكم ورفعه

حدثنا محمد بن إسماعيل بن سمرة الأحمسي الكوفي حدثنا أسباط بن محمد حدثنا عمرو بن قيس الملائي عن الحكم بن عتيبة عن عبد الرحمن بن أبي ليلى عن كعب بن عجرة عن النبي صلى الله عليه وسلم قال معقبات لا يخيب قائلهن يسبح الله في دبر كل صلاة ثلاثا وثلاثين ويحمده ثلاثا وثلاثين ويكبره أربعا وثلاثين قال أبو عيسى هذا حديث حسن وعمرو بن قيس الملائي ثقة حافظ وروى شعبة هذا الحديث عن الحكم ولم يرفعه وروى منصور بن المعتمر عن الحكم ورفعه


006-أمرنا أن نسبح دبر كل صلاة ثلاثا وثلاثين ونحمده ثلاثا وثلاثين ونكبره أربعا وثلاثين قال فرأى رجل من الأنصار في المنام فقال أمركم رسول الله صلى الله

أمرنا أن نسبح دبر كل صلاة ثلاثا وثلاثين ونحمده ثلاثا وثلاثين ونكبره أربعا وثلاثين قال فرأى رجل من الأنصار في المنام فقال أمركم رسول الله صلى الله عليه وسلم أن تسبحوا في دبر كل صلاة ثلاثا وثلاثين وتحمدوا الله ثلاثا وثلاثين وتكبروا أربعا وثلاثين قال نعم قال فاجعلوا خمسا وعشرين واجعلوا التهليل معهن فغدا على النبي صلى الله عليه وسلم فحدثه فقال افعلوا قال أبو عيسى هذا حديث صحيح

حدثنا يحيى بن خلف حدثنا بن أبي عدي عن هشام بن حسان عن محمد بن سيرين عن كثير بن أفلح عن زيد بن ثابت رضي الله عنه قال أمرنا أن نسبح دبر كل صلاة ثلاثا وثلاثين ونحمده ثلاثا وثلاثين ونكبره أربعا وثلاثين قال فرأى رجل من الأنصار في المنام فقال أمركم رسول الله صلى الله عليه وسلم أن تسبحوا في دبر كل صلاة ثلاثا وثلاثين وتحمدوا الله ثلاثا وثلاثين وتكبروا أربعا وثلاثين قال نعم قال فاجعلوا خمسا وعشرين واجعلوا التهليل معهن فغدا على النبي صلى الله عليه وسلم فحدثه فقال افعلوا قال أبو عيسى هذا حديث صحيح


001-من تعار من الليل فقال لا إله إلا الله وحده لا شريك له له الملك وهو على كل شيء قدير وسبحان الله والحمد لله ولا إله إلا الله والله أكبر ولا حول ولا قوة

من تعار من الليل فقال لا إله إلا الله وحده لا شريك له له الملك وهو على كل شيء قدير وسبحان الله والحمد لله ولا إله إلا الله والله أكبر ولا حول ولا قوة إلا بالله ثم قال رب أغفر لي أو قال ثم دعا أستجيب له فإن عزم فتوضأ ثم صلى قبلت صلاته قال أبو عيسى هذا حديث حسن صحيح غريب

حدثنا محمد بن عبد العزيز بن أبي رزمة حدثنا الوليد بن مسلم حدثنا الأوزاعي حدثني عمير بن هانئ قال حدثني جنادة بن أبي أمية حدثني عبادة بن الصامت رضي الله عنه عن رسول الله صلى الله عليه وسلم قال من تعار من الليل فقال لا إله إلا الله وحده لا شريك له له الملك وهو على كل شيء قدير وسبحان الله والحمد لله ولا إله إلا الله والله أكبر ولا حول ولا قوة إلا بالله ثم قال رب أغفر لي أو قال ثم دعا أستجيب له فإن عزم فتوضأ ثم صلى قبلت صلاته قال أبو عيسى هذا حديث حسن صحيح غريب


002-كان عمير بن هانئ يصلي كل يوم ألف سجدة ويسبح مائة ألف تسبيحة

كان عمير بن هانئ يصلي كل يوم ألف سجدة ويسبح مائة ألف تسبيحة

حدثنا علي بن حجر حدثنا مسلمة بن عمرو قال كان عمير بن هانئ يصلي كل يوم ألف سجدة ويسبح مائة ألف تسبيحة


003-كنت أبيت عند باب النبي صلى الله عليه وسلم فأعطيه وضوءه فأسمعه الهوى من الليل يقول سمع الله لمن حمده وأسمعه الهوى من الليل يقول الحمد لله رب العالمين

كنت أبيت عند باب النبي صلى الله عليه وسلم فأعطيه وضوءه فأسمعه الهوى من الليل يقول سمع الله لمن حمده وأسمعه الهوى من الليل يقول الحمد لله رب العالمين قال أبو عيسى هذا حديث حسن صحيح

حدثنا إسحاق بن منصور أخبرنا النضر بن شميل ووهب بن جرير وأبو عامر العقدي وعبد الصمد بن عبد الوارث قالوا حدثنا هشام الدستوائي عن يحيى بن أبي كثير عن أبي سلمة حدثني ربيعة بن كعب الأسلمي قال كنت أبيت عند باب النبي صلى الله عليه وسلم فأعطيه وضوءه فأسمعه الهوى من الليل يقول سمع الله لمن حمده وأسمعه الهوى من الليل يقول الحمد لله رب العالمين قال أبو عيسى هذا حديث حسن صحيح


004-أن رسول الله صلى الله عليه وسلم كان إذا أراد أن ينام قال اللهم باسمك أموت وأحيا وإذا أستيقظ قال الحمد لله الذي أحيا نفسي بعد أن أماتها وإليه النشور

أن رسول الله صلى الله عليه وسلم كان إذا أراد أن ينام قال اللهم باسمك أموت وأحيا وإذا أستيقظ قال الحمد لله الذي أحيا نفسي بعد أن أماتها وإليه النشور قال أبو عيسى هذا حديث حسن صحيح

حدثنا عمر بن إسماعيل بن مجالد بن سعيد حدثنا أبي عن عبد الملك بن عمير عن ربعي عن حذيفة بن اليمان رضي الله عنهما أن رسول الله صلى الله عليه وسلم كان إذا أراد أن ينام قال اللهم باسمك أموت وأحيا وإذا أستيقظ قال الحمد لله الذي أحيا نفسي بعد أن أماتها وإليه النشور قال أبو عيسى هذا حديث حسن صحيح


001-أن رسول الله صلى الله عليه وسلم كان إذا قام إلى الصلاة من جوف الليل يقول اللهم لك الحمد أنت نور والأرض ولك الحمد أنت قيام السماوات والأرض ولك الحمد

أن رسول الله صلى الله عليه وسلم كان إذا قام إلى الصلاة من جوف الليل يقول اللهم لك الحمد أنت نور والأرض ولك الحمد أنت قيام السماوات والأرض ولك الحمد أنت رب السماوات والأرض ومن فيهن أنت الحق ووعدك الحق ولقاؤك حق والجنة حق والنار حق والساعة حق اللهم لك أسلمت وبك آمنت وعليك توكلت وإليك أنبت وبك خاصمت وإليك حاكمت فاغفر لي ما قدمت وما أخرت وما أسررت وما أعلنت إنك إلهي لا إله إلا أنت قال هذا حديث حسن صحيح وقد روي من غير وجه عن بن عمر عن النبي صلى الله عليه وسلم

حدثنا الأنصاري حدثنا معن حدثنا مالك بن أنس عن أبي الزبير عن طاوس عن عبد الله بن عباس رضي الله عنهما أن رسول الله صلى الله عليه وسلم كان إذا قام إلى الصلاة من جوف الليل يقول اللهم لك الحمد أنت نور والأرض ولك الحمد أنت قيام السماوات والأرض ولك الحمد أنت رب السماوات والأرض ومن فيهن أنت الحق ووعدك الحق ولقاؤك حق والجنة حق والنار حق والساعة حق اللهم لك أسلمت وبك آمنت وعليك توكلت وإليك أنبت وبك خاصمت وإليك حاكمت فاغفر لي ما قدمت وما أخرت وما أسررت وما أعلنت إنك إلهي لا إله إلا أنت قال هذا حديث حسن صحيح وقد روي من غير وجه عن بن عمر عن النبي صلى الله عليه وسلم


002-اللهم إني أسألك رحمة من عندك تهدي بها قلبي وتجمع بها أمري وتلم بها شعثي وتصلح بها غائبي وترفع بها شاهدي وتزكي بها عملي وتلهمني بها رشدي وترد بها

اللهم إني أسألك رحمة من عندك تهدي بها قلبي وتجمع بها أمري وتلم بها شعثي وتصلح بها غائبي وترفع بها شاهدي وتزكي بها عملي وتلهمني بها رشدي وترد بها ألفتي وتعصمني بها من كل سوء اللهم أعطني إيمانا ويقينا ليس بعده كفر ورحمة أنال بها شرف كرامتك في الدنيا والآخرة اللهم إني أسألك الفوز في العطاء ويروى في القضاء ونزل الشهداء وعيش السعداء والنصر على الأعداء اللهم إني أنزل بك حاجتي وإن قصر رأيي وضعف عملي افتقرت إلى رحمتك فأسألك يا قاضي الأمور ويا شافي الصدور كما تجير بين البحور أن تجيرني من عذاب السعير ومن دعوة الثبور ومن فتنة القبور اللهم ما قصر عنه رأيي ولم تبلغه نيتي ولم تبلغه مسألتي من خير وعدته أحدا من خلقك أو خير أنت معطيه أحدا من عبادك فإني أرغب إليك فيه وأسألكه برحمتك رب العالمين اللهم ذا الحبل الشديد والأمر الرشيد أسألك الأمن يوم الوعيد والجنة يوم الخلود مع المقربين الشهود الركع السجود الموفين بالعهود إنك رحيم ودود وأنت تفعل ما تريد اللهم اجعلنا هادين مهتدين غير ضالين ولا مضلين سلما لأوليائك وعدوا لأعدائك نحب بحبك من أحبك ونعادي بعداوتك من خالفك اللهم هذا الدعاء وعليك الاستجابة وهذا الجهد وعليك التكلان اللهم أجعل لي نورا في قبري ونورا في قلبي ونورا من بين يدي ونورا من خلفي ونورا عن يميني ونورا عن شمالي ونورا من فوقي ونورا من تحتي ونورا في سمعي ونورا في بصري ونورا في شعري ونورا في بشري ونورا في لحمي ونورا في دمي ونورا في عظامي اللهم أعظم لي نورا وأعطني نورا وأجعل لي نورا سبحان الذي تعطف العز وقال به سبحان الذي لبس المجد وتكرم به سبحان الذي لا ينبغي التسبيح إلا له سبحان ذي الفضل والنعم سبحان ذي المجد والكرم سبحان ذي الجلال والإكرام قال أبو عيسى هذا حديث غريب لا نعرفه إلا من حديث بن أبي ليلى من هذا الوجه وقد روى شعبة وسفيان الثوري عن سلمة بن كهيل عن كريب عن بن عباس عن النبي صلى الله عليه وسلم بعض هذا الحديث ولم يذكره بطوله

حدثنا عبد الله بن عبد الرحمن أخبرنا محمد بن عمران بن أبي ليلى حدثني أبي حدثني بن أبي ليلى عن داود بن علي هو بن عبد الله بن عباس عن أبيه عن جده بن عباس قال سمعت نبي الله صلى الله عليه وسلم يقول ليلة حين فرغ من صلاته اللهم إني أسألك رحمة من عندك تهدي بها قلبي وتجمع بها أمري وتلم بها شعثي وتصلح بها غائبي وترفع بها شاهدي وتزكي بها عملي وتلهمني بها رشدي وترد بها ألفتي وتعصمني بها من كل سوء اللهم أعطني إيمانا ويقينا ليس بعده كفر ورحمة أنال بها شرف كرامتك في الدنيا والآخرة اللهم إني أسألك الفوز في العطاء ويروى في القضاء ونزل الشهداء وعيش السعداء والنصر على الأعداء اللهم إني أنزل بك حاجتي وإن قصر رأيي وضعف عملي افتقرت إلى رحمتك فأسألك يا قاضي الأمور ويا شافي الصدور كما تجير بين البحور أن تجيرني من عذاب السعير ومن دعوة الثبور ومن فتنة القبور اللهم ما قصر عنه رأيي ولم تبلغه نيتي ولم تبلغه مسألتي من خير وعدته أحدا من خلقك أو خير أنت معطيه أحدا من عبادك فإني أرغب إليك فيه وأسألكه برحمتك رب العالمين اللهم ذا الحبل الشديد والأمر الرشيد أسألك الأمن يوم الوعيد والجنة يوم الخلود مع المقربين الشهود الركع السجود الموفين بالعهود إنك رحيم ودود وأنت تفعل ما تريد اللهم اجعلنا هادين مهتدين غير ضالين ولا مضلين سلما لأوليائك وعدوا لأعدائك نحب بحبك من أحبك ونعادي بعداوتك من خالفك اللهم هذا الدعاء وعليك الاستجابة وهذا الجهد وعليك التكلان اللهم أجعل لي نورا في قبري ونورا في قلبي ونورا من بين يدي ونورا من خلفي ونورا عن يميني ونورا عن شمالي ونورا من فوقي ونورا من تحتي ونورا في سمعي ونورا في بصري ونورا في شعري ونورا في بشري ونورا في لحمي ونورا في دمي ونورا في عظامي اللهم أعظم لي نورا وأعطني نورا وأجعل لي نورا سبحان الذي تعطف العز وقال به سبحان الذي لبس المجد وتكرم به سبحان الذي لا ينبغي التسبيح إلا له سبحان ذي الفضل والنعم سبحان ذي المجد والكرم سبحان ذي الجلال والإكرام قال أبو عيسى هذا حديث غريب لا نعرفه إلا من حديث بن أبي ليلى من هذا الوجه وقد روى شعبة وسفيان الثوري عن سلمة بن كهيل عن كريب عن بن عباس عن النبي صلى الله عليه وسلم بعض هذا الحديث ولم يذكره بطوله


001-سألت عائشة رضي الله عنها بأي شيء كان النبي صلى الله عليه وسلم يفتتح صلاته إذا قام من الليل قالت كان إذا قام من الليل أفتتح صلاته فقال اللهم رب جبريل

سألت عائشة رضي الله عنها بأي شيء كان النبي صلى الله عليه وسلم يفتتح صلاته إذا قام من الليل قالت كان إذا قام من الليل أفتتح صلاته فقال اللهم رب جبريل وميكائيل وإسرافيل فاطر السماوات والأرض وعالم الغيب والشهادة أنت تحكم بين عبادك فيما كانوا فيه يختلفون اهدني لما اختلف فيه من الحق بإذنك إنك على صراط مستقيم قال هذا حديث حسن غريب

حدثنا يحيى بن موسى وغير واحد قالوا أخبرنا عمر بن يونس حدثنا عكرمة بن عمار حدثنا يحيى بن أبي كثير حدثنا أبو سلمة قال سألت عائشة رضي الله عنها بأي شيء كان النبي صلى الله عليه وسلم يفتتح صلاته إذا قام من الليل قالت كان إذا قام من الليل أفتتح صلاته فقال اللهم رب جبريل وميكائيل وإسرافيل فاطر السماوات والأرض وعالم الغيب والشهادة أنت تحكم بين عبادك فيما كانوا فيه يختلفون اهدني لما اختلف فيه من الحق بإذنك إنك على صراط مستقيم قال هذا حديث حسن غريب


002-أن رسول الله صلى الله عليه وسلم كان إذا قام إلى الصلاة قال وجهت وجهي للذي فطر السماوات والأرض حنيفا وما أنا من المشركين إن صلاتي ونسكي ومحياي ومماتي

أن رسول الله صلى الله عليه وسلم كان إذا قام إلى الصلاة قال وجهت وجهي للذي فطر السماوات والأرض حنيفا وما أنا من المشركين إن صلاتي ونسكي ومحياي ومماتي لله رب العالمين لا شريك له وبذلك أمرت وأنا من المسلمين اللهم أنت الملك لا إله إلا أنت أنت ربي وأنا عبدك ظلمت نفسي واعترفت بذنبي فاغفر لي ذنوبي جميعا إنه لا يغفر الذنوب إلا أنت وأهدني لأحسن الأخلاق لا يهدي لأحسنها إلا أنت وأصرف عني سيئها إنه لا يصرف عني سيئها إلا أنت آمنت بك تباركت وتعاليت أستغفرك وأتوب إليك فإذا ركع قال اللهم لك ركعت وبك آمنت ولك أسلمت خشع لك سمعي وبصري ومخي وعظامي وعصبي فإذا رفع رأسه قال اللهم ربنا لك الحمد ملء السماوات والأرضين وملء ما بينهما وملء ما شئت من شيء فإذا سجد قال اللهم لك سجدت وبك آمنت ولك أسلمت سجد وجهي للذي خلقه فصوره وشق سمعه وبصره تبارك الله أحسن الخالقين ثم يكون آخر ما يقول بين التشهد والسلام اللهم أغفر لي ما قدمت وما أخرت وما أسررت وما أعلنت وما أنت أعلم به مني أنت المقدم وأنت المؤخر لا إله إلا أنت قال أبو عيسى هذا حديث حسن صحيح

حدثنا محمد بن عبد الملك بن أبي الشوارب حدثنا يوسف بن الماجشون حدثني أبي عن عبد الرحمن الأعرج عن عبيد الله بن أبي رافع عن علي بن أبي طالب أن رسول الله صلى الله عليه وسلم كان إذا قام إلى الصلاة قال وجهت وجهي للذي فطر السماوات والأرض حنيفا وما أنا من المشركين إن صلاتي ونسكي ومحياي ومماتي لله رب العالمين لا شريك له وبذلك أمرت وأنا من المسلمين اللهم أنت الملك لا إله إلا أنت أنت ربي وأنا عبدك ظلمت نفسي واعترفت بذنبي فاغفر لي ذنوبي جميعا إنه لا يغفر الذنوب إلا أنت وأهدني لأحسن الأخلاق لا يهدي لأحسنها إلا أنت وأصرف عني سيئها إنه لا يصرف عني سيئها إلا أنت آمنت بك تباركت وتعاليت أستغفرك وأتوب إليك فإذا ركع قال اللهم لك ركعت وبك آمنت ولك أسلمت خشع لك سمعي وبصري ومخي وعظامي وعصبي فإذا رفع رأسه قال اللهم ربنا لك الحمد ملء السماوات والأرضين وملء ما بينهما وملء ما شئت من شيء فإذا سجد قال اللهم لك سجدت وبك آمنت ولك أسلمت سجد وجهي للذي خلقه فصوره وشق سمعه وبصره تبارك الله أحسن الخالقين ثم يكون آخر ما يقول بين التشهد والسلام اللهم أغفر لي ما قدمت وما أخرت وما أسررت وما أعلنت وما أنت أعلم به مني أنت المقدم وأنت المؤخر لا إله إلا أنت قال أبو عيسى هذا حديث حسن صحيح


003-أن رسول الله صلى الله عليه وسلم كان إذا قام إلى الصلاة قال وجهت وجهي للذي فطر السماوات والأرض حنيفا وما أنا من المشركين إن صلاتي ونسكي ومحياي ومماتي

أن رسول الله صلى الله عليه وسلم كان إذا قام إلى الصلاة قال وجهت وجهي للذي فطر السماوات والأرض حنيفا وما أنا من المشركين إن صلاتي ونسكي ومحياي ومماتي لله رب العالمين لا شريك له وبذلك أمرت وأنا من المسلمين اللهم أنت الملك لا إله إلا أنت أنت ربي وأنا عبدك ظلمت نفسي واعترفت بذنبي فأغفر لي ذنوبي جميعا إنه لا يغفر الذنوب إلا أنت وأهدني لأحسن الأخلاق لا يهدي لأحسنها إلا أنت وأصرف عني سيئها لا يصرف عني سيئها إلا أنت لبيك وسعديك والخير كله في يديك والشر ليس إليك أنا بك وإليك تباركت وتعاليت أستغفرك وأتوب إليك فإذا ركع قال اللهم لك ركعت وبك آمنت ولك أسلمت خشع لك سمعي وبصري وعظامي وعصبي فإذا رفع قال اللهم ربنا لك الحمد ملء السماء وملء الأرض وملء ما بينهما وملء ما شئت من شيء بعد فإذا سجد قال اللهم لك سجدت وبك آمنت ولك أسلمت وجهي للذي خلقه فصوره وشق سمعه وبصره فتبارك الله أحسن الخالقين ثم يقول من آخر ما يقول بين التشهد والتسليم اللهم أغفر لي ما قدمت وما أخرت وما أسررت وما أعلنت وما أسرفت وما أنت أعلم به مني أنت المقدم وأنت المؤخر لا إله إلا أنت قال هذا حديث حسن صحيح

حدثنا الحسن بن علي الخلال حدثنا أبو الوليد حدثنا عبد العزيز بن أبي سلمة ويوسف بن الماجشون قال عبد العزيز حدثني عمي وقال يوسف أخبرني أبي حدثني الأعرج عن عبيد الله بن أبي رافع عن علي بن أبي طالب أن رسول الله صلى الله عليه وسلم كان إذا قام إلى الصلاة قال وجهت وجهي للذي فطر السماوات والأرض حنيفا وما أنا من المشركين إن صلاتي ونسكي ومحياي ومماتي لله رب العالمين لا شريك له وبذلك أمرت وأنا من المسلمين اللهم أنت الملك لا إله إلا أنت أنت ربي وأنا عبدك ظلمت نفسي واعترفت بذنبي فأغفر لي ذنوبي جميعا إنه لا يغفر الذنوب إلا أنت وأهدني لأحسن الأخلاق لا يهدي لأحسنها إلا أنت وأصرف عني سيئها لا يصرف عني سيئها إلا أنت لبيك وسعديك والخير كله في يديك والشر ليس إليك أنا بك وإليك تباركت وتعاليت أستغفرك وأتوب إليك فإذا ركع قال اللهم لك ركعت وبك آمنت ولك أسلمت خشع لك سمعي وبصري وعظامي وعصبي فإذا رفع قال اللهم ربنا لك الحمد ملء السماء وملء الأرض وملء ما بينهما وملء ما شئت من شيء بعد فإذا سجد قال اللهم لك سجدت وبك آمنت ولك أسلمت وجهي للذي خلقه فصوره وشق سمعه وبصره فتبارك الله أحسن الخالقين ثم يقول من آخر ما يقول بين التشهد والتسليم اللهم أغفر لي ما قدمت وما أخرت وما أسررت وما أعلنت وما أسرفت وما أنت أعلم به مني أنت المقدم وأنت المؤخر لا إله إلا أنت قال هذا حديث حسن صحيح


004-أنه كان إذا قام إلى الصلاة المكتوبة رفع يديه حذو منكبيه ويصنع ذلك أيضا إذا قضى قراءته وأراد أن يركع ويصنعها إذا رفع رأسه من الركوع ولا يرفع يديه في

أنه كان إذا قام إلى الصلاة المكتوبة رفع يديه حذو منكبيه ويصنع ذلك أيضا إذا قضى قراءته وأراد أن يركع ويصنعها إذا رفع رأسه من الركوع ولا يرفع يديه في شيء من صلاته وهو قاعد وإذا قام من سجدتين رفع يديه كذلك وكبر ويقول حين يفتتح الصلاة بعد التكبير وجهت وجهي للذي فطر السماوات والأرض حنيفا وما أنا من المشركين إن صلاتي ونسكي ومحياي ومماتي لله رب العالمين لا شريك له وبذلك أمرت وأنا من المسلمين اللهم أنت الملك لا إله إلا أنت سبحانك أنت ربي وأنا عبدك ظلمت نفسي واعترفت بذنبي فاغفر لي ذنوبي جميعا إنه لا يغفر الذنوب إلا أنت وأهدني لأحسن الأخلاق لا يهدي لأحسنها إلا أنت وأصرف عني سيئها لا يصرف عني سيئها إلا أنت لبيك وسعديك أنا بك وإليك ولا ولا ملجأ إلا إليك أستغفرك وأتوب إليك ثم يقرأ فإذا ركع كان كلامه في ركوعه أن يقول اللهم لك ركعت وبك آمنت ولك أسلمت وأنت ربي خشع سمعي وبصري ومخي وعظمي لله رب العالمين فإذا رفع رأسه من الركوع قال سمع الله لمن حمده ثم يتبعها اللهم ربنا ولك الحمد ملء السماوات والأرض وملء ما شئت من شيء بعد وإذا سجد قال في سجوده اللهم لك سجدت وبك آمنت ولك أسلمت وأنت ربي سجد وجهي للذي خلقه وشق سمعه وبصره تبارك الله أحسن الخالقين ويقول عند انصرافه من الصلاة اللهم أغفر لي ما قدمت وما أخرت وما أسررت وما أعلنت أنت إلهي لا إله إلا أنت قال هذا حديث حسن صحيح والعمل على هذا عند الشافعي وأصحابنا قال أبو عيسى وأحمد لا يراه سمعت أبا إسماعيل الترمذي محمد بن إسماعيل بن يوسف يقول سمعت سليمان بن داود الهاشمي يقول وذكر هذا الحديث فقال هذا عندنا مثل حديث الزهري عن سالم عن أبيه

حدثنا الحسن بن علي الخلال حدثنا سليمان بن داود الهاشمي حدثنا عبد الرحمن بن أبي الزناد عن موسى بن عقبة عن عبد الله بن الفضل عن عبد الرحمن الأعرج عن عبيد الله بن أبي رافع عن علي بن أبي طالب عن رسول الله صلى الله عليه وسلم أنه كان إذا قام إلى الصلاة المكتوبة رفع يديه حذو منكبيه ويصنع ذلك أيضا إذا قضى قراءته وأراد أن يركع ويصنعها إذا رفع رأسه من الركوع ولا يرفع يديه في شيء من صلاته وهو قاعد وإذا قام من سجدتين رفع يديه كذلك وكبر ويقول حين يفتتح الصلاة بعد التكبير وجهت وجهي للذي فطر السماوات والأرض حنيفا وما أنا من المشركين إن صلاتي ونسكي ومحياي ومماتي لله رب العالمين لا شريك له وبذلك أمرت وأنا من المسلمين اللهم أنت الملك لا إله إلا أنت سبحانك أنت ربي وأنا عبدك ظلمت نفسي واعترفت بذنبي فاغفر لي ذنوبي جميعا إنه لا يغفر الذنوب إلا أنت وأهدني لأحسن الأخلاق لا يهدي لأحسنها إلا أنت وأصرف عني سيئها لا يصرف عني سيئها إلا أنت لبيك وسعديك أنا بك وإليك ولا ولا ملجأ إلا إليك أستغفرك وأتوب إليك ثم يقرأ فإذا ركع كان كلامه في ركوعه أن يقول اللهم لك ركعت وبك آمنت ولك أسلمت وأنت ربي خشع سمعي وبصري ومخي وعظمي لله رب العالمين فإذا رفع رأسه من الركوع قال سمع الله لمن حمده ثم يتبعها اللهم ربنا ولك الحمد ملء السماوات والأرض وملء ما شئت من شيء بعد وإذا سجد قال في سجوده اللهم لك سجدت وبك آمنت ولك أسلمت وأنت ربي سجد وجهي للذي خلقه وشق سمعه وبصره تبارك الله أحسن الخالقين ويقول عند انصرافه من الصلاة اللهم أغفر لي ما قدمت وما أخرت وما أسررت وما أعلنت أنت إلهي لا إله إلا أنت قال هذا حديث حسن صحيح والعمل على هذا عند الشافعي وأصحابنا قال أبو عيسى وأحمد لا يراه سمعت أبا إسماعيل الترمذي محمد بن إسماعيل بن يوسف يقول سمعت سليمان بن داود الهاشمي يقول وذكر هذا الحديث فقال هذا عندنا مثل حديث الزهري عن سالم عن أبيه


001-رأيتني الليلة وأنا نائم كأني كنت أصلي خلف شجرة فسجدت الشجرة لسجودي وسمعتها وهي تقول اللهم أكتب لي بها عندك أجرا وضع عني بها وزرا وأجعلها لي عندك ذخرا

رأيتني الليلة وأنا نائم كأني كنت أصلي خلف شجرة فسجدت الشجرة لسجودي وسمعتها وهي تقول اللهم أكتب لي بها عندك أجرا وضع عني بها وزرا وأجعلها لي عندك ذخرا وتقبلها مني كما تقبلتها من عبدك داود قال بن جريج قال لي جدك قال بن عباس فقرأ النبي صلى الله عليه وسلم سجدة ثم سجد قال بن عباس فسمعته وهو يقول مثل ما أخبر الرجل من قول الشجرة قال أبو عيسى هذا حديث غريب لا نعرفه إلا من هذا الوجه وفي الباب عن أبي سعيد

حدثنا قتيبة حدثنا محمد بن يزيد بن خنيس حدثنا الحسن بن محمد بن عبيد الله بن أبي يزيد قال قال لي بن جريج أخبرني عبيد الله بن أبي يزيد عن بن عباس قال جاء رجل إلى النبي صلى الله عليه وسلم فقال رأيتني الليلة وأنا نائم كأني كنت أصلي خلف شجرة فسجدت الشجرة لسجودي وسمعتها وهي تقول اللهم أكتب لي بها عندك أجرا وضع عني بها وزرا وأجعلها لي عندك ذخرا وتقبلها مني كما تقبلتها من عبدك داود قال بن جريج قال لي جدك قال بن عباس فقرأ النبي صلى الله عليه وسلم سجدة ثم سجد قال بن عباس فسمعته وهو يقول مثل ما أخبر الرجل من قول الشجرة قال أبو عيسى هذا حديث غريب لا نعرفه إلا من هذا الوجه وفي الباب عن أبي سعيد


002-في سجود القرآن بالليل سجد وجهي للذي خلقه وشق سمعه وبصره بحوله وقوته قال أبو عيسى هذا حديث حسن صحيح

في سجود القرآن بالليل سجد وجهي للذي خلقه وشق سمعه وبصره بحوله وقوته قال أبو عيسى هذا حديث حسن صحيح

حدثنا محمد بن بشار حدثنا عبد الوهاب الثقفي حدثنا خالد الحذاء عن أبي العلاء عن عائشة قالت كان النبي صلى الله عليه وسلم يقول في سجود القرآن بالليل سجد وجهي للذي خلقه وشق سمعه وبصره بحوله وقوته قال أبو عيسى هذا حديث حسن صحيح


001-من قال يعني إذا خرج من بيته بسم الله توكلت على الله لا حول ولا قوة إلا بالله يقال له كفيت ووقيت وتنحى عنه الشيطان قال أبو عيسى هذا حديث حسن صحيح غريب

من قال يعني إذا خرج من بيته بسم الله توكلت على الله لا حول ولا قوة إلا بالله يقال له كفيت ووقيت وتنحى عنه الشيطان قال أبو عيسى هذا حديث حسن صحيح غريب لا نعرفه إلا من هذا الوجه

حدثنا سعيد بن يحيى بن سعيد الأموي حدثنا أبي حدثنا بن جريج عن إسحاق بن عبد الله بن أبي طلحة عن أنس بن مالك قال قال رسول الله صلى الله عليه وسلم من قال يعني إذا خرج من بيته بسم الله توكلت على الله لا حول ولا قوة إلا بالله يقال له كفيت ووقيت وتنحى عنه الشيطان قال أبو عيسى هذا حديث حسن صحيح غريب لا نعرفه إلا من هذا الوجه


002-أن النبي صلى الله عليه وسلم كان إذا خرج من بيته قال بسم الله توكلت على الله اللهم إنا نعوذ بك من أن نزل أو نضل أو نظلم أو نظلم أو نجهل أو يجهل علينا

أن النبي صلى الله عليه وسلم كان إذا خرج من بيته قال بسم الله توكلت على الله اللهم إنا نعوذ بك من أن نزل أو نضل أو نظلم أو نظلم أو نجهل أو يجهل علينا قال أبو عيسى هذا حديث حسن صحيح

حدثنا محمود بن غيلان حدثنا وكيع حدثنا سفيان عن منصور عن عامر الشعبي عن أم سلمة أن النبي صلى الله عليه وسلم كان إذا خرج من بيته قال بسم الله توكلت على الله اللهم إنا نعوذ بك من أن نزل أو نضل أو نظلم أو نظلم أو نجهل أو يجهل علينا قال أبو عيسى هذا حديث حسن صحيح


001-من دخل السوق فقال لا إله إلا الله وحده لا شريك له له الملك وله الحمد يحيي ويميت وهو حي لا يموت بيده الخير وهو على كل شيء قدير كتب الله له ألف ألف

من دخل السوق فقال لا إله إلا الله وحده لا شريك له له الملك وله الحمد يحيي ويميت وهو حي لا يموت بيده الخير وهو على كل شيء قدير كتب الله له ألف ألف حسنة ومحا عنه ألف ألف سيئة ورفع له ألف ألف درجة قال أبو عيسى هذا حديث غريب وقد رواه عمرو بن دينار وهو قهرمان آل الزبير عن سالم بن عبد الله هذا الحديث نحوه

حدثنا أحمد بن منيع حدثنا يزيد بن هارون أخبرنا أزهر بن سنان حدثنا محمد بن واسع قال قدمت مكة فلقيني أخي سالم بن عبد الله بن عمر فحدثني عن أبيه عن جده أن رسول الله صلى الله عليه وسلم قال من دخل السوق فقال لا إله إلا الله وحده لا شريك له له الملك وله الحمد يحيي ويميت وهو حي لا يموت بيده الخير وهو على كل شيء قدير كتب الله له ألف ألف حسنة ومحا عنه ألف ألف سيئة ورفع له ألف ألف درجة قال أبو عيسى هذا حديث غريب وقد رواه عمرو بن دينار وهو قهرمان آل الزبير عن سالم بن عبد الله هذا الحديث نحوه


002-من قال في السوق لا إله إلا الله وحده لا شريك له له الملك وله الحمد يحيي ويميت وهو حي لا يموت بيده الخير وهو على كل شيء قدير كتب الله له ألف ألف حسنة

من قال في السوق لا إله إلا الله وحده لا شريك له له الملك وله الحمد يحيي ويميت وهو حي لا يموت بيده الخير وهو على كل شيء قدير كتب الله له ألف ألف حسنة ومحا عنه ألف ألف سيئة وبنى له بيتا في الجنة قال أبو عيسى وعمرو بن دينار هذا هو شيخ بصري وقد تكلم فيه بعض أصحاب الحديث من غير هذا الوجه ورواه يحيى بن سليم الطائفي عن عمران بن مسلم عن عبد الله بن دينار عن بن عمر عن النبي صلى الله عليه وسلم ولم يذكر فيه عن عمر رضي الله عنه

حدثنا بذلك أحمد بن عبدة الضبي حدثنا حماد بن زيد والمعتمر بن سليمان قالا حدثنا عمرو بن دينار وهو قهرمان آل الزبير عن سالم بن عبد الله بن عمر عن أبيه عن جده أن رسول الله صلى الله عليه وسلم قال من قال في السوق لا إله إلا الله وحده لا شريك له له الملك وله الحمد يحيي ويميت وهو حي لا يموت بيده الخير وهو على كل شيء قدير كتب الله له ألف ألف حسنة ومحا عنه ألف ألف سيئة وبنى له بيتا في الجنة قال أبو عيسى وعمرو بن دينار هذا هو شيخ بصري وقد تكلم فيه بعض أصحاب الحديث من غير هذا الوجه ورواه يحيى بن سليم الطائفي عن عمران بن مسلم عن عبد الله بن دينار عن بن عمر عن النبي صلى الله عليه وسلم ولم يذكر فيه عن عمر رضي الله عنه


001-من قال لا إله إلا الله والله أكبر صدقه ربه فقال لا إله إلا أنا وأنا أكبر وإذا قال لا إله إلا الله وحده قال يقول لا إله إلا أنا وحدي وإذا قال لا إله

من قال لا إله إلا الله والله أكبر صدقه ربه فقال لا إله إلا أنا وأنا أكبر وإذا قال لا إله إلا الله وحده قال يقول لا إله إلا أنا وحدي وإذا قال لا إله إلا الله وحده لا شريك له قال الله لا إله إلا أنا وحدي لا شريك لي وإذا قال لا إله إلا الله له الملك وله الحمد قال لا إله إلا أنا لي الملك ولي الحمد وإذا قال لا إله إلا الله ولا حول ولا قوة إلا بالله قال لا إله إلا أنا ولا حول ولا قوة إلا بي وكان يقول من قالها في مرضه ثم مات لم تطعمه النار قال هذا حديث حسن غريب وقد رواه شعبة عن أبي إسحاق عن الأغر أبي مسلم عن أبي هريرة وأبي سعيد بنحو هذا الحديث بمعناه ولم يرفعه شعبة حدثنا بذلك بندار حدثنا محمد بن جعفر عن شعبة بهذا

حدثنا سفيان بن وكيع حدثنا إسماعيل بن محمد بن جحادة حدثنا عبد الجبار بن عباس عن أبي إسحاق عن الأغر أبي مسلم قال أشهد على أبي سعيد وأبي هريرة أنهما شهدا على النبي صلى الله عليه وسلم قال من قال لا إله إلا الله والله أكبر صدقه ربه فقال لا إله إلا أنا وأنا أكبر وإذا قال لا إله إلا الله وحده قال يقول لا إله إلا أنا وحدي وإذا قال لا إله إلا الله وحده لا شريك له قال الله لا إله إلا أنا وحدي لا شريك لي وإذا قال لا إله إلا الله له الملك وله الحمد قال لا إله إلا أنا لي الملك ولي الحمد وإذا قال لا إله إلا الله ولا حول ولا قوة إلا بالله قال لا إله إلا أنا ولا حول ولا قوة إلا بي وكان يقول من قالها في مرضه ثم مات لم تطعمه النار قال هذا حديث حسن غريب وقد رواه شعبة عن أبي إسحاق عن الأغر أبي مسلم عن أبي هريرة وأبي سعيد بنحو هذا الحديث بمعناه ولم يرفعه شعبة حدثنا بذلك بندار حدثنا محمد بن جعفر عن شعبة بهذا


001-من رأى صاحب بلاء فقال الحمد لله الذي عافاني مما ابتلاك به وفضلني على كثير ممن خلق تفضيلا إلا عوفي من ذلك البلاء كائنا ما كان ما عاش قال أبو عيسى هذا

من رأى صاحب بلاء فقال الحمد لله الذي عافاني مما ابتلاك به وفضلني على كثير ممن خلق تفضيلا إلا عوفي من ذلك البلاء كائنا ما كان ما عاش قال أبو عيسى هذا حديث غريب وفي الباب عن أبي هريرة وعمرو بن دينار قهرمان آل الزبير شيخ بصري وليس هو بالقوي في الحديث وقد تفرد بأحاديث عن سالم بن عبد الله بن عمر وقد روي عن أبي جعفر محمد بن علي أنه قال إذا رأى صاحب بلاء فتعوذ منه يقول ذلك في نفسه ولا يسمع صاحب البلاء

حدثنا محمد بن عبد الله بن بزيع حدثنا عبد الوارث بن سعيد عن عمرو بن دينار مولى آل الزبير عن سالم بن عبد الله بن عمر عن بن عمر عن عمر أن رسول الله صلى الله عليه وسلم قال من رأى صاحب بلاء فقال الحمد لله الذي عافاني مما ابتلاك به وفضلني على كثير ممن خلق تفضيلا إلا عوفي من ذلك البلاء كائنا ما كان ما عاش قال أبو عيسى هذا حديث غريب وفي الباب عن أبي هريرة وعمرو بن دينار قهرمان آل الزبير شيخ بصري وليس هو بالقوي في الحديث وقد تفرد بأحاديث عن سالم بن عبد الله بن عمر وقد روي عن أبي جعفر محمد بن علي أنه قال إذا رأى صاحب بلاء فتعوذ منه يقول ذلك في نفسه ولا يسمع صاحب البلاء


002-من رأى مبتلى فقال الحمد لله الذي عافاني مما ابتلاك به وفضلني على كثير ممن خلق تفضيلا لم يصبه ذلك البلاء قال أبو عيسى هذا حديث غريب من هذا الوجه

من رأى مبتلى فقال الحمد لله الذي عافاني مما ابتلاك به وفضلني على كثير ممن خلق تفضيلا لم يصبه ذلك البلاء قال أبو عيسى هذا حديث غريب من هذا الوجه

حدثنا أبو جعفر الشيباني وغير واحد قالوا حدثنا مطرف بن عبد الله المديني حدثنا عبد الله بن عمر العمري عن سهيل بن أبي صالح عن أبيه عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم من رأى مبتلى فقال الحمد لله الذي عافاني مما ابتلاك به وفضلني على كثير ممن خلق تفضيلا لم يصبه ذلك البلاء قال أبو عيسى هذا حديث غريب من هذا الوجه


001-من جلس في مجلس فكثر فيه لغطه فقال قبل أن يقوم من مجلسه ذلك سبحانك اللهم وبحمدك أشهد أن لا إله إلا أنت أستغفرك وأتوب إليك إلا غفر له ما كان في مجلسه

من جلس في مجلس فكثر فيه لغطه فقال قبل أن يقوم من مجلسه ذلك سبحانك اللهم وبحمدك أشهد أن لا إله إلا أنت أستغفرك وأتوب إليك إلا غفر له ما كان في مجلسه ذلك وفي الباب عن أبي برزة وعائشة قال هذا حديث حسن غريب صحيح من هذا الوجه لا نعرفه من حديث سهيل إلا من هذا الوجه

حدثنا أبو عبيدة بن أبي السفر الكوفي أحمد بن عبد الله الهمداني حدثنا حجاج بن محمد قال قال بن جريج أخبرني موسى بن عقبة عن سهيل بن أبي صالح عن أبيه عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم من جلس في مجلس فكثر فيه لغطه فقال قبل أن يقوم من مجلسه ذلك سبحانك اللهم وبحمدك أشهد أن لا إله إلا أنت أستغفرك وأتوب إليك إلا غفر له ما كان في مجلسه ذلك وفي الباب عن أبي برزة وعائشة قال هذا حديث حسن غريب صحيح من هذا الوجه لا نعرفه من حديث سهيل إلا من هذا الوجه


002-كان يعد لرسول الله صلى الله عليه وسلم في المجلس الواحد مائة مرة من قبل أن يقوم رب أغفر لي وتب علي إنك التواب الغفور حدثنا بن أبي عمر حدثنا سفيان عن

كان يعد لرسول الله صلى الله عليه وسلم في المجلس الواحد مائة مرة من قبل أن يقوم رب أغفر لي وتب علي إنك التواب الغفور حدثنا بن أبي عمر حدثنا سفيان عن محمد بن سوقة بهذا الإسناد نحوه بمعناه قال هذا حديث حسن صحيح غريب

حدثنا نصر بن عبد الله الكوفي حدثنا المحاربي عن مالك بن مغول عن محمد بن سوقة عن نافع عن بن عمر قال كان يعد لرسول الله صلى الله عليه وسلم في المجلس الواحد مائة مرة من قبل أن يقوم رب أغفر لي وتب علي إنك التواب الغفور حدثنا بن أبي عمر حدثنا سفيان عن محمد بن سوقة بهذا الإسناد نحوه بمعناه قال هذا حديث حسن صحيح غريب


001-أن نبي الله صلى الله عليه وسلم كان يدعو عند الكرب لا إله إلا الله العلي الحليم لا إله إلا الله رب العرش العظيم لا إله إلا الله رب السماوات والأرض ورب

أن نبي الله صلى الله عليه وسلم كان يدعو عند الكرب لا إله إلا الله العلي الحليم لا إله إلا الله رب العرش العظيم لا إله إلا الله رب السماوات والأرض ورب العرش الكريم

حدثنا محمد بن بشار حدثنا معاذ بن هشام حدثني أبي عن قتادة عن أبي العالية عن بن عباس أن نبي الله صلى الله عليه وسلم كان يدعو عند الكرب لا إله إلا الله العلي الحليم لا إله إلا الله رب العرش العظيم لا إله إلا الله رب السماوات والأرض ورب العرش الكريم


002-بمثله قال وفي الباب عن علي قال وهذا حديث حسن صحيح

بمثله قال وفي الباب عن علي قال وهذا حديث حسن صحيح

حدثنا محمد بن بشار حدثنا بن أبي عدي عن هشام عن قتادة عن أبي العالية عن بن عباس عن النبي صلى الله عليه وسلم بمثله قال وفي الباب عن علي قال وهذا حديث حسن صحيح


003-أن النبي صلى الله عليه وسلم كان إذا أهمه الأمر رفع رأسه إلى السماء فقال سبحان الله العظيم وإذا اجتهد في الدعاء قال يا حي يا قيوم قال أبو عيسى هذا

أن النبي صلى الله عليه وسلم كان إذا أهمه الأمر رفع رأسه إلى السماء فقال سبحان الله العظيم وإذا اجتهد في الدعاء قال يا حي يا قيوم قال أبو عيسى هذا حديث حسن غريب

حدثنا أبو سلمة يحيى بن المغيرة المخزومي المديني وغير واحد قالوا حدثنا بن أبي فديك عن إبراهيم بن الفضل عن المقبري عن أبي هريرة أن النبي صلى الله عليه وسلم كان إذا أهمه الأمر رفع رأسه إلى السماء فقال سبحان الله العظيم وإذا اجتهد في الدعاء قال يا حي يا قيوم قال أبو عيسى هذا حديث حسن غريب


001-من نزل منزلا ثم قال أعوذ بكلمات الله التامات من شر ما خلق لم يضره شيء حتى يرتحل من منزله ذلك قال هذا حديث حسن صحيح وروى مالك بن أنس هذا الحديث أنه

من نزل منزلا ثم قال أعوذ بكلمات الله التامات من شر ما خلق لم يضره شيء حتى يرتحل من منزله ذلك قال هذا حديث حسن صحيح وروى مالك بن أنس هذا الحديث أنه بلغه عن يعقوب بن عبد الله بن الأشج فذكر نحو هذا الحديث وروي عن بن عجلان هذا الحديث عن يعقوب بن عبد الله بن الأشج ويقول عن سعيد بن المسيب عن خولة قال وحديث الليث أصح من رواية بن عجلان

حدثنا قتيبة حدثنا الليث عن يزيد بن أبي حبيب عن الحارث بن يعقوب عن يعقوب بن عبد الله بن الأشج عن بسر بن سعيد عن سعد بن أبي وقاص عن خولة بنت حكيم السلمية عن رسول الله صلى الله عليه وسلم قال من نزل منزلا ثم قال أعوذ بكلمات الله التامات من شر ما خلق لم يضره شيء حتى يرتحل من منزله ذلك قال هذا حديث حسن صحيح وروى مالك بن أنس هذا الحديث أنه بلغه عن يعقوب بن عبد الله بن الأشج فذكر نحو هذا الحديث وروي عن بن عجلان هذا الحديث عن يعقوب بن عبد الله بن الأشج ويقول عن سعيد بن المسيب عن خولة قال وحديث الليث أصح من رواية بن عجلان


001-كان رسول الله صلى الله عليه وسلم إذا سافر فركب راحلته قال بأصبعه ومد شعبة بأصبعه قال اللهم أنت الصاحب في السفر والخليفة في الأهل اللهم أصحبنا بنصحك

كان رسول الله صلى الله عليه وسلم إذا سافر فركب راحلته قال بأصبعه ومد شعبة بأصبعه قال اللهم أنت الصاحب في السفر والخليفة في الأهل اللهم أصحبنا بنصحك وأقلبنا بذمة اللهم أزو لنا الأرض وهون علينا السفر اللهم إني أعوذ بك من وعثاء السفر وكآبة المنقلب قال أبو عيسى كنت لا أعرف هذا إلا من حديث بن أبي عدي حتى حدثني به سويد حدثنا سويد بن نصر حدثنا عبد الله بن المبارك حدثنا شعبة بهذا الإسناد نحوه بمعناه قال هذا حديث حسن غريب من حديث أبي هريرة ولا نعرفه إلا من حديث بن أبي عدي عن شعبة

حدثنا محمد بن عمر بن علي المقدمي حدثنا بن أبي عدي عن شعبة عن عبد الله بن بشر الخثعمي عن أبي زرعة عن أبي هريرة قال كان رسول الله صلى الله عليه وسلم إذا سافر فركب راحلته قال بأصبعه ومد شعبة بأصبعه قال اللهم أنت الصاحب في السفر والخليفة في الأهل اللهم أصحبنا بنصحك وأقلبنا بذمة اللهم أزو لنا الأرض وهون علينا السفر اللهم إني أعوذ بك من وعثاء السفر وكآبة المنقلب قال أبو عيسى كنت لا أعرف هذا إلا من حديث بن أبي عدي حتى حدثني به سويد حدثنا سويد بن نصر حدثنا عبد الله بن المبارك حدثنا شعبة بهذا الإسناد نحوه بمعناه قال هذا حديث حسن غريب من حديث أبي هريرة ولا نعرفه إلا من حديث بن أبي عدي عن شعبة


002-كان النبي صلى الله عليه وسلم إذا سافر يقول اللهم أنت الصاحب في السفر والخليفة في الأهل اللهم إني أعوذ بك من وعثاء السفر وكآبة المنقلب اللهم أصحبنا في

كان النبي صلى الله عليه وسلم إذا سافر يقول اللهم أنت الصاحب في السفر والخليفة في الأهل اللهم إني أعوذ بك من وعثاء السفر وكآبة المنقلب اللهم أصحبنا في سفرنا واخلفنا في أهلنا ومن الحور بعد الكون ودعوة المظلوم ومن سوء المنظر في الأهل والمال قال هذا حديث حسن صحيح قال ويروى الحور بعد الكور أيضا قال ومعنى قوله الحور بعد الكون أو الكور وكلاهما له وجه إنما هو الرجوع من الإيمان إلى الكفر أو من الطاعة إلى المعصية إنما يعني الرجوع من شيء إلى شيء من الشر

حدثنا أحمد بن عبدة حدثنا حماد بن زيد عن عاصم الأحول عن عبد الله بن سرجس قال كان النبي صلى الله عليه وسلم إذا سافر يقول اللهم أنت الصاحب في السفر والخليفة في الأهل اللهم إني أعوذ بك من وعثاء السفر وكآبة المنقلب اللهم أصحبنا في سفرنا واخلفنا في أهلنا ومن الحور بعد الكون ودعوة المظلوم ومن سوء المنظر في الأهل والمال قال هذا حديث حسن صحيح قال ويروى الحور بعد الكور أيضا قال ومعنى قوله الحور بعد الكون أو الكور وكلاهما له وجه إنما هو الرجوع من الإيمان إلى الكفر أو من الطاعة إلى المعصية إنما يعني الرجوع من شيء إلى شيء من الشر


001-أن النبي صلى الله عليه وسلم كان إذا قدم من سفر قال آيبون تائبون عابدون لربنا حامدون قال أبو عيسى هذا حديث حسن صحيح وروى الثوري هذا الحديث عن أبي

أن النبي صلى الله عليه وسلم كان إذا قدم من سفر قال آيبون تائبون عابدون لربنا حامدون قال أبو عيسى هذا حديث حسن صحيح وروى الثوري هذا الحديث عن أبي إسحاق عن البراء ولم يذكر فيه عن الربيع بن البراء ورواية شعبة أصح قال وفي الباب عن بن عمر وأنس وجابر بن عبد الله

حدثنا محمود بن غيلان حدثنا أبو داود أنبأنا شعبة عن أبي إسحاق قال سمعت الربيع بن البراء بن عازب يحدث عن أبيه أن النبي صلى الله عليه وسلم كان إذا قدم من سفر قال آيبون تائبون عابدون لربنا حامدون قال أبو عيسى هذا حديث حسن صحيح وروى الثوري هذا الحديث عن أبي إسحاق عن البراء ولم يذكر فيه عن الربيع بن البراء ورواية شعبة أصح قال وفي الباب عن بن عمر وأنس وجابر بن عبد الله


002-أن النبي صلى الله عليه وسلم كان إذا قدم من سفر فنظر إلى جدرات المدينة أوضع راحلته وإن كان على دابة حركها من حبها قال أبو عيسى هذا حديث حسن صحيح غريب

أن النبي صلى الله عليه وسلم كان إذا قدم من سفر فنظر إلى جدرات المدينة أوضع راحلته وإن كان على دابة حركها من حبها قال أبو عيسى هذا حديث حسن صحيح غريب

حدثنا علي بن حجر حدثنا إسماعيل بن جعفر عن حميد عن أنس أن النبي صلى الله عليه وسلم كان إذا قدم من سفر فنظر إلى جدرات المدينة أوضع راحلته وإن كان على دابة حركها من حبها قال أبو عيسى هذا حديث حسن صحيح غريب


001-كان رسول الله صلى الله عليه وسلم إذا ودع رجلا أخذ بيده فلا يدعها حتى يكون الرجل هو يدع يد النبي صلى الله عليه وسلم ويقول أستودع الله دينك وأمانتك

كان رسول الله صلى الله عليه وسلم إذا ودع رجلا أخذ بيده فلا يدعها حتى يكون الرجل هو يدع يد النبي صلى الله عليه وسلم ويقول أستودع الله دينك وأمانتك وآخر عملك قال هذا حديث غريب من هذا الوجه وروي هذا الحديث من غير وجه عن بن عمر

حدثنا أحمد بن أبي عبيد الله السلمي البصري حدثنا أبو قتيبة سلم بن قتيبة عن إبراهيم بن عبد الرحمن بن يزيد بن أمية عن نافع عن بن عمر قال كان رسول الله صلى الله عليه وسلم إذا ودع رجلا أخذ بيده فلا يدعها حتى يكون الرجل هو يدع يد النبي صلى الله عليه وسلم ويقول أستودع الله دينك وأمانتك وآخر عملك قال هذا حديث غريب من هذا الوجه وروي هذا الحديث من غير وجه عن بن عمر


002-أستودع الله دينك وأمانتك وخواتيم عملك قال هذا حديث حسن صحيح غريب من هذا الوجه من حديث سالم

أستودع الله دينك وأمانتك وخواتيم عملك قال هذا حديث حسن صحيح غريب من هذا الوجه من حديث سالم

حدثنا إسماعيل بن موسى الفزاري حدثنا سعيد بن خيثم عن حنظلة عن سالم أن بن عمر كان يقول للرجل إذا أراد سفرا ادن مني أودعك كما كان رسول الله صلى الله عليه وسلم يودعنا فيقول أستودع الله دينك وأمانتك وخواتيم عملك قال هذا حديث حسن صحيح غريب من هذا الوجه من حديث سالم


003-يا رسول الله إني أريد سفرا فزودني قال زودك الله التقوى قال زدني قال وغفر ذنبك قال زدني بأبي أنت وأمي قال ويسر لك الخير حيثما كنت قال هذا حديث حسن

يا رسول الله إني أريد سفرا فزودني قال زودك الله التقوى قال زدني قال وغفر ذنبك قال زدني بأبي أنت وأمي قال ويسر لك الخير حيثما كنت قال هذا حديث حسن غريب

حدثنا عبد الله بن أبي زياد حدثنا سيار حدثنا شعبة حدثنا جعفر بن سليمان عن ثابت عن أنس قال جاء رجل إلى النبي صلى الله عليه وسلم فقال يا رسول الله إني أريد سفرا فزودني قال زودك الله التقوى قال زدني قال وغفر ذنبك قال زدني بأبي أنت وأمي قال ويسر لك الخير حيثما كنت قال هذا حديث حسن غريب


004-يا رسول الله إني أريد أن أسافر فأوصني قال عليك بتقوى الله والتكبير على كل شرف فلما أن ولى الرجل قال اللهم اطو له الأرض وهون عليه السفر قال هذا حديث

يا رسول الله إني أريد أن أسافر فأوصني قال عليك بتقوى الله والتكبير على كل شرف فلما أن ولى الرجل قال اللهم اطو له الأرض وهون عليه السفر قال هذا حديث حسن

حدثنا موسى بن عبد الرحمن الكندي الكوفي حدثنا زيد بن حباب أخبرني أسامة بن زيد عن سعيد المقبري عن أبي هريرة رضي الله عنه أن رجلا قال يا رسول الله إني أريد أن أسافر فأوصني قال عليك بتقوى الله والتكبير على كل شرف فلما أن ولى الرجل قال اللهم اطو له الأرض وهون عليه السفر قال هذا حديث حسن


001-شهدت عليا أتي بدابة ليركبها فلما وضع رجله في الركاب قال بسم الله ثلاثا فلما استوى على ظهرها قال الحمد لله ثم قال { سبحان الذي سخر لنا هذا وما كنا له

شهدت عليا أتي بدابة ليركبها فلما وضع رجله في الركاب قال بسم الله ثلاثا فلما استوى على ظهرها قال الحمد لله ثم قال { سبحان الذي سخر لنا هذا وما كنا له مقرنين وإنا إلى ربنا لمنقلبون } ثم قال الحمد لله ثلاثا والله أكبر ثلاثا سبحانك إني قد ظلمت نفسي فاغفر لي فإنه لا يغفر الذنوب إلا أنت ثم ضحك قلت من أي شيء ضحكت يا أمير المؤمنين قال رأيت رسول الله صلى الله عليه وسلم صنع كما صنعت ثم ضحك فقلت من أي شيء ضحكت يا رسول الله قال إن ربك ليعجب من عبده إذا قال رب اغفر لي ذنوبي إنه لا يغفر الذنوب غيرك قال وفي الباب عن بن عمر رضي الله قال هذا حديث حسن صحيح

حدثنا قتيبة حدثنا أبو الأحوص عن أبي إسحاق عن علي بن ربيعة قال شهدت عليا أتي بدابة ليركبها فلما وضع رجله في الركاب قال بسم الله ثلاثا فلما استوى على ظهرها قال الحمد لله ثم قال " سبحان الذي سخر لنا هذا وما كنا له مقرنين وإنا إلى ربنا لمنقلبون " ثم قال الحمد لله ثلاثا والله أكبر ثلاثا سبحانك إني قد ظلمت نفسي فاغفر لي فإنه لا يغفر الذنوب إلا أنت ثم ضحك قلت من أي شيء ضحكت يا أمير المؤمنين قال رأيت رسول الله صلى الله عليه وسلم صنع كما صنعت ثم ضحك فقلت من أي شيء ضحكت يا رسول الله قال إن ربك ليعجب من عبده إذا قال رب اغفر لي ذنوبي إنه لا يغفر الذنوب غيرك قال وفي الباب عن بن عمر رضي الله قال هذا حديث حسن صحيح


002-أن النبي صلى الله عليه وسلم كان إذا سافر فركب راحلته كبر ثلاثا ويقول { سبحان الذي سخر لنا هذا وما كنا له مقرنين وإنا إلى ربنا لمنقلبون } ثم يقول

أن النبي صلى الله عليه وسلم كان إذا سافر فركب راحلته كبر ثلاثا ويقول { سبحان الذي سخر لنا هذا وما كنا له مقرنين وإنا إلى ربنا لمنقلبون } ثم يقول اللهم إني أسألك في سفري هذا من البر والتقوى ومن العمل ما ترضى اللهم هون علينا المسير واطو عنا بعد الأرض اللهم أنت الصاحب في السفر والخليفة في الأهل اللهم أصحبنا في سفرنا واخلفنا في أهلنا وكان يقول إذا رجع إلى أهله آيبون إن شاء الله تائبون عابدون لربنا حامدون قال أبو عيسى هذا حديث حسن غريب من هذا الوجه باب

حدثنا سويد بن نصر أخبرنا عبد الله حدثنا حماد بن سلمة عن أبي الزبير عن علي بن عبد الله البارقي عن بن عمر أن النبي صلى الله عليه وسلم كان إذا سافر فركب راحلته كبر ثلاثا ويقول " سبحان الذي سخر لنا هذا وما كنا له مقرنين وإنا إلى ربنا لمنقلبون " ثم يقول اللهم إني أسألك في سفري هذا من البر والتقوى ومن العمل ما ترضى اللهم هون علينا المسير واطو عنا بعد الأرض اللهم أنت الصاحب في السفر والخليفة في الأهل اللهم أصحبنا في سفرنا واخلفنا في أهلنا وكان يقول إذا رجع إلى أهله آيبون إن شاء الله تائبون عابدون لربنا حامدون قال أبو عيسى هذا حديث حسن غريب من هذا الوجه باب


003-ثلاث دعوات مستجابات دعوة المظلوم ودعوة المسافر ودعوة الوالد على ولده حدثنا علي بن حجر حدثنا إسماعيل بن إبراهيم عن هشام الدستوائي عن يحيى بن أبي كثير

ثلاث دعوات مستجابات دعوة المظلوم ودعوة المسافر ودعوة الوالد على ولده حدثنا علي بن حجر حدثنا إسماعيل بن إبراهيم عن هشام الدستوائي عن يحيى بن أبي كثير بهذا الإسناد نحوه وزاد فيه مستجابات لا شك فيهن قال أبو عيسى هذا حديث حسن وأبو جعفر الرازي هذا الذي روى عنه يحيى بن أبي كثير يقال له أبو جعفر المؤذن وقد روى عنه يحيى بن أبي كثير غير حديث ولا نعرف أسمه

حدثنا محمد بن بشار حدثنا أبو عاصم حدثنا الحجاج الصواف عن يحيى بن أبي كثير عن أبي جعفر عن أبي هريرة رضي الله عنه قال قال رسول الله صلى الله عليه وسلم ثلاث دعوات مستجابات دعوة المظلوم ودعوة المسافر ودعوة الوالد على ولده حدثنا علي بن حجر حدثنا إسماعيل بن إبراهيم عن هشام الدستوائي عن يحيى بن أبي كثير بهذا الإسناد نحوه وزاد فيه مستجابات لا شك فيهن قال أبو عيسى هذا حديث حسن وأبو جعفر الرازي هذا الذي روى عنه يحيى بن أبي كثير يقال له أبو جعفر المؤذن وقد روى عنه يحيى بن أبي كثير غير حديث ولا نعرف أسمه


001-كان النبي صلى الله عليه وسلم إذا رأى الريح قال اللهم إني أسألك من خيرها وخير ما فيها وخير ما أرسلت به وأعوذ بك من شرها وشر ما فيها وشر ما أرسلت به

كان النبي صلى الله عليه وسلم إذا رأى الريح قال اللهم إني أسألك من خيرها وخير ما فيها وخير ما أرسلت به وأعوذ بك من شرها وشر ما فيها وشر ما أرسلت به قال أبو عيسى وفي الباب عن أبي بن كعب رضي الله عنه وهذا حديث حسن

حدثنا عبد الرحمن بن الأسود أبو عمرو البصري حدثنا محمد بن ربيعة عن بن جريج عن عطاء عن عائشة رضي الله عنها قالت كان النبي صلى الله عليه وسلم إذا رأى الريح قال اللهم إني أسألك من خيرها وخير ما فيها وخير ما أرسلت به وأعوذ بك من شرها وشر ما فيها وشر ما أرسلت به قال أبو عيسى وفي الباب عن أبي بن كعب رضي الله عنه وهذا حديث حسن


001-أن رسول الله صلى الله عليه وسلم كان إذا سمع صوت الرعد والصواعق قال اللهم لا تقتلنا بغضبك ولا تهلكنا بعذابك وعافنا قبل ذلك قال هذا حديث غريب لا نعرفه

أن رسول الله صلى الله عليه وسلم كان إذا سمع صوت الرعد والصواعق قال اللهم لا تقتلنا بغضبك ولا تهلكنا بعذابك وعافنا قبل ذلك قال هذا حديث غريب لا نعرفه إلا من هذا الوجه

حدثنا قتيبة حدثنا عبد الواحد بن زياد عن الحجاج بن أرطاة عن أبي مطر عن سالم بن عبد الله بن عمر عن أبيه أن رسول الله صلى الله عليه وسلم كان إذا سمع صوت الرعد والصواعق قال اللهم لا تقتلنا بغضبك ولا تهلكنا بعذابك وعافنا قبل ذلك قال هذا حديث غريب لا نعرفه إلا من هذا الوجه


001-أن النبي صلى الله عليه وسلم كان إذا رأى الهلال قال اللهم أهله علينا باليمن والإيمان والسلامة والإسلام ربي وربك الله قال أبو عيسى هذا حديث حسن غريب

أن النبي صلى الله عليه وسلم كان إذا رأى الهلال قال اللهم أهله علينا باليمن والإيمان والسلامة والإسلام ربي وربك الله قال أبو عيسى هذا حديث حسن غريب

حدثنا محمد بن بشار حدثنا أبو عامر العقدي حدثنا سليمان بن سفيان المديني حدثني بلال بن يحيى بن طلحة بن عبيد الله عن أبيه عن جده طلحة بن عبيد الله أن النبي صلى الله عليه وسلم كان إذا رأى الهلال قال اللهم أهله علينا باليمن والإيمان والسلامة والإسلام ربي وربك الله قال أبو عيسى هذا حديث حسن غريب


001-أستب رجلان عند النبي صلى الله عليه وسلم حتى عرف الغضب في وجه أحدهما فقال النبي صلى الله عليه وسلم إني لأعلم كلمة لو قالها لذهب غضبه أعوذ بالله من

أستب رجلان عند النبي صلى الله عليه وسلم حتى عرف الغضب في وجه أحدهما فقال النبي صلى الله عليه وسلم إني لأعلم كلمة لو قالها لذهب غضبه أعوذ بالله من الشيطان الرجيم حدثنا بندار حدثنا عبد الرحمن عن سفيان بهذا الإسناد نحوه قال وفي الباب عن سليمان بن صرد قال وهذا حديث مرسل عبد الرحمن بن أبي ليلى لم يسمع من معاذ بن جبل مات معاذ في خلافة عمر بن الخطاب وقتل عمر بن الخطاب وعبد الرحمن بن أبي ليلى غلام بن ست سنين وهكذا روى شعبة عن الحكم عن عبد الرحمن بن أبي ليلى وقد روى عبد الرحمن بن أبي ليلى عن عمر بن الخطاب ورآه وعبد الرحمن بن أبي ليلى يكنى أبا عيسى وأبو ليلى أسمه يسار وروى عن عبد الرحمن بن أبي ليلى قال أدركت عشرين ومائة من أصحاب النبي صلى الله عليه وسلم

حدثنا محمود بن غيلان حدثنا قبيصة عن سفيان عن عبد الملك بن عمير عن عبد الرحمن بن أبي ليلى عن معاذ بن جبل رضي الله عنه قال أستب رجلان عند النبي صلى الله عليه وسلم حتى عرف الغضب في وجه أحدهما فقال النبي صلى الله عليه وسلم إني لأعلم كلمة لو قالها لذهب غضبه أعوذ بالله من الشيطان الرجيم حدثنا بندار حدثنا عبد الرحمن عن سفيان بهذا الإسناد نحوه قال وفي الباب عن سليمان بن صرد قال وهذا حديث مرسل عبد الرحمن بن أبي ليلى لم يسمع من معاذ بن جبل مات معاذ في خلافة عمر بن الخطاب وقتل عمر بن الخطاب وعبد الرحمن بن أبي ليلى غلام بن ست سنين وهكذا روى شعبة عن الحكم عن عبد الرحمن بن أبي ليلى وقد روى عبد الرحمن بن أبي ليلى عن عمر بن الخطاب ورآه وعبد الرحمن بن أبي ليلى يكنى أبا عيسى وأبو ليلى أسمه يسار وروى عن عبد الرحمن بن أبي ليلى قال أدركت عشرين ومائة من أصحاب النبي صلى الله عليه وسلم


001-إذا رأى أحدكم الرؤيا يحبها فإنما هي من الله فليحمد الله عليها وليحدث بما رأى وإذا رأى غير ذلك مما يكره فإنما هي من الشيطان فليستعذ بالله من شرها ولا

إذا رأى أحدكم الرؤيا يحبها فإنما هي من الله فليحمد الله عليها وليحدث بما رأى وإذا رأى غير ذلك مما يكره فإنما هي من الشيطان فليستعذ بالله من شرها ولا يذكرها لأحد فإنها لا تضره قال وفي الباب عن أبي قتادة قال وهذا حديث حسن صحيح غريب من هذا الوجه وابن الهاد اسمه يزيد بن عبد الله بن أسامة بن الهاد المدني وهو ثقة روى عنه مالك والناس

حدثنا قتيبة حدثنا بكر بن مضر عن بن الهاد عن عبد الله بن خباب عن أبي سعيد الخدري أنه سمع رسول الله صلى الله عليه وسلم يقول إذا رأى أحدكم الرؤيا يحبها فإنما هي من الله فليحمد الله عليها وليحدث بما رأى وإذا رأى غير ذلك مما يكره فإنما هي من الشيطان فليستعذ بالله من شرها ولا يذكرها لأحد فإنها لا تضره قال وفي الباب عن أبي قتادة قال وهذا حديث حسن صحيح غريب من هذا الوجه وابن الهاد اسمه يزيد بن عبد الله بن أسامة بن الهاد المدني وهو ثقة روى عنه مالك والناس


001-كان الناس إذا رأوا أول الثمر جاءوا به إلى رسول الله صلى الله عليه وسلم فإذا أخذه رسول الله صلى الله عليه وسلم قال اللهم بارك لنا في ثمارنا وبارك لنا

كان الناس إذا رأوا أول الثمر جاءوا به إلى رسول الله صلى الله عليه وسلم فإذا أخذه رسول الله صلى الله عليه وسلم قال اللهم بارك لنا في ثمارنا وبارك لنا في مدينتنا وبارك لنا في صاعنا ومدنا اللهم إن إبراهيم عبدك وخليلك ونبيك وإني عبدك ونبيك وإنه دعاك لمكة وأنا أدعوك للمدينة بمثل ما دعاك به لمكة ومثله معه ثم يدعو أصغر وليد يراه فيعطيه ذلك الثمر قال هذا حديث حسن صحيح

حدثنا الأنصاري حدثنا معن حدثنا مالك عن سهيل بن أبي صالح عن أبيه عن أبي هريرة رضي الله عنه قال كان الناس إذا رأوا أول الثمر جاءوا به إلى رسول الله صلى الله عليه وسلم فإذا أخذه رسول الله صلى الله عليه وسلم قال اللهم بارك لنا في ثمارنا وبارك لنا في مدينتنا وبارك لنا في صاعنا ومدنا اللهم إن إبراهيم عبدك وخليلك ونبيك وإني عبدك ونبيك وإنه دعاك لمكة وأنا أدعوك للمدينة بمثل ما دعاك به لمكة ومثله معه ثم يدعو أصغر وليد يراه فيعطيه ذلك الثمر قال هذا حديث حسن صحيح


001-دخلت مع رسول الله صلى الله عليه وسلم أنا وخالد بن الوليد على ميمونة فجاءتنا بإناء فيه لبن فشرب رسول الله صلى الله عليه وسلم وأنا على يمينه وخالد على

دخلت مع رسول الله صلى الله عليه وسلم أنا وخالد بن الوليد على ميمونة فجاءتنا بإناء فيه لبن فشرب رسول الله صلى الله عليه وسلم وأنا على يمينه وخالد على شماله فقال لي الشربة لك فإن شئت آثرت بها خالدا فقلت ما كنت أوثر على سورك أحدا ثم قال رسول الله صلى الله عليه وسلم من أطعمه الله الطعام فليقل اللهم بارك لنا فيه وأطعمنا خيرا منه ومن سقاه الله لبنا فليقل اللهم بارك لنا فيه وزدنا منه وقال رسول الله صلى الله عليه وسلم ليس شيء يجزي مكان الطعام والشراب غير اللبن وقال هذا حديث حسن وروى بعضهم هذا الحديث عن علي بن زيد فقال عن عمر بن حرملة وقال بعضهم عمرو بن حرملة ولا يصح

حدثنا أحمد بن منيع حدثنا إسماعيل بن إبراهيم حدثنا علي بن زيد عن عمر وهو بن حرملة عن بن عباس قال دخلت مع رسول الله صلى الله عليه وسلم أنا وخالد بن الوليد على ميمونة فجاءتنا بإناء فيه لبن فشرب رسول الله صلى الله عليه وسلم وأنا على يمينه وخالد على شماله فقال لي الشربة لك فإن شئت آثرت بها خالدا فقلت ما كنت أوثر على سورك أحدا ثم قال رسول الله صلى الله عليه وسلم من أطعمه الله الطعام فليقل اللهم بارك لنا فيه وأطعمنا خيرا منه ومن سقاه الله لبنا فليقل اللهم بارك لنا فيه وزدنا منه وقال رسول الله صلى الله عليه وسلم ليس شيء يجزي مكان الطعام والشراب غير اللبن وقال هذا حديث حسن وروى بعضهم هذا الحديث عن علي بن زيد فقال عن عمر بن حرملة وقال بعضهم عمرو بن حرملة ولا يصح


001-كان رسول الله صلى الله عليه وسلم إذا رفعت المائدة من بين يديه يقول الحمد لله حمدا كثيرا طيبا مباركا فيه غير مودع ولا مستغنى عنه ربنا قال هذا حديث حسن

كان رسول الله صلى الله عليه وسلم إذا رفعت المائدة من بين يديه يقول الحمد لله حمدا كثيرا طيبا مباركا فيه غير مودع ولا مستغنى عنه ربنا قال هذا حديث حسن صحيح

حدثنا محمد بن بشار حدثنا يحيى بن سعيد حدثنا الثوري بن يزيد حدثنا خالد بن معدان عن أبي أمامة قال كان رسول الله صلى الله عليه وسلم إذا رفعت المائدة من بين يديه يقول الحمد لله حمدا كثيرا طيبا مباركا فيه غير مودع ولا مستغنى عنه ربنا قال هذا حديث حسن صحيح


002-كان النبي صلى الله عليه وسلم إذا أكل أو شرب قال الحمد لله الذي أطمعنا وسقانا وجعلنا مسلمين

كان النبي صلى الله عليه وسلم إذا أكل أو شرب قال الحمد لله الذي أطمعنا وسقانا وجعلنا مسلمين

حدثنا أبو سعيد الأشج حدثنا حفص بن غياث وأبو خالد الأحمر عن حجاج بن أرطاة عن رياح بن عبيدة قال حفص عن بن أخي أبي سعيد وقال أبو خالد عن مولى لأبي سعيد عن أبي سعيد رضي الله عنه قال كان النبي صلى الله عليه وسلم إذا أكل أو شرب قال الحمد لله الذي أطمعنا وسقانا وجعلنا مسلمين


003-من أكل طعاما فقال الحمد لله الذي أطعمني هذا ورزقنيه من غير حول مني ولا قوة غفر له ما تقدم من ذنبه قال هذا حديث حسن غريب وأبو مرحوم أسمه عبد الرحمن بن

من أكل طعاما فقال الحمد لله الذي أطعمني هذا ورزقنيه من غير حول مني ولا قوة غفر له ما تقدم من ذنبه قال هذا حديث حسن غريب وأبو مرحوم أسمه عبد الرحمن بن ميمون

حدثنا محمد بن إسماعيل حدثنا عبد الله بن يزيد المقرئ حدثنا سعيد بن أبي أيوب حدثني أبو مرحوم عن سهل بن معاذ بن أنس عن أبيه قال قال رسول الله صلى الله عليه وسلم من أكل طعاما فقال الحمد لله الذي أطعمني هذا ورزقنيه من غير حول مني ولا قوة غفر له ما تقدم من ذنبه قال هذا حديث حسن غريب وأبو مرحوم أسمه عبد الرحمن بن ميمون


001-إذا سمعتم صياح الديكة فاسألوا الله من فضله فإنها رأت ملكا وإذا سمعتم نهيق الحمار فتعوذوا بالله من الشيطان الرجيم فإنه رأى شيطانا قال هذا حديث حسن

إذا سمعتم صياح الديكة فاسألوا الله من فضله فإنها رأت ملكا وإذا سمعتم نهيق الحمار فتعوذوا بالله من الشيطان الرجيم فإنه رأى شيطانا قال هذا حديث حسن صحيح

حدثنا قتيبة حدثنا الليث عن جعفر بن ربيعة عن الأعرج عن أبي هريرة رضي الله عنه أن النبي صلى الله عليه وسلم قال إذا سمعتم صياح الديكة فاسألوا الله من فضله فإنها رأت ملكا وإذا سمعتم نهيق الحمار فتعوذوا بالله من الشيطان الرجيم فإنه رأى شيطانا قال هذا حديث حسن صحيح


001-ما على الأرض أحد يقول لا إله إلا الله والله أكبر ولا حول ولا قوة إلا بالله إلا كفرت عنه خطاياه ولو كانت مثل زبد البحر قال أبو عيسى هذا حديث حسن غريب

ما على الأرض أحد يقول لا إله إلا الله والله أكبر ولا حول ولا قوة إلا بالله إلا كفرت عنه خطاياه ولو كانت مثل زبد البحر قال أبو عيسى هذا حديث حسن غريب وروى شعبة هذا الحديث عن أبي بلج بهذا الإسناد نحوه ولم يرفعه وأبو بلج أسمه يحيى بن أبي سليم ويقال أيضا يحيى بن سليم حدثنا محمد بن بشار حدثنا بن أبي عدي عن حاتم بن أبي صغيرة عن أبي بلج عن عمرو بن ميمون عن عبد الله بن عمرو عن النبي صلى الله عليه وسلم نحوه وحاتم يكنى أبا يونس القشيري حدثنا محمد بن بشار حدثنا محمد بن جعفر عن شعبة عن أبي بلج نحوه ولم يرفعه

حدثنا عبد الله بن أبي زياد الكوفي حدثنا عبد الله بن أبي بكر السهمي عن حاتم بن أبي صغيرة عن أبي بلج عن عمرو بن ميمون عن عبد الله بن عمرو قال قال رسول الله صلى الله عليه وسلم ما على الأرض أحد يقول لا إله إلا الله والله أكبر ولا حول ولا قوة إلا بالله إلا كفرت عنه خطاياه ولو كانت مثل زبد البحر قال أبو عيسى هذا حديث حسن غريب وروى شعبة هذا الحديث عن أبي بلج بهذا الإسناد نحوه ولم يرفعه وأبو بلج أسمه يحيى بن أبي سليم ويقال أيضا يحيى بن سليم حدثنا محمد بن بشار حدثنا بن أبي عدي عن حاتم بن أبي صغيرة عن أبي بلج عن عمرو بن ميمون عن عبد الله بن عمرو عن النبي صلى الله عليه وسلم نحوه وحاتم يكنى أبا يونس القشيري حدثنا محمد بن بشار حدثنا محمد بن جعفر عن شعبة عن أبي بلج نحوه ولم يرفعه


002-كنا مع النبي صلى الله عليه وسلم في غزاة فلما قفلنا أشرفنا على المدينة فكبر الناس تكبيرة ورفعوا بها أصواتهم فقال رسول الله صلى الله عليه وسلم إن ربكم

كنا مع النبي صلى الله عليه وسلم في غزاة فلما قفلنا أشرفنا على المدينة فكبر الناس تكبيرة ورفعوا بها أصواتهم فقال رسول الله صلى الله عليه وسلم إن ربكم ليس بأصم ولا غائب هو بينكم وبين رءوس رحالكم ثم قال يا عبد الله بن قيس ألا أعلمك كنزا من كنوز الجنة لا حول ولا قوة لا بالله قال أبو عيسى هذا حديث حسن صحيح وأبو عثمان النهدي أسمه عبد الرحمن بن مل وأبو نعامة أسمه عمرو بن عيسى ومعنى قوله بينكم وبين رءوس رحالكم يعني علمه وقدرته

حدثنا محمد بن بشار حدثنا مرحوم بن عبد العزيز العطار حدثنا أبو نعامة السعدي عن أبي عثمان النهدي عن أبي موسى الأشعري قال كنا مع النبي صلى الله عليه وسلم في غزاة فلما قفلنا أشرفنا على المدينة فكبر الناس تكبيرة ورفعوا بها أصواتهم فقال رسول الله صلى الله عليه وسلم إن ربكم ليس بأصم ولا غائب هو بينكم وبين رءوس رحالكم ثم قال يا عبد الله بن قيس ألا أعلمك كنزا من كنوز الجنة لا حول ولا قوة لا بالله قال أبو عيسى هذا حديث حسن صحيح وأبو عثمان النهدي أسمه عبد الرحمن بن مل وأبو نعامة أسمه عمرو بن عيسى ومعنى قوله بينكم وبين رءوس رحالكم يعني علمه وقدرته


003-لقيت إبراهيم ليلة أسري بي فقال يا محمد أقرئ أمتك مني السلام وأخبرهم أن الجنة طيبة التربة عذبة الماء وأنها قيعان وأن غراسها سبحان الله والحمد لله ولا

لقيت إبراهيم ليلة أسري بي فقال يا محمد أقرئ أمتك مني السلام وأخبرهم أن الجنة طيبة التربة عذبة الماء وأنها قيعان وأن غراسها سبحان الله والحمد لله ولا إله إلا الله والله أكبر قال وفي الباب عن أبي أيوب قال هذا حديث حسن غريب من هذا الوجه من حديث بن مسعود

حدثنا عبد الله بن أبي زياد حدثنا سيار حدثنا عبد الواحد بن زياد عن عبد الرحمن بن إسحاق عن القاسم بن عبد الرحمن عن أبيه عن بن مسعود قال قال رسول الله صلى الله عليه وسلم لقيت إبراهيم ليلة أسري بي فقال يا محمد أقرئ أمتك مني السلام وأخبرهم أن الجنة طيبة التربة عذبة الماء وأنها قيعان وأن غراسها سبحان الله والحمد لله ولا إله إلا الله والله أكبر قال وفي الباب عن أبي أيوب قال هذا حديث حسن غريب من هذا الوجه من حديث بن مسعود


004-أيعجز أحدكم أن يكسب ألف حسنة فسأله سائل من جلسائه كيف يكسب أحدنا ألف حسنة يسبح أحدكم مائة تسبيحة تكتب له ألف حسنة وتحط عنه ألف سيئة قال هذا حديث حسن

أيعجز أحدكم أن يكسب ألف حسنة فسأله سائل من جلسائه كيف يكسب أحدنا ألف حسنة يسبح أحدكم مائة تسبيحة تكتب له ألف حسنة وتحط عنه ألف سيئة قال هذا حديث حسن صحيح

حدثنا محمد بن بشار حدثنا يحيى بن سعيد حدثنا موسى الجهني حدثني مصعب بن سعد عن أبيه أن رسول الله صلى الله عليه وسلم قال لجلسائه أيعجز أحدكم أن يكسب ألف حسنة فسأله سائل من جلسائه كيف يكسب أحدنا ألف حسنة يسبح أحدكم مائة تسبيحة تكتب له ألف حسنة وتحط عنه ألف سيئة قال هذا حديث حسن صحيح


005-من قال سبحان الله العظيم وبحمده غرست له نخلة في الجنة قال أبو عيسى هذا حديث حسن صحيح غريب لا نعرفه إلا من حديث أبي الزبير عن جابر

من قال سبحان الله العظيم وبحمده غرست له نخلة في الجنة قال أبو عيسى هذا حديث حسن صحيح غريب لا نعرفه إلا من حديث أبي الزبير عن جابر

حدثنا أحمد بن منيع وغير واحد قالوا حدثنا روح بن عبادة عن حجاج الصوف عن أبي الزبير عن جابر عن النبي صلى الله عليه وسلم قال من قال سبحان الله العظيم وبحمده غرست له نخلة في الجنة قال أبو عيسى هذا حديث حسن صحيح غريب لا نعرفه إلا من حديث أبي الزبير عن جابر


006-من قال سبحان الله العظيم وبحمده غرست له نخلة في الجنة قال أبو عيسى هذا حديث حسن غريب

من قال سبحان الله العظيم وبحمده غرست له نخلة في الجنة قال أبو عيسى هذا حديث حسن غريب

حدثنا محمد بن رافع حدثنا المؤمل عن حماد بن سلمة عن أبي الزبير عن جابر عن النبي صلى الله عليه وسلم قال من قال سبحان الله العظيم وبحمده غرست له نخلة في الجنة قال أبو عيسى هذا حديث حسن غريب


007-من قال سبحان الله وبحمده مائة مرة غفرت له ذنوبه وإن كانت مثل زبد البحر قال أبو عيسى هذا حديث حسن صحيح

من قال سبحان الله وبحمده مائة مرة غفرت له ذنوبه وإن كانت مثل زبد البحر قال أبو عيسى هذا حديث حسن صحيح

حدثنا نصر بن عبد الرحمن الكوفي حدثنا المحاربي عن مالك بن أنس عن سمي عن أبي صالح عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال من قال سبحان الله وبحمده مائة مرة غفرت له ذنوبه وإن كانت مثل زبد البحر قال أبو عيسى هذا حديث حسن صحيح


008-كلمتان خفيفتان على اللسان ثقيلتان في الميزان حبيبتان إلى الرحمن سبحان الله وبحمده سبحان الله العظيم قال هذا حديث حسن غريب صحيح

كلمتان خفيفتان على اللسان ثقيلتان في الميزان حبيبتان إلى الرحمن سبحان الله وبحمده سبحان الله العظيم قال هذا حديث حسن غريب صحيح

حدثنا يوسف بن عيسى حدثنا محمد بن الفضيل عن عمارة بن القعقاع عن أبي زرعة عن عمرو بن جرير عن أبي هريرة رضي الله عنه قال قال رسول الله صلى الله عليه وسلم كلمتان خفيفتان على اللسان ثقيلتان في الميزان حبيبتان إلى الرحمن سبحان الله وبحمده سبحان الله العظيم قال هذا حديث حسن غريب صحيح


009-من قال لا إله إلا الله وحده لا شريك له له الملك وله الحمد يحيي ويميت وهو على كل شيء قدير في يوم مائة مرة كانت له عدل عشر رقاب وكتبت له مائة حسنة

من قال لا إله إلا الله وحده لا شريك له له الملك وله الحمد يحيي ويميت وهو على كل شيء قدير في يوم مائة مرة كانت له عدل عشر رقاب وكتبت له مائة حسنة ومحيت عنه مائة سيئة وكان له حرزا من الشيطان يومه ذلك حتى يمسي ولم يأت أحد بأفضل مما جاء به إلا أحد عمل أكثر من ذلك وبهذا الإسناد عن النبي صلى الله عليه وسلم قال من قال سبحان الله وبحمده مائة مرة حطت خطاياه وإن كانت أكثر من زبد البحر قال هذا حديث حسن صحيح

حدثنا إسحاق بن موسى الأنصاري حدثنا معن حدثنا مالك عن سمي عن أبي صالح عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال من قال لا إله إلا الله وحده لا شريك له له الملك وله الحمد يحيي ويميت وهو على كل شيء قدير في يوم مائة مرة كانت له عدل عشر رقاب وكتبت له مائة حسنة ومحيت عنه مائة سيئة وكان له حرزا من الشيطان يومه ذلك حتى يمسي ولم يأت أحد بأفضل مما جاء به إلا أحد عمل أكثر من ذلك وبهذا الإسناد عن النبي صلى الله عليه وسلم قال من قال سبحان الله وبحمده مائة مرة حطت خطاياه وإن كانت أكثر من زبد البحر قال هذا حديث حسن صحيح


010-من قال حين يصبح وحين يمسي سبحان الله وبحمده مائة مرة لم يأت أحد يوم القيامة بأفضل مما جاء به إلا أحد قال مثل ما قال وزاد عليه قال أبو عيسى هذا حديث

من قال حين يصبح وحين يمسي سبحان الله وبحمده مائة مرة لم يأت أحد يوم القيامة بأفضل مما جاء به إلا أحد قال مثل ما قال وزاد عليه قال أبو عيسى هذا حديث حسن صحيح غريب

حدثنا محمد بن عبد الملك بن أبي الشوارب حدثنا عبد العزيز بن المختار عن سهيل بن أبي صالح عن سمي عن أبي صالح عن أبي هريرة عن النبي صلى الله عليه وسلم قال من قال حين يصبح وحين يمسي سبحان الله وبحمده مائة مرة لم يأت أحد يوم القيامة بأفضل مما جاء به إلا أحد قال مثل ما قال وزاد عليه قال أبو عيسى هذا حديث حسن صحيح غريب


011-قولوا سبحان الله وبحمده مائة مرة من قالها مرة كتبت له عشرا ومن قالها عشرا كتبت له مائة ومن قالها مائة كتبت له ألفا ومن زاد زاده الله ومن أستغفر غفر

قولوا سبحان الله وبحمده مائة مرة من قالها مرة كتبت له عشرا ومن قالها عشرا كتبت له مائة ومن قالها مائة كتبت له ألفا ومن زاد زاده الله ومن أستغفر غفر الله له قال أبو عيسى هذا حديث حسن غريب

حدثنا إسماعيل بن موسى الكوفي حدثنا داود بن الزبرقان عن مطر الوراق عن نافع عن بن عمر قال قال رسول الله صلى الله عليه وسلم ذات يوم لأصحابه قولوا سبحان الله وبحمده مائة مرة من قالها مرة كتبت له عشرا ومن قالها عشرا كتبت له مائة ومن قالها مائة كتبت له ألفا ومن زاد زاده الله ومن أستغفر غفر الله له قال أبو عيسى هذا حديث حسن غريب


012-من سبح الله مائة بالغداة ومائة بالعشي كان كمن حج مائة مرة ومن حمد الله مائة بالغداة ومائة بالعشي كان كمن حمل على مائة فرس في سبيل الله أو قال غزا

من سبح الله مائة بالغداة ومائة بالعشي كان كمن حج مائة مرة ومن حمد الله مائة بالغداة ومائة بالعشي كان كمن حمل على مائة فرس في سبيل الله أو قال غزا مائة غزوة ومن هلل الله مائة بالغداة ومائة بالعشي كان كمن أعتق مائة رقبة من ولد إسماعيل ومن كبر الله مائة بالغداة ومائة بالعشي لم يأت في ذلك اليوم أحد بأكثر مما أتى إلا من قال مثل ما قال أو زاد على ما قال قال أبو عيسى هذا حديث حسن غريب

حدثنا محمد بن وزير الواسطي حدثنا أبو سفيان الحميري هو سعيد بن يحيى الواسطي عن الضحاك بن حمرة عن عمرو بن شعيب عن أبيه عن جده قال قال رسول الله صلى الله عليه وسلم من سبح الله مائة بالغداة ومائة بالعشي كان كمن حج مائة مرة ومن حمد الله مائة بالغداة ومائة بالعشي كان كمن حمل على مائة فرس في سبيل الله أو قال غزا مائة غزوة ومن هلل الله مائة بالغداة ومائة بالعشي كان كمن أعتق مائة رقبة من ولد إسماعيل ومن كبر الله مائة بالغداة ومائة بالعشي لم يأت في ذلك اليوم أحد بأكثر مما أتى إلا من قال مثل ما قال أو زاد على ما قال قال أبو عيسى هذا حديث حسن غريب


013-تسبيحة في رمضان أفضل من ألف تسبيحة في غيره

تسبيحة في رمضان أفضل من ألف تسبيحة في غيره

حدثنا الحسين بن الأسود العجلي البغدادي حدثنا يحيى بن آدم عن الحسن بن صالح عن أبي بشر عن الزهري قال تسبيحة في رمضان أفضل من ألف تسبيحة في غيره


014-من قال أشهد أن لا إله إلا الله وحده لا شريك له إلها واحدا أحدا صمدا لم يتخذ صاحبة ولا ولدا ولم يكن له كفوا أحد عشر مرات كتب الله له أربعين ألف ألف

من قال أشهد أن لا إله إلا الله وحده لا شريك له إلها واحدا أحدا صمدا لم يتخذ صاحبة ولا ولدا ولم يكن له كفوا أحد عشر مرات كتب الله له أربعين ألف ألف حسنة قال هذا حديث غريب لا نعرفه إلا من هذا الوجه والخليل بن مرة ليس بالقوي عند أصحاب الحديث قال محمد بن إسماعيل هو منكر الحديث

حدثنا قتيبة حدثنا الليث عن الخليل بن مرة عن الأزهر بن عبد الله عن تميم الداري عن رسول الله صلى الله عليه وسلم أنه قال من قال أشهد أن لا إله إلا الله وحده لا شريك له إلها واحدا أحدا صمدا لم يتخذ صاحبة ولا ولدا ولم يكن له كفوا أحد عشر مرات كتب الله له أربعين ألف ألف حسنة قال هذا حديث غريب لا نعرفه إلا من هذا الوجه والخليل بن مرة ليس بالقوي عند أصحاب الحديث قال محمد بن إسماعيل هو منكر الحديث


015-من قال في دبر صلاة الفجر وهو ثاني رجليه قبل أن يتكلم لا إله إلا الله وحده لا شريك له له الملك وله الحمد يحيي ويميت وهو على كل شيء قدير عشر مرات كتب

من قال في دبر صلاة الفجر وهو ثاني رجليه قبل أن يتكلم لا إله إلا الله وحده لا شريك له له الملك وله الحمد يحيي ويميت وهو على كل شيء قدير عشر مرات كتب له عشر حسنات ومحيت عنه عشر سيئات ورفع له عشر درجات وكان يومه ذلك في حرز من كل مكروه وحرس من الشيطان ولم ينبغ لذنب أن يدركه في ذلك اليوم إلا الشرك بالله قال هذا حديث حسن غريب صحيح

حدثنا إسحاق بن منصور حدثنا علي بن معبد المصري حدثنا عبيد الله بن عمرو الرقي عن زيد بن أبي أنيسة عن شهر بن حوشب عن عبد الرحمن بن غنم عن أبي ذر أن رسول الله صلى الله عليه وسلم قال من قال في دبر صلاة الفجر وهو ثاني رجليه قبل أن يتكلم لا إله إلا الله وحده لا شريك له له الملك وله الحمد يحيي ويميت وهو على كل شيء قدير عشر مرات كتب له عشر حسنات ومحيت عنه عشر سيئات ورفع له عشر درجات وكان يومه ذلك في حرز من كل مكروه وحرس من الشيطان ولم ينبغ لذنب أن يدركه في ذلك اليوم إلا الشرك بالله قال هذا حديث حسن غريب صحيح


001-سمع النبي صلى الله عليه وسلم رجلا يدعو وهو يقول اللهم إني أسألك بأني أشهد أنك أنت الله لا إله إلا أنت الأحد الصمد الذي لم يلد ولم يولد ولم يكن له

سمع النبي صلى الله عليه وسلم رجلا يدعو وهو يقول اللهم إني أسألك بأني أشهد أنك أنت الله لا إله إلا أنت الأحد الصمد الذي لم يلد ولم يولد ولم يكن له كفوا أحد قال فقال والذي نفسي بيده لقد سأل الله باسمه الأعظم الذي إذا دعي به أجاب وإذا سئل به أعطى قال زيد فذكرته لزهير بن معاوية بعد ذلك بسنين فقال حدثني أبو إسحاق عن مالك بن مغول قال زيد ثم ذكرته لسفيان الثوري فحدثني عن مالك قال أبو عيسى هذا حديث حسن غريب وروى شريك هذا الحديث عن أبي إسحاق عن بريدة عن أبيه وإنما أخذه أبو إسحاق الهمداني عن مالك بن مغول وإنما دلسه وروى شريك هذا الحديث عن أبي إسحاق

حدثنا جعفر بن محمد بن عمران الثعلبي الكوفي حدثنا زيد بن حباب عن زهير بن معاوية عن مالك بن مغول عن عبد الله بن بريدة الأسلمي عن أبيه قال سمع النبي صلى الله عليه وسلم رجلا يدعو وهو يقول اللهم إني أسألك بأني أشهد أنك أنت الله لا إله إلا أنت الأحد الصمد الذي لم يلد ولم يولد ولم يكن له كفوا أحد قال فقال والذي نفسي بيده لقد سأل الله باسمه الأعظم الذي إذا دعي به أجاب وإذا سئل به أعطى قال زيد فذكرته لزهير بن معاوية بعد ذلك بسنين فقال حدثني أبو إسحاق عن مالك بن مغول قال زيد ثم ذكرته لسفيان الثوري فحدثني عن مالك قال أبو عيسى هذا حديث حسن غريب وروى شريك هذا الحديث عن أبي إسحاق عن بريدة عن أبيه وإنما أخذه أبو إسحاق الهمداني عن مالك بن مغول وإنما دلسه وروى شريك هذا الحديث عن أبي إسحاق


002-بينا رسول الله صلى الله عليه وسلم قاعدا إذ دخل رجل فصلى فقال اللهم أغفر لي وارحمني فقال رسول الله صلى الله عليه وسلم عجلت أيها المصلي إذا صليت فقعدت

بينا رسول الله صلى الله عليه وسلم قاعدا إذ دخل رجل فصلى فقال اللهم أغفر لي وارحمني فقال رسول الله صلى الله عليه وسلم عجلت أيها المصلي إذا صليت فقعدت فاحمد الله بما هو أهله وصل علي ثم ادعه قال ثم صلى رجل آخر بعد ذلك فحمد الله وصلى على النبي صلى الله عليه وسلم فقال له النبي صلى الله عليه وسلم أيها المصلي أدع تجب قال أبو عيسى هذا حديث حسن رواه حيوة بن شريح عن أبي هانئ وأبو هانئ اسمه حميد بن هانئ وأبو علي الجنبي اسمه عمرو بن مالك

حدثنا قتيبة حدثنا رشدين بن سعد عن أبي هانئ الخولاني عن أبي علي الجنبي عن فضالة بن عبيد قال بينا رسول الله صلى الله عليه وسلم قاعدا إذ دخل رجل فصلى فقال اللهم أغفر لي وارحمني فقال رسول الله صلى الله عليه وسلم عجلت أيها المصلي إذا صليت فقعدت فاحمد الله بما هو أهله وصل علي ثم ادعه قال ثم صلى رجل آخر بعد ذلك فحمد الله وصلى على النبي صلى الله عليه وسلم فقال له النبي صلى الله عليه وسلم أيها المصلي أدع تجب قال أبو عيسى هذا حديث حسن رواه حيوة بن شريح عن أبي هانئ وأبو هانئ اسمه حميد بن هانئ وأبو علي الجنبي اسمه عمرو بن مالك


003-سمع النبي صلى الله عليه وسلم رجلا يدعو في صلاته فلم يصل على النبي صلى الله عليه وسلم فقال النبي صلى الله عليه وسلم عجل هذا ثم دعاه فقال له ولغيره إذا

سمع النبي صلى الله عليه وسلم رجلا يدعو في صلاته فلم يصل على النبي صلى الله عليه وسلم فقال النبي صلى الله عليه وسلم عجل هذا ثم دعاه فقال له ولغيره إذا صلى أحدكم فليبدأ بتحميد الله والثناء عليه ثم ليصل على النبي صلى الله عليه وسلم ثم ليدع بعد بما شاء قال أبو عيسى هذا حديث حسن صحيح

حدثنا محمود بن غيلان حدثنا عبد الله بن يزيد المقري حدثنا حيوة بن شريح حدثني أبو هانئ الخولاني أن عمرو بن مالك الجنبي أخبره أنه سمع فضالة بن عبيد يقول سمع النبي صلى الله عليه وسلم رجلا يدعو في صلاته فلم يصل على النبي صلى الله عليه وسلم فقال النبي صلى الله عليه وسلم عجل هذا ثم دعاه فقال له ولغيره إذا صلى أحدكم فليبدأ بتحميد الله والثناء عليه ثم ليصل على النبي صلى الله عليه وسلم ثم ليدع بعد بما شاء قال أبو عيسى هذا حديث حسن صحيح


004-اسم الله الأعظم في هاتين الآيتين { وإلهكم إله واحد لا إله إلا هو الرحمن الرحيم } وفاتحة آل عمران { الم الله لا إله إلا هو الحي القيوم } قال أبو

اسم الله الأعظم في هاتين الآيتين { وإلهكم إله واحد لا إله إلا هو الرحمن الرحيم } وفاتحة آل عمران { الم الله لا إله إلا هو الحي القيوم } قال أبو عيسى هذا حديث حسن صحيح

حدثنا علي بن خشرم حدثنا عيسى بن يونس عن عبيد الله بن أبي زياد القداح كذا قال عن شهر بن حوشب عن أسماء بنت يزيد أن النبي صلى الله عليه وسلم قال اسم الله الأعظم في هاتين الآيتين " وإلهكم إله واحد لا إله إلا هو الرحمن الرحيم " وفاتحة آل عمران " الم الله لا إله إلا هو الحي القيوم " قال أبو عيسى هذا حديث حسن صحيح


005-ادعوا الله وأنتم موقنون بالإجابة واعلموا أن الله لا يستجيب دعاء من قلب غافل لاه قال أبو عيسى هذا حديث غريب لا نعرفه إلا من هذا الوجه سمعت عباسا

ادعوا الله وأنتم موقنون بالإجابة واعلموا أن الله لا يستجيب دعاء من قلب غافل لاه قال أبو عيسى هذا حديث غريب لا نعرفه إلا من هذا الوجه سمعت عباسا العنبري يقول اكتبوا عن عبد الله بن معاوية الجمحي فإنه ثقة

حدثنا عبد الله بن معاوية الجمحي وهو رجل صالح حدثنا صالح المري عن هشام بن حسان عن محمد بن سيرين عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم ادعوا الله وأنتم موقنون بالإجابة واعلموا أن الله لا يستجيب دعاء من قلب غافل لاه قال أبو عيسى هذا حديث غريب لا نعرفه إلا من هذا الوجه سمعت عباسا العنبري يقول اكتبوا عن عبد الله بن معاوية الجمحي فإنه ثقة


006-اللهم عافني في جسدي وعافني في بصري واجعله الوارث مني لا إله إلا الله الحليم الكريم سبحان الله رب العرش العظيم الحمد لله رب العالمين قال أبو عيسى هذا

اللهم عافني في جسدي وعافني في بصري واجعله الوارث مني لا إله إلا الله الحليم الكريم سبحان الله رب العرش العظيم الحمد لله رب العالمين قال أبو عيسى هذا حديث حسن غريب قال سمعت محمدا يقول حبيب بن أبي لم يسمع من عروة بن الزبير شيئا والله أعلم

حدثنا أبو كريب حدثنا أبو معاوية بن هشام عن حمزة الزيات عن حبيب بن أبي ثابت عن عروة عن عائشة قالت كان رسول الله صلى الله عليه وسلم يقول اللهم عافني في جسدي وعافني في بصري واجعله الوارث مني لا إله إلا الله الحليم الكريم سبحان الله رب العرش العظيم الحمد لله رب العالمين قال أبو عيسى هذا حديث حسن غريب قال سمعت محمدا يقول حبيب بن أبي لم يسمع من عروة بن الزبير شيئا والله أعلم


007-جاءت فاطمة إلى النبي صلى الله عليه وسلم تسأله خادما فقال لها قولي اللهم رب السماوات السبع ورب العرش العظيم ربنا ورب كل شيء منزل التوراة والإنجيل

جاءت فاطمة إلى النبي صلى الله عليه وسلم تسأله خادما فقال لها قولي اللهم رب السماوات السبع ورب العرش العظيم ربنا ورب كل شيء منزل التوراة والإنجيل والقرآن فالق الحب والنوى أعوذ بك من شر كل شيء أنت آخذ بناصيته أنت الأول فليس قبلك شيء وأنت الآخر فليس بعدك شيء وأنت الظاهر فليس فوقك شيء وأنت الباطن فليس دونك شيء أقض عني الدين وأغنني من الفقر قال هذا حديث حسن غريب وهكذا روى بعض أصحاب الأعمش عن الأعمش نحو هذا وروى بعضهم عن الأعمش عن أبي صالح مرسل ولم يذكر فيه عن أبي هريرة

حدثنا أبو كريب حدثنا أبو أسامة عن الأعمش عن أبي صالح عن أبي هريرة قال جاءت فاطمة إلى النبي صلى الله عليه وسلم تسأله خادما فقال لها قولي اللهم رب السماوات السبع ورب العرش العظيم ربنا ورب كل شيء منزل التوراة والإنجيل والقرآن فالق الحب والنوى أعوذ بك من شر كل شيء أنت آخذ بناصيته أنت الأول فليس قبلك شيء وأنت الآخر فليس بعدك شيء وأنت الظاهر فليس فوقك شيء وأنت الباطن فليس دونك شيء أقض عني الدين وأغنني من الفقر قال هذا حديث حسن غريب وهكذا روى بعض أصحاب الأعمش عن الأعمش نحو هذا وروى بعضهم عن الأعمش عن أبي صالح مرسل ولم يذكر فيه عن أبي هريرة


008-اللهم إني أعوذ بك من قلب لا يخشع ودعاء لا يسمع ومن نفس لا تشبع ومن علم لا ينفع أعوذ بك من هؤلاء الأربع قال وفي الباب عن جابر وأبي هريرة وابن مسعود

اللهم إني أعوذ بك من قلب لا يخشع ودعاء لا يسمع ومن نفس لا تشبع ومن علم لا ينفع أعوذ بك من هؤلاء الأربع قال وفي الباب عن جابر وأبي هريرة وابن مسعود قال وهذا حديث حسن صحيح غريب من هذا الوجه من حديث عبد الله بن عمرو

حدثنا أبو كريب حدثنا يحيى بن آدم عن أبي بكر بن عياش عن الأعمش عن عمرو بن مرة عن عبد الله بن الحارث عن زهير بن الأقمر عن عبد الله بن عمرو قال كان رسول الله صلى الله عليه وسلم يقول اللهم إني أعوذ بك من قلب لا يخشع ودعاء لا يسمع ومن نفس لا تشبع ومن علم لا ينفع أعوذ بك من هؤلاء الأربع قال وفي الباب عن جابر وأبي هريرة وابن مسعود قال وهذا حديث حسن صحيح غريب من هذا الوجه من حديث عبد الله بن عمرو


009-يا حصين كم تعبد اليوم إلها قال أبي سبعة ستا في الأرض وواحدا في السماء قال فأيهم تعد لرغبتك ورهبتك قال الذي في السماء قال يا حصين أما إنك لو أسلمت

يا حصين كم تعبد اليوم إلها قال أبي سبعة ستا في الأرض وواحدا في السماء قال فأيهم تعد لرغبتك ورهبتك قال الذي في السماء قال يا حصين أما إنك لو أسلمت علمتك كلمتين تنفعانك قال فلما أسلم حصين قال يا رسول الله علمني الكلمتين اللتين وعدتني فقال قل اللهم ألهمني رشدي وأعذني من شر نفسي قال هذا حديث غريب وقد روي هذا الحديث عن عمران بن حصين من غير هذا الوجه

حدثنا أحمد بن منيع حدثنا أبو معاوية عن شبيب بن شيبة عن الحسن البصري عن عمران بن حصين قال قال النبي صلى الله عليه وسلم لأبي يا حصين كم تعبد اليوم إلها قال أبي سبعة ستا في الأرض وواحدا في السماء قال فأيهم تعد لرغبتك ورهبتك قال الذي في السماء قال يا حصين أما إنك لو أسلمت علمتك كلمتين تنفعانك قال فلما أسلم حصين قال يا رسول الله علمني الكلمتين اللتين وعدتني فقال قل اللهم ألهمني رشدي وأعذني من شر نفسي قال هذا حديث غريب وقد روي هذا الحديث عن عمران بن حصين من غير هذا الوجه


010-كثيرا ما كنت أسمع النبي صلى الله عليه وسلم يدعو بهؤلاء الكلمات اللهم إني أعوذ بك من الهم والحزن والعجز والكسل والبخل وضلع الدين وغلبة الرجال قال أبو

كثيرا ما كنت أسمع النبي صلى الله عليه وسلم يدعو بهؤلاء الكلمات اللهم إني أعوذ بك من الهم والحزن والعجز والكسل والبخل وضلع الدين وغلبة الرجال قال أبو عيسى هذا حديث غريب من هذا الوجه من حديث عمرو بن أبي عمرو

حدثنا محمد بن بشار حدثنا أبو عامر العقدي حدثنا أبو مصعب المدني عن عمرو بن أبي عمرو مولى المطلب عن أنس بن مالك رضي الله عنه قال كثيرا ما كنت أسمع النبي صلى الله عليه وسلم يدعو بهؤلاء الكلمات اللهم إني أعوذ بك من الهم والحزن والعجز والكسل والبخل وضلع الدين وغلبة الرجال قال أبو عيسى هذا حديث غريب من هذا الوجه من حديث عمرو بن أبي عمرو


011-اللهم إني أعوذ بك من الكسل والهرم والجبن والبخل وفتنة المسيح وعذاب القبر قال أبو عيسى هذا حديث حسن صحيح

اللهم إني أعوذ بك من الكسل والهرم والجبن والبخل وفتنة المسيح وعذاب القبر قال أبو عيسى هذا حديث حسن صحيح

حدثنا علي بن حجر حدثنا إسماعيل بن جعفر عن حميد عن أنس عن النبي صلى الله عليه وسلم كان يدعو يقول اللهم إني أعوذ بك من الكسل والهرم والجبن والبخل وفتنة المسيح وعذاب القبر قال أبو عيسى هذا حديث حسن صحيح


001-رأيت النبي صلى الله عليه وسلم يعقد التسبيح فقال هذا حديث حسن غريب من هذا الوجه من حديث الأعمش عن عطاء بن السائب وروى شعبة والثوري هذا الحديث عن عطاء

رأيت النبي صلى الله عليه وسلم يعقد التسبيح فقال هذا حديث حسن غريب من هذا الوجه من حديث الأعمش عن عطاء بن السائب وروى شعبة والثوري هذا الحديث عن عطاء بن السائب بطوله وفي الباب عن يسيرة بنت ياسر عن النبي صلى الله عليه وسلم قالت قال رسول الله صلى الله عليه وسلم يا معشر النساء اعقدن بالأنامل فإنهن مسئولات مستنطقات

حدثنا محمد بن عبد الأعلى بصري حدثنا غنام بن علي عن الأعمش عن عطاء بن السائب عن أبيه عن عبد الله بن عمرو قال رأيت النبي صلى الله عليه وسلم يعقد التسبيح فقال هذا حديث حسن غريب من هذا الوجه من حديث الأعمش عن عطاء بن السائب وروى شعبة والثوري هذا الحديث عن عطاء بن السائب بطوله وفي الباب عن يسيرة بنت ياسر عن النبي صلى الله عليه وسلم قالت قال رسول الله صلى الله عليه وسلم يا معشر النساء اعقدن بالأنامل فإنهن مسئولات مستنطقات


002-أن النبي صلى الله عليه وسلم عاد رجلا قد جهد حتى صار مثل الفرخ فقال له أما كنت تدعو أما كنت تسأل ربك العافية قال كنت أقول اللهم ما كنت معاقبي به في

أن النبي صلى الله عليه وسلم عاد رجلا قد جهد حتى صار مثل الفرخ فقال له أما كنت تدعو أما كنت تسأل ربك العافية قال كنت أقول اللهم ما كنت معاقبي به في الآخرة فعجله لي في الدنيا فقال النبي صلى الله عليه وسلم سبحان الله إنك لا تطيقه أو لا تستطيعه أفلا كنت تقول اللهم أتنا في الدنيا حسنة وفي الآخرة حسنة وقنا عذاب النار قال أبو عيسى هذا حديث حسن صحيح غريب من هذا الوجه

حدثنا محمد بن بشار حدثنا سهل بن يوسف حدثنا حميد عن ثابت البناني عن أنس بن مالك أن النبي صلى الله عليه وسلم عاد رجلا قد جهد حتى صار مثل الفرخ فقال له أما كنت تدعو أما كنت تسأل ربك العافية قال كنت أقول اللهم ما كنت معاقبي به في الآخرة فعجله لي في الدنيا فقال النبي صلى الله عليه وسلم سبحان الله إنك لا تطيقه أو لا تستطيعه أفلا كنت تقول اللهم أتنا في الدنيا حسنة وفي الآخرة حسنة وقنا عذاب النار قال أبو عيسى هذا حديث حسن صحيح غريب من هذا الوجه


003-في قوله { ربنا آتنا في الدنيا حسنة وفي الآخرة حسنة } قال في الدنيا العلم والعبادة وفي الآخرة الجنة حدثنا محمد بن المثنى حدثنا خالد بن الحارث عن حميد

في قوله { ربنا آتنا في الدنيا حسنة وفي الآخرة حسنة } قال في الدنيا العلم والعبادة وفي الآخرة الجنة حدثنا محمد بن المثنى حدثنا خالد بن الحارث عن حميد عن ثابت عن أنس نحوه

حدثنا هارون بن عبد الله البزار حدثنا روح بن عبادة عن هشام بن حسان عن الحسن في قوله " ربنا آتنا في الدنيا حسنة وفي الآخرة حسنة " قال في الدنيا العلم والعبادة وفي الآخرة الجنة حدثنا محمد بن المثنى حدثنا خالد بن الحارث عن حميد عن ثابت عن أنس نحوه


004-أن النبي صلى الله عليه وسلم كان يدعو اللهم إني أسألك الهدى والتقى والعفاف والغنى قال هذا حديث حسن صحيح

أن النبي صلى الله عليه وسلم كان يدعو اللهم إني أسألك الهدى والتقى والعفاف والغنى قال هذا حديث حسن صحيح

حدثنا محمود بن غيلان حدثنا أبو داود قال أنبأنا شعبة عن أبي إسحاق قال سمعت أبا الأحوص يحدث عن عبد الله أن النبي صلى الله عليه وسلم كان يدعو اللهم إني أسألك الهدى والتقى والعفاف والغنى قال هذا حديث حسن صحيح


005-كان من دعاء داود يقول اللهم إني أسألك حبك وحب من يحبك والعمل الذي يبلغني حبك اللهم اجعل حبك أحب إلي من نفسي وأهلي ومن الماء البارد قال وكان رسول الله

كان من دعاء داود يقول اللهم إني أسألك حبك وحب من يحبك والعمل الذي يبلغني حبك اللهم اجعل حبك أحب إلي من نفسي وأهلي ومن الماء البارد قال وكان رسول الله صلى الله عليه وسلم إذا ذكر داود يحدث عنه قال كان أعبد البشر قال هذا حديث حسن

حدثنا أبو كريب حدثنا محمد بن فضيل عن محمد بن سعد الأنصاري عن عبد الله بن ربيعة الدمشقي حدثنا عائذ الله أبو إدريس الخولاني عن أبي الدرداء قال قال رسول الله صلى الله عليه وسلم كان من دعاء داود يقول اللهم إني أسألك حبك وحب من يحبك والعمل الذي يبلغني حبك اللهم اجعل حبك أحب إلي من نفسي وأهلي ومن الماء البارد قال وكان رسول الله صلى الله عليه وسلم إذا ذكر داود يحدث عنه قال كان أعبد البشر قال هذا حديث حسن


006-عن رسول الله صلى الله عليه وسلم أنه كان يقول في دعائه اللهم ارزقني حبك وحب من ينفعني حبه عندك اللهم ما رزقتني مما أحب فاجعله قوة لي فيما تحب اللهم

عن رسول الله صلى الله عليه وسلم أنه كان يقول في دعائه اللهم ارزقني حبك وحب من ينفعني حبه عندك اللهم ما رزقتني مما أحب فاجعله قوة لي فيما تحب اللهم وما زويت عني مما أحب فاجعله لي قوة فيما تحب قال أبو عيسى هذا حديث حسن غريب وأبو جعفر الخطمي اسمه عمير بن يزيد بن خماشة

حدثنا سفيان بن وكيع حدثنا بن أبي عدي عن حماد بن سلمة عن أبي جعفر الخطمي عن محمد بن كعب القرظي عن عبد الله بن يزيد الخطمي الأنصاري عن رسول الله صلى الله عليه وسلم أنه كان يقول في دعائه اللهم ارزقني حبك وحب من ينفعني حبه عندك اللهم ما رزقتني مما أحب فاجعله قوة لي فيما تحب اللهم وما زويت عني مما أحب فاجعله لي قوة فيما تحب قال أبو عيسى هذا حديث حسن غريب وأبو جعفر الخطمي اسمه عمير بن يزيد بن خماشة


007-أتيت النبي صلى الله عليه وسلم فقلت يا رسول الله علمني تعوذا أتعوذ به قال فأخذ بكتفي فقال قل اللهم إني أعوذ بك من شر سمعي ومن شر بصري ومن شر لساني ومن

أتيت النبي صلى الله عليه وسلم فقلت يا رسول الله علمني تعوذا أتعوذ به قال فأخذ بكتفي فقال قل اللهم إني أعوذ بك من شر سمعي ومن شر بصري ومن شر لساني ومن شر قلبي ومن شر منيي يعني فرجه قال هذا حديث حسن غريب لا نعرفه إلا من هذا الوجه من حديث سعد بن أوس عن بلال بن يحيى

حدثنا أحمد بن منيع حدثنا أبو أحمد الزبيري حدثنا سعد بن أوس عن بلال بن يحيى العبسي عن شتير بن شكل عن أبيه عن بن حميد قال أتيت النبي صلى الله عليه وسلم فقلت يا رسول الله علمني تعوذا أتعوذ به قال فأخذ بكتفي فقال قل اللهم إني أعوذ بك من شر سمعي ومن شر بصري ومن شر لساني ومن شر قلبي ومن شر منيي يعني فرجه قال هذا حديث حسن غريب لا نعرفه إلا من هذا الوجه من حديث سعد بن أوس عن بلال بن يحيى


008-كنت نائمة إلى جنب رسول الله صلى الله عليه وسلم ففقدته من الليل فلمسته فوقعت يدي على قدميه وهو ساجد وهو يقول أعوذ برضاك من سخطك وبمعافاتك من عقوبتك لا

كنت نائمة إلى جنب رسول الله صلى الله عليه وسلم ففقدته من الليل فلمسته فوقعت يدي على قدميه وهو ساجد وهو يقول أعوذ برضاك من سخطك وبمعافاتك من عقوبتك لا أحصي ثناء عليك أنت كما أثنيت على نفسك قال هذا حديث حسن قد روي من غير وجه عن عائشة حدثنا قتيبة حدثنا الليث عن يحيى بن سعيد بهذا الإسناد نحوه وزاد فيه وأعوذ بك منك لا أحصي ثناء عليك

حدثنا الأنصاري حدثنا معن حدثنا مالك عن يحيى بن سعيد عن محمد بن إبراهيم التيمي أن عائشة قالت كنت نائمة إلى جنب رسول الله صلى الله عليه وسلم ففقدته من الليل فلمسته فوقعت يدي على قدميه وهو ساجد وهو يقول أعوذ برضاك من سخطك وبمعافاتك من عقوبتك لا أحصي ثناء عليك أنت كما أثنيت على نفسك قال هذا حديث حسن قد روي من غير وجه عن عائشة حدثنا قتيبة حدثنا الليث عن يحيى بن سعيد بهذا الإسناد نحوه وزاد فيه وأعوذ بك منك لا أحصي ثناء عليك


009-أن رسول الله صلى الله عليه وسلم كان يعلمهم هذا الدعاء كما يعلمهم السورة من القرآن اللهم إني أعوذ بك من عذاب جهنم وعذاب القبر وأعوذ بك من فتنة المسيح

أن رسول الله صلى الله عليه وسلم كان يعلمهم هذا الدعاء كما يعلمهم السورة من القرآن اللهم إني أعوذ بك من عذاب جهنم وعذاب القبر وأعوذ بك من فتنة المسيح الدجال وأعوذ بك من فتنة والممات قال أبو عيسى هذا حديث حسن صحيح

حدثنا الأنصاري حدثنا معن حدثنا مالك عن أبي الزبير المكي عن طاوس اليماني عن عبد الله بن عباس أن رسول الله صلى الله عليه وسلم كان يعلمهم هذا الدعاء كما يعلمهم السورة من القرآن اللهم إني أعوذ بك من عذاب جهنم وعذاب القبر وأعوذ بك من فتنة المسيح الدجال وأعوذ بك من فتنة والممات قال أبو عيسى هذا حديث حسن صحيح


010-كان رسول الله صلى الله عليه وسلم يدعو بهؤلاء الكلمات اللهم إني أعوذ بك من فتنة النار وعذاب النار وعذاب القبر وفتنة القبر ومن شر فتنة الغنى ومن شر

كان رسول الله صلى الله عليه وسلم يدعو بهؤلاء الكلمات اللهم إني أعوذ بك من فتنة النار وعذاب النار وعذاب القبر وفتنة القبر ومن شر فتنة الغنى ومن شر فتنة الفقر ومن شر فتنة المسيح الدجال اللهم اغسل خطاياي بماء الثلج والبرد وأنق قلبي من الخطايا كما أنقيت الثوب الأبيض من الدنس وباعد بيني وبين خطاياي كما باعدت بين المشرق والمغرب اللهم إني أعوذ بك من الكسل والهرم والمأثم والمغرم قال هذا حديث حسن صحيح

حدثنا هارون بن إسحاق الهمداني حدثنا عبدة بن سليمان عن هشام بن عروة عن أبيه عن عائشة قالت كان رسول الله صلى الله عليه وسلم يدعو بهؤلاء الكلمات اللهم إني أعوذ بك من فتنة النار وعذاب النار وعذاب القبر وفتنة القبر ومن شر فتنة الغنى ومن شر فتنة الفقر ومن شر فتنة المسيح الدجال اللهم اغسل خطاياي بماء الثلج والبرد وأنق قلبي من الخطايا كما أنقيت الثوب الأبيض من الدنس وباعد بيني وبين خطاياي كما باعدت بين المشرق والمغرب اللهم إني أعوذ بك من الكسل والهرم والمأثم والمغرم قال هذا حديث حسن صحيح


011-اللهم أغفر لي وارحمني وألحقني بالرفيق الأعلى قال هذا حديث حسن صحيح

اللهم أغفر لي وارحمني وألحقني بالرفيق الأعلى قال هذا حديث حسن صحيح

حدثنا هارون بن إسحاق حدثنا عبدة عن هشام بن عروة عن عباد بن عبد الله بن الزبير عن عائشة قالت سمعت رسول الله صلى الله عليه وسلم يقول عند وفاته اللهم أغفر لي وارحمني وألحقني بالرفيق الأعلى قال هذا حديث حسن صحيح


012-لا يقول أحدكم اللهم أغفر لي إن شئت اللهم ارحمني إن شئت ليعزم المسألة فإنه لا مكره له قال هذا حديث حسن صحيح

لا يقول أحدكم اللهم أغفر لي إن شئت اللهم ارحمني إن شئت ليعزم المسألة فإنه لا مكره له قال هذا حديث حسن صحيح

حدثنا الأنصاري حدثنا معن حدثنا مالك عن أبي الزناد عن الأعرج عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال لا يقول أحدكم اللهم أغفر لي إن شئت اللهم ارحمني إن شئت ليعزم المسألة فإنه لا مكره له قال هذا حديث حسن صحيح


013-ينزل ربنا كل ليلة إلى السماء الدنيا حين يبقى ثلث الليل الآخر فيقول من يدعوني فأستجيب له ومن يسألني فأعطيه ومن يستغفرني فأغفر له قال هذا حديث حسن صحيح

ينزل ربنا كل ليلة إلى السماء الدنيا حين يبقى ثلث الليل الآخر فيقول من يدعوني فأستجيب له ومن يسألني فأعطيه ومن يستغفرني فأغفر له قال هذا حديث حسن صحيح وأبو عبد الله الأغر اسمه سمان قال وفي الباب عن علي وعبد الله بن مسعود وأبي سعيد وجبير بن مطعم الجهني وأبي الدرداء وعثمان بن أبي العاصي

حدثنا الأنصاري حدثنا معن حدثنا مالك عن بن شهاب عن أبي عبد الله الأغر عن أبي سلمة بن عبد الرحمن عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال ينزل ربنا كل ليلة إلى السماء الدنيا حين يبقى ثلث الليل الآخر فيقول من يدعوني فأستجيب له ومن يسألني فأعطيه ومن يستغفرني فأغفر له قال هذا حديث حسن صحيح وأبو عبد الله الأغر اسمه سمان قال وفي الباب عن علي وعبد الله بن مسعود وأبي سعيد وجبير بن مطعم الجهني وأبي الدرداء وعثمان بن أبي العاصي


014-أي الدعاء أسمع قال جوف الليل الآخر ودبر الصلوات المكتوبات قال هذا حديث حسن وقد روي عن أبي ذر وابن عمر عن النبي صلى الله عليه وسلم أنه قال جوف الليل

أي الدعاء أسمع قال جوف الليل الآخر ودبر الصلوات المكتوبات قال هذا حديث حسن وقد روي عن أبي ذر وابن عمر عن النبي صلى الله عليه وسلم أنه قال جوف الليل الآخر الدعاء فيه أفضل أو أرجى أو نحو هذا

حدثنا محمد بن يحيى الثقفي المروزي حدثنا حفص بن غياث عن بن جريج عن عبد الرحمن بن سابط عن أبي أمامة قال قيل لرسول الله صلى الله عليه وسلم أي الدعاء أسمع قال جوف الليل الآخر ودبر الصلوات المكتوبات قال هذا حديث حسن وقد روي عن أبي ذر وابن عمر عن النبي صلى الله عليه وسلم أنه قال جوف الليل الآخر الدعاء فيه أفضل أو أرجى أو نحو هذا


015-أن رجلا قال يا رسول الله سمعت دعاءك الليلة فكان الذي وصل إلي منه أنك تقول اللهم أغفر لي ذنبي ووسع لي في رزقي وبارك لي فيما رزقتني قال فهل تراهن تركن

أن رجلا قال يا رسول الله سمعت دعاءك الليلة فكان الذي وصل إلي منه أنك تقول اللهم أغفر لي ذنبي ووسع لي في رزقي وبارك لي فيما رزقتني قال فهل تراهن تركن شيئا قال هذا حديث غريب وأبو السليل أسمه ضريب بن نفير ويقال بن نقير

حدثنا علي بن حجر حدثنا عبد الحميد بن عمر الهلالي عن سعيد بن إياس الجريري عن أبي السليل عن أبي هريرة أن رجلا قال يا رسول الله سمعت دعاءك الليلة فكان الذي وصل إلي منه أنك تقول اللهم أغفر لي ذنبي ووسع لي في رزقي وبارك لي فيما رزقتني قال فهل تراهن تركن شيئا قال هذا حديث غريب وأبو السليل أسمه ضريب بن نفير ويقال بن نقير


016-من قال حين يصبح اللهم أصبحنا نشهدك ونشهد حملة عرشك وملائكتك وجميع خلقك بأنك لا إله إلا أنت وحدك لا شريك لك وأن محمدا عبدك ورسولك إلا غفر له ما أصاب

من قال حين يصبح اللهم أصبحنا نشهدك ونشهد حملة عرشك وملائكتك وجميع خلقك بأنك لا إله إلا أنت وحدك لا شريك لك وأن محمدا عبدك ورسولك إلا غفر له ما أصاب في يومه ذلك وإن قالها حين يمسي غفر الله له ما أصاب في تلك الليلة من ذنب قال أبو عيسى هذا حديث غريب

حدثنا عبد الله بن عبد الله بن عبد الرحمن أخبرنا حيوة بن شريح وهو بن يزيد الحمصي عن بقية بن الوليد عن مسلم بن زياد قال سمعت أنسا يقول إن رسول الله صلى الله عليه وسلم يقول من قال حين يصبح اللهم أصبحنا نشهدك ونشهد حملة عرشك وملائكتك وجميع خلقك بأنك لا إله إلا أنت وحدك لا شريك لك وأن محمدا عبدك ورسولك إلا غفر له ما أصاب في يومه ذلك وإن قالها حين يمسي غفر الله له ما أصاب في تلك الليلة من ذنب قال أبو عيسى هذا حديث غريب


017-قلما كان رسول الله صلى الله عليه وسلم يقوم من مجلس حتى يدعو بهؤلاء الدعوات لأصحابه اللهم اقسم لنا من خشيتك ما يحول بيننا وبين معاصيك ومن طاعتك ما

قلما كان رسول الله صلى الله عليه وسلم يقوم من مجلس حتى يدعو بهؤلاء الدعوات لأصحابه اللهم اقسم لنا من خشيتك ما يحول بيننا وبين معاصيك ومن طاعتك ما تبلغنا به جنتك ومن اليقين ما تهون به علينا مصيبات الدنيا ومتعنا بأسماعنا وأبصارنا وقوتنا ما أحييتنا وأجعله الوارث منا واجعل ثأرنا على من ظلمنا وانصرنا على من عادانا ولا تجعل مصيبتنا في ديننا ولا تجعل الدنيا أكبر همنا ولا مبلغ علمنا ولا تسلط علينا من لا يرحمنا قال أبو عيسى هذا حديث حسن غريب وقد روى بعضهم هذا الحديث عن خالد بن أبي عمران عن نافع عن بن عمر

حدثنا علي بن حجر أخبرنا بن المبارك أخبرنا يحيى بن أيوب عن عبيد الله بن زحر عن خالد بن أبي عمران أن بن عمر قال قلما كان رسول الله صلى الله عليه وسلم يقوم من مجلس حتى يدعو بهؤلاء الدعوات لأصحابه اللهم اقسم لنا من خشيتك ما يحول بيننا وبين معاصيك ومن طاعتك ما تبلغنا به جنتك ومن اليقين ما تهون به علينا مصيبات الدنيا ومتعنا بأسماعنا وأبصارنا وقوتنا ما أحييتنا وأجعله الوارث منا واجعل ثأرنا على من ظلمنا وانصرنا على من عادانا ولا تجعل مصيبتنا في ديننا ولا تجعل الدنيا أكبر همنا ولا مبلغ علمنا ولا تسلط علينا من لا يرحمنا قال أبو عيسى هذا حديث حسن غريب وقد روى بعضهم هذا الحديث عن خالد بن أبي عمران عن نافع عن بن عمر


018-سمعني أبي وأنا أقول اللهم إني أعوذ بك من الهم والكسل وعذاب القبر قال يا بني ممن سمعت هذا قلت سمعتك تقولهن قال الزمهن فإني سمعت رسول الله صلى الله

سمعني أبي وأنا أقول اللهم إني أعوذ بك من الهم والكسل وعذاب القبر قال يا بني ممن سمعت هذا قلت سمعتك تقولهن قال الزمهن فإني سمعت رسول الله صلى الله عليه وسلم يقولهن قال هذا حديث حسن صحيح

حدثنا محمد بن بشار حدثنا أبو عاصم حدثنا سفيان الشحام حدثني مسلم بن أبي بكرة قال سمعني أبي وأنا أقول اللهم إني أعوذ بك من الهم والكسل وعذاب القبر قال يا بني ممن سمعت هذا قلت سمعتك تقولهن قال الزمهن فإني سمعت رسول الله صلى الله عليه وسلم يقولهن قال هذا حديث حسن صحيح


019-ألا أعلمك كلمات إذا قلتهن غفر الله لك وإن كنت مغفورا لك قال قل لا إله إلا الله العلي العظيم لا إله إلا الله الحليم الكريم لا إله إلا الله سبحان الله

ألا أعلمك كلمات إذا قلتهن غفر الله لك وإن كنت مغفورا لك قال قل لا إله إلا الله العلي العظيم لا إله إلا الله الحليم الكريم لا إله إلا الله سبحان الله رب العرش العظيم قال علي بن خشرم وأخبرنا علي بن الحسين بن واقد عن أبيه بمثل ذلك إلا أنه قال في آخرها الحمد لله رب العالمين قال هذا حديث غريب لا نعرفه إلا من هذا الوجه من حديث أبي إسحاق عن الحارث عن علي

حدثنا علي بن خشرم أخبرنا الفضل بن موسى عن الحسين بن واقد عن أبي إسحاق عن الحارث عن علي رضي الله عنه قال قال لي رسول الله صلى الله عليه وسلم ألا أعلمك كلمات إذا قلتهن غفر الله لك وإن كنت مغفورا لك قال قل لا إله إلا الله العلي العظيم لا إله إلا الله الحليم الكريم لا إله إلا الله سبحان الله رب العرش العظيم قال علي بن خشرم وأخبرنا علي بن الحسين بن واقد عن أبيه بمثل ذلك إلا أنه قال في آخرها الحمد لله رب العالمين قال هذا حديث غريب لا نعرفه إلا من هذا الوجه من حديث أبي إسحاق عن الحارث عن علي


020-دعوة ذي النون إذ دعا وهو في بطن الحوت لا إله إلا أنت سبحانك إني كنت من الظالمين فإنه لم يدع بها رجل مسلم في شيء قط إلا استجاب الله له قال محمد بن

دعوة ذي النون إذ دعا وهو في بطن الحوت لا إله إلا أنت سبحانك إني كنت من الظالمين فإنه لم يدع بها رجل مسلم في شيء قط إلا استجاب الله له قال محمد بن يحيى قال محمد بن يوسف بن مرة بن إبراهيم بن محمد بن سعد عن سعد ولم يذكر فيه عن عائشة قال أبو عيسى وقد روى غير واحد هذا الحديث عن يونس بن أبي إسحاق عن بن إبراهيم محمد بن سعد عن سعد ولم يذكر فيه عن أبيه وروى بعضهم عن يونس بن أبي إسحاق فقالوا عن إبراهيم بن محمد بن سعد عن أبيه عن سعد وكان يونس بن أبي إسحاق ربما ذكر في هذا الحديث عن أبيه وربما لم يذكره

حدثنا محمد بن يحيى حدثنا محمد بن يوسف حدثنا يونس بن أبي إسحاق عن إبراهيم بن محمد بن سعد عن أبيه عن سعد قال قال رسول الله صلى الله عليه وسلم دعوة ذي النون إذ دعا وهو في بطن الحوت لا إله إلا أنت سبحانك إني كنت من الظالمين فإنه لم يدع بها رجل مسلم في شيء قط إلا استجاب الله له قال محمد بن يحيى قال محمد بن يوسف بن مرة بن إبراهيم بن محمد بن سعد عن سعد ولم يذكر فيه عن عائشة قال أبو عيسى وقد روى غير واحد هذا الحديث عن يونس بن أبي إسحاق عن بن إبراهيم محمد بن سعد عن سعد ولم يذكر فيه عن أبيه وروى بعضهم عن يونس بن أبي إسحاق فقالوا عن إبراهيم بن محمد بن سعد عن أبيه عن سعد وكان يونس بن أبي إسحاق ربما ذكر في هذا الحديث عن أبيه وربما لم يذكره


021-إن لله تسعة وتسعين اسما مائة غير واحد من أحصاها دخل الجنة قال يوسف وحدثنا عبد الأعلى عن هشام بن حسان عن محمد عن أبي هريرة رضي الله عنه عن النبي صلى

إن لله تسعة وتسعين اسما مائة غير واحد من أحصاها دخل الجنة قال يوسف وحدثنا عبد الأعلى عن هشام بن حسان عن محمد عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم

حدثنا يوسف بن حماد البصري حدثنا عبد الأعلى عن سعيد عن قتادة عن أبي رافع عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم قال إن لله تسعة وتسعين اسما مائة غير واحد من أحصاها دخل الجنة قال يوسف وحدثنا عبد الأعلى عن هشام بن حسان عن محمد عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم


022-إن لله تعالى تسعة وتسعين اسما من أحصاها دخل الجنة هو الله الذي لا إله إلا هو الرحمن الرحيم الملك السلام المؤمن المهيمن العزيز الجبار المتكبر الخالق

إن لله تعالى تسعة وتسعين اسما من أحصاها دخل الجنة هو الله الذي لا إله إلا هو الرحمن الرحيم الملك السلام المؤمن المهيمن العزيز الجبار المتكبر الخالق البارئ المصور الغفار القهار الوهاب الرزاق الفتاح العليم القابض الباسط الخافض الرافع المعز المذل السميع البصير الحكم العدل اللطيف الخبير الحليم العظيم الغفور الشكور العلي الكبير الحفيظ المقيت الحسيب الجليل الكريم الرقيب المجيب الواسع الحكيم الودود المجيد الباعث الشهيد الحق الوكيل القوي المتين الولي الحميد المحصي المبدي المعيد المحيي المميت الحي القيوم الواجد الماجد الواحد الصمد القادر المقتدر المقدم المؤخر الأول الآخر الظاهر الباطن الوالي المتعالي البر التواب المنتقم العفو الرءوف مالك الملك ذو الجلال والإكرام المقسط الجامع الغني المغني المانع الضار النافع النور الهادي البديع الباقي الوارث الرشيد الصبور قال أبو عيسى هذا حديث غريب حدثنا به غير واحد عن صفوان بن صالح نعرفه إلا من حديث صفوان بن صالح وهو ثقة عند أهل الحديث وقد روي هذا الحديث من غير وجه عن أبي هريرة عن النبي صلى الله عليه وسلم ولا نعلم في كثير شيء من الروايات له إسناد صحيح ذكر الأسماء إلا في هذا الحديث وقد روى آدم بن أبي إياس هذا الحديث بإسناد غير هذا عن أبي هريرة عن النبي صلى الله عليه وسلم وذكر فيه الأسماء وليس له إسناد صحيح

حدثنا إبراهيم بن يعقوب الجوزجاني حدثني صفوان بن صالح حدثنا الوليد بن مسلم حدثنا شعيب بن أبي حمزة عن أبي الزناد عن الأعرج عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم إن لله تعالى تسعة وتسعين اسما من أحصاها دخل الجنة هو الله الذي لا إله إلا هو الرحمن الرحيم الملك السلام المؤمن المهيمن العزيز الجبار المتكبر الخالق البارئ المصور الغفار القهار الوهاب الرزاق الفتاح العليم القابض الباسط الخافض الرافع المعز المذل السميع البصير الحكم العدل اللطيف الخبير الحليم العظيم الغفور الشكور العلي الكبير الحفيظ المقيت الحسيب الجليل الكريم الرقيب المجيب الواسع الحكيم الودود المجيد الباعث الشهيد الحق الوكيل القوي المتين الولي الحميد المحصي المبدي المعيد المحيي المميت الحي القيوم الواجد الماجد الواحد الصمد القادر المقتدر المقدم المؤخر الأول الآخر الظاهر الباطن الوالي المتعالي البر التواب المنتقم العفو الرءوف مالك الملك ذو الجلال والإكرام المقسط الجامع الغني المغني المانع الضار النافع النور الهادي البديع الباقي الوارث الرشيد الصبور قال أبو عيسى هذا حديث غريب حدثنا به غير واحد عن صفوان بن صالح نعرفه إلا من حديث صفوان بن صالح وهو ثقة عند أهل الحديث وقد روي هذا الحديث من غير وجه عن أبي هريرة عن النبي صلى الله عليه وسلم ولا نعلم في كثير شيء من الروايات له إسناد صحيح ذكر الأسماء إلا في هذا الحديث وقد روى آدم بن أبي إياس هذا الحديث بإسناد غير هذا عن أبي هريرة عن النبي صلى الله عليه وسلم وذكر فيه الأسماء وليس له إسناد صحيح


023-إن لله تسعة وتسعين اسما من أحصاها دخل الجنة قال وليس في هذا الحديث ذكر الأسماء قال وهذا حديث حسن صحيح

إن لله تسعة وتسعين اسما من أحصاها دخل الجنة قال وليس في هذا الحديث ذكر الأسماء قال وهذا حديث حسن صحيح

حدثنا بن أبي عمر حدثنا سفيان بن عيينة عن أبي الزناد عن الأعرج عن أبي هريرة عن النبي صلى الله عليه وسلم قال إن لله تسعة وتسعين اسما من أحصاها دخل الجنة قال وليس في هذا الحديث ذكر الأسماء قال وهذا حديث حسن صحيح


024-إذا مررتم برياض الجنة فارتعوا قلت يا رسول الله وما رياض الجنة قال المساجد قلت وما الرتع يا رسول الله قال سبحان الله والحمد لله ولا إله إلا الله والله

إذا مررتم برياض الجنة فارتعوا قلت يا رسول الله وما رياض الجنة قال المساجد قلت وما الرتع يا رسول الله قال سبحان الله والحمد لله ولا إله إلا الله والله أكبر قال أبو عيسى هذا حديث حسن غريب

حدثنا إبراهيم بن يعقوب حدثنا زيد بن الحباب أن حميدا المكي مولى بن علقمة حدثه أن عطاء بن أبي رباح حدثه عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم إذا مررتم برياض الجنة فارتعوا قلت يا رسول الله وما رياض الجنة قال المساجد قلت وما الرتع يا رسول الله قال سبحان الله والحمد لله ولا إله إلا الله والله أكبر قال أبو عيسى هذا حديث حسن غريب


025-إذا مررتم برياض الجنة فارتعوا قال وما رياض الجنة قال حلق الذكر قال أبو عيسى هذا حديث حسن غريب من هذا الوجه من حديث ثابت عن

إذا مررتم برياض الجنة فارتعوا قال وما رياض الجنة قال حلق الذكر قال أبو عيسى هذا حديث حسن غريب من هذا الوجه من حديث ثابت عن

حدثنا عبد الوارث بن عبد الصمد بن عبد الوارث قال حدثني أبي قال حدثنا محمد بن ثابت البناني قال حدثني أبي عن أنس بن مالك رضي الله عنه أن رسول الله صلى الله عليه وسلم قال إذا مررتم برياض الجنة فارتعوا قال وما رياض الجنة قال حلق الذكر قال أبو عيسى هذا حديث حسن غريب من هذا الوجه من حديث ثابت عن


026-إذا أصاب أحدكم مصيبة فليقل إنا لله وإنا إليه راجعون اللهم عندك احتسبت مصيبتي فأجرني فيها وأبدلني منها خيرا فلما احتضر أبو سلمة قال اللهم أخلف في أهلي

إذا أصاب أحدكم مصيبة فليقل إنا لله وإنا إليه راجعون اللهم عندك احتسبت مصيبتي فأجرني فيها وأبدلني منها خيرا فلما احتضر أبو سلمة قال اللهم أخلف في أهلي خيرا مني فلما قبض قالت أم سلمة إنا لله وإنا إليه راجعون عند الله احتسبت مصيبتي فأجرني فيها قال أبو عيسى هذا حديث غريب من هذا وروي هذا الحديث من غير هذا الوجه عن أم سلمة وأبو سلمة أسمه عبد الله بن عبد الأسد

حدثنا إبراهيم بن يعقوب حدثنا عمرو بن عاصم حدثنا حماد بن سلمة عن ثابت عن عمرو بن أبي سلمة عن أمه أم سلمة عن أبي سلمة أن رسول الله صلى الله عليه وسلم قال إذا أصاب أحدكم مصيبة فليقل إنا لله وإنا إليه راجعون اللهم عندك احتسبت مصيبتي فأجرني فيها وأبدلني منها خيرا فلما احتضر أبو سلمة قال اللهم أخلف في أهلي خيرا مني فلما قبض قالت أم سلمة إنا لله وإنا إليه راجعون عند الله احتسبت مصيبتي فأجرني فيها قال أبو عيسى هذا حديث غريب من هذا وروي هذا الحديث من غير هذا الوجه عن أم سلمة وأبو سلمة أسمه عبد الله بن عبد الأسد


027-يا رسول الله أي الدعاء أفضل قال سل ربك العافية والمعافاة في الدنيا والآخرة ثم أتاه اليوم الثاني فقال يا رسول الله أي الدعاء أفضل فقال له مثل ذلك ثم

يا رسول الله أي الدعاء أفضل قال سل ربك العافية والمعافاة في الدنيا والآخرة ثم أتاه اليوم الثاني فقال يا رسول الله أي الدعاء أفضل فقال له مثل ذلك ثم أتاه في اليوم الثالث فقال له مثل ذلك قال فإذا أعطيت العافية في الدنيا وأعطيتها في الآخرة فقد أفلحت قال هذا حديث حسن غريب من هذا الوجه إنما نعرفه من حديث سلمة بن وردان

حدثنا يوسف بن عيسى حدثنا الفضل بن موسى حدثنا سلمة بن وردان عن أنس بن مالك أن رجلا جاء إلى النبي صلى الله عليه وسلم فقال يا رسول الله أي الدعاء أفضل قال سل ربك العافية والمعافاة في الدنيا والآخرة ثم أتاه اليوم الثاني فقال يا رسول الله أي الدعاء أفضل فقال له مثل ذلك ثم أتاه في اليوم الثالث فقال له مثل ذلك قال فإذا أعطيت العافية في الدنيا وأعطيتها في الآخرة فقد أفلحت قال هذا حديث حسن غريب من هذا الوجه إنما نعرفه من حديث سلمة بن وردان


028-يا رسول الله أرأيت إن علمت أي ليلة ليلة القدر ما أقول فيها قال قولي اللهم إنك عفو كريم تحب العفو فاعف عني قال هذا حديث حسن صحيح

يا رسول الله أرأيت إن علمت أي ليلة ليلة القدر ما أقول فيها قال قولي اللهم إنك عفو كريم تحب العفو فاعف عني قال هذا حديث حسن صحيح

حدثنا قتيبة حدثنا جعفر بن سليمان الضبعي عن كهمس بن الحسن عن عبد الله بن بريدة عن عائشة قالت قلت يا رسول الله أرأيت إن علمت أي ليلة ليلة القدر ما أقول فيها قال قولي اللهم إنك عفو كريم تحب العفو فاعف عني قال هذا حديث حسن صحيح


029-يا رسول الله علمني شيئا أسأله الله قال سل الله العافية فمكثت أياما ثم جئت فقلت يا رسول الله علمني شيئا أسأله الله فقال لي يا عباس يا عم رسول الله

يا رسول الله علمني شيئا أسأله الله قال سل الله العافية فمكثت أياما ثم جئت فقلت يا رسول الله علمني شيئا أسأله الله فقال لي يا عباس يا عم رسول الله سلوا الله العافية في الدنيا والآخرة قال أبو عيسى هذا حديث صحيح وعبد الله بن الحارث بن نوفل قد سمع من العباس بن عبد المطلب

حدثنا أحمد بن منيع حدثنا عبيدة بن حميد عن يزيد بن أبي زياد عن عبد الله بن الحارث عن العباس بن عبد المطلب قال قلت يا رسول الله علمني شيئا أسأله الله قال سل الله العافية فمكثت أياما ثم جئت فقلت يا رسول الله علمني شيئا أسأله الله فقال لي يا عباس يا عم رسول الله سلوا الله العافية في الدنيا والآخرة قال أبو عيسى هذا حديث صحيح وعبد الله بن الحارث بن نوفل قد سمع من العباس بن عبد المطلب


030-ما سئل الله شيئا أحب إليه من أن يسأل العافية هذا حديث غريب لا نعرفه إلا من حديث عبد الرحمن بن أبي بكر المليكي

ما سئل الله شيئا أحب إليه من أن يسأل العافية هذا حديث غريب لا نعرفه إلا من حديث عبد الرحمن بن أبي بكر المليكي

حدثنا القاسم بن دينار الكوفي حدثنا إسحاق بن منصور الكوفي عن إسرائيل عن عبد الرحمن بن أبي بكر وهو المليكي عن موسى بن عقبة عن نافع عن بن عمر قال قال رسول الله صلى الله عليه وسلم ما سئل الله شيئا أحب إليه من أن يسأل العافية هذا حديث غريب لا نعرفه إلا من حديث عبد الرحمن بن أبي بكر المليكي


031-أن النبي صلى الله عليه وسلم كان إذا أراد أمرا قال اللهم خر لي واختر لي قال أبو عيسى هذا حديث غريب لا نعرفه إلا من حديث زنفل وهو ضعيف عند الحديث ويقال

أن النبي صلى الله عليه وسلم كان إذا أراد أمرا قال اللهم خر لي واختر لي قال أبو عيسى هذا حديث غريب لا نعرفه إلا من حديث زنفل وهو ضعيف عند الحديث ويقال له زنفل العرفي وكان سكن عرفات وتفرد بهذا الحديث ولا يتابع عليه

حدثنا محمد بن بشار حدثنا إبراهيم بن عمر بن أبي الوزير حدثنا زنفل بن عبد الله أبو عبد الله عن بن أبي مليكة عن عائشة عن أبي بكر الصديق أن النبي صلى الله عليه وسلم كان إذا أراد أمرا قال اللهم خر لي واختر لي قال أبو عيسى هذا حديث غريب لا نعرفه إلا من حديث زنفل وهو ضعيف عند الحديث ويقال له زنفل العرفي وكان سكن عرفات وتفرد بهذا الحديث ولا يتابع عليه


032-الوضوء شطر الإيمان والحمد لله تملأ الميزان وسبحان الله والحمد لله تملآن أو تملأ ما بين السماوات والأرض والصلاة نور والصدقة برهان والصبر ضياء والقرآن

الوضوء شطر الإيمان والحمد لله تملأ الميزان وسبحان الله والحمد لله تملآن أو تملأ ما بين السماوات والأرض والصلاة نور والصدقة برهان والصبر ضياء والقرآن حجة لك أو عليك كل الناس يغدو فبائع نفسه فمعتقها أو موبقها قال أبو عيسى هذا حديث صحيح

حدثنا إسحاق بن منصور حدثنا حبان بن هلال حدثنا أبان حدثنا يحيى أن زيد بن سلام حدثه أن أبا سلام حدثه عن أبي مالك الأشعري قال قال رسول الله صلى الله عليه وسلم الوضوء شطر الإيمان والحمد لله تملأ الميزان وسبحان الله والحمد لله تملآن أو تملأ ما بين السماوات والأرض والصلاة نور والصدقة برهان والصبر ضياء والقرآن حجة لك أو عليك كل الناس يغدو فبائع نفسه فمعتقها أو موبقها قال أبو عيسى هذا حديث صحيح


033-التسبيح نصف الميزان والحمد يملأه ولا إله إلا الله ليس لها دون الله حجاب حتى تخلص إليه قال أبو عيسى هذا حديث غريب من هذا الوجه وليس إسناده بالقوي

التسبيح نصف الميزان والحمد يملأه ولا إله إلا الله ليس لها دون الله حجاب حتى تخلص إليه قال أبو عيسى هذا حديث غريب من هذا الوجه وليس إسناده بالقوي

حدثنا الحسن بن عرفة حدثنا إسماعيل بن عياش عن عبد الرحمن بن زياد بن أنعم عن عبد الله بن يزيد بن عبد الله بن عمرو قال قال رسول الله صلى الله عليه وسلم التسبيح نصف الميزان والحمد يملأه ولا إله إلا الله ليس لها دون الله حجاب حتى تخلص إليه قال أبو عيسى هذا حديث غريب من هذا الوجه وليس إسناده بالقوي


034-عدهن رسول الله صلى الله عليه وسلم في يدي أو في يده التسبيح نصف الميزان والحمد يملأه والتكبير يملأ ما بين السماء والأرض والصوم نصف الصبر والطهور نصف

عدهن رسول الله صلى الله عليه وسلم في يدي أو في يده التسبيح نصف الميزان والحمد يملأه والتكبير يملأ ما بين السماء والأرض والصوم نصف الصبر والطهور نصف الإيمان قال أبو عيسى هذا حديث حسن وقد رواه شعبة وسفيان الثوري عن أبي إسحاق

حدثنا هناد حدثنا أبو الأحوص عن أبي إسحاق عن جرير النهدي عن رجل من بني سليم قال عدهن رسول الله صلى الله عليه وسلم في يدي أو في يده التسبيح نصف الميزان والحمد يملأه والتكبير يملأ ما بين السماء والأرض والصوم نصف الصبر والطهور نصف الإيمان قال أبو عيسى هذا حديث حسن وقد رواه شعبة وسفيان الثوري عن أبي إسحاق


035-أكثر ما دعا به رسول الله صلى الله عليه وسلم عشية عرفة في الموقف اللهم لك الحمد كالذي نقول وخيرا مما نقول اللهم لك صلاتي ونسكي ومحياي ومماتي وإليك

أكثر ما دعا به رسول الله صلى الله عليه وسلم عشية عرفة في الموقف اللهم لك الحمد كالذي نقول وخيرا مما نقول اللهم لك صلاتي ونسكي ومحياي ومماتي وإليك مآبي ولك رب تراثي اللهم إني أعوذ بك من عذاب القبر ووسوسة الصدر وشتات الأمر اللهم إني أعوذ بك من شر ما يجئ به الريح قال هذا حديث غريب من هذا الوجه وليس إسناده بالقوي

حدثنا محمد بن حاتم المؤدب حدثنا علي بن ثابت حدثني قيس بن الربيع وكان من بني أسد عن الأغر بن الصباح عن خليفة بن حصين عن علي بن أبي طالب قال أكثر ما دعا به رسول الله صلى الله عليه وسلم عشية عرفة في الموقف اللهم لك الحمد كالذي نقول وخيرا مما نقول اللهم لك صلاتي ونسكي ومحياي ومماتي وإليك مآبي ولك رب تراثي اللهم إني أعوذ بك من عذاب القبر ووسوسة الصدر وشتات الأمر اللهم إني أعوذ بك من شر ما يجئ به الريح قال هذا حديث غريب من هذا الوجه وليس إسناده بالقوي


036-دعا رسول الله صلى الله عليه وسلم بدعاء كثير لم نحفظ منه شيئا قلنا يا رسول الله دعوت بدعاء كثير لم نحفظ منه شيئا فقال ألا أدلكم على ما يجمع ذلك كله

دعا رسول الله صلى الله عليه وسلم بدعاء كثير لم نحفظ منه شيئا قلنا يا رسول الله دعوت بدعاء كثير لم نحفظ منه شيئا فقال ألا أدلكم على ما يجمع ذلك كله نقول اللهم إنا نسألك من خير ما سألك منه نبيك محمد ونعوذ بك من شر ما استعاذ منه نبيك محمد وأنت المستعان وعليك البلاغ ولا حول ولا قوة إلا بالله قال أبو عيسى هذا حديث حسن غريب

حدثنا محمد بن حاتم حدثنا عمار بن محمد بن أخت سفيان الثوري حدثنا الليث عن عبد الرحمن بن سابط عن أبي أمامة قال دعا رسول الله صلى الله عليه وسلم بدعاء كثير لم نحفظ منه شيئا قلنا يا رسول الله دعوت بدعاء كثير لم نحفظ منه شيئا فقال ألا أدلكم على ما يجمع ذلك كله نقول اللهم إنا نسألك من خير ما سألك منه نبيك محمد ونعوذ بك من شر ما استعاذ منه نبيك محمد وأنت المستعان وعليك البلاغ ولا حول ولا قوة إلا بالله قال أبو عيسى هذا حديث حسن غريب


037-يا أم المؤمنين ما كان أكثر دعاء رسول الله صلى الله عليه وسلم إذا كان عندك قالت كان أكثر دعائه يا مقلب القلوب ثبت قلبي على دينك قالت قلت يا رسول الله

يا أم المؤمنين ما كان أكثر دعاء رسول الله صلى الله عليه وسلم إذا كان عندك قالت كان أكثر دعائه يا مقلب القلوب ثبت قلبي على دينك قالت قلت يا رسول الله ما أكثر دعاءك يا مقلب القلوب ثبت قلبي على دينك قال يا أم سلمة إنه ليس آدمي إلا وقلبه بين إصبعين من أصابع الله فمن شاء أقام ومن شاء أزاغ فتلا معاذ { ربنا لا تزغ قلوبنا بعد إذ هديتنا } قال وفي الباب عن عائشة والنواس بن سمعان وأنس وجابر وعبد الله بن عمرو ونعيم بن عمار قال وهذا حديث حسن

حدثنا أبو موسى الأنصاري حدثنا معاذ بن معاذ عن أبي بن كعب صاحب الحرير حدثني شهر بن حوشب قال قلت لأم سلمة يا أم المؤمنين ما كان أكثر دعاء رسول الله صلى الله عليه وسلم إذا كان عندك قالت كان أكثر دعائه يا مقلب القلوب ثبت قلبي على دينك قالت قلت يا رسول الله ما أكثر دعاءك يا مقلب القلوب ثبت قلبي على دينك قال يا أم سلمة إنه ليس آدمي إلا وقلبه بين إصبعين من أصابع الله فمن شاء أقام ومن شاء أزاغ فتلا معاذ " ربنا لا تزغ قلوبنا بعد إذ هديتنا " قال وفي الباب عن عائشة والنواس بن سمعان وأنس وجابر وعبد الله بن عمرو ونعيم بن عمار قال وهذا حديث حسن


038-يا رسول الله ما أنام الليل من الأرق فقال النبي صلى الله عليه وسلم إذا أويت إلى فراشك فقل اللهم رب السماوات السبع وما أظلت ورب الأرضين وما أقلت ورب

يا رسول الله ما أنام الليل من الأرق فقال النبي صلى الله عليه وسلم إذا أويت إلى فراشك فقل اللهم رب السماوات السبع وما أظلت ورب الأرضين وما أقلت ورب الشياطين وما أضلت كن لي جارا من شر خلقك كلهم جميعا أن يفرط علي أحد أو أن يبغي علي عز جارك وجل ثناؤك ولا إله غيرك ولا إله إلا أنت قال هذا حديث ليس إسناده بالقوي والحكم بن ظهير قد ترك حديثه بعض أهل الحديث ويروى هذا الحديث عن النبي صلى الله عليه وسلم مرسلا من غير هذا الوجه

حدثنا محمد بن حاتم حدثنا الحكم بن ظهير حدثنا علقمة بن مرثد عن سليمان بن بريدة عن أبيه قال شكا خالد بن الوليد المخزومي إلى النبي صلى الله عليه وسلم فقال يا رسول الله ما أنام الليل من الأرق فقال النبي صلى الله عليه وسلم إذا أويت إلى فراشك فقل اللهم رب السماوات السبع وما أظلت ورب الأرضين وما أقلت ورب الشياطين وما أضلت كن لي جارا من شر خلقك كلهم جميعا أن يفرط علي أحد أو أن يبغي علي عز جارك وجل ثناؤك ولا إله غيرك ولا إله إلا أنت قال هذا حديث ليس إسناده بالقوي والحكم بن ظهير قد ترك حديثه بعض أهل الحديث ويروى هذا الحديث عن النبي صلى الله عليه وسلم مرسلا من غير هذا الوجه


039-كان النبي صلى الله عليه وسلم إذا كربه أمر قال يا حي يا قيوم برحمتك أستغيث وبإسناده قال قال رسول الله صلى الله عليه وسلم ألظوا بياذا الجلال والإكرام

كان النبي صلى الله عليه وسلم إذا كربه أمر قال يا حي يا قيوم برحمتك أستغيث وبإسناده قال قال رسول الله صلى الله عليه وسلم ألظوا بياذا الجلال والإكرام قال أبو عيسى هذا حديث غريب وقد روي هذا الحديث عن أنس من غير وجه

حدثنا محمد بن حاتم المكتب حدثنا أبو بدر شجاع بن الوليد عن الرجيل بن معاوية أخي زهير بن معاوية عن الرقاشي عن أنس بن مالك قال كان النبي صلى الله عليه وسلم إذا كربه أمر قال يا حي يا قيوم برحمتك أستغيث وبإسناده قال قال رسول الله صلى الله عليه وسلم ألظوا بياذا الجلال والإكرام قال أبو عيسى هذا حديث غريب وقد روي هذا الحديث عن أنس من غير وجه


040-ألظوا بياذا الجلال والإكرام قال هذا حديث غريب وليس بمحفوظ وإنما يروى هذا عن حماد بن سلمة عن حميد عن الحسن عن النبي صلى الله عليه وسلم وهذا أصح ومؤمل

ألظوا بياذا الجلال والإكرام قال هذا حديث غريب وليس بمحفوظ وإنما يروى هذا عن حماد بن سلمة عن حميد عن الحسن عن النبي صلى الله عليه وسلم وهذا أصح ومؤمل غلط فيه فقال عن حماد عن حميد عن أنس ولا يتابع فيه

حدثنا محمود بن غيلان حدثنا المؤمل عن حماد بن سلمة عن حميد عن أنس أن النبي صلى الله عليه وسلم قال ألظوا بياذا الجلال والإكرام قال هذا حديث غريب وليس بمحفوظ وإنما يروى هذا عن حماد بن سلمة عن حميد عن الحسن عن النبي صلى الله عليه وسلم وهذا أصح ومؤمل غلط فيه فقال عن حماد عن حميد عن أنس ولا يتابع فيه


041-من أوى إلى فراشه طاهرا يذكر الله حتى يدركه النعاس لم يتقلب ساعة من الليل سأل الله شيئا من خير الدنيا والآخرة إلا أعطاه إياه قال هذا حديث حسن غريب وقد

من أوى إلى فراشه طاهرا يذكر الله حتى يدركه النعاس لم يتقلب ساعة من الليل سأل الله شيئا من خير الدنيا والآخرة إلا أعطاه إياه قال هذا حديث حسن غريب وقد روي هذا أيضا عن شهر بن حوشب عن أبي ظبية عن عمرو بن عبسة عن النبي صلى الله عليه وسلم

حدثنا الحسن بن عرفة حدثنا إسماعيل بن عياش عن عبد الله بن عبد الرحمن بن أبي حسين عن شهر بن حوشب عن أبي أمامة الباهلي قال سمعت رسول الله صلى الله عليه وسلم يقول من أوى إلى فراشه طاهرا يذكر الله حتى يدركه النعاس لم يتقلب ساعة من الليل سأل الله شيئا من خير الدنيا والآخرة إلا أعطاه إياه قال هذا حديث حسن غريب وقد روي هذا أيضا عن شهر بن حوشب عن أبي ظبية عن عمرو بن عبسة عن النبي صلى الله عليه وسلم


042-سمع النبي صلى الله عليه وسلم رجلا يدعو يقول اللهم إني أسألك تمام النعمة فقال أي شيء تمام النعمة قال دعوة دعوت بها أرجو بها الخير قال فإن من تمام

سمع النبي صلى الله عليه وسلم رجلا يدعو يقول اللهم إني أسألك تمام النعمة فقال أي شيء تمام النعمة قال دعوة دعوت بها أرجو بها الخير قال فإن من تمام النعمة دخول الجنة والفوز من النار وسمع رجلا وهو يقول يا ذا الجلال والإكرام قال استجيب لك فسل وسمع النبي صلى الله عليه وسلم رجلا وهو يقول اللهم إني أسألك الصبر فقال سألت الله البلاء فسله العافية حدثنا أحمد بن منيع حدثنا إسماعيل بن إبراهيم عن الجريري بهذا الإسناد نحوه قال أبو عيسى هذا حديث حسن

حدثنا محمود بن غيلان حدثنا وكيع حدثنا سفيان عن الجريري عن أبي الورد عن اللجلاج عن معاذ بن جبل قال سمع النبي صلى الله عليه وسلم رجلا يدعو يقول اللهم إني أسألك تمام النعمة فقال أي شيء تمام النعمة قال دعوة دعوت بها أرجو بها الخير قال فإن من تمام النعمة دخول الجنة والفوز من النار وسمع رجلا وهو يقول يا ذا الجلال والإكرام قال استجيب لك فسل وسمع النبي صلى الله عليه وسلم رجلا وهو يقول اللهم إني أسألك الصبر فقال سألت الله البلاء فسله العافية حدثنا أحمد بن منيع حدثنا إسماعيل بن إبراهيم عن الجريري بهذا الإسناد نحوه قال أبو عيسى هذا حديث حسن


043-إذا فزع أحدكم في النوم فليقل أعوذ بكلمات الله التامات من غضبه وعقابه وشر عباده ومن همزات الشياطين وأن يحضرون فإنها لن تضره قال وكان عبد الله بن عمر

إذا فزع أحدكم في النوم فليقل أعوذ بكلمات الله التامات من غضبه وعقابه وشر عباده ومن همزات الشياطين وأن يحضرون فإنها لن تضره قال وكان عبد الله بن عمر يعلمها من بلغ من ولده ومن لم يبلغ منهم كتبها في صك ثم علقها في عنقه قال أبو عيسى هذا حديث حسن غريب

حدثنا علي بن حجر حدثنا إسماعيل بن عياش عن محمد بن إسحاق عن عمرو بن شعيب عن أبيه عن جده أن رسول الله صلى الله عليه وسلم قال إذا فزع أحدكم في النوم فليقل أعوذ بكلمات الله التامات من غضبه وعقابه وشر عباده ومن همزات الشياطين وأن يحضرون فإنها لن تضره قال وكان عبد الله بن عمر يعلمها من بلغ من ولده ومن لم يبلغ منهم كتبها في صك ثم علقها في عنقه قال أبو عيسى هذا حديث حسن غريب


044-إن أبا بكر الصديق رضي الله عنه قال يا رسول الله علمني ما أقول إذا أصبحت وإذا أمسيت فقال يا أبا بكر قل اللهم فاطر السماوات والأرض عالم الغيب والشهادة

إن أبا بكر الصديق رضي الله عنه قال يا رسول الله علمني ما أقول إذا أصبحت وإذا أمسيت فقال يا أبا بكر قل اللهم فاطر السماوات والأرض عالم الغيب والشهادة لا إله إلا أنت رب كل شيء ومليكه أعوذ بك من شر نفسي ومن شر الشيطان وشركه وأن أقترف على نفسي سوءا أو أجره إلى مسلم قال هذا حديث حسن غريب من هذا الوجه

حدثنا الحسن بن عرفة حدثنا إسماعيل بن عياش عن محمد بن زياد عن أبي راشد الحيراني قال أتيت عبد الله بن عمرو بن العاصي فقلت له حدثنا مما سمعت من رسول الله صلى الله عليه وسلم فألقى إلي صحيفة فقال هذا ما كتب لي رسول الله صلى الله عليه وسلم قال فنظرت فيها فإذا فيها إن أبا بكر الصديق رضي الله عنه قال يا رسول الله علمني ما أقول إذا أصبحت وإذا أمسيت فقال يا أبا بكر قل اللهم فاطر السماوات والأرض عالم الغيب والشهادة لا إله إلا أنت رب كل شيء ومليكه أعوذ بك من شر نفسي ومن شر الشيطان وشركه وأن أقترف على نفسي سوءا أو أجره إلى مسلم قال هذا حديث حسن غريب من هذا الوجه


045-لا أحد أغير من الله ولذلك حرم الفواحش ما ظهر منها وما بطن ولا أحد أحب إليه المدح من الله ولذلك مدح نفسه قال هذا حديث حسن غريب صحيح من هذا الوجه

لا أحد أغير من الله ولذلك حرم الفواحش ما ظهر منها وما بطن ولا أحد أحب إليه المدح من الله ولذلك مدح نفسه قال هذا حديث حسن غريب صحيح من هذا الوجه

حدثنا محمد بن بشار حدثنا محمد بن جعفر حدثنا شعبة عن عمرو بن مرة قال سمعت أبا وائل قال سمعت عبد الله بن مسعود قلت له أأنت سمعته من عبد الله قال نعم ورفعه أنه قال لا أحد أغير من الله ولذلك حرم الفواحش ما ظهر منها وما بطن ولا أحد أحب إليه المدح من الله ولذلك مدح نفسه قال هذا حديث حسن غريب صحيح من هذا الوجه


046-قال لرسول الله صلى الله عليه وسلم علمني دعاء أدعو به في صلاتي قال قل اللهم إني ظلمت نفسي ظلما كثيرا ولا يغفر الذنوب إلا أنت فاغفر لي مغفرة من عندك

قال لرسول الله صلى الله عليه وسلم علمني دعاء أدعو به في صلاتي قال قل اللهم إني ظلمت نفسي ظلما كثيرا ولا يغفر الذنوب إلا أنت فاغفر لي مغفرة من عندك وارحمني إنك أنت الغفور الرحيم قال هذا حديث حسن غريب وهو حديث ليث بن سعد وأبو الخير أسمه مرثد بن عبد الله اليزني

حدثنا قتيبة حدثنا الليث عن يزيد بن أبي حبيب عن أبي الخير عن عبد الله بن عمرو عن أبي بكر الصديق أنه قال لرسول الله صلى الله عليه وسلم علمني دعاء أدعو به في صلاتي قال قل اللهم إني ظلمت نفسي ظلما كثيرا ولا يغفر الذنوب إلا أنت فاغفر لي مغفرة من عندك وارحمني إنك أنت الغفور الرحيم قال هذا حديث حسن غريب وهو حديث ليث بن سعد وأبو الخير أسمه مرثد بن عبد الله اليزني


047-جاء العباس إلى رسول الله صلى الله عليه وسلم فكأنه سمع شيئا فقام النبي صلى الله عليه وسلم على المنبر فقال من أنا فقالوا أنت رسول الله عليك السلام قال

جاء العباس إلى رسول الله صلى الله عليه وسلم فكأنه سمع شيئا فقام النبي صلى الله عليه وسلم على المنبر فقال من أنا فقالوا أنت رسول الله عليك السلام قال أنا محمد بن عبد الله بن عبد المطلب إن الله خلق الخلق فجعلني في خيرهم فرقة ثم جعلهم فرقتين فجعلني في خيرهم فرقة ثم جعلهم قبائل فجعلني في خيرهم قبيلة ثم جعلهم بيوتا فجعلني في خيرهم بيتا وخيرهم نسبا قال أبو عيسى هذا حديث حسن

حدثنا محمود بن غيلان حدثنا أبو أحمد حدثنا سفيان عن يزيد بن أبي زياد عن عبد الله بن الحارث عن المطلب بن أبي وداعة قال جاء العباس إلى رسول الله صلى الله عليه وسلم فكأنه سمع شيئا فقام النبي صلى الله عليه وسلم على المنبر فقال من أنا فقالوا أنت رسول الله عليك السلام قال أنا محمد بن عبد الله بن عبد المطلب إن الله خلق الخلق فجعلني في خيرهم فرقة ثم جعلهم فرقتين فجعلني في خيرهم فرقة ثم جعلهم قبائل فجعلني في خيرهم قبيلة ثم جعلهم بيوتا فجعلني في خيرهم بيتا وخيرهم نسبا قال أبو عيسى هذا حديث حسن


048-أن رسول الله صلى الله عليه وسلم مر بشجرة يابسة الورق فضربها بعصاه فتناثر الورق فقال إن الحمد لله وسبحان الله والحمد لله ولا إله إلا الله والله أكبر

أن رسول الله صلى الله عليه وسلم مر بشجرة يابسة الورق فضربها بعصاه فتناثر الورق فقال إن الحمد لله وسبحان الله والحمد لله ولا إله إلا الله والله أكبر لتساقط من ذنوب العبد كما تساقط ورق هذه الشجرة قال هذا حديث غريب

حدثنا محمد بن حميد الرازي حدثنا الفضل بن موسى عن الأعمش عن أنس أن رسول الله صلى الله عليه وسلم مر بشجرة يابسة الورق فضربها بعصاه فتناثر الورق فقال إن الحمد لله وسبحان الله والحمد لله ولا إله إلا الله والله أكبر لتساقط من ذنوب العبد كما تساقط ورق هذه الشجرة قال هذا حديث غريب


049-من قال لا إله إلا الله وحده لا شريك له له الملك وله الحمد يحيي ويميت وهو على كل شيء قدير عشر مرات على إثر المغرب بعث الله مسلحة يحفظونه من الشيطان

من قال لا إله إلا الله وحده لا شريك له له الملك وله الحمد يحيي ويميت وهو على كل شيء قدير عشر مرات على إثر المغرب بعث الله مسلحة يحفظونه من الشيطان حتى يصبح وكتب الله له بها عشر حسنات موجبات ومحي عنه عشر سيئات موبقات وكانت له بعدل عشر رقاب مؤمنات قال أبو عيسى هذا حديث حسن غريب لا نعرفه إلا من حديث ليث بن سعد ولا نعرف لعمارة سماعا عن النبي صلى الله عليه وسلم

حدثنا قتيبة حدثنا الليث عن الجلاح بن كثير عن أبي عبد الرحمن الحبلي عن عمارة بن شبيب السائي قال قال رسول الله صلى الله عليه وسلم من قال لا إله إلا الله وحده لا شريك له له الملك وله الحمد يحيي ويميت وهو على كل شيء قدير عشر مرات على إثر المغرب بعث الله مسلحة يحفظونه من الشيطان حتى يصبح وكتب الله له بها عشر حسنات موجبات ومحي عنه عشر سيئات موبقات وكانت له بعدل عشر رقاب مؤمنات قال أبو عيسى هذا حديث حسن غريب لا نعرفه إلا من حديث ليث بن سعد ولا نعرف لعمارة سماعا عن النبي صلى الله عليه وسلم


001-أتيت صفوان بن عسال المرادي أسأله المسح على الخفين فقال ما جاء بك يا زر فقلت ابتغاء العلم فقال إن الملائكة تضع أجنحتها لطالب العلم رضا بما يطلب فقلت

أتيت صفوان بن عسال المرادي أسأله المسح على الخفين فقال ما جاء بك يا زر فقلت ابتغاء العلم فقال إن الملائكة تضع أجنحتها لطالب العلم رضا بما يطلب فقلت إنه حك في صدري المسح على الخفين بعد الغائط والبول وكنت امرأ من أصحاب النبي صلى الله عليه وسلم فجئت أسألك هل سمعته يذكر في ذلك شيئا قال نعم كان يأمرنا إذا كنا سفرا أو مسافرين أن لا ننزع خفافنا ثلاثة أيام ولياليهن إلا من جنابة لكن من غائط وبول ونوم فقلت هل سمعته يذكر في الهوى شيئا قال نعم كنا مع النبي صلى الله عليه وسلم في سفر فبينا نحن عنده إذ ناداه أعرابي بصوت له جهوري يا محمد فأجابه رسول الله صلى الله عليه وسلم نحوا من صوته هاؤم وقلنا له ويحك اغضض من صوتك فإنك عند النبي صلى الله عليه وسلم وقد نهيت عن هذا فقال والله لا أغضض قال الأعرابي المرء يحب القوم ولما يلحق بهم قال النبي صلى الله عليه وسلم المرء مع من أحب يوم القيامة فما زال يحدثنا حتى ذكر بابا من قبل المغرب مسيرة سبعين عاما عرضه أو يسير الراكب في عرضه أربعين أو سبعين عاما قال سفيان قبل الشام خلقه الله يوم خلق السماوات والأرض مفتوحا يعني للتوبة لا يغلق حتى تطلع الشمس منه قال أبو عيسى هذا حديث حسن صحيح

حدثنا بن أبي عمر حدثنا سفيان عن عاصم بن أبي النجود عن زر بن حبيش قال أتيت صفوان بن عسال المرادي أسأله المسح على الخفين فقال ما جاء بك يا زر فقلت ابتغاء العلم فقال إن الملائكة تضع أجنحتها لطالب العلم رضا بما يطلب فقلت إنه حك في صدري المسح على الخفين بعد الغائط والبول وكنت امرأ من أصحاب النبي صلى الله عليه وسلم فجئت أسألك هل سمعته يذكر في ذلك شيئا قال نعم كان يأمرنا إذا كنا سفرا أو مسافرين أن لا ننزع خفافنا ثلاثة أيام ولياليهن إلا من جنابة لكن من غائط وبول ونوم فقلت هل سمعته يذكر في الهوى شيئا قال نعم كنا مع النبي صلى الله عليه وسلم في سفر فبينا نحن عنده إذ ناداه أعرابي بصوت له جهوري يا محمد فأجابه رسول الله صلى الله عليه وسلم نحوا من صوته هاؤم وقلنا له ويحك اغضض من صوتك فإنك عند النبي صلى الله عليه وسلم وقد نهيت عن هذا فقال والله لا أغضض قال الأعرابي المرء يحب القوم ولما يلحق بهم قال النبي صلى الله عليه وسلم المرء مع من أحب يوم القيامة فما زال يحدثنا حتى ذكر بابا من قبل المغرب مسيرة سبعين عاما عرضه أو يسير الراكب في عرضه أربعين أو سبعين عاما قال سفيان قبل الشام خلقه الله يوم خلق السماوات والأرض مفتوحا يعني للتوبة لا يغلق حتى تطلع الشمس منه قال أبو عيسى هذا حديث حسن صحيح


002-أتيت صفوان بن عسال المرادي فقال ما جاء بك قلت ابتغاء العلم قال بلغني أن الملائكة تضع أجنحتها لطالب العلم رضا بما يفعل قال قلت إنه حاك أو قال حك في

أتيت صفوان بن عسال المرادي فقال ما جاء بك قلت ابتغاء العلم قال بلغني أن الملائكة تضع أجنحتها لطالب العلم رضا بما يفعل قال قلت إنه حاك أو قال حك في نفسه شيء من المسح على الخفين فهل حفظت من رسول الله صلى الله عليه وسلم فيه شيئا قال نعم كنا إذا كنا في سفر أو مسافرين أمرنا أن لا نخلع خفانا ثلاثا إلا من جنابة ولكن من غائط وبول ونوم قال فقلت فهل حفظت من رسول الله صلى الله عليه وسلم في الهوى شيئا قال نعم كنا مع رسول الله صلى الله عليه وسلم في بعض أسفاره فناداه رجل كان في آخر القوم بصوت جهوري أعرابي جلف جاف فقال يا محمد يا محمد فقال له القوم مه أنك قد نهيت عن هذا فأجابه رسول الله صلى الله عليه وسلم نحوا من صوته هاؤم فقال الرجل يحب القوم ولما يلحق بهم قال فقال رسول الله صلى الله عليه وسلم المرء مع من أحب قال زر فما برح يحدثني حتى حدثني أن الله جعل بالمغرب بابا عرضه مسيرة سبعين عاما للتوبة لا يغلق ما لم تطلع الشمس من قبله وذلك قول الله { يوم يأتي بعض آيات ربك لا ينفع نفسا إيمانها } الآية قال أبو عيسى هذا حديث حسن صحيح

حدثنا أحمد بن عبدة الضبي حدثنا حماد بن زيد عن عاصم عن زر بن حبيش قال أتيت صفوان بن عسال المرادي فقال ما جاء بك قلت ابتغاء العلم قال بلغني أن الملائكة تضع أجنحتها لطالب العلم رضا بما يفعل قال قلت إنه حاك أو قال حك في نفسه شيء من المسح على الخفين فهل حفظت من رسول الله صلى الله عليه وسلم فيه شيئا قال نعم كنا إذا كنا في سفر أو مسافرين أمرنا أن لا نخلع خفانا ثلاثا إلا من جنابة ولكن من غائط وبول ونوم قال فقلت فهل حفظت من رسول الله صلى الله عليه وسلم في الهوى شيئا قال نعم كنا مع رسول الله صلى الله عليه وسلم في بعض أسفاره فناداه رجل كان في آخر القوم بصوت جهوري أعرابي جلف جاف فقال يا محمد يا محمد فقال له القوم مه أنك قد نهيت عن هذا فأجابه رسول الله صلى الله عليه وسلم نحوا من صوته هاؤم فقال الرجل يحب القوم ولما يلحق بهم قال فقال رسول الله صلى الله عليه وسلم المرء مع من أحب قال زر فما برح يحدثني حتى حدثني أن الله جعل بالمغرب بابا عرضه مسيرة سبعين عاما للتوبة لا يغلق ما لم تطلع الشمس من قبله وذلك قول الله " يوم يأتي بعض آيات ربك لا ينفع نفسا إيمانها " الآية قال أبو عيسى هذا حديث حسن صحيح


003-إن الله يقبل توبة العبد ما لم يغرغر قال أبو عيسى هذا حديث حسن غريب حدثنا محمد بن بشار حدثنا أبو عامر العقدي عن عبد الرحمن بهذا الإسناد نحوه

إن الله يقبل توبة العبد ما لم يغرغر قال أبو عيسى هذا حديث حسن غريب حدثنا محمد بن بشار حدثنا أبو عامر العقدي عن عبد الرحمن بهذا الإسناد نحوه

حدثنا إبراهيم بن يعقوب حدثنا على بن عياش حدثنا عبد الرحمن بن ثابت بن ثوبان عن أبيه عن مكحول عن جبير بن نفير عن بن عمر عن النبي صلى الله عليه وسلم قال إن الله يقبل توبة العبد ما لم يغرغر قال أبو عيسى هذا حديث حسن غريب حدثنا محمد بن بشار حدثنا أبو عامر العقدي عن عبد الرحمن بهذا الإسناد نحوه


004-لله أفرح بتوبة أحدكم من أحدكم بضالته إذا وجدها قال وفي الباب عن بن مسعود والنعمان بن بشير وأنس قال وهذا حديث حسن صحيح غريب من هذا الوجه من حديث أبي

لله أفرح بتوبة أحدكم من أحدكم بضالته إذا وجدها قال وفي الباب عن بن مسعود والنعمان بن بشير وأنس قال وهذا حديث حسن صحيح غريب من هذا الوجه من حديث أبي الزناد وقد روي هذا الحديث عن مكحول بإسناد له عن أبي ذر عن النبي صلى الله عليه وسلم نحو هذا

حدثنا قتيبة حدثنا المغيرة بن عبد الرحمن عن أبي الزناد عن الأعرج عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم لله أفرح بتوبة أحدكم من أحدكم بضالته إذا وجدها قال وفي الباب عن بن مسعود والنعمان بن بشير وأنس قال وهذا حديث حسن صحيح غريب من هذا الوجه من حديث أبي الزناد وقد روي هذا الحديث عن مكحول بإسناد له عن أبي ذر عن النبي صلى الله عليه وسلم نحو هذا


005-لولا أنكم تذنبون لخلق الله خلقا يذنبون ويغفر لهم قال هذا حديث حسن غريب وقد روي هذا عن محمد بن كعب عن أبي أيوب عن النبي صلى الله عليه وسلم نحوه حدثنا

لولا أنكم تذنبون لخلق الله خلقا يذنبون ويغفر لهم قال هذا حديث حسن غريب وقد روي هذا عن محمد بن كعب عن أبي أيوب عن النبي صلى الله عليه وسلم نحوه حدثنا بذلك قتيبة حدثنا عبد الرحمن بن أبي الزناد عن عمر مولى غفرة عن محمد بن كعب عن أبي أيوب عن النبي صلى الله عليه وسلم نحوه

حدثنا قتيبة حدثنا الليث عن محمد بن قيس قاص عمر بن عبد العزيز عن أبي صرمة عن أبي أيوب أنه قال حين حضرته الوفاة قد كتمت عنكم شيئا سمعت رسول الله صلى الله عليه وسلم يقول لولا أنكم تذنبون لخلق الله خلقا يذنبون ويغفر لهم قال هذا حديث حسن غريب وقد روي هذا عن محمد بن كعب عن أبي أيوب عن النبي صلى الله عليه وسلم نحوه حدثنا بذلك قتيبة حدثنا عبد الرحمن بن أبي الزناد عن عمر مولى غفرة عن محمد بن كعب عن أبي أيوب عن النبي صلى الله عليه وسلم نحوه


006-يا بن آدم إنك ما دعوتني ورجوتني غفرت لك على ما كان فيك ولا أبالي يا بن آدم لو بلغت ذنوبك عنان السماء ثم استغفرتني غفرت لك ولا أبالي يا بن آدم إنك لو

يا بن آدم إنك ما دعوتني ورجوتني غفرت لك على ما كان فيك ولا أبالي يا بن آدم لو بلغت ذنوبك عنان السماء ثم استغفرتني غفرت لك ولا أبالي يا بن آدم إنك لو أتيتني بقراب الأرض خطايا ثم لقيتني لا تشرك بي شيئا لأتيتك بقرابها مغفرة قال أبو عيسى هذا حديث غريب لا نعرفه إلا من هذا الوجه

حدثنا عبد الله بن إسحاق الجوهري البصري حدثنا أبو عاصم حدثنا كثير بن فائد حدثنا سعيد بن عبيد قال سمعت بكر بن عبد الله المزني يقول حدثنا أنس بن مالك قال سمعت رسول الله صلى الله عليه وسلم يقول قال الله يا بن آدم إنك ما دعوتني ورجوتني غفرت لك على ما كان فيك ولا أبالي يا بن آدم لو بلغت ذنوبك عنان السماء ثم استغفرتني غفرت لك ولا أبالي يا بن آدم إنك لو أتيتني بقراب الأرض خطايا ثم لقيتني لا تشرك بي شيئا لأتيتك بقرابها مغفرة قال أبو عيسى هذا حديث غريب لا نعرفه إلا من هذا الوجه


001-خلق الله مائة رحمة فوضع رحمة واحدة بين خلقه يتراحمون بها وعند الله تسع وتسعون رحمة قال أبو عيسى وفي الباب عن بن سلمان وجندب بن عبد الله بن سفيان

خلق الله مائة رحمة فوضع رحمة واحدة بين خلقه يتراحمون بها وعند الله تسع وتسعون رحمة قال أبو عيسى وفي الباب عن بن سلمان وجندب بن عبد الله بن سفيان البجلي وهذا حديث حسن صحيح

حدثنا قتيبة حدثنا عبد العزيز بن محمد عن العلاء بن عبد الرحمن عن أبيه عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال خلق الله مائة رحمة فوضع رحمة واحدة بين خلقه يتراحمون بها وعند الله تسع وتسعون رحمة قال أبو عيسى وفي الباب عن بن سلمان وجندب بن عبد الله بن سفيان البجلي وهذا حديث حسن صحيح


002-لو يعلم المؤمن ما عند الله من العقوبة ما طمع في الجنة أحد ولو يعلم الكافر ما عند الله من الرحمة ما قنط من الجنة أحد قال أبو عيسى هذا حديث حسن لا

لو يعلم المؤمن ما عند الله من العقوبة ما طمع في الجنة أحد ولو يعلم الكافر ما عند الله من الرحمة ما قنط من الجنة أحد قال أبو عيسى هذا حديث حسن لا نعرفه إلا من حديث العلاء عن أبيه عن هريرة

حدثنا قتيبة حدثنا عبد العزيز بن محمد عن العلاء بن عبد الرحمن عن أبيه عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال لو يعلم المؤمن ما عند الله من العقوبة ما طمع في الجنة أحد ولو يعلم الكافر ما عند الله من الرحمة ما قنط من الجنة أحد قال أبو عيسى هذا حديث حسن لا نعرفه إلا من حديث العلاء عن أبيه عن هريرة


003-إن الله حين خلق الخلق كتب بيده على نفسه إن رحمتي تغلب غضبي قال أبو عيسى هذا حديث حسن صحيح غريب

إن الله حين خلق الخلق كتب بيده على نفسه إن رحمتي تغلب غضبي قال أبو عيسى هذا حديث حسن صحيح غريب

حدثنا قتيبة حدثنا الليث عن بن عجلان عن أبيه عن أبي هريرة عن رسول الله صلى الله عليه وسلم قال إن الله حين خلق الخلق كتب بيده على نفسه إن رحمتي تغلب غضبي قال أبو عيسى هذا حديث حسن صحيح غريب


004-دخل النبي صلى الله عليه وسلم المسجد ورجل قد صلى وهو يدعو ويقول في دعائه اللهم لا إله إلا أنت المنان بديع السماوات والأرض ذا الجلال والإكرام فقال

دخل النبي صلى الله عليه وسلم المسجد ورجل قد صلى وهو يدعو ويقول في دعائه اللهم لا إله إلا أنت المنان بديع السماوات والأرض ذا الجلال والإكرام فقال النبي صلى الله عليه وسلم تدرون بم دعا الله دعا الله باسمه الأعظم الذي إذا دعي به أجاب وإذا سئل به أعطى قال أبو عيسى هذا حديث غريب من حديث ثابت عن أنس وقد روي من غير هذا الوجه عن أنس

حدثنا محمد بن عبد الله بن أبي الثلج رجل من أهل بغداد أبو عبد الله صاحب أحمد بن حنبل حدثنا يونس بن محمد حدثنا سعيد بن زربي عن عاصم الأحول وثابت عن أنس قال دخل النبي صلى الله عليه وسلم المسجد ورجل قد صلى وهو يدعو ويقول في دعائه اللهم لا إله إلا أنت المنان بديع السماوات والأرض ذا الجلال والإكرام فقال النبي صلى الله عليه وسلم تدرون بم دعا الله دعا الله باسمه الأعظم الذي إذا دعي به أجاب وإذا سئل به أعطى قال أبو عيسى هذا حديث غريب من حديث ثابت عن أنس وقد روي من غير هذا الوجه عن أنس


001-رغم أنف رجل ذكرت عنده فلم يصل علي ورغم أنف رجل دخل عليه رمضان ثم انسلخ قبل أن يغفر له ورغم أنف رجل أدرك عنده أبواه الكبر فلم يدخلاه الجنة قال عبد

رغم أنف رجل ذكرت عنده فلم يصل علي ورغم أنف رجل دخل عليه رمضان ثم انسلخ قبل أن يغفر له ورغم أنف رجل أدرك عنده أبواه الكبر فلم يدخلاه الجنة قال عبد الرحمن وأظنه قال أو أحدهما قال وفي الباب عن جابر وأنس وهذا حديث حسن غريب من هذا الوجه وربعي بن إبراهيم هو أخو إسماعيل بن إبراهيم وهو ثقة وهو بن علية ويروى عن بعض أهل العلم قال إذا صلى الرجل على النبي صلى الله عليه وسلم مرة في المجلس أجزأ عنه ما كان في ذلك المجلس

حدثنا أحمد بن إبراهيم الدورقي حدثنا ربعي بن إبراهيم عن عبد الرحمن بن إسحاق عن سعيد بن أبي سعيد عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم رغم أنف رجل ذكرت عنده فلم يصل علي ورغم أنف رجل دخل عليه رمضان ثم انسلخ قبل أن يغفر له ورغم أنف رجل أدرك عنده أبواه الكبر فلم يدخلاه الجنة قال عبد الرحمن وأظنه قال أو أحدهما قال وفي الباب عن جابر وأنس وهذا حديث حسن غريب من هذا الوجه وربعي بن إبراهيم هو أخو إسماعيل بن إبراهيم وهو ثقة وهو بن علية ويروى عن بعض أهل العلم قال إذا صلى الرجل على النبي صلى الله عليه وسلم مرة في المجلس أجزأ عنه ما كان في ذلك المجلس


002-البخيل الذي من ذكرت عنده فلم يصل علي قال أبو عيسى هذا حديث حسن صحيح غريب

البخيل الذي من ذكرت عنده فلم يصل علي قال أبو عيسى هذا حديث حسن صحيح غريب

حدثنا يحيى بن موسى وزياد بن أيوب قال حدثنا أبو عامر العقدي عن سليمان بن بلال عن عمارة بن غزية عن عبد الله بن علي بن حسين بن علي بن أبي طالب عن أبيه عن حسين بن علي بن أبي طالب قال قال رسول الله صلى الله عليه وسلم البخيل الذي من ذكرت عنده فلم يصل علي قال أبو عيسى هذا حديث حسن صحيح غريب


001-اللهم برد قلبي بالثلج والبرد والماء البارد اللهم نق قلبي من الخطايا كما نقيت الثوب الأبيض من الدنس قال أبو عيسى هذا حديث حسن صحيح

اللهم برد قلبي بالثلج والبرد والماء البارد اللهم نق قلبي من الخطايا كما نقيت الثوب الأبيض من الدنس قال أبو عيسى هذا حديث حسن صحيح

حدثنا أحمد بن إبراهيم الدورقي حدثنا عمر بن حفص بن غياث حدثنا أبي عن الحسن بن عبيد الله عن عطاء بن السائب عن عبد الله بن أبي أوفى قال كان رسول الله صلى الله عليه وسلم يقول اللهم برد قلبي بالثلج والبرد والماء البارد اللهم نق قلبي من الخطايا كما نقيت الثوب الأبيض من الدنس قال أبو عيسى هذا حديث حسن صحيح


002-من فتح له منكم باب الدعاء فتحت له أبواب الرحمة وما سئل الله شيئا يعطى أحب إليه من أن يسأل العافية وقال رسول الله صلى الله عليه وسلم إن الدعاء ينفع

من فتح له منكم باب الدعاء فتحت له أبواب الرحمة وما سئل الله شيئا يعطى أحب إليه من أن يسأل العافية وقال رسول الله صلى الله عليه وسلم إن الدعاء ينفع مما نزل ومما لم ينزل فعليكم عباد الله بالدعاء قال هذا حديث غريب لا نعرفه إلا من حديث عبد الرحمن بن أبي بكر القرشي وهو ضعيف في الحديث ضعفه بعض أهل العلم من قبل حفظه وقد روى إسرائيل هذا الحديث عن عبد الرحمن بن أبي بكر عن موسى بن عقبة عن نافع عن بن عمر عن النبي صلى الله عليه وسلم قال ما سئل الله شيئا أحب إليه من العافية

حدثنا الحسن بن عرفة حدثنا يزيد بن هارون عن عبد الرحمن بن أبي بكر القرشي المليكي عن موسى بن عقبة عن نافع عن بن عمر قال قال رسول الله صلى الله عليه وسلم من فتح له منكم باب الدعاء فتحت له أبواب الرحمة وما سئل الله شيئا يعطى أحب إليه من أن يسأل العافية وقال رسول الله صلى الله عليه وسلم إن الدعاء ينفع مما نزل ومما لم ينزل فعليكم عباد الله بالدعاء قال هذا حديث غريب لا نعرفه إلا من حديث عبد الرحمن بن أبي بكر القرشي وهو ضعيف في الحديث ضعفه بعض أهل العلم من قبل حفظه وقد روى إسرائيل هذا الحديث عن عبد الرحمن بن أبي بكر عن موسى بن عقبة عن نافع عن بن عمر عن النبي صلى الله عليه وسلم قال ما سئل الله شيئا أحب إليه من العافية


003-عليكم بقيام الليل فإنه دأب الصالحين قبلكم وإن قيام الليل قربة إلى الله ومنهاة عن الإثم وتكفير للسيئات ومطردة للداء عن الجسد قال أبو عيسى هذا حديث

عليكم بقيام الليل فإنه دأب الصالحين قبلكم وإن قيام الليل قربة إلى الله ومنهاة عن الإثم وتكفير للسيئات ومطردة للداء عن الجسد قال أبو عيسى هذا حديث غريب لا نعرفه من حديث بلال إلا من هذا الوجه من قبل إسناده قال سمعت محمد بن إسماعيل يقول محمد القرشي هو محمد بن سعيد الشامي وهو بن أبي قيس وهو محمد بن حسان وقد ترك حديثه وقد روى هذا الحديث معاوية بن صالح عن ربيعة بن يزيد عن أبي إدريس الخولاني عن أبي أمامة عن رسول الله صلى الله عليه وسلم أنه قال عليكم بقيام الليل فإنه دأب الصالحين قبلكم وهو قربة إلى ربكم ومكفرة للسيئات ومنهاة للإثم قال أبو عيسى وهذا أصح من حديث أبي إدريس عن بلال

حدثنا بذلك القاسم بن دينار الكوفي حدثنا إسحاق بن منصور الكوفي عن إسرائيل بهذا حدثنا أحمد بن منيع حدثنا أبو النضر حدثنا بكر بن خنيس عن محمد القرشي عن ربيعة بن يزيد عن أبي إدريس الخولاني عن بلال أن رسول الله صلى الله عليه وسلم قال عليكم بقيام الليل فإنه دأب الصالحين قبلكم وإن قيام الليل قربة إلى الله ومنهاة عن الإثم وتكفير للسيئات ومطردة للداء عن الجسد قال أبو عيسى هذا حديث غريب لا نعرفه من حديث بلال إلا من هذا الوجه من قبل إسناده قال سمعت محمد بن إسماعيل يقول محمد القرشي هو محمد بن سعيد الشامي وهو بن أبي قيس وهو محمد بن حسان وقد ترك حديثه وقد روى هذا الحديث معاوية بن صالح عن ربيعة بن يزيد عن أبي إدريس الخولاني عن أبي أمامة عن رسول الله صلى الله عليه وسلم أنه قال عليكم بقيام الليل فإنه دأب الصالحين قبلكم وهو قربة إلى ربكم ومكفرة للسيئات ومنهاة للإثم قال أبو عيسى وهذا أصح من حديث أبي إدريس عن بلال


004-أعمار أمتي ما بين ستين إلى سبعين وأقلهم من يجوز ذلك قال أبو عيسى هذا حديث حسن غريب من حديث محمد بن عمرو عن أبي سلمة عن أبي هريرة عن النبي صلى الله

أعمار أمتي ما بين ستين إلى سبعين وأقلهم من يجوز ذلك قال أبو عيسى هذا حديث حسن غريب من حديث محمد بن عمرو عن أبي سلمة عن أبي هريرة عن النبي صلى الله عليه وسلم لا نعرفه إلا من هذا الوجه وقد روي عن أبي هريرة من غير هذا الوجه

حدثنا الحسن بن عرفة حدثني عبد الرحمن بن محمد بن عمرو عن أبي سلمة عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم أعمار أمتي ما بين ستين إلى سبعين وأقلهم من يجوز ذلك قال أبو عيسى هذا حديث حسن غريب من حديث محمد بن عمرو عن أبي سلمة عن أبي هريرة عن النبي صلى الله عليه وسلم لا نعرفه إلا من هذا الوجه وقد روي عن أبي هريرة من غير هذا الوجه


001-كان النبي صلى الله عليه وسلم يدعو يقول رب أعني ولا تعن علي وانصرني ولا تنصر علي وامكر لي ولا تمكر علي واهدني ويسر الهدى لي وانصرني على من بغى علي رب

كان النبي صلى الله عليه وسلم يدعو يقول رب أعني ولا تعن علي وانصرني ولا تنصر علي وامكر لي ولا تمكر علي واهدني ويسر الهدى لي وانصرني على من بغى علي رب اجعلني لك شكارا لك ذكارا لك رهابا لك مطواعا لك مخبتا إليك أواها منيبا رب تقبل توبتي واغسل حوبتي وأجب دعوتي وثبت حجتي وسدد لساني واهد قلبي واسلل سخيمة صدري قال أبو عيسى هذا حديث حسن صحيح قال محمود بن غيلان وحدثنا محمد بن بشر العبدي عن سفيان هذا الحديث نحوه

حدثنا محمود بن غيلان حدثنا أبو داود الحضري عن سفيان الثوري عن عمرو بن مرة عن عبد الله بن الحارث عن طليق بن قيس عن بن عباس قال كان النبي صلى الله عليه وسلم يدعو يقول رب أعني ولا تعن علي وانصرني ولا تنصر علي وامكر لي ولا تمكر علي واهدني ويسر الهدى لي وانصرني على من بغى علي رب اجعلني لك شكارا لك ذكارا لك رهابا لك مطواعا لك مخبتا إليك أواها منيبا رب تقبل توبتي واغسل حوبتي وأجب دعوتي وثبت حجتي وسدد لساني واهد قلبي واسلل سخيمة صدري قال أبو عيسى هذا حديث حسن صحيح قال محمود بن غيلان وحدثنا محمد بن بشر العبدي عن سفيان هذا الحديث نحوه


002-من دعا على من ظلمه فقد انتصر قال هذا حديث غريب لا نعرفه إلا من حديث أبي حمزة وقد تكلم بعض أهل العلم في أبي حمزة وهو ميمون الأعور حدثنا قتيبة حدثنا

من دعا على من ظلمه فقد انتصر قال هذا حديث غريب لا نعرفه إلا من حديث أبي حمزة وقد تكلم بعض أهل العلم في أبي حمزة وهو ميمون الأعور حدثنا قتيبة حدثنا حميد بن عبد الرحمن الرؤاسي عن أبي الأحوص عن أبي حمزة بهذا الإسناد نحوه

حدثنا هناد حدثنا أبو الأحوص عن أبي حمزة عن إبراهيم عن الأسود عن عائشة قالت قال رسول الله صلى الله عليه وسلم من دعا على من ظلمه فقد انتصر قال هذا حديث غريب لا نعرفه إلا من حديث أبي حمزة وقد تكلم بعض أهل العلم في أبي حمزة وهو ميمون الأعور حدثنا قتيبة حدثنا حميد بن عبد الرحمن الرؤاسي عن أبي الأحوص عن أبي حمزة بهذا الإسناد نحوه


003-من قال عشر مرات لا إله إلا الله وحده لا شريك له له الملك وله الحمد يحيي ويميت وهو على كل شيء قدير كانت له عدل أربع رقاب من ولد إسماعيل قال وقد روي

من قال عشر مرات لا إله إلا الله وحده لا شريك له له الملك وله الحمد يحيي ويميت وهو على كل شيء قدير كانت له عدل أربع رقاب من ولد إسماعيل قال وقد روي هذا الحديث عن أبي أيوب موقوفا

حدثنا موسى بن عبد الرحمن الكندي الكوفي حدثنا زيد بن حباب قال وأخبرني سفيان الثوري عن محمد بن عبد الرحمن بن أبي ليلى عن الشعبي عن عبد الرحمن بن أبي ليلى عن أبي أيوب الأنصاري قال قال رسول الله صلى الله عليه وسلم من قال عشر مرات لا إله إلا الله وحده لا شريك له له الملك وله الحمد يحيي ويميت وهو على كل شيء قدير كانت له عدل أربع رقاب من ولد إسماعيل قال وقد روي هذا الحديث عن أبي أيوب موقوفا


004-دخل علي رسول الله صلى الله عليه وسلم وبين يدي أربعة آلاف نواة أسبح بها فقلت لقد سبحت بهذه فقال ألا أعلمك بأكثر مما سبحت فقلت علمني فقال قولي سبحان

دخل علي رسول الله صلى الله عليه وسلم وبين يدي أربعة آلاف نواة أسبح بها فقلت لقد سبحت بهذه فقال ألا أعلمك بأكثر مما سبحت فقلت علمني فقال قولي سبحان الله عدد خلقه قال أبو عيسى هذا حديث غريب لا نعرفه من حديث صفية إلا من هذا الوجه من حديث هاشم بن سعيد الكوفي وليس إسناده بمعروف وفي الباب عن بن عباس

حدثنا محمد بن بشار حدثنا عبد الصمد بن عبد الوارث حدثنا هاشم وهو بن سعيد الكوفي حدثني كنانة مولى صفية قال سمعت صفية تقول دخل علي رسول الله صلى الله عليه وسلم وبين يدي أربعة آلاف نواة أسبح بها فقلت لقد سبحت بهذه فقال ألا أعلمك بأكثر مما سبحت فقلت علمني فقال قولي سبحان الله عدد خلقه قال أبو عيسى هذا حديث غريب لا نعرفه من حديث صفية إلا من هذا الوجه من حديث هاشم بن سعيد الكوفي وليس إسناده بمعروف وفي الباب عن بن عباس


005-أن النبي صلى الله عليه وسلم مر عليها وهي في مسجد ثم مر النبي صلى الله عليه وسلم بها قريبا من نصف النهار فقال لها ما زلت على حالك فقالت نعم قال ألا

أن النبي صلى الله عليه وسلم مر عليها وهي في مسجد ثم مر النبي صلى الله عليه وسلم بها قريبا من نصف النهار فقال لها ما زلت على حالك فقالت نعم قال ألا أعلمك كلمات تقولينها سبحان الله عدد خلقه سبحان الله عدد خلقه سبحان الله عدد خلقه سبحان الله رضا نفسه سبحان الله رضا نفسه سبحان الله رضا نفسه سبحان الله زنة عرشه سبحان الله زنة عرشه سبحان الله زنة عرشه سبحان الله مداد كلماته سبحان الله مداد كلماته سبحان الله مداد كلماته قال أبو عيسى هذا حديث حسن صحيح ومحمد بن عبد الرحمن هو مولى آل طلحة وهو شيخ مدني ثقة وقد روى عنه المسعودي وسفيان الثوري هذا الحديث

حدثنا محمد بن بشار حدثنا محمد بن جعفر عن شعبة عن محمد بن عبد الرحمن قال سمعت كريبا يحدث عن بن عباس عن جويرية بنت الحارث أن النبي صلى الله عليه وسلم مر عليها وهي في مسجد ثم مر النبي صلى الله عليه وسلم بها قريبا من نصف النهار فقال لها ما زلت على حالك فقالت نعم قال ألا أعلمك كلمات تقولينها سبحان الله عدد خلقه سبحان الله عدد خلقه سبحان الله عدد خلقه سبحان الله رضا نفسه سبحان الله رضا نفسه سبحان الله رضا نفسه سبحان الله زنة عرشه سبحان الله زنة عرشه سبحان الله زنة عرشه سبحان الله مداد كلماته سبحان الله مداد كلماته سبحان الله مداد كلماته قال أبو عيسى هذا حديث حسن صحيح ومحمد بن عبد الرحمن هو مولى آل طلحة وهو شيخ مدني ثقة وقد روى عنه المسعودي وسفيان الثوري هذا الحديث


006-إن الله حي كريم يستحي إذا رفع الرجل إليه يديه أن يردهما صفرا خائبتين قال أبو عيسى هذا حديث حسن غريب وروى بعضهم ولم يرفعه

إن الله حي كريم يستحي إذا رفع الرجل إليه يديه أن يردهما صفرا خائبتين قال أبو عيسى هذا حديث حسن غريب وروى بعضهم ولم يرفعه

حدثنا محمد بن بشار حدثنا بن أبي عدي قال أنبأنا جعفر بن ميمون صاحب الأنماط عن أبي عثمان النهدي عن سلمان الفارسي عن النبي صلى الله عليه وسلم قال إن الله حي كريم يستحي إذا رفع الرجل إليه يديه أن يردهما صفرا خائبتين قال أبو عيسى هذا حديث حسن غريب وروى بعضهم ولم يرفعه


007-أن رجلا كان يدعو بأصبعيه فقال رسول الله صلى الله عليه وسلم أحد أحد قال أبو عيسى هذا حديث حسن صحيح غريب ومعنى هذا الحديث إذا أشار الرجل بإصبعيه في

أن رجلا كان يدعو بأصبعيه فقال رسول الله صلى الله عليه وسلم أحد أحد قال أبو عيسى هذا حديث حسن صحيح غريب ومعنى هذا الحديث إذا أشار الرجل بإصبعيه في الدعاء عند الشهادة لا يشير إلا بأصبع واحدة

حدثنا محمد بن بشار حدثنا صفوان بن عيسى حدثنا محمد بن عجلان عن القعقاع عن أبي صالح عن أبي هريرة أن رجلا كان يدعو بأصبعيه فقال رسول الله صلى الله عليه وسلم أحد أحد قال أبو عيسى هذا حديث حسن صحيح غريب ومعنى هذا الحديث إذا أشار الرجل بإصبعيه في الدعاء عند الشهادة لا يشير إلا بأصبع واحدة


008-قام رسول الله صلى الله عليه وسلم عام الأول على المنبر ثم بكى فقال اسألوا الله العفو والعافية فإن أحدا لم يعط بعد اليقين خيرا من العافية قال هذا حديث

قام رسول الله صلى الله عليه وسلم عام الأول على المنبر ثم بكى فقال اسألوا الله العفو والعافية فإن أحدا لم يعط بعد اليقين خيرا من العافية قال هذا حديث غريب من هذا الوجه عن أبي بكر رضي الله عنه

حدثنا محمد بن بشار حدثنا أبو عامر العقدي حدثنا زهير وهو بن محمد عن عبد الله بن محمد عقيل أن معاذ بن رفاعة أخبره عن أبيه قال قام أبو بكر الصديق على المنبر ثم بكى فقال قام رسول الله صلى الله عليه وسلم عام الأول على المنبر ثم بكى فقال اسألوا الله العفو والعافية فإن أحدا لم يعط بعد اليقين خيرا من العافية قال هذا حديث غريب من هذا الوجه عن أبي بكر رضي الله عنه


009-ما أصر من أستغفر ولو فعله في اليوم سبعين مرة قال أبو عيسى هذا حديث غريب إنما نعرفه من حديث أبي نضيرة وليس إسناده بالقوي

ما أصر من أستغفر ولو فعله في اليوم سبعين مرة قال أبو عيسى هذا حديث غريب إنما نعرفه من حديث أبي نضيرة وليس إسناده بالقوي

حدثنا حسين بن يزيد الكوفي حدثنا أبو يحيى الجماني حدثنا عثمان بن واقد عن أبي نصيرة عن مولى لأبي بكر عن أبي بكر قال قال رسول الله صلى الله عليه وسلم ما أصر من أستغفر ولو فعله في اليوم سبعين مرة قال أبو عيسى هذا حديث غريب إنما نعرفه من حديث أبي نضيرة وليس إسناده بالقوي


010-من لبس ثوبا جديدا فقال الحمد لله الذي كساني ما أواري به عورتي وأتجمل به في حياتي ثم عمد إلى الثوب الذي أخلق فتصدق به كان في كنف الله وفي حفظ الله وفي

من لبس ثوبا جديدا فقال الحمد لله الذي كساني ما أواري به عورتي وأتجمل به في حياتي ثم عمد إلى الثوب الذي أخلق فتصدق به كان في كنف الله وفي حفظ الله وفي ستر الله حيا وميتا قال هذا حديث غريب وقد رواه يحيى بن أبي أيوب عن عبيد الله بن زحر عن علي بن يزيد عن القاسم عن أبي أمامة

حدثنا يحيى بن موسى وسفيان بن وكيع المعنى واحد قالا حدثنا يزيد بن هارون حدثنا الأصبغ بن زيد حدثنا أبو العلاء عن أبي أمامة قال لبس عمر بن الخطاب رضي الله عنه ثوبا جديدا فقال الحمد لله الذي كساني ما أواري به عورتي وأتجمل به في حياتي ثم عمد إلى الثوب الذي أخلق فتصدق به ثم قال سمعت رسول الله صلى الله عليه وسلم يقول من لبس ثوبا جديدا فقال الحمد لله الذي كساني ما أواري به عورتي وأتجمل به في حياتي ثم عمد إلى الثوب الذي أخلق فتصدق به كان في كنف الله وفي حفظ الله وفي ستر الله حيا وميتا قال هذا حديث غريب وقد رواه يحيى بن أبي أيوب عن عبيد الله بن زحر عن علي بن يزيد عن القاسم عن أبي أمامة


011-أن النبي صلى الله عليه وسلم بعث بعثا قبل نجد فغنموا غنائم كثيرة فأسرعوا الرجعة فقال رجل ممن لم يخرج ما رأينا بعثا أسرع رجعة ولا أفضل غنيمة من هذا

أن النبي صلى الله عليه وسلم بعث بعثا قبل نجد فغنموا غنائم كثيرة فأسرعوا الرجعة فقال رجل ممن لم يخرج ما رأينا بعثا أسرع رجعة ولا أفضل غنيمة من هذا البعث فقال النبي صلى الله عليه وسلم ألا أدلكم على قوم أفضل غنيمة وأسرع رجعة قوم شهدوا صلاة الصبح ثم جلسوا يذكرون الله حتى طلعت عليهم الشمس فأولئك أسرع رجعة وأفضل غنيمة قال أبو عيسى وهذا حديث غريب لا نعرفه إلا من هذا الوجه وحماد بن أبي حميد هو أبو إبراهيم الأنصاري المزني وهو محمد بن أبي حميد المدني وهو ضعيف في الحديث

حدثنا أحمد بن الحسن حدثنا عبد الله بن نافع الصائغ قراءة عليه عن حماد بن أبي حميد عن يزيد بن سليم عن أبيه عن عمر بن الخطاب أن النبي صلى الله عليه وسلم بعث بعثا قبل نجد فغنموا غنائم كثيرة فأسرعوا الرجعة فقال رجل ممن لم يخرج ما رأينا بعثا أسرع رجعة ولا أفضل غنيمة من هذا البعث فقال النبي صلى الله عليه وسلم ألا أدلكم على قوم أفضل غنيمة وأسرع رجعة قوم شهدوا صلاة الصبح ثم جلسوا يذكرون الله حتى طلعت عليهم الشمس فأولئك أسرع رجعة وأفضل غنيمة قال أبو عيسى وهذا حديث غريب لا نعرفه إلا من هذا الوجه وحماد بن أبي حميد هو أبو إبراهيم الأنصاري المزني وهو محمد بن أبي حميد المدني وهو ضعيف في الحديث


012-أنه استأذن النبي صلى الله عليه وسلم في العمرة فقال أي أخي أشركنا في دعائك ولا تنسنا قال أبو عيسى هذا حديث حسن صحيح

أنه استأذن النبي صلى الله عليه وسلم في العمرة فقال أي أخي أشركنا في دعائك ولا تنسنا قال أبو عيسى هذا حديث حسن صحيح

حدثنا سفيان بن وكيع حدثنا أبي عن سفيان عن عاصم بن عبيد الله عن سالم عن بن عمر عن عمر أنه استأذن النبي صلى الله عليه وسلم في العمرة فقال أي أخي أشركنا في دعائك ولا تنسنا قال أبو عيسى هذا حديث حسن صحيح


013-إني قد عجزت عن كتابتي فأعني قال ألا أعلمك كلمات علمنيهن رسول الله صلى الله عليه وسلم لو كان عليك مثل جبل ثبير دينا أداه الله عنك قال قل اللهم اكفني

إني قد عجزت عن كتابتي فأعني قال ألا أعلمك كلمات علمنيهن رسول الله صلى الله عليه وسلم لو كان عليك مثل جبل ثبير دينا أداه الله عنك قال قل اللهم اكفني بحلالك عن حرامك وأغنني بفضلك عمن سواك قال أبو عيسى هذا حديث حسن غريب

حدثنا عبد الله بن عبد الرحمن أخبرنا يحيى بن حسان حدثنا أبو معاوية عن عبد الرحمن بن إسحاق عن سيار عن أبي وائل عن علي رضي الله عنه أن مكاتبا جاءه فقال إني قد عجزت عن كتابتي فأعني قال ألا أعلمك كلمات علمنيهن رسول الله صلى الله عليه وسلم لو كان عليك مثل جبل ثبير دينا أداه الله عنك قال قل اللهم اكفني بحلالك عن حرامك وأغنني بفضلك عمن سواك قال أبو عيسى هذا حديث حسن غريب


001-كنت شاكيا فمر بي رسول الله صلى الله عليه وسلم وأنا أقول اللهم إن كان أجلي قد حضر فأرحني وإن كان متأخرا فارفعني وإن كان بلاء فصبرني فقال رسول الله صلى

كنت شاكيا فمر بي رسول الله صلى الله عليه وسلم وأنا أقول اللهم إن كان أجلي قد حضر فأرحني وإن كان متأخرا فارفعني وإن كان بلاء فصبرني فقال رسول الله صلى الله عليه وسلم كيف قلت قال فأعاد عليه ما قال قال فضربه برجله فقال اللهم عافه أو أشفه شعبة الشاك فما اشتكيت وجعي قال أبو عيسى وهذا حديث حسن صحيح

حدثنا محمد بن المثنى حدثنا محمد بن جعفر حدثنا شعبة عن عمرو بن مرة عن عبد الله بن سلمة عن علي قال كنت شاكيا فمر بي رسول الله صلى الله عليه وسلم وأنا أقول اللهم إن كان أجلي قد حضر فأرحني وإن كان متأخرا فارفعني وإن كان بلاء فصبرني فقال رسول الله صلى الله عليه وسلم كيف قلت قال فأعاد عليه ما قال قال فضربه برجله فقال اللهم عافه أو أشفه شعبة الشاك فما اشتكيت وجعي قال أبو عيسى وهذا حديث حسن صحيح


002-كان النبي صلى الله عليه وسلم إذا عاد مريضا قال اللهم أذهب البأس رب الناس وأشف فأنت الشافي لا شفاء إلا شفاؤك شفاء لا يغادر سقما قال هذا حديث حسن

كان النبي صلى الله عليه وسلم إذا عاد مريضا قال اللهم أذهب البأس رب الناس وأشف فأنت الشافي لا شفاء إلا شفاؤك شفاء لا يغادر سقما قال هذا حديث حسن

حدثنا سفيان بن وكيع حدثنا يحيى بن آدم عن إسرائيل عن أبي إسحاق عن الحرث عن علي رضي الله عنه قال كان النبي صلى الله عليه وسلم إذا عاد مريضا قال اللهم أذهب البأس رب الناس وأشف فأنت الشافي لا شفاء إلا شفاؤك شفاء لا يغادر سقما قال هذا حديث حسن


001-أن النبي صلى الله عليه وسلم كان يقول في وتره اللهم إني أعوذ برضاك من سخطك وأعوذ بمعافاتك من عقوبتك وأعوذ بك منك لا أحصي ثناء عليك أنت كما أثنيت على

أن النبي صلى الله عليه وسلم كان يقول في وتره اللهم إني أعوذ برضاك من سخطك وأعوذ بمعافاتك من عقوبتك وأعوذ بك منك لا أحصي ثناء عليك أنت كما أثنيت على نفسك قال هذا حديث حسن غريب من حديث علي لا نعرفه إلا من هذا الوجه من حديث حماد بن سلمة

حدثنا أحمد بن منيع حدثنا يزيد بن هارون أخبرنا حماد بن سلمة عن هشام بن عمرو الفزاري عن عبد الرحمن بن الحارث بن هشام عن علي بن أبي طالب أن النبي صلى الله عليه وسلم كان يقول في وتره اللهم إني أعوذ برضاك من سخطك وأعوذ بمعافاتك من عقوبتك وأعوذ بك منك لا أحصي ثناء عليك أنت كما أثنيت على نفسك قال هذا حديث حسن غريب من حديث علي لا نعرفه إلا من هذا الوجه من حديث حماد بن سلمة


001-إن رسول الله صلى الله عليه وسلم كان يتعوذ بهن دبر الصلاة اللهم إني أعوذ بك من الجبن وأعوذ بك من البخل وأعوذ بك من أرذل العمر وأعوذ بك من فتنة الدنيا

إن رسول الله صلى الله عليه وسلم كان يتعوذ بهن دبر الصلاة اللهم إني أعوذ بك من الجبن وأعوذ بك من البخل وأعوذ بك من أرذل العمر وأعوذ بك من فتنة الدنيا وعذاب القبر قال عبد الله بن عبد الرحمن أبو إسحاق الهمداني مضطرب في هذا الحديث يقول عن عمرو بن ميمون عن عمر ويقول عن غيره ويضطرب فيه قال أبو عيسى هذا حديث حسن صحيح من هذا الوجه

حدثنا عبد الله بن عبد الرحمن أخبرنا زكريا بن عدي حدثنا عبيد الله هو بن عمرو الرقي عن عبد الملك بن عمير عن مصعب بن سعد وعمرو بن ميمون قال كان سعد يعلم بنيه هؤلاء الكلمات كما يعلم المكتب الغلمان ويقول إن رسول الله صلى الله عليه وسلم كان يتعوذ بهن دبر الصلاة اللهم إني أعوذ بك من الجبن وأعوذ بك من البخل وأعوذ بك من أرذل العمر وأعوذ بك من فتنة الدنيا وعذاب القبر قال عبد الله بن عبد الرحمن أبو إسحاق الهمداني مضطرب في هذا الحديث يقول عن عمرو بن ميمون عن عمر ويقول عن غيره ويضطرب فيه قال أبو عيسى هذا حديث حسن صحيح من هذا الوجه


002-انه دخل مع رسول الله صلى الله عليه وسلم على امرأة وبين يديها نوى أو قال حصى تسبح به فقال ألا أخبرك بما هو أيسر عليك من هذا أو أفضل سبحان الله عدد ما

انه دخل مع رسول الله صلى الله عليه وسلم على امرأة وبين يديها نوى أو قال حصى تسبح به فقال ألا أخبرك بما هو أيسر عليك من هذا أو أفضل سبحان الله عدد ما خلق في السماء وسبحان الله عدد ما خلق في الأرض وسبحان الله عدد ما بين ذلك وسبحان الله عدد ما هو خالق والله أكبر مثل ذلك والحمد لله مثل ذلك ولا حول ولا قوة إلا بالله مثل ذلك قال وهذا حديث حسن غريب من حديث سعد

حدثنا أحمد بن الحسن حدثنا أصبغ بن الفرج أخبرني عبد الله بن وهب عن عمرو بن الحرث أنه أخبره عن سعيد بن أبي هلال عن خزيمة عن عائشة بنت سعد بن أبي وقاص عن أبيها انه دخل مع رسول الله صلى الله عليه وسلم على امرأة وبين يديها نوى أو قال حصى تسبح به فقال ألا أخبرك بما هو أيسر عليك من هذا أو أفضل سبحان الله عدد ما خلق في السماء وسبحان الله عدد ما خلق في الأرض وسبحان الله عدد ما بين ذلك وسبحان الله عدد ما هو خالق والله أكبر مثل ذلك والحمد لله مثل ذلك ولا حول ولا قوة إلا بالله مثل ذلك قال وهذا حديث حسن غريب من حديث سعد


003-ما من صباح يصبح العباد فيه إلا ومناد ينادي سبحان الملك القدوس قال أبو عيسى وهذا حديث غريب

ما من صباح يصبح العباد فيه إلا ومناد ينادي سبحان الملك القدوس قال أبو عيسى وهذا حديث غريب

حدثنا سفيان بن وكيع حدثنا عبد الله بن نمير وزيد بن ذباب عن موسى بن عبيدة عن محمد بن ثابت عن أبي حكيم خطمي مولى الزبير عن الزبير بن العوام قال قال رسول الله صلى الله عليه وسلم ما من صباح يصبح العباد فيه إلا ومناد ينادي سبحان الملك القدوس قال أبو عيسى وهذا حديث غريب


001-بينما نحن عند رسول الله صلى الله عليه وسلم إذ جاءه علي بن أبي طالب فقال بأبي أنت وأمي تفلت هذا القرآن من صدري فما أجدني أقدر عليه فقال رسول الله صلى

بينما نحن عند رسول الله صلى الله عليه وسلم إذ جاءه علي بن أبي طالب فقال بأبي أنت وأمي تفلت هذا القرآن من صدري فما أجدني أقدر عليه فقال رسول الله صلى الله عليه وسلم يا أبا الحسن أفلا أعلمك كلمات ينفعك الله بهن وينفع بهن من علمته ويثبت ما تعلمت في صدرك قال أجل يا رسول الله فعلمني قال إذا كان ليلة الجمعة فإن استطعت أن تقوم في ثلث الليل الآخر فإنها ساعة مشهودة والدعاء فيها مستجاب وقد قال أخي يعقوب لبنيه { سوف أستغفر لكم ربي } يقول حتى تأتي ليلة الجمعة فإن لم تستطع فقم في وسطها فإن لم تستطع فقم في أولها فصل أربع ركعات تقرأ في الركعة الأولى بفاتحة الكتاب وسورة يس وفي الركعة الثانية بفاتحة الكتاب وحم الدخان وفي الركعة الثالثة بفاتحة الكتاب وألم تنزيل السجدة وفي الركعة الرابعة بفاتحة الكتاب وتبارك المفصل فإذا فرغت من التشهد فاحمد الله وأحسن الثناء على الله وصل علي وأحسن وعلى سائر النبيين وأستغفر للمؤمنين والمؤمنات ولإخوانك الذين سبقوك بالإيمان ثم قل في آخر ذلك اللهم ارحمني بترك المعاصي أبدا ما أبقيتني وارحمني أن أتكلف ما لا يعنيني وارزقني حسن النظر فيما يرضيك عني اللهم بديع السماوات والأرض ذا الجلال والإكرام والعزة التي لا ترام أسألك يا الله يا رحمن بجلالك ونور وجهك أن تلزم قلبي حفظ كتابك كما علمتني وارزقني أن أتلوه على النحو الذي يرضيك عني اللهم بديع السماوات والأرض ذا الجلال والإكرام والعزة التي لا ترام أسألك يا الله يا رحمن بجلالك ونور وجهك أن تنور بكتابك بصري وأن تطلق به لساني وأن تفرج به عن قلبي وأن تشرح به صدري وأن تعمل به بدني لأنه لا يعينني على الحق غيرك ولا يؤتيه إلا أنت ولا حول ولا قوة إلا بالله العلي العظيم يا أبا الحسن فافعل ذلك ثلاث جمع أو خمس أو سبع يجاب بإذن الله والذي بعثني بالحق ما أخطأ مؤمنا قط قال عبد الله بن عباس فوالله ما لبث علي إلا خمسا أو سبعا حتى جاء علي رسول الله صلى الله عليه وسلم في مثل ذلك المجلس فقال يا رسول الله إني كنت فيما خلا لا آخذ إلا أربع آيات أو نحوهن وإذا قرأتهن على نفسي تفلتن وأنا أتعلم اليوم أربعين آية أو نحوها وإذا قرأتها على نفسي فكأنما كتاب الله بين عيني ولقد كنت أسمع الحديث فإذا رددته تفلت وأنا اليوم أسمع الأحاديث فإذا تحدثت بها لم أخرم منها حرفا فقال له رسول الله صلى الله عليه وسلم عند ذلك مؤمن ورب الكعبة يا أبا الحسن قال أبو عيسى هذا حديث حسن غريب لا نعرفه إلا من حديث الوليد بن مسلم

حدثنا أحمد بن الحسن حدثنا سليمان بن عبد الرحمن الدمشقي حدثنا الوليد بن مسلم حدثنا بن جريج عن عطاء بن أبي رباح وعكرمة مولى بن عباس عن بن عباس أنه قال بينما نحن عند رسول الله صلى الله عليه وسلم إذ جاءه علي بن أبي طالب فقال بأبي أنت وأمي تفلت هذا القرآن من صدري فما أجدني أقدر عليه فقال رسول الله صلى الله عليه وسلم يا أبا الحسن أفلا أعلمك كلمات ينفعك الله بهن وينفع بهن من علمته ويثبت ما تعلمت في صدرك قال أجل يا رسول الله فعلمني قال إذا كان ليلة الجمعة فإن استطعت أن تقوم في ثلث الليل الآخر فإنها ساعة مشهودة والدعاء فيها مستجاب وقد قال أخي يعقوب لبنيه " سوف أستغفر لكم ربي " يقول حتى تأتي ليلة الجمعة فإن لم تستطع فقم في وسطها فإن لم تستطع فقم في أولها فصل أربع ركعات تقرأ في الركعة الأولى بفاتحة الكتاب وسورة يس وفي الركعة الثانية بفاتحة الكتاب وحم الدخان وفي الركعة الثالثة بفاتحة الكتاب وألم تنزيل السجدة وفي الركعة الرابعة بفاتحة الكتاب وتبارك المفصل فإذا فرغت من التشهد فاحمد الله وأحسن الثناء على الله وصل علي وأحسن وعلى سائر النبيين وأستغفر للمؤمنين والمؤمنات ولإخوانك الذين سبقوك بالإيمان ثم قل في آخر ذلك اللهم ارحمني بترك المعاصي أبدا ما أبقيتني وارحمني أن أتكلف ما لا يعنيني وارزقني حسن النظر فيما يرضيك عني اللهم بديع السماوات والأرض ذا الجلال والإكرام والعزة التي لا ترام أسألك يا الله يا رحمن بجلالك ونور وجهك أن تلزم قلبي حفظ كتابك كما علمتني وارزقني أن أتلوه على النحو الذي يرضيك عني اللهم بديع السماوات والأرض ذا الجلال والإكرام والعزة التي لا ترام أسألك يا الله يا رحمن بجلالك ونور وجهك أن تنور بكتابك بصري وأن تطلق به لساني وأن تفرج به عن قلبي وأن تشرح به صدري وأن تعمل به بدني لأنه لا يعينني على الحق غيرك ولا يؤتيه إلا أنت ولا حول ولا قوة إلا بالله العلي العظيم يا أبا الحسن فافعل ذلك ثلاث جمع أو خمس أو سبع يجاب بإذن الله والذي بعثني بالحق ما أخطأ مؤمنا قط قال عبد الله بن عباس فوالله ما لبث علي إلا خمسا أو سبعا حتى جاء علي رسول الله صلى الله عليه وسلم في مثل ذلك المجلس فقال يا رسول الله إني كنت فيما خلا لا آخذ إلا أربع آيات أو نحوهن وإذا قرأتهن على نفسي تفلتن وأنا أتعلم اليوم أربعين آية أو نحوها وإذا قرأتها على نفسي فكأنما كتاب الله بين عيني ولقد كنت أسمع الحديث فإذا رددته تفلت وأنا اليوم أسمع الأحاديث فإذا تحدثت بها لم أخرم منها حرفا فقال له رسول الله صلى الله عليه وسلم عند ذلك مؤمن ورب الكعبة يا أبا الحسن قال أبو عيسى هذا حديث حسن غريب لا نعرفه إلا من حديث الوليد بن مسلم


001-سلوا الله من فضله فإن الله يحب أن يسأل وأفضل العبادة انتظار الفرج قال أبو عيسى هكذا روى حماد بن واقد هذا الحديث وقد خولف في روايته وحماد بن واقد هذا

سلوا الله من فضله فإن الله يحب أن يسأل وأفضل العبادة انتظار الفرج قال أبو عيسى هكذا روى حماد بن واقد هذا الحديث وقد خولف في روايته وحماد بن واقد هذا هو الصفار ليس بالحافظ وهو عندنا شيخ بصري وروى أبو نعيم هذا الحديث عن إسرائيل عن حكيم بن جبير عن رجل عن النبي صلى الله عليه وسلم مرسل وحديث أبي نعيم أشبه أن يكون أصح

حدثنا بشر بن معاذ العقدي البصري حدثنا حماد بن واقد عن إسرائيل عن أبي إسحاق عن أبي الأحوص عن عبد الله قال قال رسول الله صلى الله عليه وسلم سلوا الله من فضله فإن الله يحب أن يسأل وأفضل العبادة انتظار الفرج قال أبو عيسى هكذا روى حماد بن واقد هذا الحديث وقد خولف في روايته وحماد بن واقد هذا هو الصفار ليس بالحافظ وهو عندنا شيخ بصري وروى أبو نعيم هذا الحديث عن إسرائيل عن حكيم بن جبير عن رجل عن النبي صلى الله عليه وسلم مرسل وحديث أبي نعيم أشبه أن يكون أصح


002-كان النبي صلى الله عليه وسلم يقول اللهم إني أعوذ بك من الكسل والعجز والبخل وبهذا الإسناد عن النبي صلى الله عليه وسلم أنه كان يتعوذ من الهرم وعذاب

كان النبي صلى الله عليه وسلم يقول اللهم إني أعوذ بك من الكسل والعجز والبخل وبهذا الإسناد عن النبي صلى الله عليه وسلم أنه كان يتعوذ من الهرم وعذاب القبر قال هذا حديث حسن صحيح

حدثنا أحمد بن منيع حدثنا أبو معاوية حدثنا عاصم الأحول عن أبي عثمان عن زيد بن أرقم رضي الله عنه قال كان النبي صلى الله عليه وسلم يقول اللهم إني أعوذ بك من الكسل والعجز والبخل وبهذا الإسناد عن النبي صلى الله عليه وسلم أنه كان يتعوذ من الهرم وعذاب القبر قال هذا حديث حسن صحيح


003-ما على الأرض مسلم يدعو الله بدعوة إلا آتاه الله إياها أو صرف عنه من السوء مثلها ما لم يدع بإثم أو قطيعة رحم فقال رجل من القوم إذا نكثر قال الله أكثر

ما على الأرض مسلم يدعو الله بدعوة إلا آتاه الله إياها أو صرف عنه من السوء مثلها ما لم يدع بإثم أو قطيعة رحم فقال رجل من القوم إذا نكثر قال الله أكثر قال أبو عيسى هذا حديث حسن صحيح غريب من هذا الوجه وابن ثوبان هو عبد الرحمن بن ثابت بن ثوبان العابد الشامي

حدثنا عبد الله بن عبد الرحمن أخبرنا محمد بن يوسف عن بن ثوبان عن أبيه عن مكحول عن جبير بن نفير أن عبادة بن الصامت حدثهم أن رسول الله صلى الله عليه وسلم قال ما على الأرض مسلم يدعو الله بدعوة إلا آتاه الله إياها أو صرف عنه من السوء مثلها ما لم يدع بإثم أو قطيعة رحم فقال رجل من القوم إذا نكثر قال الله أكثر قال أبو عيسى هذا حديث حسن صحيح غريب من هذا الوجه وابن ثوبان هو عبد الرحمن بن ثابت بن ثوبان العابد الشامي


004-إذا أخذت مضجعك فتوضأ وضوءك للصلاة ثم أضطجع على شقك الأيمن ثم قل اللهم أسلمت وجهي إليك وفوضت أمري إليك وألجأت ظهري إليك رهبة ورغبة إليك لا ملجأ ولا

إذا أخذت مضجعك فتوضأ وضوءك للصلاة ثم أضطجع على شقك الأيمن ثم قل اللهم أسلمت وجهي إليك وفوضت أمري إليك وألجأت ظهري إليك رهبة ورغبة إليك لا ملجأ ولا منجى منك إلا إليك آمنت بكتابك الذي أنزلت وبنبيك الذي أرسلت فإن مت في ليلتك مت على الفطرة قال فرددتهن لأستذكره فقلت آمنت برسولك الذي أرسلت فقال قل آمنت بنبيك الذي أرسلت قال وهذا حديث حسن صحيح وقد روي من غير وجه عن البراء ولا نعلم في شيء من الروايات ذكر الوضوء إلا في هذا الحديث

حدثنا سفيان بن وكيع حدثنا جرير بن منصور عن سعد بن عبيدة حدثني البراء أن رسول الله صلى الله عليه وسلم قال إذا أخذت مضجعك فتوضأ وضوءك للصلاة ثم أضطجع على شقك الأيمن ثم قل اللهم أسلمت وجهي إليك وفوضت أمري إليك وألجأت ظهري إليك رهبة ورغبة إليك لا ملجأ ولا منجى منك إلا إليك آمنت بكتابك الذي أنزلت وبنبيك الذي أرسلت فإن مت في ليلتك مت على الفطرة قال فرددتهن لأستذكره فقلت آمنت برسولك الذي أرسلت فقال قل آمنت بنبيك الذي أرسلت قال وهذا حديث حسن صحيح وقد روي من غير وجه عن البراء ولا نعلم في شيء من الروايات ذكر الوضوء إلا في هذا الحديث


005-خرجنا في ليلة مطيرة وظلمة شديدة نطلب رسول الله صلى الله عليه وسلم يصلي لنا قال فأدركته فقال قل فلم أقل شيئا ثم قال قل فلم أقل شيئا قال قل قلت ما أقول

خرجنا في ليلة مطيرة وظلمة شديدة نطلب رسول الله صلى الله عليه وسلم يصلي لنا قال فأدركته فقال قل فلم أقل شيئا ثم قال قل فلم أقل شيئا قال قل قلت ما أقول قال قل هو الله أحد والمعوذتين حين تمسي وتصبح ثلاث مرات من كل شيء قال أبو عيسى وهذا حديث حسن صحيح غريب من هذا الوجه وأبو سعيد البراد أسيد بن أبي أسيد مدني

حدثنا عبد بن حميد حدثنا محمد بن إسماعيل بن أبي فديك حدثنا بن أبي ذئب عن أبي سعيد البراد عن معاذ بن عبد الله بن خبيب عن أبيه قال خرجنا في ليلة مطيرة وظلمة شديدة نطلب رسول الله صلى الله عليه وسلم يصلي لنا قال فأدركته فقال قل فلم أقل شيئا ثم قال قل فلم أقل شيئا قال قل قلت ما أقول قال قل هو الله أحد والمعوذتين حين تمسي وتصبح ثلاث مرات من كل شيء قال أبو عيسى وهذا حديث حسن صحيح غريب من هذا الوجه وأبو سعيد البراد أسيد بن أبي أسيد مدني


001-نزل رسول الله صلى الله عليه وسلم على أبي فقربنا إليه طعاما فأكله ثم أتي بتمر فكان يأكل ويلقي النوى بأصبعيه جمع السبابة والوسطى قال شعبة وهو ظني فيه

نزل رسول الله صلى الله عليه وسلم على أبي فقربنا إليه طعاما فأكله ثم أتي بتمر فكان يأكل ويلقي النوى بأصبعيه جمع السبابة والوسطى قال شعبة وهو ظني فيه إن شاء الله فألقى النوى بين إصبعين ثم أتي بشراب فشربه ثم ناوله الذي عن يمينه قال فقال أبي وأخذ بلجام دابته ادع لنا فقال اللهم بارك لهم فيما رزقتهم وأغفر لهم وأرحمهم قال هذا حديث حسن صحيح وقد روي من غير هذا الوجه عن عبد الله بن بسر

حدثنا أبو موسى محمد بن المثنى حدثنا محمد بن جعفر حدثنا شعبة عن يزيد بن خمير الشامي عن عبد الله بن بسر قال نزل رسول الله صلى الله عليه وسلم على أبي فقربنا إليه طعاما فأكله ثم أتي بتمر فكان يأكل ويلقي النوى بأصبعيه جمع السبابة والوسطى قال شعبة وهو ظني فيه إن شاء الله فألقى النوى بين إصبعين ثم أتي بشراب فشربه ثم ناوله الذي عن يمينه قال فقال أبي وأخذ بلجام دابته ادع لنا فقال اللهم بارك لهم فيما رزقتهم وأغفر لهم وأرحمهم قال هذا حديث حسن صحيح وقد روي من غير هذا الوجه عن عبد الله بن بسر


002-من قال أستغفر الله العظيم الذي لا إله إلا هو الحي القيوم وأتوب إليه غفر له وإن كان فر من الزحف قال أبو عيسى هذا حديث غريب لا نعرفه إلا من هذا الوجه

من قال أستغفر الله العظيم الذي لا إله إلا هو الحي القيوم وأتوب إليه غفر له وإن كان فر من الزحف قال أبو عيسى هذا حديث غريب لا نعرفه إلا من هذا الوجه

حدثنا محمد بن إسماعيل حدثنا موسى بن إسماعيل حدثنا حفص بن عمر الشني حدثني أبي عمر بن مرة قال سمعت بلال بن يسار بن زيد مولى النبي صلى الله عليه وسلم حدثني أبي عن جدي سمع النبي صلى الله عليه وسلم يقول من قال أستغفر الله العظيم الذي لا إله إلا هو الحي القيوم وأتوب إليه غفر له وإن كان فر من الزحف قال أبو عيسى هذا حديث غريب لا نعرفه إلا من هذا الوجه


003-ادع الله أن يعافيني قال إن شئت دعوت وإن شئت صبرت فهو خير لك قال فادعه قال فأمره أن يتوضأ فيحسن وضوءه ويدعو بهذا الدعاء اللهم إني أسألك وأتوجه إليك

ادع الله أن يعافيني قال إن شئت دعوت وإن شئت صبرت فهو خير لك قال فادعه قال فأمره أن يتوضأ فيحسن وضوءه ويدعو بهذا الدعاء اللهم إني أسألك وأتوجه إليك بنبيك محمد نبي الرحمة إني توجهت بك إلى ربي في حاجتي هذه لتقضى لي اللهم فشفعه في قال هذا حديث حسن صحيح غريب لا نعرفه إلا من هذا الوجه من حديث أبي جعفر وهو الخطمي وعثمان بن حنيف هو أخو سهل بن حنيف

حدثنا محمود بن غيلان حدثنا عثمان بن عمر حدثنا شعبة عن أبي جعفر عن عمارة بن خزيمة بن ثابت عن عثمان بن حنيف أن رجلا ضرير البصر أتى النبي صلى الله عليه وسلم فقال ادع الله أن يعافيني قال إن شئت دعوت وإن شئت صبرت فهو خير لك قال فادعه قال فأمره أن يتوضأ فيحسن وضوءه ويدعو بهذا الدعاء اللهم إني أسألك وأتوجه إليك بنبيك محمد نبي الرحمة إني توجهت بك إلى ربي في حاجتي هذه لتقضى لي اللهم فشفعه في قال هذا حديث حسن صحيح غريب لا نعرفه إلا من هذا الوجه من حديث أبي جعفر وهو الخطمي وعثمان بن حنيف هو أخو سهل بن حنيف


004-أقرب ما يكون الرب من العبد في جوف الليل الآخر فإن استطعت أن تكون ممن يذكر الله في تلك الساعة فكن قال هذا حديث حسن صحيح غريب من هذا الوجه

أقرب ما يكون الرب من العبد في جوف الليل الآخر فإن استطعت أن تكون ممن يذكر الله في تلك الساعة فكن قال هذا حديث حسن صحيح غريب من هذا الوجه

حدثنا عبد الله بن عبد الرحمن أخبرنا إسحاق بن عيسى حدثني معن حدثني معاوية بن صالح عن ضمرة بن حبيب قال سمعت أبا أمامة رضي الله عنه يقول حدثني عمرو بن عبسة أنه سمع النبي صلى الله عليه وسلم يقول أقرب ما يكون الرب من العبد في جوف الليل الآخر فإن استطعت أن تكون ممن يذكر الله في تلك الساعة فكن قال هذا حديث حسن صحيح غريب من هذا الوجه


005-إن الله يقول إن عبدي كل عبدي الذي يذكرني وهو ملاق قرنه يعني عند القتال قال هذا حديث غريب لا نعرفه إلا من هذا الوجه ليس إسناده بالقوي ولا لعمارة بن

إن الله يقول إن عبدي كل عبدي الذي يذكرني وهو ملاق قرنه يعني عند القتال قال هذا حديث غريب لا نعرفه إلا من هذا الوجه ليس إسناده بالقوي ولا لعمارة بن زعكرة عن النبي صلى الله عليه وسلم إلا هذا الحديث الواحد ومعنى قوله وهو ملاق قرنه إنما يعني عند القتال يعني أن يذكر الله في تلك الساعة

حدثنا أبو الوليد الدمشقي أحمد بن عبد الرحمن بن بكار حدثنا الوليد بن مسلم حدثنا عفير بن معدان أنه سمع أبا دوس اليحصبي يحدث عن بن عائذ اليحصبي عن عمارة بن زعكرة قال سمعت رسول الله صلى الله عليه وسلم يقول إن الله يقول إن عبدي كل عبدي الذي يذكرني وهو ملاق قرنه يعني عند القتال قال هذا حديث غريب لا نعرفه إلا من هذا الوجه ليس إسناده بالقوي ولا لعمارة بن زعكرة عن النبي صلى الله عليه وسلم إلا هذا الحديث الواحد ومعنى قوله وهو ملاق قرنه إنما يعني عند القتال يعني أن يذكر الله في تلك الساعة


001-أن أباه دفعه إلى النبي صلى الله عليه وسلم يخدمه قال فمر بي النبي صلى الله عليه وسلم وقد صليت فضربني برجله وقال ألا أدلك على باب من أبواب الجنة قلت

أن أباه دفعه إلى النبي صلى الله عليه وسلم يخدمه قال فمر بي النبي صلى الله عليه وسلم وقد صليت فضربني برجله وقال ألا أدلك على باب من أبواب الجنة قلت بلى قال لا حول ولا قوة إلا بالله قال أبو عيسى هذا حديث صحيح غريب من هذا الوجه

حدثنا أبو موسى محمد بن المثنى حدثنا وهب بن جرير حدثنا أبي قال سمعت منصور بن زاذان يحدث عن ميمون بن أبي شبيب عن قيس بن سعد بن عبادة أن أباه دفعه إلى النبي صلى الله عليه وسلم يخدمه قال فمر بي النبي صلى الله عليه وسلم وقد صليت فضربني برجله وقال ألا أدلك على باب من أبواب الجنة قلت بلى قال لا حول ولا قوة إلا بالله قال أبو عيسى هذا حديث صحيح غريب من هذا الوجه


002-ما نهض ملك من الأرض حتى قال لا حول ولا قوة إلا بالله

ما نهض ملك من الأرض حتى قال لا حول ولا قوة إلا بالله

حدثنا قتيبة بن سعد حدثنا الليث بن سعد عن عبيد الله بن أبي جعفر عن صفوان بن سليم قال ما نهض ملك من الأرض حتى قال لا حول ولا قوة إلا بالله


001-عليكن بالتسبيح والتهليل والتقديس وأعقدن بالأنامل فإنهن مسئولات مستنطقات ولا تغفلن فتنسين الرحمة قال هذا حديث غريب إنما نعرفه من حديث هانئ بن عثمان

عليكن بالتسبيح والتهليل والتقديس وأعقدن بالأنامل فإنهن مسئولات مستنطقات ولا تغفلن فتنسين الرحمة قال هذا حديث غريب إنما نعرفه من حديث هانئ بن عثمان وقد روى محمد بن ربيعة عن هانئ بن عثمان

حدثنا موسى بن حزام وعبد بن حميد وغير واحد قالوا حدثنا محمد بن بشر فقال سمعت هانئ بن عثمان عن أمه حميضة بنت ياسر عن جدتها يسيرة وكانت من المهاجرات قالت قال لنا رسول الله صلى الله عليه وسلم عليكن بالتسبيح والتهليل والتقديس وأعقدن بالأنامل فإنهن مسئولات مستنطقات ولا تغفلن فتنسين الرحمة قال هذا حديث غريب إنما نعرفه من حديث هانئ بن عثمان وقد روى محمد بن ربيعة عن هانئ بن عثمان


001-كان النبي صلى الله عليه وسلم إذا غزا قال اللهم أنت عضدي وأنت نصيري وبك أقاتل قال هذا حديث حسن غريب ومعنى قوله عضدي يعني عوني

كان النبي صلى الله عليه وسلم إذا غزا قال اللهم أنت عضدي وأنت نصيري وبك أقاتل قال هذا حديث حسن غريب ومعنى قوله عضدي يعني عوني

حدثنا نصر بن علي الجهضمي أخبرني أبي عن المثنى بن سعيد عن قتادة عن أنس قال كان النبي صلى الله عليه وسلم إذا غزا قال اللهم أنت عضدي وأنت نصيري وبك أقاتل قال هذا حديث حسن غريب ومعنى قوله عضدي يعني عوني


001-خير الدعاء دعاء يوم عرفة وخير ما قلت أنا والنبيون من قبلي لا إله إلا الله وحده لا شريك له له الملك وله الحمد وهو على كل شيء قدير قال هذا حديث غريب من

خير الدعاء دعاء يوم عرفة وخير ما قلت أنا والنبيون من قبلي لا إله إلا الله وحده لا شريك له له الملك وله الحمد وهو على كل شيء قدير قال هذا حديث غريب من هذا الوجه وحماد بن أبي حميد هو محمد بن أبي حميد وهو أبو إبراهيم الأنصاري المديني وليس بالقوي عند أهل الحديث

حدثنا أبو عمرو مسلم بن عمر حدثني عبد الله بن نافع عن حماد بن أبي حميد عن عمرو بن شعيب عن أبيه عن جده أن النبي صلى الله عليه وسلم قال خير الدعاء دعاء يوم عرفة وخير ما قلت أنا والنبيون من قبلي لا إله إلا الله وحده لا شريك له له الملك وله الحمد وهو على كل شيء قدير قال هذا حديث غريب من هذا الوجه وحماد بن أبي حميد هو محمد بن أبي حميد وهو أبو إبراهيم الأنصاري المديني وليس بالقوي عند أهل الحديث


002-اللهم اجعل سريرتي خيرا من علانيتي واجعل علانيتي صالحة اللهم إني أسألك من صالح ما تؤتي الناس من المال والأهل والولد غير الضال ولا المضل قال هذا حديث

اللهم اجعل سريرتي خيرا من علانيتي واجعل علانيتي صالحة اللهم إني أسألك من صالح ما تؤتي الناس من المال والأهل والولد غير الضال ولا المضل قال هذا حديث غريب لا نعرفه إلا من هذا الوجه وليس إسناده بالقوي

حدثنا محمد بن حميد حدثنا علي بن أبي بكر عن الجراح بن الضحاك الكندي عن أبي شيبة عن عبد الله بن عكيم عن عمر بن الخطاب قال علمني رسول الله صلى الله عليه وسلم قال اللهم اجعل سريرتي خيرا من علانيتي واجعل علانيتي صالحة اللهم إني أسألك من صالح ما تؤتي الناس من المال والأهل والولد غير الضال ولا المضل قال هذا حديث غريب لا نعرفه إلا من هذا الوجه وليس إسناده بالقوي


003-دخلت على النبي صلى الله عليه وسلم وهو يصلي وقد وضع يده اليسرى على فخذه اليسرى ووضع يده اليمنى على فخذه اليمنى وقبض أصابعه وبسط السبابة وهو يقول يا

دخلت على النبي صلى الله عليه وسلم وهو يصلي وقد وضع يده اليسرى على فخذه اليسرى ووضع يده اليمنى على فخذه اليمنى وقبض أصابعه وبسط السبابة وهو يقول يا مقلب القلوب ثبت قلبي على دينك قال أبو عيسى هذا حديث غريب من هذا الوجه

حدثنا عقبة بن مكرم حدثنا سعيد بن سفيان الجحدري حدثنا عبد الله بن معدان أخبرني عاصم بن كليب الجرمي عن أبيه عن جده قال دخلت على النبي صلى الله عليه وسلم وهو يصلي وقد وضع يده اليسرى على فخذه اليسرى ووضع يده اليمنى على فخذه اليمنى وقبض أصابعه وبسط السبابة وهو يقول يا مقلب القلوب ثبت قلبي على دينك قال أبو عيسى هذا حديث غريب من هذا الوجه


001-يا محمد إذا اشتكيت فضع يدك حيث تشتكي وقل بسم الله أعوذ بعزة الله وقدرته من شر ما أجد من وجعي هذا ثم أرفع يدك ثم أعد ذلك وترا فإن أنس بن مالك حدثني أن

يا محمد إذا اشتكيت فضع يدك حيث تشتكي وقل بسم الله أعوذ بعزة الله وقدرته من شر ما أجد من وجعي هذا ثم أرفع يدك ثم أعد ذلك وترا فإن أنس بن مالك حدثني أن رسول الله صلى الله عليه وسلم حدثه بذلك قال هذا حديث حسن غريب من هذا الوجه ومحمد بن سالم هذا شيخ بصري

حدثنا عبد الوارث بن عبد الصمد حدثني أبي حدثنا محمد بن سالم حدثنا ثابت البناني قال قال لي يا محمد إذا اشتكيت فضع يدك حيث تشتكي وقل بسم الله أعوذ بعزة الله وقدرته من شر ما أجد من وجعي هذا ثم أرفع يدك ثم أعد ذلك وترا فإن أنس بن مالك حدثني أن رسول الله صلى الله عليه وسلم حدثه بذلك قال هذا حديث حسن غريب من هذا الوجه ومحمد بن سالم هذا شيخ بصري


001-قولي اللهم هذا استقبال ليلك وأدبار نهارك وأصوات دعاتك وحضور صلواتك أسألك أن تغفر لي قال هذا حديث غريب إنما نعرفه من هذا الوجه وحفصة بنت أبي كثير لا

قولي اللهم هذا استقبال ليلك وأدبار نهارك وأصوات دعاتك وحضور صلواتك أسألك أن تغفر لي قال هذا حديث غريب إنما نعرفه من هذا الوجه وحفصة بنت أبي كثير لا تعرفها ولا أباها

حدثنا حسين بن علي بن الأسود البغدادي حدثنا محمد بن فضيل عن عبد الرحمن بن إسحاق عن حفصة بنت أبي كثير عن أبيها أبي كثير عن أم سلمة قالت علمني رسول الله صلى الله عليه وسلم قال قولي اللهم هذا استقبال ليلك وأدبار نهارك وأصوات دعاتك وحضور صلواتك أسألك أن تغفر لي قال هذا حديث غريب إنما نعرفه من هذا الوجه وحفصة بنت أبي كثير لا تعرفها ولا أباها


002-ما قال عبد لا إله إلا الله قط مخلصا إلا فتحت له أبواب السماء حتى تفضي إلى العرش ما أجتنب الكبائر قال هذا حديث حسن غريب من هذا الوجه

ما قال عبد لا إله إلا الله قط مخلصا إلا فتحت له أبواب السماء حتى تفضي إلى العرش ما أجتنب الكبائر قال هذا حديث حسن غريب من هذا الوجه

حدثنا الحسين بن علي بن يزيد الصدائي البغدادي حدثنا الوليد بن القاسم بن الوليد الهمداني عن يزيد بن كيسان عن أبي حازم عن أبي هريرة رضي الله عنه قال قال رسول الله صلى الله عليه وسلم ما قال عبد لا إله إلا الله قط مخلصا إلا فتحت له أبواب السماء حتى تفضي إلى العرش ما أجتنب الكبائر قال هذا حديث حسن غريب من هذا الوجه


003-اللهم إني أعوذ بك من منكرات الأخلاق والأعمال والأهواء قال هذا حديث حسن غريب وعم زياد بن علاقة هو قطبة بن مالك صاحب النبي صلى الله عليه وسلم

اللهم إني أعوذ بك من منكرات الأخلاق والأعمال والأهواء قال هذا حديث حسن غريب وعم زياد بن علاقة هو قطبة بن مالك صاحب النبي صلى الله عليه وسلم

حدثنا سفيان بن وكيع حدثنا أحمد بن بشير وأبو أسامة عن مسعر عن زياد بن علاقة عن عمه قال كان النبي صلى الله عليه وسلم يقول اللهم إني أعوذ بك من منكرات الأخلاق والأعمال والأهواء قال هذا حديث حسن غريب وعم زياد بن علاقة هو قطبة بن مالك صاحب النبي صلى الله عليه وسلم


004-بينما نحن نصلي مع رسول الله صلى الله عليه وسلم إذ قال رجل من القوم الله أكبر كبيرا والحمد لله كثيرا وسبحان الله بكرة وأصيلا فقال رسول الله صلى الله

بينما نحن نصلي مع رسول الله صلى الله عليه وسلم إذ قال رجل من القوم الله أكبر كبيرا والحمد لله كثيرا وسبحان الله بكرة وأصيلا فقال رسول الله صلى الله عليه وسلم من القائل كذا وكذا فقال رجل من القوم أنا يا رسول الله قال عجبت لها فتحت لها أبواب السماء قال بن عمر ما تركتهن منذ سمعتهن رسول الله صلى الله عليه وسلم قال أبو عيسى هذا حديث حسن صحيح غريب من هذا الوجه وحجاج بن أبي عثمان هو حجاج بن ميسرة الصواف ويكنى أبا الصلت وهو ثقة عند أهل الحديث

حدثنا أحمد بن إبراهيم الدورقي حدثنا إسماعيل بن إبراهيم حدثنا الحجاج بن أبي عثمان عن أبي الزبير عن عون بن عبد الله عن بن عمر رضي الله عنهما قال بينما نحن نصلي مع رسول الله صلى الله عليه وسلم إذ قال رجل من القوم الله أكبر كبيرا والحمد لله كثيرا وسبحان الله بكرة وأصيلا فقال رسول الله صلى الله عليه وسلم من القائل كذا وكذا فقال رجل من القوم أنا يا رسول الله قال عجبت لها فتحت لها أبواب السماء قال بن عمر ما تركتهن منذ سمعتهن رسول الله صلى الله عليه وسلم قال أبو عيسى هذا حديث حسن صحيح غريب من هذا الوجه وحجاج بن أبي عثمان هو حجاج بن ميسرة الصواف ويكنى أبا الصلت وهو ثقة عند أهل الحديث


001-يا رسول الله أي الكلام أحب إلى الله قال ما أصطفى الله لملائكته سبحان ربي وبحمده سبحان ربي وبحمده قال أبو عيسى هذا حديث حسن صحيح

يا رسول الله أي الكلام أحب إلى الله قال ما أصطفى الله لملائكته سبحان ربي وبحمده سبحان ربي وبحمده قال أبو عيسى هذا حديث حسن صحيح

حدثنا أحمد بن إبراهيم الدورقي حدثنا إسماعيل بن إبراهيم أخبرنا الجريري عن أبي عبد الله الجسري عن عبد الله بن الصامت عن أبي ذر رضي الله عنه أن رسول الله صلى الله عليه وسلم عاده أو أن أبا ذر عاد رسول الله صلى الله عليه وسلم فقال بأبي أنت يا رسول الله أي الكلام أحب إلى الله قال ما أصطفى الله لملائكته سبحان ربي وبحمده سبحان ربي وبحمده قال أبو عيسى هذا حديث حسن صحيح


001-الدعاء لا يرد بين الأذان والإقامة قال فماذا نقول يا رسول الله قال سلوا الله العافية في الدنيا والآخرة قال أبو عيسى هذا حديث حسن وقد زاد يحيى بن

الدعاء لا يرد بين الأذان والإقامة قال فماذا نقول يا رسول الله قال سلوا الله العافية في الدنيا والآخرة قال أبو عيسى هذا حديث حسن وقد زاد يحيى بن اليمان في هذا الحديث هذا الحرف قالوا فماذا نقول قال سلوا الله العافية في الدنيا والآخرة

حدثنا أبو هشام الرفاعي محمد بن يزيد الكوفي حدثنا يحيى بن اليمان حدثنا سفيان عن زيد العمي عن أبي إياس معاوية بن قرة عن أنس بن مالك قال قال رسول الله صلى الله عليه وسلم الدعاء لا يرد بين الأذان والإقامة قال فماذا نقول يا رسول الله قال سلوا الله العافية في الدنيا والآخرة قال أبو عيسى هذا حديث حسن وقد زاد يحيى بن اليمان في هذا الحديث هذا الحرف قالوا فماذا نقول قال سلوا الله العافية في الدنيا والآخرة


002-الدعاء لا يرد بين الأذان والإقامة قال أبو عيسى وهكذا روى أبو إسحاق الهمداني هذا الحديث عن بريدة بن أبي مريم الكوفي عن أنس عن النبي صلى الله عليه وسلم

الدعاء لا يرد بين الأذان والإقامة قال أبو عيسى وهكذا روى أبو إسحاق الهمداني هذا الحديث عن بريدة بن أبي مريم الكوفي عن أنس عن النبي صلى الله عليه وسلم نحو هذا وهذا أصح

حدثنا محمود بن غيلان حدثنا وكيع وعبد الرزاق وأبو أحمد وأبو نعيم عن سفيان عن زيد العمي عن معاوية بن قرة عن أنس بن مالك عن النبي صلى الله عليه وسلم قال الدعاء لا يرد بين الأذان والإقامة قال أبو عيسى وهكذا روى أبو إسحاق الهمداني هذا الحديث عن بريدة بن أبي مريم الكوفي عن أنس عن النبي صلى الله عليه وسلم نحو هذا وهذا أصح


003-سبق المفردون قالوا وما المفردون يا رسول الله قال المستهترون في ذكر الله يضع الذكر عنهم أثقالهم فيأتون يوم القيامة خفافا قال أبو عيسى هذا حديث حسن

سبق المفردون قالوا وما المفردون يا رسول الله قال المستهترون في ذكر الله يضع الذكر عنهم أثقالهم فيأتون يوم القيامة خفافا قال أبو عيسى هذا حديث حسن غريب

حدثنا أبو كريب محمد بن العلاء أخبرنا أبو معاوية عن عمرو بن راشد عن يحيى بن أبي كثير عن أبي سلمة عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم سبق المفردون قالوا وما المفردون يا رسول الله قال المستهترون في ذكر الله يضع الذكر عنهم أثقالهم فيأتون يوم القيامة خفافا قال أبو عيسى هذا حديث حسن غريب


004-لأن أقول سبحان الله والحمد لله ولا إله إلا الله والله أكبر أحب إلي مما طلعت عليه الشمس قال هذا حديث حسن صحيح

لأن أقول سبحان الله والحمد لله ولا إله إلا الله والله أكبر أحب إلي مما طلعت عليه الشمس قال هذا حديث حسن صحيح

حدثنا أبو كريب حدثنا أبو معاوية عن الأعمش عن أبي صالح عن أبي هريرة رضي الله عنه قال قال رسول الله صلى الله عليه وسلم لأن أقول سبحان الله والحمد لله ولا إله إلا الله والله أكبر أحب إلي مما طلعت عليه الشمس قال هذا حديث حسن صحيح


005-ثلاثة لا ترد دعوتهم الصائم حتى يفطر والإمام العادل ودعوة المظلوم يرفعها الله فوق الغمام ويفتح لها أبواب السماء ويقول الرب وعزتي لأنصرنك ولو بعد حين

ثلاثة لا ترد دعوتهم الصائم حتى يفطر والإمام العادل ودعوة المظلوم يرفعها الله فوق الغمام ويفتح لها أبواب السماء ويقول الرب وعزتي لأنصرنك ولو بعد حين قال أبو عيسى هذا حديث حسن وسعدان القمي هو سعدان بن بشر وقد روى عنه عيسى بن يونس وأبو عاصم وغير واحد من كبار أهل الحديث وأبو مجاهد هو سعد الطائي وأبو مدله هو مولى أم المؤمنين عائشة وإنما نعرفه بهذا الحديث ويروى عنه هذا الحديث أتم من هذا وأطول

حدثنا أبو كريب حدثنا عبد الله بن نمير عن سعدان القمي عن أبي مجاهد عن أبي مدله عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم ثلاثة لا ترد دعوتهم الصائم حتى يفطر والإمام العادل ودعوة المظلوم يرفعها الله فوق الغمام ويفتح لها أبواب السماء ويقول الرب وعزتي لأنصرنك ولو بعد حين قال أبو عيسى هذا حديث حسن وسعدان القمي هو سعدان بن بشر وقد روى عنه عيسى بن يونس وأبو عاصم وغير واحد من كبار أهل الحديث وأبو مجاهد هو سعد الطائي وأبو مدله هو مولى أم المؤمنين عائشة وإنما نعرفه بهذا الحديث ويروى عنه هذا الحديث أتم من هذا وأطول


006-اللهم انفعني بما علمتني وعلمني ما ينفعني وزدني علما الحمد لله على كل حال وأعوذ بالله من حال أهل النار قال هذا حديث حسن غريب من هذا الوجه

اللهم انفعني بما علمتني وعلمني ما ينفعني وزدني علما الحمد لله على كل حال وأعوذ بالله من حال أهل النار قال هذا حديث حسن غريب من هذا الوجه

حدثنا أبو كريب حدثنا عبد الله بن نمير عن موسى بن عبيدة عن محمد بن ثابت عن أبي هريرة رضي الله عنه قال قال رسول الله صلى الله عليه وسلم اللهم انفعني بما علمتني وعلمني ما ينفعني وزدني علما الحمد لله على كل حال وأعوذ بالله من حال أهل النار قال هذا حديث حسن غريب من هذا الوجه


001-إن لله ملائكة سياحين في الأرض فضلا عن كتاب الناس فإذا وجدوا أقواما يذكرون الله تنادوا هلموا إلى بغيتكم فيجيئون فيحفون بهم إلى سماء الدنيا فيقول الله

إن لله ملائكة سياحين في الأرض فضلا عن كتاب الناس فإذا وجدوا أقواما يذكرون الله تنادوا هلموا إلى بغيتكم فيجيئون فيحفون بهم إلى سماء الدنيا فيقول الله على أي شيء تركتم عبادي يصنعون فيقولون تركناهم يحمدونك ويمجدونك ويذكرونك قال فيقول فهل رأوني فيقولون لا قال فيقول فكيف لو رأوني قال فيقولون لو رأوك لكانوا أشد تحميدا وأشد تمجيدا وأشد لك ذكرا قال فيقول وأي شيء يطلبون قال فيقولون يطلبون الجنة قال فيقول وهل رأوها قال فيقولون لا فيقول فكيف لو رأوها قال فيقولون لو رأوها كانوا لها أشد طلبا وأشد عليها حرصا قال فيقول من أي شيء يتعوذون قالوا يتعوذون من النار قال فيقول وهل رأوها فيقولون لا فيقول فكيف لو رأوها فيقولون لو رأوها كانوا منها أشد هربا وأشد منها خوفا وأشد منها تعوذا قال فيقول فإني أشهدكم أني قد غفرت لهم فيقولون إن فيهم فلانا الخطاء لم يردهم إنما جاءهم لحاجة فيقول هم القوم لا يشقى لهم جليس قال أبو عيسى هذا حديث حسن صحيح وقد روي عن أبي هريرة من غير هذا الوجه

حدثنا أبو كريب حدثنا أبو معاوية عن الأعمش عن أبي صالح عن أبي هريرة أو عن أبي سعيد قالا قال رسول الله صلى الله عليه وسلم إن لله ملائكة سياحين في الأرض فضلا عن كتاب الناس فإذا وجدوا أقواما يذكرون الله تنادوا هلموا إلى بغيتكم فيجيئون فيحفون بهم إلى سماء الدنيا فيقول الله على أي شيء تركتم عبادي يصنعون فيقولون تركناهم يحمدونك ويمجدونك ويذكرونك قال فيقول فهل رأوني فيقولون لا قال فيقول فكيف لو رأوني قال فيقولون لو رأوك لكانوا أشد تحميدا وأشد تمجيدا وأشد لك ذكرا قال فيقول وأي شيء يطلبون قال فيقولون يطلبون الجنة قال فيقول وهل رأوها قال فيقولون لا فيقول فكيف لو رأوها قال فيقولون لو رأوها كانوا لها أشد طلبا وأشد عليها حرصا قال فيقول من أي شيء يتعوذون قالوا يتعوذون من النار قال فيقول وهل رأوها فيقولون لا فيقول فكيف لو رأوها فيقولون لو رأوها كانوا منها أشد هربا وأشد منها خوفا وأشد منها تعوذا قال فيقول فإني أشهدكم أني قد غفرت لهم فيقولون إن فيهم فلانا الخطاء لم يردهم إنما جاءهم لحاجة فيقول هم القوم لا يشقى لهم جليس قال أبو عيسى هذا حديث حسن صحيح وقد روي عن أبي هريرة من غير هذا الوجه


001-أكثر من قول لا حول ولا قوة إلا بالله فإنها كنز من كنوز الجنة قال مكحول فمن قال لا حول ولا قوة إلا بالله ولا منجى من الله إلا إليه كشف عنه سبعين بابا

أكثر من قول لا حول ولا قوة إلا بالله فإنها كنز من كنوز الجنة قال مكحول فمن قال لا حول ولا قوة إلا بالله ولا منجى من الله إلا إليه كشف عنه سبعين بابا من الضر أدناهن الفقر قال أبو عيسى ليس إسناده بمتصل مكحول لم يسمع من أبي هريرة

حدثنا أبو كريب حدثنا أبو خالد الأحمر عن هشام بن الغاز عن مكحول عن أبي هريرة قال قال لي رسول الله صلى الله عليه وسلم أكثر من قول لا حول ولا قوة إلا بالله فإنها كنز من كنوز الجنة قال مكحول فمن قال لا حول ولا قوة إلا بالله ولا منجى من الله إلا إليه كشف عنه سبعين بابا من الضر أدناهن الفقر قال أبو عيسى ليس إسناده بمتصل مكحول لم يسمع من أبي هريرة


002-لكل نبي دعوة مستجابة وإني اختبأت دعوتي شفاعة لأمتي وهي نائلة إن شاء الله من مات منهم لا يشرك بالله شيئا قال أبو عيسى هذا حديث حسن صحيح

لكل نبي دعوة مستجابة وإني اختبأت دعوتي شفاعة لأمتي وهي نائلة إن شاء الله من مات منهم لا يشرك بالله شيئا قال أبو عيسى هذا حديث حسن صحيح

حدثنا أبو كريب حدثنا أبو معاوية عن الأعمش عن أبي صالح عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم لكل نبي دعوة مستجابة وإني اختبأت دعوتي شفاعة لأمتي وهي نائلة إن شاء الله من مات منهم لا يشرك بالله شيئا قال أبو عيسى هذا حديث حسن صحيح


001-يقول الله أنا عند ظن عبدي بي وأنا معه حين يذكرني فإن ذكرني في نفسه ذكرته في نفسي وإن ذكرني في ملأ ذكرته في مل خير منهم وإن اقترب إلي شبرا اقتربت منه

يقول الله أنا عند ظن عبدي بي وأنا معه حين يذكرني فإن ذكرني في نفسه ذكرته في نفسي وإن ذكرني في ملأ ذكرته في مل خير منهم وإن اقترب إلي شبرا اقتربت منه ذراعا وإن اقترب إلي ذراعا اقتربت إليه باعا وإن أتاني يمشي أتيته هرولة قال أبو عيسى هذا حديث حسن صحيح ويروى عن الأعمش في تفسير هذا الحديث من تقرب مني شبرا تقربت منه ذراعا يعني بالمغفرة والرحمة وهكذا فسر بعض أهل العلم هذا الحديث قالوا إنما معناه يقول إذا تقرب إلي العبد بطاعتي وما أمرت أسرع إليه بمغفرتي ورحمتي وروي عن سعيد بن جبير أنه قال في هذه الآية { فاذكروني أذكركم } قال اذكروني بطاعتي أذكركم بمغفرتي حدثنا عبد بن حميد قال حدثنا الحسن بن موسى وعمرو بن هاشم الرملي عن بن لهيعة عن عطاء بن يسار عن سعيد بن جبير بهذا

حدثنا أبو كريب حدثنا بن نمير وأبو معاوية عن الأعمش عن أبي صالح عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم يقول الله أنا عند ظن عبدي بي وأنا معه حين يذكرني فإن ذكرني في نفسه ذكرته في نفسي وإن ذكرني في ملأ ذكرته في مل خير منهم وإن اقترب إلي شبرا اقتربت منه ذراعا وإن اقترب إلي ذراعا اقتربت إليه باعا وإن أتاني يمشي أتيته هرولة قال أبو عيسى هذا حديث حسن صحيح ويروى عن الأعمش في تفسير هذا الحديث من تقرب مني شبرا تقربت منه ذراعا يعني بالمغفرة والرحمة وهكذا فسر بعض أهل العلم هذا الحديث قالوا إنما معناه يقول إذا تقرب إلي العبد بطاعتي وما أمرت أسرع إليه بمغفرتي ورحمتي وروي عن سعيد بن جبير أنه قال في هذه الآية " فاذكروني أذكركم " قال اذكروني بطاعتي أذكركم بمغفرتي حدثنا عبد بن حميد قال حدثنا الحسن بن موسى وعمرو بن هاشم الرملي عن بن لهيعة عن عطاء بن يسار عن سعيد بن جبير بهذا


001-استعيذوا بالله من عذاب جهنم استعيذوا بالله من عذاب القبر استعيذوا بالله من فتنة المسيخ الدجال واستعيذوا بالله من فتنة المحيا والممات قال أبو عيسى هذا

استعيذوا بالله من عذاب جهنم استعيذوا بالله من عذاب القبر استعيذوا بالله من فتنة المسيخ الدجال واستعيذوا بالله من فتنة المحيا والممات قال أبو عيسى هذا حديث حسن صحيح تم كتاب الدعوات ويتلوه كتاب المناقب

حدثنا أبو كريب حدثنا أبو معاوية عن الأعمش عن أبي صالح عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم استعيذوا بالله من عذاب جهنم استعيذوا بالله من عذاب القبر استعيذوا بالله من فتنة المسيخ الدجال واستعيذوا بالله من فتنة المحيا والممات قال أبو عيسى هذا حديث حسن صحيح تم كتاب الدعوات ويتلوه كتاب المناقب


001-إن الله اصطفى من ولد إبراهيم إسماعيل واصطفى من ولد إسماعيل بني كنانة واصطفى من بني كنانة قريشا واصطفى من قريش بني هاشم واصطفاني من بني هاشم قال أبو

إن الله اصطفى من ولد إبراهيم إسماعيل واصطفى من ولد إسماعيل بني كنانة واصطفى من بني كنانة قريشا واصطفى من قريش بني هاشم واصطفاني من بني هاشم قال أبو عيسى هذا حديث حسن صحيح

حدثنا خلاد بن أسلم حدثنا محمد بن مصعب حدثنا الأوزاعي عن أبي عمار عن واثلة بن الأسقع رضي الله عنه قال قال رسول الله صلى الله عليه وسلم إن الله اصطفى من ولد إبراهيم إسماعيل واصطفى من ولد إسماعيل بني كنانة واصطفى من بني كنانة قريشا واصطفى من قريش بني هاشم واصطفاني من بني هاشم قال أبو عيسى هذا حديث حسن صحيح


002-إن الله اصطفى كنانة من ولد إسماعيل واصطفى قريشا من كنانة واصطفى هاشما من قريش واصطفاني من بني هاشم قال أبو عيسى هذا حديث حسن صحيح غريب

إن الله اصطفى كنانة من ولد إسماعيل واصطفى قريشا من كنانة واصطفى هاشما من قريش واصطفاني من بني هاشم قال أبو عيسى هذا حديث حسن صحيح غريب

حدثنا محمد بن إسماعيل حدثنا سليمان بن عبد الرحمن الدمشقي حدثنا الوليد بن مسلم حدثنا الأوزاعي حدثني شداد أبو عمار حدثني واثلة بن الأسقع قال قال رسول الله صلى الله عليه وسلم إن الله اصطفى كنانة من ولد إسماعيل واصطفى قريشا من كنانة واصطفى هاشما من قريش واصطفاني من بني هاشم قال أبو عيسى هذا حديث حسن صحيح غريب


003-يا رسول الله إن قريشا جلسوا فتذاكروا أحسابهم بينهم فجعلوا مثلك كمثل نخلة في كبوة من الأرض فقال النبي صلى الله عليه وسلم إن الله خلق الخلق فجعلني من

يا رسول الله إن قريشا جلسوا فتذاكروا أحسابهم بينهم فجعلوا مثلك كمثل نخلة في كبوة من الأرض فقال النبي صلى الله عليه وسلم إن الله خلق الخلق فجعلني من خيرهم من خير فرقهم وخير الفريقين ثم تخير القبائل فجعلني من خير قبيلة ثم تخير البيوت فجعلني من خير بيوتهم فأنا خيرهم نفسا وخيرهم بيتا قال أبو عيسى هذا حديث حسن وعبد الله بن الحارث هو أبو نوفل

حدثنا يوسف بن موسى البغدادي حدثنا عبيد الله بن موسى عن إسماعيل بن أبي خالد عن يزيد بن أبي زياد عن عبد الله بن الحارث عن العباس بن عبد المطلب قال قلت يا رسول الله إن قريشا جلسوا فتذاكروا أحسابهم بينهم فجعلوا مثلك كمثل نخلة في كبوة من الأرض فقال النبي صلى الله عليه وسلم إن الله خلق الخلق فجعلني من خيرهم من خير فرقهم وخير الفريقين ثم تخير القبائل فجعلني من خير قبيلة ثم تخير البيوت فجعلني من خير بيوتهم فأنا خيرهم نفسا وخيرهم بيتا قال أبو عيسى هذا حديث حسن وعبد الله بن الحارث هو أبو نوفل


004-جاء العباس إلى رسول الله صلى الله عليه وسلم فكأنه سمع شيئا فقام النبي صلى الله عليه وسلم على المنبر فقال من أنا قالوا أنت رسول الله عليك السلام قال

جاء العباس إلى رسول الله صلى الله عليه وسلم فكأنه سمع شيئا فقام النبي صلى الله عليه وسلم على المنبر فقال من أنا قالوا أنت رسول الله عليك السلام قال أنا محمد بن عبد الله بن عبد المطلب إن الله خلق الخلق فجعلني في خيرهم فرقة ثم جعلهم فرقتين فجعلني في خيرهم فرقة ثم جعلهم قبائل فجعلني في خيرهم قبيلة ثم جعلهم بيوتا فجعلني في خيرهم بيتا وخيرهم نفسا قال أبو عيسى هذا حديث حسن

حدثنا محمود بن غيلان حدثنا أبو أحمد حدثنا سفيان عن يزيد بن أبي زياد عن عبد الله بن الحارث عن عباس بن عبد المطلب بن أبي وداعة قال جاء العباس إلى رسول الله صلى الله عليه وسلم فكأنه سمع شيئا فقام النبي صلى الله عليه وسلم على المنبر فقال من أنا قالوا أنت رسول الله عليك السلام قال أنا محمد بن عبد الله بن عبد المطلب إن الله خلق الخلق فجعلني في خيرهم فرقة ثم جعلهم فرقتين فجعلني في خيرهم فرقة ثم جعلهم قبائل فجعلني في خيرهم قبيلة ثم جعلهم بيوتا فجعلني في خيرهم بيتا وخيرهم نفسا قال أبو عيسى هذا حديث حسن


005-يا رسول الله متى وجبت لك النبوة قال وآدم بين الروح والجسد قال أبو عيسى هذا حديث حسن صحيح غريب من حديث أبي هريرة لا نعرفه إلا هذا الوجه وفي الباب عن

يا رسول الله متى وجبت لك النبوة قال وآدم بين الروح والجسد قال أبو عيسى هذا حديث حسن صحيح غريب من حديث أبي هريرة لا نعرفه إلا هذا الوجه وفي الباب عن ميسرة الفجر

حدثنا أبو همام الوليد بن شجاع بن الوليد البغدادي حدثنا الوليد بن مسلم عن الأوزاعي عن يحيى بن كثير عن أبي سلمة عن أبي هريرة قال قالوا يا رسول الله متى وجبت لك النبوة قال وآدم بين الروح والجسد قال أبو عيسى هذا حديث حسن صحيح غريب من حديث أبي هريرة لا نعرفه إلا هذا الوجه وفي الباب عن ميسرة الفجر


006-أنا أول الناس خروجا إذا بعثوا وأنا خطيبهم إذا وفدوا وأنا مبشرهم إذا أيسوا لواء الحمد يومئذ بيدي وأنا أكرم ولد آدم على ربي ولا فخر قال أبو عيسى هذا

أنا أول الناس خروجا إذا بعثوا وأنا خطيبهم إذا وفدوا وأنا مبشرهم إذا أيسوا لواء الحمد يومئذ بيدي وأنا أكرم ولد آدم على ربي ولا فخر قال أبو عيسى هذا حديث حسن غريب

حدثنا الحسين بن يزيد الكوفي حدثنا عبد السلام بن حرب عن ليث عن الربيع بن أنس عن أنس بن مالك قال قال رسول الله صلى الله عليه وسلم أنا أول الناس خروجا إذا بعثوا وأنا خطيبهم إذا وفدوا وأنا مبشرهم إذا أيسوا لواء الحمد يومئذ بيدي وأنا أكرم ولد آدم على ربي ولا فخر قال أبو عيسى هذا حديث حسن غريب


007-فأكسى حلة من حلل الجنة ثم أقوم عن يمين العرش ليس أحد من الخلائق يقوم ذلك المقام غيري قال هذا حديث حسن غريب

فأكسى حلة من حلل الجنة ثم أقوم عن يمين العرش ليس أحد من الخلائق يقوم ذلك المقام غيري قال هذا حديث حسن غريب

حدثنا الحسين بن يزيد حدثنا عبد السلام بن حرب عن يزيد بن أبي خالد عن المنهال بن عمرو عن عبد الله بن الحارث عن أبي هريرة رضي الله عنه قال قال رسول الله صلى الله عليه وسلم فأكسى حلة من حلل الجنة ثم أقوم عن يمين العرش ليس أحد من الخلائق يقوم ذلك المقام غيري قال هذا حديث حسن غريب


008-سلوا الله لي الوسيلة قالوا يا رسول الله وما الوسيلة قال أعلى درجة في الجنة لا ينالها إلا رجل واحد أرجو أن أكون أنا هو قال هذا حديث غريب إسناده ليس

سلوا الله لي الوسيلة قالوا يا رسول الله وما الوسيلة قال أعلى درجة في الجنة لا ينالها إلا رجل واحد أرجو أن أكون أنا هو قال هذا حديث غريب إسناده ليس بالقوي وكعب ليس هو بمعروف ولا نعلم أحدا روى عنه غير ليث بن أبي سليم

حدثنا بندار حدثنا أبو عاصم حدثنا سفيان عن ليث وهو بن أبي سليم حدثني كعب حدثني أبو هريرة قال قال رسول الله صلى الله عليه وسلم سلوا الله لي الوسيلة قالوا يا رسول الله وما الوسيلة قال أعلى درجة في الجنة لا ينالها إلا رجل واحد أرجو أن أكون أنا هو قال هذا حديث غريب إسناده ليس بالقوي وكعب ليس هو بمعروف ولا نعلم أحدا روى عنه غير ليث بن أبي سليم


009-مثلي في النبيين كمثل رجل بنى دارا فأحسنها وأكملها وجملها وترك منها موضع لبنة فجعل الناس يطوفون بالبناء ويعجبون منه ويقولون لو تم موضع تلك اللبنة وأنا

مثلي في النبيين كمثل رجل بنى دارا فأحسنها وأكملها وجملها وترك منها موضع لبنة فجعل الناس يطوفون بالبناء ويعجبون منه ويقولون لو تم موضع تلك اللبنة وأنا في النبيين بموضع تلك اللبنة وبهذا الإسناد عن النبي صلى الله عليه وسلم قال إذا كان يوم القيامة كنت إمام النبيين وخطيبهم وصاحب شفاعتهم غير فخر قال أبو عيسى هذا حديث حسن

حدثنا محمد بن بشار حدثنا أبو عامر حدثنا زهير بن محمد عن عبد الله بن محمد بن عقيل عن الطفيل بن أبي بن كعب عن أبيه أن رسول الله صلى الله عليه وسلم قال مثلي في النبيين كمثل رجل بنى دارا فأحسنها وأكملها وجملها وترك منها موضع لبنة فجعل الناس يطوفون بالبناء ويعجبون منه ويقولون لو تم موضع تلك اللبنة وأنا في النبيين بموضع تلك اللبنة وبهذا الإسناد عن النبي صلى الله عليه وسلم قال إذا كان يوم القيامة كنت إمام النبيين وخطيبهم وصاحب شفاعتهم غير فخر قال أبو عيسى هذا حديث حسن


010-إذا سمعتم المؤذن فقولوا مثل ما يقول المؤذن ثم صلوا علي من صلى صلاة صلى الله عليه وسلم بها عشرا ثم سلوا لي الوسيلة فإنها منزلة في الجنة لا تنبغي إلا

إذا سمعتم المؤذن فقولوا مثل ما يقول المؤذن ثم صلوا علي من صلى صلاة صلى الله عليه وسلم بها عشرا ثم سلوا لي الوسيلة فإنها منزلة في الجنة لا تنبغي إلا لعبد من عباد الله وأرجو أن أكون أنا ومن يسأل لي الوسيلة حلت عليه الشفاعة قال أبو عيسى هذا حديث حسن صحيح قال محمد عبد الرحمن بن جبير هذا قرشي مصري مدني وعبد الرحمن بن جبير بن نفير شامي

حدثنا محمد بن إسماعيل حدثنا عبد الله بن يزيد المقبري حدثنا حيوة أخبرنا كعب بن علقمة سمع عبد الرحمن بن جبير أنه سمع عبد الله بن عمرو أنه سمع النبي صلى الله عليه وسلم يقول إذا سمعتم المؤذن فقولوا مثل ما يقول المؤذن ثم صلوا علي من صلى صلاة صلى الله عليه وسلم بها عشرا ثم سلوا لي الوسيلة فإنها منزلة في الجنة لا تنبغي إلا لعبد من عباد الله وأرجو أن أكون أنا ومن يسأل لي الوسيلة حلت عليه الشفاعة قال أبو عيسى هذا حديث حسن صحيح قال محمد عبد الرحمن بن جبير هذا قرشي مصري مدني وعبد الرحمن بن جبير بن نفير شامي


011-أنا سيد ولد آدم يوم القيامة وبيدي لواء الحمد ولا فخر وما من نبي يومئذ آدم فمن سواه إلا تحت لوائي وأنا أول من تنشق عنه الأرض ولا فخر قال أبو عيسى وفي

أنا سيد ولد آدم يوم القيامة وبيدي لواء الحمد ولا فخر وما من نبي يومئذ آدم فمن سواه إلا تحت لوائي وأنا أول من تنشق عنه الأرض ولا فخر قال أبو عيسى وفي الحديث قصة وهذا حديث حسن صحيح

حدثنا بن أبي عمر حدثنا سفيان عن بن جدعان عن أبي نضرة عن أبي سعيد قال قال رسول الله صلى الله عليه وسلم أنا سيد ولد آدم يوم القيامة وبيدي لواء الحمد ولا فخر وما من نبي يومئذ آدم فمن سواه إلا تحت لوائي وأنا أول من تنشق عنه الأرض ولا فخر قال أبو عيسى وفي الحديث قصة وهذا حديث حسن صحيح


012-وقد روي بهذا الإسناد عن أبي نضرة عن بن عباس عن النبي صلى الله عليه وسلم

وقد روي بهذا الإسناد عن أبي نضرة عن بن عباس عن النبي صلى الله عليه وسلم

الجامع الصحيح للترمذي

أم الكتاب للأبحاث والدراسات الإلكترونية


013-فخرج حتى إذا دنا منهم سمعهم يتذاكرون فسمع حديثهم فقال بعضهم عجبا أن الله اتخذ من خلقه خليلا اتخذ إبراهيم خليلا وقال آخر ماذا بأعجب من كلام موسى كلمه

فخرج حتى إذا دنا منهم سمعهم يتذاكرون فسمع حديثهم فقال بعضهم عجبا أن الله اتخذ من خلقه خليلا اتخذ إبراهيم خليلا وقال آخر ماذا بأعجب من كلام موسى كلمه تكليما وقال آخر فعيسى كلمة الله وروحه وقال آخر آدم اصطفاه الله فخرج عليهم فسلم وقال قد سمعت كلامكم وعجبكم أن إبراهيم خليل الله وهو كذلك وموسى نجي الله وهو كذلك وعيسى روح الله وكلمته وهو كذلك وآدم اصطفاه الله وهو كذلك ألا وأنا حبيب الله ولا فخر وأنا حامل لواء الحمد يوم القيامة ولا فخر وأنا أول شافع وأول مشفع يوم القيامة ولا فخر وأنا أول من يحرك حلق الجنة فيفتح الله لي فيدخلنيها ومعي فقراء المؤمنين ولا فخر وأنا أكرم الأولين والآخرين ولا فخر قال أبو عيسى هذا حديث غريب

حدثنا علي بن نصر بن علي حدثنا عبيد الله بن عبد المجيد حدثنا زمعة بن أبي صالح عن سلمة بن وهرام عن عكرمة عن بن عباس قال جلس ناس من أصحاب رسول الله صلى الله عليه وسلم ينتظرونه قال فخرج حتى إذا دنا منهم سمعهم يتذاكرون فسمع حديثهم فقال بعضهم عجبا أن الله اتخذ من خلقه خليلا اتخذ إبراهيم خليلا وقال آخر ماذا بأعجب من كلام موسى كلمه تكليما وقال آخر فعيسى كلمة الله وروحه وقال آخر آدم اصطفاه الله فخرج عليهم فسلم وقال قد سمعت كلامكم وعجبكم أن إبراهيم خليل الله وهو كذلك وموسى نجي الله وهو كذلك وعيسى روح الله وكلمته وهو كذلك وآدم اصطفاه الله وهو كذلك ألا وأنا حبيب الله ولا فخر وأنا حامل لواء الحمد يوم القيامة ولا فخر وأنا أول شافع وأول مشفع يوم القيامة ولا فخر وأنا أول من يحرك حلق الجنة فيفتح الله لي فيدخلنيها ومعي فقراء المؤمنين ولا فخر وأنا أكرم الأولين والآخرين ولا فخر قال أبو عيسى هذا حديث غريب


014-مكتوب في التوراة صفة محمد وصفة عيسى بن مريم يدفن معه قال فقال أبو مودود وقد بقي في البيت موضع قبر قال أبو عيسى هذا حديث حسن غريب هكذا قال عثمان بن

مكتوب في التوراة صفة محمد وصفة عيسى بن مريم يدفن معه قال فقال أبو مودود وقد بقي في البيت موضع قبر قال أبو عيسى هذا حديث حسن غريب هكذا قال عثمان بن الضحاك والمعروف الضحاك بن عثمان المدني

حدثنا زيد بن أخزم الطائي البصري حدثنا أبو قتيبة سلم بن قتيبة حدثني أبو مودود المدني حدثنا عثمان بن الضحاك عن محمد بن يوسف بن عبد الله بن سلام عن أبيه عن جده قال مكتوب في التوراة صفة محمد وصفة عيسى بن مريم يدفن معه قال فقال أبو مودود وقد بقي في البيت موضع قبر قال أبو عيسى هذا حديث حسن غريب هكذا قال عثمان بن الضحاك والمعروف الضحاك بن عثمان المدني


015-لما كان اليوم الذي دخل فيه رسول الله صلى الله عليه وسلم المدينة أضاء منها كل شيء فلما كان اليوم الذي مات فيه أظلم منها كل شيء ولما نفضنا عن رسول الله

لما كان اليوم الذي دخل فيه رسول الله صلى الله عليه وسلم المدينة أضاء منها كل شيء فلما كان اليوم الذي مات فيه أظلم منها كل شيء ولما نفضنا عن رسول الله صلى الله عليه وسلم الأيدي وإنا لفي دفنه حتى أنكرنا قلوبنا قال أبو عيسى هذا حديث غريب صحيح

حدثنا بشر بن هلال الصواف البصري حدثنا جعفر بن سليمان الضبعي عن ثابت عن أنس بن مالك قال لما كان اليوم الذي دخل فيه رسول الله صلى الله عليه وسلم المدينة أضاء منها كل شيء فلما كان اليوم الذي مات فيه أظلم منها كل شيء ولما نفضنا عن رسول الله صلى الله عليه وسلم الأيدي وإنا لفي دفنه حتى أنكرنا قلوبنا قال أبو عيسى هذا حديث غريب صحيح


001-ولدت أنا ورسول الله صلى الله عليه وسلم عام الفيل وسأل عثمان بن عفان قباث بن أشيم أخا بني يعمر بن ليث أأنت أكبر أم رسول الله صلى الله عليه وسلم فقال

ولدت أنا ورسول الله صلى الله عليه وسلم عام الفيل وسأل عثمان بن عفان قباث بن أشيم أخا بني يعمر بن ليث أأنت أكبر أم رسول الله صلى الله عليه وسلم فقال رسول الله صلى الله عليه وسلم أكبر مني وأنا أقدم منه في الميلاد ولد رسول الله صلى الله عليه وسلم عام الفيل ورفعت بي أمي على الموضع قال ورأيت خذق الفيل أخضر محيلا قال أبو عيسى هذا حديث حسن غريب لا نعرفه إلا من حديث محمد بن إسحاق

حدثنا محمد بن بشار العبدي حدثنا وهب بن جرير حدثنا أبي قال سمعت محمد بن إسحاق يحدث عن المطلب بن عبد الله بن قيس بن مخرمة عن أبيه عن جده قال ولدت أنا ورسول الله صلى الله عليه وسلم عام الفيل وسأل عثمان بن عفان قباث بن أشيم أخا بني يعمر بن ليث أأنت أكبر أم رسول الله صلى الله عليه وسلم فقال رسول الله صلى الله عليه وسلم أكبر مني وأنا أقدم منه في الميلاد ولد رسول الله صلى الله عليه وسلم عام الفيل ورفعت بي أمي على الموضع قال ورأيت خذق الفيل أخضر محيلا قال أبو عيسى هذا حديث حسن غريب لا نعرفه إلا من حديث محمد بن إسحاق


001-خرج أبو طالب إلى الشام وخرج معه النبي صلى الله عليه وسلم في أشياخ من قريش فلما أشرفوا على الراهب هبطوا فحلوا رحالهم فخرج إليهم الراهب وكانوا قبل ذلك

خرج أبو طالب إلى الشام وخرج معه النبي صلى الله عليه وسلم في أشياخ من قريش فلما أشرفوا على الراهب هبطوا فحلوا رحالهم فخرج إليهم الراهب وكانوا قبل ذلك يمرون به فلا يخرج إليهم ولا يلتفت قال فهم يحلون رحالهم فجعل يتخللهم الراهب حتى جاء فأخذ بيد رسول الله صلى الله عليه وسلم قال هذا سيد العالمين هذا رسول رب العالمين يبعثه الله رحمة للعالمين فقال له أشياخ من قريش ما علمك فقال إنكم حين أشرفتم من العقبة لم يبق شجر ولا حجر إلا خر ساجدا ولا يسجدان إلا لنبي وإني أعرفه بخاتم النبوة أسفل من غضروف كتفه مثل التفاحة ثم رجع فصنع لهم طعاما فلما أتاهم به وكان هو في رعية الإبل قال أرسلوا إليه فأقبل وعليه غمامة تظله فلما دنا من القوم وجدهم قد سبقوه إلى فئ الشجرة فلما جلس مال فئ الشجرة عليه فقال انظروا إلى فئ الشجرة مال عليه قال فبينما هو قائم عليهم وهو يناشدهم أن لا يذهبوا به إلى الروم فإن الروم إذا رأوه عرفوه بالصفة فيقتلونه فألتفت فإذا بسبعة قد أقبلوا من الروم فاستقبلهم فقال ما جاء بكم قالوا جئنا أن هذا النبي خارج في هذا الشهر فلم يبق طريق إلا بعث إليه بأناس وإنا قد أخبرنا خبره بعثنا إلى طريقك هذا فقال هل خلفكم أحد هو خير منكم قالوا إنما اخترنا خيرة لك لطريقك هذا قال فرأيتم أمرا أراد الله أن يقضيه هل يستطيع أحد من الناس رده قالوا لا قال فبايعوه وأقاموا معه قال أنشدكم الله أيكم وليه قالوا أبو طالب فلم يزل يناشده حتى رده أبو طالب وبعث معه أبو بكر بلالا وزوده الراهب من الكعك والزيت قال أبو عيسى هذا حديث حسن غريب لا نعرفه إلا من هذا الوجه

حدثنا الفضل بن سهل أبو العباس الأعرج البغدادي حدثنا عبد الرحمن بن غزوان أبو نوح أخبرنا يونس بن أبي إسحاق عن أبي بكر بن أبي موسى عن أبيه قال خرج أبو طالب إلى الشام وخرج معه النبي صلى الله عليه وسلم في أشياخ من قريش فلما أشرفوا على الراهب هبطوا فحلوا رحالهم فخرج إليهم الراهب وكانوا قبل ذلك يمرون به فلا يخرج إليهم ولا يلتفت قال فهم يحلون رحالهم فجعل يتخللهم الراهب حتى جاء فأخذ بيد رسول الله صلى الله عليه وسلم قال هذا سيد العالمين هذا رسول رب العالمين يبعثه الله رحمة للعالمين فقال له أشياخ من قريش ما علمك فقال إنكم حين أشرفتم من العقبة لم يبق شجر ولا حجر إلا خر ساجدا ولا يسجدان إلا لنبي وإني أعرفه بخاتم النبوة أسفل من غضروف كتفه مثل التفاحة ثم رجع فصنع لهم طعاما فلما أتاهم به وكان هو في رعية الإبل قال أرسلوا إليه فأقبل وعليه غمامة تظله فلما دنا من القوم وجدهم قد سبقوه إلى فئ الشجرة فلما جلس مال فئ الشجرة عليه فقال انظروا إلى فئ الشجرة مال عليه قال فبينما هو قائم عليهم وهو يناشدهم أن لا يذهبوا به إلى الروم فإن الروم إذا رأوه عرفوه بالصفة فيقتلونه فألتفت فإذا بسبعة قد أقبلوا من الروم فاستقبلهم فقال ما جاء بكم قالوا جئنا أن هذا النبي خارج في هذا الشهر فلم يبق طريق إلا بعث إليه بأناس وإنا قد أخبرنا خبره بعثنا إلى طريقك هذا فقال هل خلفكم أحد هو خير منكم قالوا إنما اخترنا خيرة لك لطريقك هذا قال فرأيتم أمرا أراد الله أن يقضيه هل يستطيع أحد من الناس رده قالوا لا قال فبايعوه وأقاموا معه قال أنشدكم الله أيكم وليه قالوا أبو طالب فلم يزل يناشده حتى رده أبو طالب وبعث معه أبو بكر بلالا وزوده الراهب من الكعك والزيت قال أبو عيسى هذا حديث حسن غريب لا نعرفه إلا من هذا الوجه


001-أنزل على رسول الله صلى الله عليه وسلم وهو بن أربعين فأقام بمكة ثلاث عشرة وبالمدينة عشرا وتوفي وهو بن ثلاث وستين قال أبو عيسى هذا حديث حسن صحيح

أنزل على رسول الله صلى الله عليه وسلم وهو بن أربعين فأقام بمكة ثلاث عشرة وبالمدينة عشرا وتوفي وهو بن ثلاث وستين قال أبو عيسى هذا حديث حسن صحيح

حدثنا محمد بن إسماعيل حدثنا محمد بن بشار حدثنا بن أبي عدي عن هشام بن حسان عن عكرمة عن بن عباس قال أنزل على رسول الله صلى الله عليه وسلم وهو بن أربعين فأقام بمكة ثلاث عشرة وبالمدينة عشرا وتوفي وهو بن ثلاث وستين قال أبو عيسى هذا حديث حسن صحيح


002-قبض النبي صلى الله عليه وسلم وهو بن خمس وستين وهكذا حدثنا هو يعني بن بشار وروى عنه محمد بن إسماعيل مثل ذلك

قبض النبي صلى الله عليه وسلم وهو بن خمس وستين وهكذا حدثنا هو يعني بن بشار وروى عنه محمد بن إسماعيل مثل ذلك

حدثنا محمد بن بشار حدثنا بن أبي عدي عن هشام عن عكرمة عن بن عباس قال قبض النبي صلى الله عليه وسلم وهو بن خمس وستين وهكذا حدثنا هو يعني بن بشار وروى عنه محمد بن إسماعيل مثل ذلك


003-لم يكن رسول الله صلى الله عليه وسلم بالطويل البائن ولا بالقصير المتردد ولا بالأبيض الأمهق ولا بالآدم وليس بالجعد القطط ولا بالسبط بعثه الله على رأس

لم يكن رسول الله صلى الله عليه وسلم بالطويل البائن ولا بالقصير المتردد ولا بالأبيض الأمهق ولا بالآدم وليس بالجعد القطط ولا بالسبط بعثه الله على رأس أربعين سنة فأقام بمكة عشر سنين وبالمدينة عشرا وتوفاه الله على رأس ستين سنة وليس في رأسه ولحيته عشرون شعرة بيضاء قال أبو عيسى هذا حديث حسن صحيح

حدثنا قتيبة عن مالك بن أنس وحدثنا الأنصاري حدثنا معن حدثنا مالك بن أنس عن ربيعة بن أبي عبد الرحمن أنه سمع أنسا يقول لم يكن رسول الله صلى الله عليه وسلم بالطويل البائن ولا بالقصير المتردد ولا بالأبيض الأمهق ولا بالآدم وليس بالجعد القطط ولا بالسبط بعثه الله على رأس أربعين سنة فأقام بمكة عشر سنين وبالمدينة عشرا وتوفاه الله على رأس ستين سنة وليس في رأسه ولحيته عشرون شعرة بيضاء قال أبو عيسى هذا حديث حسن صحيح


001-إن بمكة حجرا كان يسلم علي ليالي بعثت إني لأعرفه الآن قال هذا حديث حسن غريب

إن بمكة حجرا كان يسلم علي ليالي بعثت إني لأعرفه الآن قال هذا حديث حسن غريب

حدثنا محمد بن بشار ومحمود بن غيلان قالا أنبأنا أبو داود الطيالسي حدثنا سليمان بن معاذ الضبي عن سماك بن حرب عن جابر بن سمرة قال قال رسول الله صلى الله عليه وسلم إن بمكة حجرا كان يسلم علي ليالي بعثت إني لأعرفه الآن قال هذا حديث حسن غريب


002-كنا مع رسول الله صلى الله عليه وسلم نتداول في قصعة من غدوة حتى الليل يقوم عشرة ويقعد عشرة قلنا فما كانت تمد قال من أي شيء تعجب ما كانت تمد إلا من

كنا مع رسول الله صلى الله عليه وسلم نتداول في قصعة من غدوة حتى الليل يقوم عشرة ويقعد عشرة قلنا فما كانت تمد قال من أي شيء تعجب ما كانت تمد إلا من ههنا وأشار بيده إلى السماء قال أبو عيسى هذا حديث حسن صحيح وأبو العلاء اسمه يزيد بن عبد الله بن الشخير

حدثنا محمد بن بشار حدثنا يزيد بن هارون حدثنا سليمان التيمي عن أبي العلاء عن سمرة بن جندب قال كنا مع رسول الله صلى الله عليه وسلم نتداول في قصعة من غدوة حتى الليل يقوم عشرة ويقعد عشرة قلنا فما كانت تمد قال من أي شيء تعجب ما كانت تمد إلا من ههنا وأشار بيده إلى السماء قال أبو عيسى هذا حديث حسن صحيح وأبو العلاء اسمه يزيد بن عبد الله بن الشخير
******************
كنت مع النبي صلى الله عليه وسلم بمكة فخرجنا في بعض نواحيها فما استقبله جبل ولا شجر إلا وهو يقول السلام عليك يا رسول الله قال هذا حديث غريب وروى غير واحد عن الوليد بن أبي ثور وقال عن عباد أبي يزيد
حدثنا عباد بن يعقوب الكوفي حدثنا الوليد بن أبي ثور عن السدي عن عباد بن أبي يزيد عن علي بن أبي طالب قال كنت مع النبي صلى الله عليه وسلم بمكة فخرجنا في بعض نواحيها فما استقبله جبل ولا شجر إلا وهو يقول السلام عليك يا رسول الله قال هذا حديث غريب وروى غير واحد عن الوليد بن أبي ثور وقال عن عباد أبي يزيد


003-أن رسول الله صلى الله عليه وسلم خطب إلى عذق جذع واتخذوا له منبرا فخطب عليه فحن الجذع حنين الناقة فنزل النبي صلى الله عليه وسلم فمسه فسكن قال أبو عيسى

أن رسول الله صلى الله عليه وسلم خطب إلى عذق جذع واتخذوا له منبرا فخطب عليه فحن الجذع حنين الناقة فنزل النبي صلى الله عليه وسلم فمسه فسكن قال أبو عيسى وفي الباب عن أبي وجابر وابن عمر وسهل بن سعد وابن عباس وأم سلمة وحديث أنس حديث حسن صحيح

حدثنا محمود بن غيلان حدثنا عمر بن يونس عن عكرمة بن عمار عن إسحاق بن عبد الله بن أبي طلحة عن أنس بن مالك أن رسول الله صلى الله عليه وسلم خطب إلى عذق جذع واتخذوا له منبرا فخطب عليه فحن الجذع حنين الناقة فنزل النبي صلى الله عليه وسلم فمسه فسكن قال أبو عيسى وفي الباب عن أبي وجابر وابن عمر وسهل بن سعد وابن عباس وأم سلمة وحديث أنس حديث حسن صحيح


004-بم أعرف أنك نبي قال إن دعوت هذا العذق من هذه النخلة أتشهد أني رسول الله فدعاه رسول الله صلى الله عليه وسلم فجعل ينزل من النخلة حتى سقط إلى النبي صلى

بم أعرف أنك نبي قال إن دعوت هذا العذق من هذه النخلة أتشهد أني رسول الله فدعاه رسول الله صلى الله عليه وسلم فجعل ينزل من النخلة حتى سقط إلى النبي صلى الله عليه وسلم الأعرابي قال أبو عيسى هذا حديث حسن غريب صحيح

حدثنا محمد بن إسماعيل حدثنا محمد بن سعيد حدثنا شريك عن سماك عن أبي ظبيان عن بن عباس قال جاء أعرابي إلى رسول الله صلى الله عليه وسلم فقال بم أعرف أنك نبي قال إن دعوت هذا العذق من هذه النخلة أتشهد أني رسول الله فدعاه رسول الله صلى الله عليه وسلم فجعل ينزل من النخلة حتى سقط إلى النبي صلى الله عليه وسلم الأعرابي قال أبو عيسى هذا حديث حسن غريب صحيح


005-مسح رسول الله صلى الله عليه وسلم يده على وجهي ودعا لي قال عزرة إنه عاش مائة وعشرين سنة وليس في رأسه إلا شعرات بيض قال أبو عيسى هذا حديث حسن غريب وأبو

مسح رسول الله صلى الله عليه وسلم يده على وجهي ودعا لي قال عزرة إنه عاش مائة وعشرين سنة وليس في رأسه إلا شعرات بيض قال أبو عيسى هذا حديث حسن غريب وأبو زيد اسمه عمرو بن أخطب

حدثنا بندار حدثنا أبو عاصم حدثنا عزرة بن ثابت حدثنا علباء بن أحمر حدثنا أبو زيد بن أخطب قال مسح رسول الله صلى الله عليه وسلم يده على وجهي ودعا لي قال عزرة إنه عاش مائة وعشرين سنة وليس في رأسه إلا شعرات بيض قال أبو عيسى هذا حديث حسن غريب وأبو زيد اسمه عمرو بن أخطب


006-لقد سمعت صوت رسول الله صلى الله عليه وسلم يعني ضعيفا أعرف فيه الجوع فهل عندك من شيء فقالت نعم فأخرجت أقراصا من شعير ثم أخرجت خمارا لها فلفت الخبز

لقد سمعت صوت رسول الله صلى الله عليه وسلم يعني ضعيفا أعرف فيه الجوع فهل عندك من شيء فقالت نعم فأخرجت أقراصا من شعير ثم أخرجت خمارا لها فلفت الخبز ببعضه ثم دسته في يدي وردتني ببعضه ثم أرسلتني إلى رسول الله صلى الله عليه وسلم قال فذهبت به إليه فوجدت رسول الله صلى الله عليه وسلم جالسا في المسجد ومعه الناس قال فقمت عليهم فقال رسول الله صلى الله عليه وسلم أرسلك أبو طلحة فقلت نعم قال بطعام فقلت نعم فقال رسول الله لمن معه قوموا قال فانطلقوا فانطلقت بين أيديهم حتى جئت أبا طلحة فأخبرته فقال أبو طلحة يا أم سليم قد جاء رسول الله صلى الله عليه وسلم والناس معه وليس عندنا ما نطعمهم قالت أم سليم الله ورسوله أعلم قال فانطلق أبو طلحة حتى لقي رسول الله صلى الله عليه وسلم فأقبل رسول الله صلى الله عليه وسلم وأبو طلحة معه حتى دخلا فقال رسول الله صلى الله عليه وسلم هلمي يا أم سليم ما عندك فأتت بذلك الخبز فأمر به رسول الله صلى الله عليه وسلم ففت وعصرت أم سليم عكة لها فآدمته ثم قال فيه رسول الله صلى الله عليه وسلم ما شاء الله أن يقول ثم قال أأذن لعشرة فأذن لهم فأكلوا حتى شبعوا ثم خرجوا ثم قال ائذن لعشرة فأذن لهم فأكلوا حتى شبعوا ثم خرجوا فأكل القوم كلهم وشبعوا والقوم سبعون أو ثمانون رجلا قال أبو عيسى هذا حديث صحيح

حدثنا إسحاق بن موسى الأنصاري حدثنا معن قال عرضت على مالك بن أنس عن إسحاق بن عبد الله بن أبي طلحة أنه سمع أنس بن مالك يقول قال أبو طلحة لأم سليم لقد سمعت صوت رسول الله صلى الله عليه وسلم يعني ضعيفا أعرف فيه الجوع فهل عندك من شيء فقالت نعم فأخرجت أقراصا من شعير ثم أخرجت خمارا لها فلفت الخبز ببعضه ثم دسته في يدي وردتني ببعضه ثم أرسلتني إلى رسول الله صلى الله عليه وسلم قال فذهبت به إليه فوجدت رسول الله صلى الله عليه وسلم جالسا في المسجد ومعه الناس قال فقمت عليهم فقال رسول الله صلى الله عليه وسلم أرسلك أبو طلحة فقلت نعم قال بطعام فقلت نعم فقال رسول الله لمن معه قوموا قال فانطلقوا فانطلقت بين أيديهم حتى جئت أبا طلحة فأخبرته فقال أبو طلحة يا أم سليم قد جاء رسول الله صلى الله عليه وسلم والناس معه وليس عندنا ما نطعمهم قالت أم سليم الله ورسوله أعلم قال فانطلق أبو طلحة حتى لقي رسول الله صلى الله عليه وسلم فأقبل رسول الله صلى الله عليه وسلم وأبو طلحة معه حتى دخلا فقال رسول الله صلى الله عليه وسلم هلمي يا أم سليم ما عندك فأتت بذلك الخبز فأمر به رسول الله صلى الله عليه وسلم ففت وعصرت أم سليم عكة لها فآدمته ثم قال فيه رسول الله صلى الله عليه وسلم ما شاء الله أن يقول ثم قال أأذن لعشرة فأذن لهم فأكلوا حتى شبعوا ثم خرجوا ثم قال ائذن لعشرة فأذن لهم فأكلوا حتى شبعوا ثم خرجوا فأكل القوم كلهم وشبعوا والقوم سبعون أو ثمانون رجلا قال أبو عيسى هذا حديث صحيح


007-رأيت رسول الله صلى الله عليه وسلم وحانت صلاة العصر والتمس الناس الوضوء فلم يجدوه فأتي رسول الله صلى الله عليه وسلم بوضوء فوضع رسول الله صلى الله عليه

رأيت رسول الله صلى الله عليه وسلم وحانت صلاة العصر والتمس الناس الوضوء فلم يجدوه فأتي رسول الله صلى الله عليه وسلم بوضوء فوضع رسول الله صلى الله عليه وسلم يده في ذلك الإناء وأمر الناس أن يتوضئوا منه قال فرأيت الماء ينبع من تحت أصابعه فتوضأ الناس حتى توضؤوا من عند آخرهم قال أبو عيسى وفي الباب عن عمران بن حصين وابن مسعود وجابر وزياد بن الحارث الصدائي وحديث أنس حديث حسن صحيح

حدثنا إسحاق بن موسى الأنصاري حدثنا معن حدثنا مالك بن أنس عن إسحاق بن عبد الله بن أبي طلحة عن أنس بن مالك قال رأيت رسول الله صلى الله عليه وسلم وحانت صلاة العصر والتمس الناس الوضوء فلم يجدوه فأتي رسول الله صلى الله عليه وسلم بوضوء فوضع رسول الله صلى الله عليه وسلم يده في ذلك الإناء وأمر الناس أن يتوضئوا منه قال فرأيت الماء ينبع من تحت أصابعه فتوضأ الناس حتى توضؤوا من عند آخرهم قال أبو عيسى وفي الباب عن عمران بن حصين وابن مسعود وجابر وزياد بن الحارث الصدائي وحديث أنس حديث حسن صحيح


008-أول ما ابتدأ به رسول الله صلى الله عليه وسلم من النبوة حين أراد الله كرامته ورحمة العباد به أن لا يرى شيئا إلا جاءت مثل فلق الصبح فمكث على ذلك ما شاء

أول ما ابتدأ به رسول الله صلى الله عليه وسلم من النبوة حين أراد الله كرامته ورحمة العباد به أن لا يرى شيئا إلا جاءت مثل فلق الصبح فمكث على ذلك ما شاء الله أن يمكث وحبب إليه الخلوة فلم يكن شيء أحب إليه من أن يخلو قال أبو عيسى هذا حديث حسن غريب

حدثنا الأنصاري إسحاق بن موسى حدثنا يونس بن بكير أخبرنا محمد بن إسحاق حدثني الزهري عن عروة عن عائشة أنها قالت أول ما ابتدأ به رسول الله صلى الله عليه وسلم من النبوة حين أراد الله كرامته ورحمة العباد به أن لا يرى شيئا إلا جاءت مثل فلق الصبح فمكث على ذلك ما شاء الله أن يمكث وحبب إليه الخلوة فلم يكن شيء أحب إليه من أن يخلو قال أبو عيسى هذا حديث حسن غريب


009-إنكم تعدون الآيات عذابا وإنا كنا نعدها على عهد رسول الله صلى الله عليه وسلم بركة لقد كنا نأكل الطعام مع النبي صلى الله عليه وسلم ونحن نسمع تسبيح

إنكم تعدون الآيات عذابا وإنا كنا نعدها على عهد رسول الله صلى الله عليه وسلم بركة لقد كنا نأكل الطعام مع النبي صلى الله عليه وسلم ونحن نسمع تسبيح الطعام قال وأتي النبي صلى الله عليه وسلم بإناء فوضع يده فيه فجعل الماء ينبع من بين أصابعه فقال النبي صلى الله عليه وسلم حي على الوضوء المبارك والبركة من السماء حتى توضأنا كلنا قال أبو عيسى هذا حديث حسن صحيح

حدثنا محمد بن بشار حدثنا أبو أحمد الزبيري حدثنا إسرائيل عن منصور عن إبراهيم عن علقمة عن عبد الله قال إنكم تعدون الآيات عذابا وإنا كنا نعدها على عهد رسول الله صلى الله عليه وسلم بركة لقد كنا نأكل الطعام مع النبي صلى الله عليه وسلم ونحن نسمع تسبيح الطعام قال وأتي النبي صلى الله عليه وسلم بإناء فوضع يده فيه فجعل الماء ينبع من بين أصابعه فقال النبي صلى الله عليه وسلم حي على الوضوء المبارك والبركة من السماء حتى توضأنا كلنا قال أبو عيسى هذا حديث حسن صحيح


001-أن الحارث بن هشام سأل رسول الله صلى الله عليه وسلم كيف يأتيك الوحي فقال رسول الله صلى الله عليه وسلم أحيانا يأتيني في مثل صلصلة الجرس وهو أشد علي

أن الحارث بن هشام سأل رسول الله صلى الله عليه وسلم كيف يأتيك الوحي فقال رسول الله صلى الله عليه وسلم أحيانا يأتيني في مثل صلصلة الجرس وهو أشد علي وأحيانا يتمثل لي الملك رجلا قد كلمني فأعي ما يقول قالت عائشة فلقد رأيت رسول الله صلى الله عليه وسلم ينزل عليه الوحي في اليوم ذي البرد الشديد فيفصم عنه وإن جبينه ليتفصد عرقا قال أبو عيسى هذا حديث حسن صحيح

حدثنا إسحاق بن موسى الأنصاري حدثنا معن حدثنا مالك عن هشام بن عروة عن أبيه عن عائشة أن الحارث بن هشام سأل رسول الله صلى الله عليه وسلم كيف يأتيك الوحي فقال رسول الله صلى الله عليه وسلم أحيانا يأتيني في مثل صلصلة الجرس وهو أشد علي وأحيانا يتمثل لي الملك رجلا قد كلمني فأعي ما يقول قالت عائشة فلقد رأيت رسول الله صلى الله عليه وسلم ينزل عليه الوحي في اليوم ذي البرد الشديد فيفصم عنه وإن جبينه ليتفصد عرقا قال أبو عيسى هذا حديث حسن صحيح


001-ما رأيت من ذي لمة في حلة حمراء أحسن من رسول الله صلى الله عليه وسلم له شعر يضرب منكبيه بعيد ما بين المنكبين لم يكن بالقصير ولا بالطويل قال أبو عيسى

ما رأيت من ذي لمة في حلة حمراء أحسن من رسول الله صلى الله عليه وسلم له شعر يضرب منكبيه بعيد ما بين المنكبين لم يكن بالقصير ولا بالطويل قال أبو عيسى هذا حديث حسن صحيح

حدثنا محمود بن غيلان حدثنا وكيع حدثنا سفيان عن أبي إسحاق عن البراء قال ما رأيت من ذي لمة في حلة حمراء أحسن من رسول الله صلى الله عليه وسلم له شعر يضرب منكبيه بعيد ما بين المنكبين لم يكن بالقصير ولا بالطويل قال أبو عيسى هذا حديث حسن صحيح


002-سأل رجل البراء أكان وجه رسول الله صلى الله عليه وسلم مثل السيف قال لا مثل القمر قال أبو عيسى هذا حديث حسن

سأل رجل البراء أكان وجه رسول الله صلى الله عليه وسلم مثل السيف قال لا مثل القمر قال أبو عيسى هذا حديث حسن

حدثنا سفيان بن وكيع حدثنا حميد بن عبد الرحمن حدثنا زهير عن أبي إسحاق قال سأل رجل البراء أكان وجه رسول الله صلى الله عليه وسلم مثل السيف قال لا مثل القمر قال أبو عيسى هذا حديث حسن


003-لم يكن رسول الله صلى الله عليه وسلم بالطويل ولا بالقصير شثن الكفين والقدمين ضخم الرأس ضخم الكراديس طويل المسربة إذا مشى تكفأ تكافؤا كأنما انحط من صبب

لم يكن رسول الله صلى الله عليه وسلم بالطويل ولا بالقصير شثن الكفين والقدمين ضخم الرأس ضخم الكراديس طويل المسربة إذا مشى تكفأ تكافؤا كأنما انحط من صبب لم أر قبله ولا بعده مثله قال أبو عيسى هذا حديث حسن صحيح حدثنا سفيان بن وكيع حدثنا أبي عن المسعودي بهذا الإسناد نحوه

حدثنا محمد بن إسماعيل حدثنا أبو نعيم حدثنا المسعودي عن عثمان بن مسلم بن هرمز عن نافع بن جبير بن مطعم عن علي قال لم يكن رسول الله صلى الله عليه وسلم بالطويل ولا بالقصير شثن الكفين والقدمين ضخم الرأس ضخم الكراديس طويل المسربة إذا مشى تكفأ تكافؤا كأنما انحط من صبب لم أر قبله ولا بعده مثله قال أبو عيسى هذا حديث حسن صحيح حدثنا سفيان بن وكيع حدثنا أبي عن المسعودي بهذا الإسناد نحوه


004-كان علي رضي الله عنه إذا وصف النبي صلى الله عليه وسلم قال لم يكن بالطويل الممغط ولا بالقصير المتردد وكان ربعة من القوم ولم يكن بالجعد القطط ولا

كان علي رضي الله عنه إذا وصف النبي صلى الله عليه وسلم قال لم يكن بالطويل الممغط ولا بالقصير المتردد وكان ربعة من القوم ولم يكن بالجعد القطط ولا بالسبط كان جعدا رجلا ولم يكن بالمطهم ولا بالمكلثم وكان في الوجه تدوير أبيض مشرب شثن الكفين والقدمين إذا مشى تقلع كأنما يمشي في صبب وإذا ألتفت ألتفت معا بين كتفيه خاتم النبوة وهو خاتم النبيين أجود الناس كفا وأشرحهم صدرا وأصدق الناس لهجة وألينهم عريكة وأكرمهم عشرة من رآه بديهة هابه ومن خالطه معرفة أحبه يقول ناعته لم أر قبله ولا بعده مثله قال أبو عيسى هذا حديث حسن غريب ليس إسناده بمتصل قال أبو جعفر سمعت الأصمعي يقول في تفسيره صفة النبي صلى الله عليه وسلم الممغظ الذاهب طولا وسمعت أعرابيا يقول تمغط في نشابة أي مدها مدا شديدا وأما المتردد فالداخل بعضه في بعض قصرا وأما القطط فالشديد الجعودة والرجل الذي في شعره حجونة قليلا وأما المطهم فالبادن الكثير اللحم وأما المكلثم فالمدور الوجه وأما المشذب فهو الذي في ناصيته حمرة والأدعج الشديد سواد العين والأهدب الطويل الأشفار والكتد مجتمع الكتفين وهو الكاهل والمسربة هو الشعر الدقيق الذي هو كأنه قضيب من الصدر إلى السرة والشثن الغليظ الأصابع من الكفين والقدمين والتقلع أن يمشي بقوة والصبب الجذور يقول انحدرنا في صبوب وصبب وقوله جليل المشاش يريد رؤوس المناكب والعشيرة الصحبة والعشير الصاحب والبديهة المفاجأة يقال بدهته بأمر أي فجأته

حدثنا أبو جعفر محمد بن الحسين بن أبي حليمة من قصر الأحنف وأحمد بن عبدة الضبي وعلي بن حجر المعنى واحد قالوا حدثنا عيسى بن يونس حدثنا عمر بن عبد الله مولى غفرة حدثني إبراهيم بن محمد من ولد علي بن أبي طالب قال كان علي رضي الله عنه إذا وصف النبي صلى الله عليه وسلم قال لم يكن بالطويل الممغط ولا بالقصير المتردد وكان ربعة من القوم ولم يكن بالجعد القطط ولا بالسبط كان جعدا رجلا ولم يكن بالمطهم ولا بالمكلثم وكان في الوجه تدوير أبيض مشرب شثن الكفين والقدمين إذا مشى تقلع كأنما يمشي في صبب وإذا ألتفت ألتفت معا بين كتفيه خاتم النبوة وهو خاتم النبيين أجود الناس كفا وأشرحهم صدرا وأصدق الناس لهجة وألينهم عريكة وأكرمهم عشرة من رآه بديهة هابه ومن خالطه معرفة أحبه يقول ناعته لم أر قبله ولا بعده مثله قال أبو عيسى هذا حديث حسن غريب ليس إسناده بمتصل قال أبو جعفر سمعت الأصمعي يقول في تفسيره صفة النبي صلى الله عليه وسلم الممغظ الذاهب طولا وسمعت أعرابيا يقول تمغط في نشابة أي مدها مدا شديدا وأما المتردد فالداخل بعضه في بعض قصرا وأما القطط فالشديد الجعودة والرجل الذي في شعره حجونة قليلا وأما المطهم فالبادن الكثير اللحم وأما المكلثم فالمدور الوجه وأما المشذب فهو الذي في ناصيته حمرة والأدعج الشديد سواد العين والأهدب الطويل الأشفار والكتد مجتمع الكتفين وهو الكاهل والمسربة هو الشعر الدقيق الذي هو كأنه قضيب من الصدر إلى السرة والشثن الغليظ الأصابع من الكفين والقدمين والتقلع أن يمشي بقوة والصبب الجذور يقول انحدرنا في صبوب وصبب وقوله جليل المشاش يريد رؤوس المناكب والعشيرة الصحبة والعشير الصاحب والبديهة المفاجأة يقال بدهته بأمر أي فجأته


001-ما كان رسول الله صلى الله عليه وسلم يسرد سردكم هذا ولكنه كان يتكلم بكلام بينه فصل يحفظه من جلس إليه قال أبو عيسى هذا حديث حسن لا نعرفه إلا من حديث

ما كان رسول الله صلى الله عليه وسلم يسرد سردكم هذا ولكنه كان يتكلم بكلام بينه فصل يحفظه من جلس إليه قال أبو عيسى هذا حديث حسن لا نعرفه إلا من حديث الزهري وقد رواه يونس بن يزيد عن الزهري

حدثنا حميد بن مسعود حدثنا حميد بن الأسود عن أسامة بن زيد عن الزهري عن عروة عن عائشة قالت ما كان رسول الله صلى الله عليه وسلم يسرد سردكم هذا ولكنه كان يتكلم بكلام بينه فصل يحفظه من جلس إليه قال أبو عيسى هذا حديث حسن لا نعرفه إلا من حديث الزهري وقد رواه يونس بن يزيد عن الزهري


002-كان رسول الله صلى الله عليه وسلم يعيد الكلمة ثلاثا لتعقل عنه قال أبو عيسى هذا حديث حسن صحيح غريب إنما نعرفه من حديث عبد الله بن المثنى

كان رسول الله صلى الله عليه وسلم يعيد الكلمة ثلاثا لتعقل عنه قال أبو عيسى هذا حديث حسن صحيح غريب إنما نعرفه من حديث عبد الله بن المثنى

حدثنا محمد بن يحيى حدثنا أبو قتيبة سلم بن قتيبة عن عبد الله بن المثنى عن ثمامة عن أنس بن مالك قال كان رسول الله صلى الله عليه وسلم يعيد الكلمة ثلاثا لتعقل عنه قال أبو عيسى هذا حديث حسن صحيح غريب إنما نعرفه من حديث عبد الله بن المثنى


001-ما رأيت أحدا أكثر تبسما من رسول الله صلى الله عليه وسلم قال أبو عيسى هذا حديث حسن غريب وقد روي عن يزيد بن أبي حبيب عن عبد الله بن الحارث بن جزء مثل

ما رأيت أحدا أكثر تبسما من رسول الله صلى الله عليه وسلم قال أبو عيسى هذا حديث حسن غريب وقد روي عن يزيد بن أبي حبيب عن عبد الله بن الحارث بن جزء مثل هذا

حدثنا قتيبة حدثنا بن لهيعة عن عبد الله بن المغيرة عن عبد الله بن الحارث بن حزم قال ما رأيت أحدا أكثر تبسما من رسول الله صلى الله عليه وسلم قال أبو عيسى هذا حديث حسن غريب وقد روي عن يزيد بن أبي حبيب عن عبد الله بن الحارث بن جزء مثل هذا


002-ما كان ضحك رسول الله صلى الله عليه وسلم إلا تبسما قال أبو عيسى هذا حديث صحيح غريب لا نعرفه من حديث ليث بن سعد إلا من هذا الوجه

ما كان ضحك رسول الله صلى الله عليه وسلم إلا تبسما قال أبو عيسى هذا حديث صحيح غريب لا نعرفه من حديث ليث بن سعد إلا من هذا الوجه

حدثنا بذلك أحمد بن خالد الخلال حدثنا يحيى بن إسحاق السيلحاني حدثنا الليث بن سعد عن يزيد بن أبي حبيب عن عبد الله بن الحارث بن جزء قال ما كان ضحك رسول الله صلى الله عليه وسلم إلا تبسما قال أبو عيسى هذا حديث صحيح غريب لا نعرفه من حديث ليث بن سعد إلا من هذا الوجه


001-ذهبت بي خالتي إلى النبي صلى الله عليه وسلم فقالت يا رسول الله إن بن أختي وجع فمسح برأسي ودعا لي بالبركة وتوضأ فشربت من وضوئه فقمت خلف ظهره فنظرت إلى

ذهبت بي خالتي إلى النبي صلى الله عليه وسلم فقالت يا رسول الله إن بن أختي وجع فمسح برأسي ودعا لي بالبركة وتوضأ فشربت من وضوئه فقمت خلف ظهره فنظرت إلى الخاتم بين كتفيه فإذا هو مثل زر الحجلة قال أبو عيسى الزر يقال بيض لها قال أبو عيسى وفي الباب عن سلمان وقرة بن إياس وجابر بن سمرة وأبي رمثة وبريدة وعبد الله بن سرجس وعمرو بن أخطب وأبي سعيد وهذا حديث حسن صحيح غريب من هذا الوجه

حدثنا قتيبة حدثنا حاتم بن إسماعيل عن الجعد بن عبد الرحمن قال سمعت السائب بن يزيد يقول ذهبت بي خالتي إلى النبي صلى الله عليه وسلم فقالت يا رسول الله إن بن أختي وجع فمسح برأسي ودعا لي بالبركة وتوضأ فشربت من وضوئه فقمت خلف ظهره فنظرت إلى الخاتم بين كتفيه فإذا هو مثل زر الحجلة قال أبو عيسى الزر يقال بيض لها قال أبو عيسى وفي الباب عن سلمان وقرة بن إياس وجابر بن سمرة وأبي رمثة وبريدة وعبد الله بن سرجس وعمرو بن أخطب وأبي سعيد وهذا حديث حسن صحيح غريب من هذا الوجه


002-كان خاتم رسول الله صلى الله عليه وسلم يعني الذي بين كتفيه غدة حمراء مثل بيضة الحمامة قال أبو عيسى هذا حديث حسن صحيح

كان خاتم رسول الله صلى الله عليه وسلم يعني الذي بين كتفيه غدة حمراء مثل بيضة الحمامة قال أبو عيسى هذا حديث حسن صحيح

حدثنا سعيد بن يعقوب الطالقاني حدثنا أيوب بن جابر عن سماك عن جابر بن سمرة قال كان خاتم رسول الله صلى الله عليه وسلم يعني الذي بين كتفيه غدة حمراء مثل بيضة الحمامة قال أبو عيسى هذا حديث حسن صحيح


001-كان في ساقي رسول الله صلى الله عليه وسلم حموشة وكان لا يضحك إلا تبسما وكنت إذا نظرت إليه قلت أكحل العينين وليس بأكحل قال أبو عيسى هذا حديث حسن غريب

كان في ساقي رسول الله صلى الله عليه وسلم حموشة وكان لا يضحك إلا تبسما وكنت إذا نظرت إليه قلت أكحل العينين وليس بأكحل قال أبو عيسى هذا حديث حسن غريب من هذا الوجه صحيح

حدثنا أحمد بن منيع حدثنا عباد بن العوام أخبرنا الحجاج عن سماك بن حرب عن جابر بن سمرة قال كان في ساقي رسول الله صلى الله عليه وسلم حموشة وكان لا يضحك إلا تبسما وكنت إذا نظرت إليه قلت أكحل العينين وليس بأكحل قال أبو عيسى هذا حديث حسن غريب من هذا الوجه صحيح


002-كان النبي صلى الله عليه وسلم أشكل العينين منهوش العقب قال أبو عيسى هذا حديث حسن صحيح

كان النبي صلى الله عليه وسلم أشكل العينين منهوش العقب قال أبو عيسى هذا حديث حسن صحيح

حدثنا أحمد ببن منيع حدثنا أبو قطن حدثنا شعبة عن سماك بن حرب عن جابر بن سمرة قال كان النبي صلى الله عليه وسلم أشكل العينين منهوش العقب قال أبو عيسى هذا حديث حسن صحيح


003-كان رسول الله صلى الله عليه وسلم ضليع الفم أشكل العينين منهوش العقب قال شعبة قلت لسماك ما ضليع الفم قال واسع الفم قلت ما أشكل العين قال طويل شق العين

كان رسول الله صلى الله عليه وسلم ضليع الفم أشكل العينين منهوش العقب قال شعبة قلت لسماك ما ضليع الفم قال واسع الفم قلت ما أشكل العين قال طويل شق العين قال قلت ما منهوش العقب قال قليل اللحم قال أبو عيسى هذا حديث حسن صحيح

حدثنا أبو موسى محمد بن المثنى قال حدثنا محمد بن جعفر حدثنا شعبة عن سماك بن حرب عن جابر بن سمرة قال كان رسول الله صلى الله عليه وسلم ضليع الفم أشكل العينين منهوش العقب قال شعبة قلت لسماك ما ضليع الفم قال واسع الفم قلت ما أشكل العين قال طويل شق العين قال قلت ما منهوش العقب قال قليل اللحم قال أبو عيسى هذا حديث حسن صحيح


004-ما رأيت شيئا أحسن من رسول الله صلى الله عليه وسلم في مشيته كأنما الأرض تطوى له إنا لنجهد أنفسنا وإنه لغير مكترث قال هذا حديث غريب

ما رأيت شيئا أحسن من رسول الله صلى الله عليه وسلم في مشيته كأنما الأرض تطوى له إنا لنجهد أنفسنا وإنه لغير مكترث قال هذا حديث غريب

حدثنا قتيبة حدثنا بن لهيعة عن أبي يونس عن أبي هريرة قال ما رأيت شيئا أحسن من رسول الله صلى الله عليه وسلم في مشيته كأنما الأرض تطوى له إنا لنجهد أنفسنا وإنه لغير مكترث قال هذا حديث غريب


005-عرض علي الأنبياء فإذا موسى ضرب من الرجال كأنه من رجال شنوءة ورأيت عيسى بن مريم فإذا أقرب الناس من رأيت به شبها عروة بن مسعود ورأيت إبراهيم فإذا أقرب

عرض علي الأنبياء فإذا موسى ضرب من الرجال كأنه من رجال شنوءة ورأيت عيسى بن مريم فإذا أقرب الناس من رأيت به شبها عروة بن مسعود ورأيت إبراهيم فإذا أقرب من به شبها صاحبكم نفسه ورأيت جبريل فإذا أقرب من رأيت به شبها دحية هو بن خليفة الكلبي قال أبو عيسى هذا حديث حسن صحيح غريب

حدثنا قتيبة حدثنا الليث عن أبي الزبير عن جابر أن رسول الله صلى الله عليه وسلم قال عرض علي الأنبياء فإذا موسى ضرب من الرجال كأنه من رجال شنوءة ورأيت عيسى بن مريم فإذا أقرب الناس من رأيت به شبها عروة بن مسعود ورأيت إبراهيم فإذا أقرب من به شبها صاحبكم نفسه ورأيت جبريل فإذا أقرب من رأيت به شبها دحية هو بن خليفة الكلبي قال أبو عيسى هذا حديث حسن صحيح غريب


001-توفي رسول الله صلى الله عليه وسلم وهو بن خمس وستين

توفي رسول الله صلى الله عليه وسلم وهو بن خمس وستين

حدثنا أحمد بن منيع ويعقوب بن إبراهيم الدورقي قالا حدثنا إسماعيل بن علية عن خالد الحذاء حدثني عمار مولى بني هاشم قال سمعت بن عباس يقول توفي رسول الله صلى الله عليه وسلم وهو بن خمس وستين


002-أن النبي صلى الله عليه وسلم توفي وهو بن خمس وستين قال أبو عيسى هذا حديث حسن

أن النبي صلى الله عليه وسلم توفي وهو بن خمس وستين قال أبو عيسى هذا حديث حسن

حدثنا نصر بن علي حدثنا بشر بن المفضل حدثنا خالد الحذاء حدثنا عمار مولى بني هاشم حدثنا بن عباس أن النبي صلى الله عليه وسلم توفي وهو بن خمس وستين قال أبو عيسى هذا حديث حسن


003-مكث النبي صلى الله عليه وسلم بمكة ثلاث عشرة يعني يوحى إليه وتوفي وهو بن ثلاث وستين قال أبو عيسى وفي الباب عن عائشة وأنس ودغفل بن حنظلة ولا يصح لدغفل

مكث النبي صلى الله عليه وسلم بمكة ثلاث عشرة يعني يوحى إليه وتوفي وهو بن ثلاث وستين قال أبو عيسى وفي الباب عن عائشة وأنس ودغفل بن حنظلة ولا يصح لدغفل سماع من النبي صلى الله عليه وسلم ولا رؤية وحديث بن عباس حديث حسن غريب من حديث عمرو بن دينار

حدثنا أحمد بن منيع حدثنا روح بن عبادة حدثنا زكريا بن إسحاق حدثنا عمرو بن دينار عن بن عباس قال مكث النبي صلى الله عليه وسلم بمكة ثلاث عشرة يعني يوحى إليه وتوفي وهو بن ثلاث وستين قال أبو عيسى وفي الباب عن عائشة وأنس ودغفل بن حنظلة ولا يصح لدغفل سماع من النبي صلى الله عليه وسلم ولا رؤية وحديث بن عباس حديث حسن غريب من حديث عمرو بن دينار


004-مات رسول الله صلى الله عليه وسلم وهو بن ثلاث وستين وأبو بكر وعمر وأنا بن ثلاث وستين قال أبو عيسى هذا حديث حسن صحيح

مات رسول الله صلى الله عليه وسلم وهو بن ثلاث وستين وأبو بكر وعمر وأنا بن ثلاث وستين قال أبو عيسى هذا حديث حسن صحيح

حدثنا محمد بن بشار حدثنا محمد بن جعفر حدثنا شعبة عن أبي إسحاق عن عامر بن سعد عن جرير بن عبد الله عن معاوية بن أبي سفيان أنه قال سمعته يخطب يقول مات رسول الله صلى الله عليه وسلم وهو بن ثلاث وستين وأبو بكر وعمر وأنا بن ثلاث وستين قال أبو عيسى هذا حديث حسن صحيح


005-أن النبي صلى الله عليه وسلم مات وهو بن ثلاث وستين قال أبو عيسى هذا حديث حسن صحيح وقد رواه بن أخي الزهري عن الزهري عن عروة عن عائشة مثل هذا

أن النبي صلى الله عليه وسلم مات وهو بن ثلاث وستين قال أبو عيسى هذا حديث حسن صحيح وقد رواه بن أخي الزهري عن الزهري عن عروة عن عائشة مثل هذا

حدثنا العباس العنبري والحسين بن مهدي قالا حدثنا عبد الرزاق عن بن جريج قال أخبرت عن بن شهاب الزهري عن عروة عن عائشة وقال الحسين بن مهدي في حديثه بن جريج عن الزهري عن عروة عن عائشة رضي الله عنها أن النبي صلى الله عليه وسلم مات وهو بن ثلاث وستين قال أبو عيسى هذا حديث حسن صحيح وقد رواه بن أخي الزهري عن الزهري عن عروة عن عائشة مثل هذا


001-أبرأ إلى كل خليل من خله ولو كنت متخذا خليلا لاتخذت بن أبي قحافة خليلا وإن صاحبكم خليل الله قال أبو عيسى هذا حديث حسن صحيح وفي الباب عن أبي سعيد وأبي

أبرأ إلى كل خليل من خله ولو كنت متخذا خليلا لاتخذت بن أبي قحافة خليلا وإن صاحبكم خليل الله قال أبو عيسى هذا حديث حسن صحيح وفي الباب عن أبي سعيد وأبي هريرة وابن الزبير وابن عباس

حدثنا محمود بن غيلان حدثنا عبد الرزاق أخبرنا الثوري عن أبي إسحاق عن أبي الأحوص عن عبد الله قال قال رسول الله صلى الله عليه وسلم أبرأ إلى كل خليل من خله ولو كنت متخذا خليلا لاتخذت بن أبي قحافة خليلا وإن صاحبكم خليل الله قال أبو عيسى هذا حديث حسن صحيح وفي الباب عن أبي سعيد وأبي هريرة وابن الزبير وابن عباس


002-أبو بكر سيدنا وخيرنا وأحبنا إلى رسول الله صلى الله عليه وسلم قال أبو عيسى هذا حديث صحيح غريب

أبو بكر سيدنا وخيرنا وأحبنا إلى رسول الله صلى الله عليه وسلم قال أبو عيسى هذا حديث صحيح غريب

حدثنا إبراهيم بن سعيد الجوهري حدثنا إسماعيل بن أبي أويس عن سليمان بن بلال عن هشام بن عروة عن أبيه عن عائشة عن عمر بن الخطاب قال أبو بكر سيدنا وخيرنا وأحبنا إلى رسول الله صلى الله عليه وسلم قال أبو عيسى هذا حديث صحيح غريب


003-أي أصحاب رسول الله صلى الله عليه وسلم كان أحب إلى رسول الله قالت أبو بكر قلت ثم من قالت عمر قلت ثم من قالت ثم أبو عبيدة بن الجراح قلت ثم من قال فسكتت

أي أصحاب رسول الله صلى الله عليه وسلم كان أحب إلى رسول الله قالت أبو بكر قلت ثم من قالت عمر قلت ثم من قالت ثم أبو عبيدة بن الجراح قلت ثم من قال فسكتت قال هذا حديث حسن صحيح

حدثنا أحمد بن إبراهيم الدورقي حدثنا إسماعيل بن إبراهيم عن الجريري عن عبد الله بن شقيق قال قلت لعائشة أي أصحاب رسول الله صلى الله عليه وسلم كان أحب إلى رسول الله قالت أبو بكر قلت ثم من قالت عمر قلت ثم من قالت ثم أبو عبيدة بن الجراح قلت ثم من قال فسكتت قال هذا حديث حسن صحيح


004-إن أهل الدرجات العلي ليراهم من تحتهم كما ترون النجم الطالع في أفق السماء وإن أبا بكر وعمر منهم وأنعما قال أبو عيسى هذا حديث حسن روي من غير وجه عن

إن أهل الدرجات العلي ليراهم من تحتهم كما ترون النجم الطالع في أفق السماء وإن أبا بكر وعمر منهم وأنعما قال أبو عيسى هذا حديث حسن روي من غير وجه عن عطية عن أبي سعيد

حدثنا قتيبة حدثنا محمد بن فضيل عن سالم بن أبي حفصة والأعمش وعبد الله بن صهبان وابن أبي ليلى وكثير النواء كلهم عن عطية عن أبي سعيد قال قال رسول الله صلى الله عليه وسلم إن أهل الدرجات العلي ليراهم من تحتهم كما ترون النجم الطالع في أفق السماء وإن أبا بكر وعمر منهم وأنعما قال أبو عيسى هذا حديث حسن روي من غير وجه عن عطية عن أبي سعيد


005-أن رسول الله صلى الله عليه وسلم خطب يوما فقال إن رجلا خيره ربه بين أن يعيش في الدنيا ما شاء أن يعيش ويأكل في الدنيا ما شاء أن يأكل وبين لقاء ربه

أن رسول الله صلى الله عليه وسلم خطب يوما فقال إن رجلا خيره ربه بين أن يعيش في الدنيا ما شاء أن يعيش ويأكل في الدنيا ما شاء أن يأكل وبين لقاء ربه فاختار لقاء ربه قال فبكى أبو بكر فقال أصحاب النبي صلى الله عليه وسلم ألا تعجبون من هذا الشيخ أن ذكر رسول الله صلى الله عليه وسلم رجلا صالحا خيره ربه بين الدنيا وبين لقاء ربه فاختار لقاء ربه قال فكان أبو بكر أعلمهم بما قال رسول الله صلى الله عليه وسلم فقال أبو بكر بل نفديك بآبائنا وأموالنا فقال رسول الله صلى الله عليه وسلم ما من الناس أحد أمن إلينا في صحبته وذات يده من بن أبي قحافة ولو كنت متخذا خليلا لاتخذت بن أبي قحافة خليلا ولكن ود وإخاء إيمان ود وإخاء إيمان مرتين أو ثلاثا وإن صاحبكم خليل الله قال وفي الباب عن أبي سعيد وهذا حديث حسن غريب

حدثنا محمد بن عبد الملك بن أبي الشوارب حدثنا أبو عوانة عن عبد الملك بن عمير عن بن أبي المعلى عن أبيه أن رسول الله صلى الله عليه وسلم خطب يوما فقال إن رجلا خيره ربه بين أن يعيش في الدنيا ما شاء أن يعيش ويأكل في الدنيا ما شاء أن يأكل وبين لقاء ربه فاختار لقاء ربه قال فبكى أبو بكر فقال أصحاب النبي صلى الله عليه وسلم ألا تعجبون من هذا الشيخ أن ذكر رسول الله صلى الله عليه وسلم رجلا صالحا خيره ربه بين الدنيا وبين لقاء ربه فاختار لقاء ربه قال فكان أبو بكر أعلمهم بما قال رسول الله صلى الله عليه وسلم فقال أبو بكر بل نفديك بآبائنا وأموالنا فقال رسول الله صلى الله عليه وسلم ما من الناس أحد أمن إلينا في صحبته وذات يده من بن أبي قحافة ولو كنت متخذا خليلا لاتخذت بن أبي قحافة خليلا ولكن ود وإخاء إيمان ود وإخاء إيمان مرتين أو ثلاثا وإن صاحبكم خليل الله قال وفي الباب عن أبي سعيد وهذا حديث حسن غريب


006-أن رسول الله صلى الله عليه وسلم جلس على المنبر قال إن عبدا خيره الله بين أن يؤتيه من زهرة الدنيا ما شاء وبين ما عنده فاختار ما عنده فقال أبو بكر

أن رسول الله صلى الله عليه وسلم جلس على المنبر قال إن عبدا خيره الله بين أن يؤتيه من زهرة الدنيا ما شاء وبين ما عنده فاختار ما عنده فقال أبو بكر فديناك يا رسول الله بآبائنا وأمهاتنا قال فعجبنا فقال الناس انظروا إلى هذا الشيخ يخبر رسول الله عن عبد خيره الله بين أن يؤتيه من زهرة الدنيا ما شاء وبين ما عند الله وهو يقول فديناك بآبائنا وأمهاتنا قال فكان رسول الله هو المخير وكان أبو بكر هو أعلمنا به فقال النبي صلى الله عليه وسلم إن من أمن الناس علي في صحبته وماله أبو بكر ولو كنت متخذا خليلا لاتخذت أبا بكر ولكن أخوة الإسلام لا تبقين في المسجد خوخة إلا خوخة أبي بكر قال أبو عيسى هذا حديث حسن صحيح

حدثنا أحمد بن الحسن حدثنا عبد الله بن مسلمة عن مالك بن أنس عن أبي النضر عن عبيد بن حنين عن أبي سعيد الخدري أن رسول الله صلى الله عليه وسلم جلس على المنبر قال إن عبدا خيره الله بين أن يؤتيه من زهرة الدنيا ما شاء وبين ما عنده فاختار ما عنده فقال أبو بكر فديناك يا رسول الله بآبائنا وأمهاتنا قال فعجبنا فقال الناس انظروا إلى هذا الشيخ يخبر رسول الله عن عبد خيره الله بين أن يؤتيه من زهرة الدنيا ما شاء وبين ما عند الله وهو يقول فديناك بآبائنا وأمهاتنا قال فكان رسول الله هو المخير وكان أبو بكر هو أعلمنا به فقال النبي صلى الله عليه وسلم إن من أمن الناس علي في صحبته وماله أبو بكر ولو كنت متخذا خليلا لاتخذت أبا بكر ولكن أخوة الإسلام لا تبقين في المسجد خوخة إلا خوخة أبي بكر قال أبو عيسى هذا حديث حسن صحيح


007-ما لأحد عندنا يد إلا وقد كافيناه ما خلا أبا بكر فإن له عندنا يدا يكافئه الله به يوم القيامة وما نفعني مال أحد قط ما نفعني مال أبي بكر ولو كنت متخذا

ما لأحد عندنا يد إلا وقد كافيناه ما خلا أبا بكر فإن له عندنا يدا يكافئه الله به يوم القيامة وما نفعني مال أحد قط ما نفعني مال أبي بكر ولو كنت متخذا خليلا لاتخذت أبا بكر خليلا ألا وإن صاحبكم خليل الله قال أبو عيسى هذا حديث حسن غريب من هذا الوجه

حدثنا علي بن الحسن الكوفي حدثنا محبوب بن محرز القواريري عن داود بن يزيد الأزدي عن أبيه عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم ما لأحد عندنا يد إلا وقد كافيناه ما خلا أبا بكر فإن له عندنا يدا يكافئه الله به يوم القيامة وما نفعني مال أحد قط ما نفعني مال أبي بكر ولو كنت متخذا خليلا لاتخذت أبا بكر خليلا ألا وإن صاحبكم خليل الله قال أبو عيسى هذا حديث حسن غريب من هذا الوجه


001-اقتدوا باللذين من بعدي أبي بكر وعمر حدثنا أحمد بن منيع وغير واحد قالوا حدثنا سفيان بن عيينة عن عبد الملك بن عمير نحوه وكان سفيان بن عيينة يدلس في هذا

اقتدوا باللذين من بعدي أبي بكر وعمر حدثنا أحمد بن منيع وغير واحد قالوا حدثنا سفيان بن عيينة عن عبد الملك بن عمير نحوه وكان سفيان بن عيينة يدلس في هذا الحديث فربما ذكره عن زائدة عن عبد الملك بن عمير وربما لم يذكر فيه عن زائدة قال أبو عيسى هذا حديث وفيه عن بن مسعود وروى سفيان الثوري هذا الحديث عن عبد الملك بن عمير عن مولى لربعي عن ربعي عن حذيفة عن النبي صلى الله عليه وسلم وقد روي هذا الحديث من غير هذا الوجه أيضا عن ربعي عن حذيفة عن النبي صلى الله عليه وسلم ورواه سالم الأنعمي كوفي عن ربعي بن حراش عن حذيفة

حدثنا الحسن بن الصباح البزار حدثنا سفيان بن عيينة عن زائدة عن عبد الملك بن عمير عن ربعي عن حذيفة قال قال رسول الله صلى الله عليه وسلم اقتدوا باللذين من بعدي أبي بكر وعمر حدثنا أحمد بن منيع وغير واحد قالوا حدثنا سفيان بن عيينة عن عبد الملك بن عمير نحوه وكان سفيان بن عيينة يدلس في هذا الحديث فربما ذكره عن زائدة عن عبد الملك بن عمير وربما لم يذكر فيه عن زائدة قال أبو عيسى هذا حديث وفيه عن بن مسعود وروى سفيان الثوري هذا الحديث عن عبد الملك بن عمير عن مولى لربعي عن ربعي عن حذيفة عن النبي صلى الله عليه وسلم وقد روي هذا الحديث من غير هذا الوجه أيضا عن ربعي عن حذيفة عن النبي صلى الله عليه وسلم ورواه سالم الأنعمي كوفي عن ربعي بن حراش عن حذيفة


002-كنا جلوسا عند النبي صلى الله عليه وسلم فقال إني لا أدري ما بقائي فيكم فاقتدوا باللذين من بعدي وأشار إلى أبي بكر وعمر

كنا جلوسا عند النبي صلى الله عليه وسلم فقال إني لا أدري ما بقائي فيكم فاقتدوا باللذين من بعدي وأشار إلى أبي بكر وعمر

حدثنا سعيد بن يحيى بن سعيد الأموي حدثنا وكيع عن سالم بن العلاء المرادي عن عمرو بن هرم عن ربعي بن حراش عن حذيفة رضي الله عنه قال كنا جلوسا عند النبي صلى الله عليه وسلم فقال إني لا أدري ما بقائي فيكم فاقتدوا باللذين من بعدي وأشار إلى أبي بكر وعمر


003-هذان سيدا كهول أهل الجنة من الأولين والآخرين إلا النبيين والمرسلين قال هذا حديث حسن غريب من هذا الوجه

هذان سيدا كهول أهل الجنة من الأولين والآخرين إلا النبيين والمرسلين قال هذا حديث حسن غريب من هذا الوجه

حدثنا الحسن بن الصباح البزار حدثنا محمد بن كثير العبدي عن الأوزاعي عن قتادة عن أنس قال قال رسول الله صلى الله عليه وسلم لأبي بكر وعمر هذان سيدا كهول أهل الجنة من الأولين والآخرين إلا النبيين والمرسلين قال هذا حديث حسن غريب من هذا الوجه


004-كنت مع رسول الله صلى الله عليه وسلم إذ طلع أبو بكر وعمر فقال رسول الله صلى الله عليه وسلم هذان سيدا كهول أهل الجنة من الأولين والآخرين إلا النبيين

كنت مع رسول الله صلى الله عليه وسلم إذ طلع أبو بكر وعمر فقال رسول الله صلى الله عليه وسلم هذان سيدا كهول أهل الجنة من الأولين والآخرين إلا النبيين والمرسلين يا علي لا تخبرهما قال هذا حديث غريب من هذا الوجه والوليد بن محمد الموقري يضعف في الحديث ولم يسمع علي بن الحسين من علي بن أبي طالب وقد روي هذا الحديث عن علي من غير هذا الوجه وفي الباب عن أنس وابن عباس

حدثنا علي بن حجر أخبرنا الوليد بن محمد الموقري عن الزهري عن علي بن الحسين عن علي بن أبي طالب قال كنت مع رسول الله صلى الله عليه وسلم إذ طلع أبو بكر وعمر فقال رسول الله صلى الله عليه وسلم هذان سيدا كهول أهل الجنة من الأولين والآخرين إلا النبيين والمرسلين يا علي لا تخبرهما قال هذا حديث غريب من هذا الوجه والوليد بن محمد الموقري يضعف في الحديث ولم يسمع علي بن الحسين من علي بن أبي طالب وقد روي هذا الحديث عن علي من غير هذا الوجه وفي الباب عن أنس وابن عباس


005-كهول أهل الجنة من الأولين والآخرين ما خلا النبيين والمرسلين لا تخبرهما يا علي

كهول أهل الجنة من الأولين والآخرين ما خلا النبيين والمرسلين لا تخبرهما يا علي

حدثنا يعقوب بن إبراهيم الدورقي حدثنا سفيان بن عيينة قال ذكر داود عن الشعبي عن الحارث عن علي عن النبي صلى الله عليه وسلم قال أبو بكر وعمر سيدا كهول أهل الجنة من الأولين والآخرين ما خلا النبيين والمرسلين لا تخبرهما يا علي


006-ألست أول من أسلم ألست صاحب كذا قال أبو عيسى هذا حديث غريب وروى بعضهم عن شعبة عن الجريري عن أبي نضرة قال قال أبو بكر وهذا أصح حدثنا بذلك محمد بن بشار

ألست أول من أسلم ألست صاحب كذا قال أبو عيسى هذا حديث غريب وروى بعضهم عن شعبة عن الجريري عن أبي نضرة قال قال أبو بكر وهذا أصح حدثنا بذلك محمد بن بشار حدثنا عبد الرحمن بن مهدي عن شعبة عن الجريري عن أبي نضرة قال قال أبو بكر فذكر نحوه بمعناه ولم يذكر فيه عن أبي سعيد وهذا أصح

حدثنا أبو سعيد الأشج حدثنا عقبة بن خالد حدثنا شعبة عن الجريري عن أبي نضرة عن أبي سعيد قال قال أبو بكر ألست أول من أسلم ألست صاحب كذا قال أبو عيسى هذا حديث غريب وروى بعضهم عن شعبة عن الجريري عن أبي نضرة قال قال أبو بكر وهذا أصح حدثنا بذلك محمد بن بشار حدثنا عبد الرحمن بن مهدي عن شعبة عن الجريري عن أبي نضرة قال قال أبو بكر فذكر نحوه بمعناه ولم يذكر فيه عن أبي سعيد وهذا أصح


007-أن رسول الله صلى الله عليه وسلم كان يخرج على أصحابه من المهاجرين والأنصار وهم جلوس فيهم أبو بكر وعمر فلا يرفع إليه أحد منهم بصره إلا أبو بكر وعمر

أن رسول الله صلى الله عليه وسلم كان يخرج على أصحابه من المهاجرين والأنصار وهم جلوس فيهم أبو بكر وعمر فلا يرفع إليه أحد منهم بصره إلا أبو بكر وعمر فإنهما كانا ينظران إليه وينظر إليهما ويتبسمان إليه ويتبسم إليهما قال أبو عيسى هذا حديث لا نعرفه إلا من حديث الحكم بن عطية وقد تكلم بعضهم في الحكم بن عطية

حدثنا محمود بن غيلان حدثنا أبو داود حدثنا الحكم بن عطية عن ثابت عن أنس أن رسول الله صلى الله عليه وسلم كان يخرج على أصحابه من المهاجرين والأنصار وهم جلوس فيهم أبو بكر وعمر فلا يرفع إليه أحد منهم بصره إلا أبو بكر وعمر فإنهما كانا ينظران إليه وينظر إليهما ويتبسمان إليه ويتبسم إليهما قال أبو عيسى هذا حديث لا نعرفه إلا من حديث الحكم بن عطية وقد تكلم بعضهم في الحكم بن عطية


008-أن رسول الله صلى الله عليه وسلم خرج ذات يوم ودخل المسجد وأبو بكر وعمر أحدهما عن يمينه والآخر عن شماله وهو آخذ بأيديهما وقال هكذا نبعث يوم القيامة

أن رسول الله صلى الله عليه وسلم خرج ذات يوم ودخل المسجد وأبو بكر وعمر أحدهما عن يمينه والآخر عن شماله وهو آخذ بأيديهما وقال هكذا نبعث يوم القيامة وسعيد بن مسلمة ليس عندهم بالقوي وقد روي هذا الحديث أيضا من غير هذا الوجه عن نافع عن بن عمر

حدثنا عمر بن إسماعيل بن مجالد حدثنا سعيد بن مسلمة عن إسماعيل بن أمية عن نافع عن بن عمر أن رسول الله صلى الله عليه وسلم خرج ذات يوم ودخل المسجد وأبو بكر وعمر أحدهما عن يمينه والآخر عن شماله وهو آخذ بأيديهما وقال هكذا نبعث يوم القيامة وسعيد بن مسلمة ليس عندهم بالقوي وقد روي هذا الحديث أيضا من غير هذا الوجه عن نافع عن بن عمر


009-أنت صاحبي على الحوض وصاحبي في الغار قال هذا حديث حسن صحيح غريب

أنت صاحبي على الحوض وصاحبي في الغار قال هذا حديث حسن صحيح غريب

حدثنا يوسف بن موسى القطان البغدادي حدثنا مالك بن إسماعيل عن منصور بن أبي الأسود حدثني كثير أبو إسماعيل عن جميع بن عمير التيمي عن بن عمر أن رسول الله صلى الله عليه وسلم قال لأبي بكر أنت صاحبي على الحوض وصاحبي في الغار قال هذا حديث حسن صحيح غريب


010-أن رسول الله صلى الله عليه وسلم رأى أبا بكر وعمر فقال هذان السمع والبصر قال وفي الباب عن عبد الله بن عمرو وهذا حديث مرسل وعبد الله بن حنطب لم يدرك

أن رسول الله صلى الله عليه وسلم رأى أبا بكر وعمر فقال هذان السمع والبصر قال وفي الباب عن عبد الله بن عمرو وهذا حديث مرسل وعبد الله بن حنطب لم يدرك النبي صلى الله عليه وسلم

حدثنا قتيبة حدثنا بن أبي فديك عن عبد العزيز بن المطلب عن أبيه عن جده عبد الله بن حنطب أن رسول الله صلى الله عليه وسلم رأى أبا بكر وعمر فقال هذان السمع والبصر قال وفي الباب عن عبد الله بن عمرو وهذا حديث مرسل وعبد الله بن حنطب لم يدرك النبي صلى الله عليه وسلم


011-مروا أبا بكر فليصل بالناس فقالت عائشة يا رسول الله إن أبا بكر إذا قام مقامك لم يسمع الناس من البكاء فأمر عمر فليصل بالناس قالت عائشة فقلت لحفصة قولي

مروا أبا بكر فليصل بالناس فقالت عائشة يا رسول الله إن أبا بكر إذا قام مقامك لم يسمع الناس من البكاء فأمر عمر فليصل بالناس قالت عائشة فقلت لحفصة قولي له إن أبا بكر إذا قام مقامك لم يسمع الناس من البكاء فأمر عمر فليصل بالناس ففعلت حفصة فقال رسول الله صلى الله عليه وسلم إنكن لأنتن صواحبات يوسف مروا أبا بكر فليصل بالناس فقالت حفصة لعائشة ما كنت لأصيب منك خيرا قال أبو عيسى هذا حديث حسن صحيح وفي الباب عن عبد الله بن مسعود وأبي موسى وابن عباس وسالم بن عبيد وعبد الله بن زمعة

حدثنا إسحاق بن موسى الأنصاري حدثنا معن حدثنا مالك عن هشام بن عروة عن أبيه عن عائشة أن النبي صلى الله عليه وسلم قال مروا أبا بكر فليصل بالناس فقالت عائشة يا رسول الله إن أبا بكر إذا قام مقامك لم يسمع الناس من البكاء فأمر عمر فليصل بالناس قالت عائشة فقلت لحفصة قولي له إن أبا بكر إذا قام مقامك لم يسمع الناس من البكاء فأمر عمر فليصل بالناس ففعلت حفصة فقال رسول الله صلى الله عليه وسلم إنكن لأنتن صواحبات يوسف مروا أبا بكر فليصل بالناس فقالت حفصة لعائشة ما كنت لأصيب منك خيرا قال أبو عيسى هذا حديث حسن صحيح وفي الباب عن عبد الله بن مسعود وأبي موسى وابن عباس وسالم بن عبيد وعبد الله بن زمعة


012-لا ينبغي لقوم فيهم أبو بكر أن يؤمهم غيره قال أبو عيسى هذا حديث حسن غريب

لا ينبغي لقوم فيهم أبو بكر أن يؤمهم غيره قال أبو عيسى هذا حديث حسن غريب

حدثنا نصر بن عبد الرحمن الكوفي حدثنا أحمد بن بشير عن عيسى بن ميمون الأنصاري عن القاسم بن محمد عن عائشة رضي الله عنها قالت قال رسول الله صلى الله عليه وسلم لا ينبغي لقوم فيهم أبو بكر أن يؤمهم غيره قال أبو عيسى هذا حديث حسن غريب


013-من أنفق زوجين في سبيل الله نودي في الجنة يا عبد الله هذا خير فمن كان من أهل الصلاة دعي من باب الصلاة ومن كان من أهل الجهاد دعي من باب الجهاد ومن كان

من أنفق زوجين في سبيل الله نودي في الجنة يا عبد الله هذا خير فمن كان من أهل الصلاة دعي من باب الصلاة ومن كان من أهل الجهاد دعي من باب الجهاد ومن كان من أهل الصدقة دعي من باب الصدقة ومن كان من أهل الصيام دعي من باب الريان فقال أبو بكر بأبي أنت وأمي ما على من دعي من هذه الأبواب من ضرورة فهل يدعى أحد من تلك الأبواب كلها قال نعم وأرجو أن تكون منهم قال هذا حديث حسن صحيح

حدثنا الأنصاري حدثنا معن حدثنا مالك بن أنس عن الزهري عن حميد بن عبد الرحمن عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال من أنفق زوجين في سبيل الله نودي في الجنة يا عبد الله هذا خير فمن كان من أهل الصلاة دعي من باب الصلاة ومن كان من أهل الجهاد دعي من باب الجهاد ومن كان من أهل الصدقة دعي من باب الصدقة ومن كان من أهل الصيام دعي من باب الريان فقال أبو بكر بأبي أنت وأمي ما على من دعي من هذه الأبواب من ضرورة فهل يدعى أحد من تلك الأبواب كلها قال نعم وأرجو أن تكون منهم قال هذا حديث حسن صحيح


014-أمرنا رسول الله صلى الله عليه وسلم أن نتصدق فوافق ذلك مالا فقلت اليوم أسبق أبا بكر إن سبقته يوما قال فجئت بنصف مالي فقال رسول الله صلى الله عليه وسلم

أمرنا رسول الله صلى الله عليه وسلم أن نتصدق فوافق ذلك مالا فقلت اليوم أسبق أبا بكر إن سبقته يوما قال فجئت بنصف مالي فقال رسول الله صلى الله عليه وسلم ما أبقيت لأهلك قلت مثله وأتى أبو بكر بكل ما عنده فقال يا أبا بكر ما أبقيت لأهلك قال بقيت لهم الله ورسوله قلت والله لا أسبقه إلى شيء أبدا قال هذا حديث حسن صحيح

حدثنا هارون بن عبد الله البزاز البغدادي حدثنا الفضل بن دكين حدثنا هشام بن سعد عن زيد بن أسلم عن أبيه قال سمعت عمر بن الخطاب يقول أمرنا رسول الله صلى الله عليه وسلم أن نتصدق فوافق ذلك مالا فقلت اليوم أسبق أبا بكر إن سبقته يوما قال فجئت بنصف مالي فقال رسول الله صلى الله عليه وسلم ما أبقيت لأهلك قلت مثله وأتى أبو بكر بكل ما عنده فقال يا أبا بكر ما أبقيت لأهلك قال بقيت لهم الله ورسوله قلت والله لا أسبقه إلى شيء أبدا قال هذا حديث حسن صحيح
******************
أن رسول الله صلى الله عليه وسلم أتته امرأة فكلمته في شيء وأمرها بأمر فقالت أرأيت يا رسول الله إن لم أجدك قال فإن لم تجديني فأت أبا بكر قال أبو عيسى هذا حديث غريب من هذا الوجه
حدثنا عبد بن حميد حدثنا يعقوب بن إبراهيم بن سعد قال حدثنا أبي عن أبيه قال أخبرني محمد بن جبير بن مطعم عن أبيه جبير بن مطعم أخبره أن رسول الله صلى الله عليه وسلم أتته امرأة فكلمته في شيء وأمرها بأمر فقالت أرأيت يا رسول الله إن لم أجدك قال فإن لم تجديني فأت أبا بكر قال أبو عيسى هذا حديث غريب من هذا الوجه


015-بينا رجل راكب بقرة إذ قالت لم أخلق لهذا إنما خلقت للحرث فقال رسول الله صلى الله عليه وسلم آمنت بذلك أنا وأبو بكر وعمر قال أبو سلمة وما هما في القوم

بينا رجل راكب بقرة إذ قالت لم أخلق لهذا إنما خلقت للحرث فقال رسول الله صلى الله عليه وسلم آمنت بذلك أنا وأبو بكر وعمر قال أبو سلمة وما هما في القوم يومئذ والله أعلم حدثنا محمد بن بشار حدثنا محمد بن جعفر حدثنا شعبة بهذا الإسناد نحوه قال أبو عيسى هذا حديث حسن صحيح

حدثنا محمود بن غيلان حدثنا أبو داود قال أنبأنا شعبة عن سعد بن إبراهيم قال سمعت أبا سلمة بن عبد الرحمن يحدث عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم بينا رجل راكب بقرة إذ قالت لم أخلق لهذا إنما خلقت للحرث فقال رسول الله صلى الله عليه وسلم آمنت بذلك أنا وأبو بكر وعمر قال أبو سلمة وما هما في القوم يومئذ والله أعلم حدثنا محمد بن بشار حدثنا محمد بن جعفر حدثنا شعبة بهذا الإسناد نحوه قال أبو عيسى هذا حديث حسن صحيح


016-أن النبي صلى الله عليه وسلم أمر بسد الأبواب إلا باب أبي بكر هذا حديث غريب وفي الباب عن أبي سعيد

أن النبي صلى الله عليه وسلم أمر بسد الأبواب إلا باب أبي بكر هذا حديث غريب وفي الباب عن أبي سعيد

حدثنا محمد بن حميد حدثنا إبراهيم بن المختار عن إسحاق بن راشد عن الزهري عن عروة عن عائشة أن النبي صلى الله عليه وسلم أمر بسد الأبواب إلا باب أبي بكر هذا حديث غريب وفي الباب عن أبي سعيد


017-أنت عتيق الله من النار فيومئذ سمي عتيقا هذا حديث غريب

أنت عتيق الله من النار فيومئذ سمي عتيقا هذا حديث غريب

حدثنا الأنصاري حدثنا معن حدثنا إسحاق بن يحيى بن طلحة عن عمه إسحاق بن طلحة عن عائشة أن أبا بكر دخل على رسول الله صلى الله عليه وسلم فقال أنت عتيق الله من النار فيومئذ سمي عتيقا هذا حديث غريب


018-ما من نبي إلا له وزيران من أهل السماء ووزيران من أهل الأرض فأما وزيراي من أهل السماء فجبريل وميكائيل وأما وزيراي من أهل الأرض فأبو بكر وعمر هذا حديث

ما من نبي إلا له وزيران من أهل السماء ووزيران من أهل الأرض فأما وزيراي من أهل السماء فجبريل وميكائيل وأما وزيراي من أهل الأرض فأبو بكر وعمر هذا حديث حسن غريب وأبو الجحاف اسمه داود بن أبي عوف ويروى عن سفيان الثوري حدثنا أبو الجحاف وكان مرضيا وتليد بن سليمان يكنى أبا إدريس وهو شيعي

حدثنا أبو سعيد الأشج حدثنا تليد بن سليمان عن أبي الجحاف عن عطية عن أبي سعيد الخدري قال قال رسول الله صلى الله عليه وسلم ما من نبي إلا له وزيران من أهل السماء ووزيران من أهل الأرض فأما وزيراي من أهل السماء فجبريل وميكائيل وأما وزيراي من أهل الأرض فأبو بكر وعمر هذا حديث حسن غريب وأبو الجحاف اسمه داود بن أبي عوف ويروى عن سفيان الثوري حدثنا أبو الجحاف وكان مرضيا وتليد بن سليمان يكنى أبا إدريس وهو شيعي


001-اللهم أعز الإسلام بأحب هذين الرجلين إليك بأبي جهل أو بعمر بن الخطاب قال وكان أحبهما إليه عمر قال أبو عيسى هذا حديث حسن صحيح غريب من حديث بن عمر

اللهم أعز الإسلام بأحب هذين الرجلين إليك بأبي جهل أو بعمر بن الخطاب قال وكان أحبهما إليه عمر قال أبو عيسى هذا حديث حسن صحيح غريب من حديث بن عمر

حدثنا محمد بن بشار ومحمد بن رافع قالا حدثنا أبو عامر العقدي حدثنا خارجة بن عبد الله الأنصاري عن نافع عن بن عمر أن رسول الله صلى الله عليه وسلم قال اللهم أعز الإسلام بأحب هذين الرجلين إليك بأبي جهل أو بعمر بن الخطاب قال وكان أحبهما إليه عمر قال أبو عيسى هذا حديث حسن صحيح غريب من حديث بن عمر


002-إن الله جعل الحق على لسان عمر وقلبه وقال بن عمر ما نزل بالناس أمر قط فقالوا فيه وقال فيه عمر أو قال بن الخطاب فيه شك خارجة إلا نزل فيه القرآن على نحو

إن الله جعل الحق على لسان عمر وقلبه وقال بن عمر ما نزل بالناس أمر قط فقالوا فيه وقال فيه عمر أو قال بن الخطاب فيه شك خارجة إلا نزل فيه القرآن على نحو ما قال عمر قال أبو عيسى وفي الباب عن الفضل بن العباس وأبي ذر وأبي هريرة وهذا حديث حسن غريب من هذا الوجه وخارجة بن عبد الله الأنصاري هو بن سليمان بن زيد بن ثابت وهو ثقة

حدثنا محمد بن بشار حدثنا أبو عامر العقدي حدثنا خارجة بن عبد الله عن نافع عن بن عمر أن رسول الله صلى الله عليه وسلم قال إن الله جعل الحق على لسان عمر وقلبه وقال بن عمر ما نزل بالناس أمر قط فقالوا فيه وقال فيه عمر أو قال بن الخطاب فيه شك خارجة إلا نزل فيه القرآن على نحو ما قال عمر قال أبو عيسى وفي الباب عن الفضل بن العباس وأبي ذر وأبي هريرة وهذا حديث حسن غريب من هذا الوجه وخارجة بن عبد الله الأنصاري هو بن سليمان بن زيد بن ثابت وهو ثقة


003-اللهم أعز الإسلام بأبي جهل بن هشام أو بعمر قال فأصبح فغدا عمر على رسول الله صلى الله عليه وسلم فأسلم قال أبو عيسى هذا حديث غريب من هذا الوجه وقد تكلم

اللهم أعز الإسلام بأبي جهل بن هشام أو بعمر قال فأصبح فغدا عمر على رسول الله صلى الله عليه وسلم فأسلم قال أبو عيسى هذا حديث غريب من هذا الوجه وقد تكلم بعضهم في النضر أبي عمر وهو يروي مناكير من قبل حفظه

حدثنا أبو كريب حدثنا يونس بن بكير عن النضر أبي عمر عن عكرمة عن بن عباس أن النبي صلى الله عليه وسلم قال اللهم أعز الإسلام بأبي جهل بن هشام أو بعمر قال فأصبح فغدا عمر على رسول الله صلى الله عليه وسلم فأسلم قال أبو عيسى هذا حديث غريب من هذا الوجه وقد تكلم بعضهم في النضر أبي عمر وهو يروي مناكير من قبل حفظه


004-يا خير الناس بعد رسول الله فقال أبو بكر أما إنك إن قلت ذاك فلقد سمعت رسول الله صلى الله عليه وسلم يقول ما طلعت الشمس على رجل خير من عمر قال أبو عيسى

يا خير الناس بعد رسول الله فقال أبو بكر أما إنك إن قلت ذاك فلقد سمعت رسول الله صلى الله عليه وسلم يقول ما طلعت الشمس على رجل خير من عمر قال أبو عيسى هذا حديث غريب لا نعرفه إلا من هذا الوجه وليس إسناده بذاك وفي الباب عن أبي الدرداء

حدثنا محمد بن المثنى حدثنا عبد الله بن داود الواسطي أبو محمد حدثني عبد الرحمن بن أخي محمد بن المنكدر عن محمد بن المنكدر عن جابر بن عبد الله قال قال عمر لأبي بكر يا خير الناس بعد رسول الله فقال أبو بكر أما إنك إن قلت ذاك فلقد سمعت رسول الله صلى الله عليه وسلم يقول ما طلعت الشمس على رجل خير من عمر قال أبو عيسى هذا حديث غريب لا نعرفه إلا من هذا الوجه وليس إسناده بذاك وفي الباب عن أبي الدرداء


005-ما أظن رجلا ينتقص أبا بكر وعمر يحب النبي صلى الله عليه وسلم قال هذا حديث حسن غريب

ما أظن رجلا ينتقص أبا بكر وعمر يحب النبي صلى الله عليه وسلم قال هذا حديث حسن غريب

حدثنا محمد بن المثنى حدثنا عبد الله بن داود عن حماد بن زيد عن أيوب عن محمد بن سيرين قال ما أظن رجلا ينتقص أبا بكر وعمر يحب النبي صلى الله عليه وسلم قال هذا حديث حسن غريب


006-لو كان بعدي نبي لكان عمر بن الخطاب قال هذا حديث حسن غريب لا نعرفه إلا من حديث مشرح بن عاهان

لو كان بعدي نبي لكان عمر بن الخطاب قال هذا حديث حسن غريب لا نعرفه إلا من حديث مشرح بن عاهان

حدثنا سلمة بن شبيب حدثنا المقرئ عن حيوة بن شريح عن بكر بن عمرو عن مشرح بن عاهان عن عقبة بن عامر قال قال رسول الله صلى الله عليه وسلم لو كان بعدي نبي لكان عمر بن الخطاب قال هذا حديث حسن غريب لا نعرفه إلا من حديث مشرح بن عاهان


007-رأيت كأني أتيت بقدح من لبن فشربت منه فأعطيت فضلي عمر بن الخطاب قالوا فما أولته يا رسول الله قال العلم قال هذا حديث حسن صحيح غريب

رأيت كأني أتيت بقدح من لبن فشربت منه فأعطيت فضلي عمر بن الخطاب قالوا فما أولته يا رسول الله قال العلم قال هذا حديث حسن صحيح غريب

حدثنا قتيبة حدثنا الليث عن عقيل عن الزهري عن حمزة بن عبد الله بن عمر عن بن عمر رضي الله عنهما قال قال رسول الله صلى الله عليه وسلم رأيت كأني أتيت بقدح من لبن فشربت منه فأعطيت فضلي عمر بن الخطاب قالوا فما أولته يا رسول الله قال العلم قال هذا حديث حسن صحيح غريب


008-دخلت الجنة فإذا أنا بقصر من ذهب فقلت لمن هذا القصر قالوا لشاب فظننت أني أنا هو فقلت ومن هو فقالوا عمر بن الخطاب قال هذا حديث حسن صحيح

دخلت الجنة فإذا أنا بقصر من ذهب فقلت لمن هذا القصر قالوا لشاب فظننت أني أنا هو فقلت ومن هو فقالوا عمر بن الخطاب قال هذا حديث حسن صحيح

حدثنا علي بن حجر حدثنا إسماعيل بن جعفر عن حميد عن أنس أن النبي صلى الله عليه وسلم قال دخلت الجنة فإذا أنا بقصر من ذهب فقلت لمن هذا القصر قالوا لشاب فظننت أني أنا هو فقلت ومن هو فقالوا عمر بن الخطاب قال هذا حديث حسن صحيح


009-أصبح رسول الله صلى الله عليه وسلم فدعا بلالا فقال يا بلال بم سبقتني إلى الجنة ما دخلت الجنة قط إلا سمعت خشخشتك أمامي دخلت البارحة الجنة فسمعت خشخشتك

أصبح رسول الله صلى الله عليه وسلم فدعا بلالا فقال يا بلال بم سبقتني إلى الجنة ما دخلت الجنة قط إلا سمعت خشخشتك أمامي دخلت البارحة الجنة فسمعت خشخشتك أمامي فأتيت على قصر مربع مشرف من ذهب فقلت لمن هذا القصر فقالوا لرجل من العرب فقلت أنا عربي لمن هذا القصر قالوا لرجل من قريش قلت أنا قرشي لمن هذا القصر قالوا لرجل من أمة محمد قلت أنا محمد لمن هذا القصر قالوا لعمر بن الخطاب فقال بلال يا رسول الله ما أذنت قط إلا صليت ركعتين وما أصابني حدث قط إلا توضأت عندها ورأيت أن لله علي ركعتين فقال رسول الله صلى الله عليه وسلم بهما قال أبو عيسى وفي الباب عن جابر ومعاذ وأنس وأبي هريرة أن النبي صلى الله عليه وسلم قال رأيت في الجنة قصرا من ذهب فقلت لمن هذا فقيل لعمر بن الخطاب قال أبو عيسى هذا حديث صحيح غريب ومعنى هذا الحديث أني دخلت البارحة الجنة يعني رأيت في المنام كأني دخلت الجنة هكذا روي في بعض الحديث ويروى عن بن عباس أنه قال رؤيا الأنبياء وحي

حدثنا الحسين بن حريث أبو عمار حدثنا علي بن الحسين بن واقد حدثني أبي حدثني عبد الله بن بريدة قال حدثني أبي بريدة قال أصبح رسول الله صلى الله عليه وسلم فدعا بلالا فقال يا بلال بم سبقتني إلى الجنة ما دخلت الجنة قط إلا سمعت خشخشتك أمامي دخلت البارحة الجنة فسمعت خشخشتك أمامي فأتيت على قصر مربع مشرف من ذهب فقلت لمن هذا القصر فقالوا لرجل من العرب فقلت أنا عربي لمن هذا القصر قالوا لرجل من قريش قلت أنا قرشي لمن هذا القصر قالوا لرجل من أمة محمد قلت أنا محمد لمن هذا القصر قالوا لعمر بن الخطاب فقال بلال يا رسول الله ما أذنت قط إلا صليت ركعتين وما أصابني حدث قط إلا توضأت عندها ورأيت أن لله علي ركعتين فقال رسول الله صلى الله عليه وسلم بهما قال أبو عيسى وفي الباب عن جابر ومعاذ وأنس وأبي هريرة أن النبي صلى الله عليه وسلم قال رأيت في الجنة قصرا من ذهب فقلت لمن هذا فقيل لعمر بن الخطاب قال أبو عيسى هذا حديث صحيح غريب ومعنى هذا الحديث أني دخلت البارحة الجنة يعني رأيت في المنام كأني دخلت الجنة هكذا روي في بعض الحديث ويروى عن بن عباس أنه قال رؤيا الأنبياء وحي


010-خرج رسول الله صلى الله عليه وسلم في بعض مغازيه فلما انصرف جاءت جارية سوداء فقالت يا رسول إني كنت نذرت إن ردك الله صالحا أن أضرب بين يديك بالدف وأتغنى

خرج رسول الله صلى الله عليه وسلم في بعض مغازيه فلما انصرف جاءت جارية سوداء فقالت يا رسول إني كنت نذرت إن ردك الله صالحا أن أضرب بين يديك بالدف وأتغنى فقال لها رسول الله صلى الله عليه وسلم إن كنت نذرت فاضربي وإلا فلا فجعلت تضرب فدخل أبو بكر وهي تضرب ثم دخل علي وهي تضرب ثم دخل عثمان وهي تضرب ثم دخل عمر فألقت الدف تحت أستها ثم قعدت عليه فقال رسول الله صلى الله عليه وسلم إن الشيطان ليخاف منك يا عمر إني كنت جالسا وهي تضرب فدخل أبو بكر وهي تضرب ثم دخل علي وهي تضرب ثم دخل عثمان وهي تضرب فلما دخلت أنت يا عمر ألقت الدف قال أبو عيسى هذا حديث حسن صحيح غريب من حديث بريدة وفي الباب عن عمر وسعد بن أبي وقاص وعائشة

حدثنا الحسين بن حريث حدثنا علي بن الحسين بن واقد حدثني أبي حدثني عبد الله بن بريدة قال سمعت بريدة يقول خرج رسول الله صلى الله عليه وسلم في بعض مغازيه فلما انصرف جاءت جارية سوداء فقالت يا رسول إني كنت نذرت إن ردك الله صالحا أن أضرب بين يديك بالدف وأتغنى فقال لها رسول الله صلى الله عليه وسلم إن كنت نذرت فاضربي وإلا فلا فجعلت تضرب فدخل أبو بكر وهي تضرب ثم دخل علي وهي تضرب ثم دخل عثمان وهي تضرب ثم دخل عمر فألقت الدف تحت أستها ثم قعدت عليه فقال رسول الله صلى الله عليه وسلم إن الشيطان ليخاف منك يا عمر إني كنت جالسا وهي تضرب فدخل أبو بكر وهي تضرب ثم دخل علي وهي تضرب ثم دخل عثمان وهي تضرب فلما دخلت أنت يا عمر ألقت الدف قال أبو عيسى هذا حديث حسن صحيح غريب من حديث بريدة وفي الباب عن عمر وسعد بن أبي وقاص وعائشة


011-كان رسول الله صلى الله عليه وسلم جالسا فسمعنا لغطا وصوت صبيان فقام رسول الله صلى الله عليه وسلم فإذا حبشية تزفن والصبيان حولها فقال يا عائشة تعالي

كان رسول الله صلى الله عليه وسلم جالسا فسمعنا لغطا وصوت صبيان فقام رسول الله صلى الله عليه وسلم فإذا حبشية تزفن والصبيان حولها فقال يا عائشة تعالي فانظري فجئت فوضعت لحيي على منكب رسول الله صلى الله عليه وسلم فجعلت أنظر إليها ما بين المنكب إلى رأسه فقال لي أما شبعت أما شبعت قالت فجعلت أقول لا لأنظر منزلتي عنده إذ طلع عمر قال فارفض الناس عنها قالت فقال رسول الله صلى الله عليه وسلم إني لأنظر إلى شياطين الإنس والجن قد فروا من عمر قالت فرجعت قال أبو عيسى هذا حديث حسن صحيح غريب من هذا الوجه

حدثنا الحسن بن صباح البزار حدثنا زيد بن حباب عن خارجة بن عبد الله بن سليمان بن زيد بن ثابت أخبرنا يزيد بن رومان عن عروة عن عائشة قالت كان رسول الله صلى الله عليه وسلم جالسا فسمعنا لغطا وصوت صبيان فقام رسول الله صلى الله عليه وسلم فإذا حبشية تزفن والصبيان حولها فقال يا عائشة تعالي فانظري فجئت فوضعت لحيي على منكب رسول الله صلى الله عليه وسلم فجعلت أنظر إليها ما بين المنكب إلى رأسه فقال لي أما شبعت أما شبعت قالت فجعلت أقول لا لأنظر منزلتي عنده إذ طلع عمر قال فارفض الناس عنها قالت فقال رسول الله صلى الله عليه وسلم إني لأنظر إلى شياطين الإنس والجن قد فروا من عمر قالت فرجعت قال أبو عيسى هذا حديث حسن صحيح غريب من هذا الوجه


012-أنا أول من تنشق عنه الأرض ثم أبو بكر ثم عمر ثم آتي أهل البقيع فيحشرون معي ثم أنتظر أهل مكة حتى أحشر بين الحرمين قال أبو عيسى هذا حديث غريب وعاصم بن

أنا أول من تنشق عنه الأرض ثم أبو بكر ثم عمر ثم آتي أهل البقيع فيحشرون معي ثم أنتظر أهل مكة حتى أحشر بين الحرمين قال أبو عيسى هذا حديث غريب وعاصم بن عمر ليس بالحافظ

حدثنا سلمة بن شبيب حدثنا عبد الله بن نافع الصائغ حدثنا عاصم بن عمر العمري عن عبد الله بن دينار عن بن عمر قال قال رسول الله صلى الله عليه وسلم أنا أول من تنشق عنه الأرض ثم أبو بكر ثم عمر ثم آتي أهل البقيع فيحشرون معي ثم أنتظر أهل مكة حتى أحشر بين الحرمين قال أبو عيسى هذا حديث غريب وعاصم بن عمر ليس بالحافظ


013-قد كان يكون في الأمم محدثون فإن يك في أمتي أحد فعمر بن الخطاب قال أبو عيسى هذا حديث صحيح قال حدثني بعض أصحاب سفيان قال قال سفيان بن عيينة محدثون يعني

قد كان يكون في الأمم محدثون فإن يك في أمتي أحد فعمر بن الخطاب قال أبو عيسى هذا حديث صحيح قال حدثني بعض أصحاب سفيان قال قال سفيان بن عيينة محدثون يعني مفهمون

حدثنا قتيبة حدثنا الليث عن بن عجلان عن سعد بن إبراهيم عن أبي سلمة عن عائشة قالت قال رسول الله صلى الله عليه وسلم قد كان يكون في الأمم محدثون فإن يك في أمتي أحد فعمر بن الخطاب قال أبو عيسى هذا حديث صحيح قال حدثني بعض أصحاب سفيان قال قال سفيان بن عيينة محدثون يعني مفهمون


014-يطلع عليكم رجل من أهل الجنة فاطلع أبو بكر ثم قال يطلع عليكم رجل من أهل الجنة فاطلع عمر وفي الباب عن أبي موسى وجابر قال هذا حديث غريب من حديث بن مسعود

يطلع عليكم رجل من أهل الجنة فاطلع أبو بكر ثم قال يطلع عليكم رجل من أهل الجنة فاطلع عمر وفي الباب عن أبي موسى وجابر قال هذا حديث غريب من حديث بن مسعود

حدثنا عبد بن حميد حدثنا عبد الملك بن عبد القدوس حدثنا الأعمش عن عمرو بن مرة عن عبد الله بن سلمة عن عبيدة السلماني عن عبد الله بن مسعود أن النبي صلى الله عليه وسلم قال يطلع عليكم رجل من أهل الجنة فاطلع أبو بكر ثم قال يطلع عليكم رجل من أهل الجنة فاطلع عمر وفي الباب عن أبي موسى وجابر قال هذا حديث غريب من حديث بن مسعود


015-بينما رجل يرعى غنما له إذ جاء ذئب فأخذ شاة فجاء صاحبها فانتزعها منه فقال الذئب كيف تصنع بها يوم السبع يوم لا راعي لها غيري قال رسول الله صلى الله

بينما رجل يرعى غنما له إذ جاء ذئب فأخذ شاة فجاء صاحبها فانتزعها منه فقال الذئب كيف تصنع بها يوم السبع يوم لا راعي لها غيري قال رسول الله صلى الله عليه وسلم فآمنت بذلك أنا وأبو بكر وعمر قال أبو سلمة وما هما في القوم يومئذ حدثنا محمد بن بشار حدثنا محمد بن جعفر حدثنا شعبة عن سعد بن إبراهيم نحوه قال أبو عيسى هذا حديث حسن صحيح

حدثنا محمود بن غيلان حدثنا أبو داود الطيالسي عن شعبة عن سعد بن إبراهيم عن أبي سلمة عن أبي هريرة عن النبي صلى الله عليه وسلم قال بينما رجل يرعى غنما له إذ جاء ذئب فأخذ شاة فجاء صاحبها فانتزعها منه فقال الذئب كيف تصنع بها يوم السبع يوم لا راعي لها غيري قال رسول الله صلى الله عليه وسلم فآمنت بذلك أنا وأبو بكر وعمر قال أبو سلمة وما هما في القوم يومئذ حدثنا محمد بن بشار حدثنا محمد بن جعفر حدثنا شعبة عن سعد بن إبراهيم نحوه قال أبو عيسى هذا حديث حسن صحيح


001-أن رسول الله صلى الله عليه وسلم كان على حراء هو وأبو بكر وعمر وعلي وعثمان وطلحة والزبير رضي الله عنهم فتحركت الصخرة فقال النبي صلى الله عليه وسلم

أن رسول الله صلى الله عليه وسلم كان على حراء هو وأبو بكر وعمر وعلي وعثمان وطلحة والزبير رضي الله عنهم فتحركت الصخرة فقال النبي صلى الله عليه وسلم اهدأ إنما عليك نبي أو صديق أو شهيد قال أبو عيسى وفي الباب عن عثمان وسعيد بن زيد وابن عباس وسهل بن سعد وأنس بن مالك وبريدة وهذا حديث صحيح

حدثنا قتيبة بن سعيد حدثنا عبد العزيز بن محمد عن سهيل بن أبي صالح عن أبيه عن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم كان على حراء هو وأبو بكر وعمر وعلي وعثمان وطلحة والزبير رضي الله عنهم فتحركت الصخرة فقال النبي صلى الله عليه وسلم اهدأ إنما عليك نبي أو صديق أو شهيد قال أبو عيسى وفي الباب عن عثمان وسعيد بن زيد وابن عباس وسهل بن سعد وأنس بن مالك وبريدة وهذا حديث صحيح


002-أن رسول الله صلى الله عليه وسلم صعد أحدا وأبو بكر وعمر وعثمان فرجف بهم فقال رسول الله صلى الله عليه وسلم اثبت أحد فإنما عليك نبي وصديق وشهيدان قال

أن رسول الله صلى الله عليه وسلم صعد أحدا وأبو بكر وعمر وعثمان فرجف بهم فقال رسول الله صلى الله عليه وسلم اثبت أحد فإنما عليك نبي وصديق وشهيدان قال أبو عيسى هذا حديث حسن صحيح

حدثنا محمد بن بشار حدثنا يحيى بن سعيد عن سعيد بن أبي عروبة عن قتادة عن أنس حدثهم أن رسول الله صلى الله عليه وسلم صعد أحدا وأبو بكر وعمر وعثمان فرجف بهم فقال رسول الله صلى الله عليه وسلم اثبت أحد فإنما عليك نبي وصديق وشهيدان قال أبو عيسى هذا حديث حسن صحيح


003-لكل نبي رفيق ورفيقي يعني في الجنة عثمان قال أبو عيسى هذا حديث غريب ليس إسناده بالقوي وهو منقطع

لكل نبي رفيق ورفيقي يعني في الجنة عثمان قال أبو عيسى هذا حديث غريب ليس إسناده بالقوي وهو منقطع

حدثنا أبو هشام الرفاعي حدثنا يحيى بن اليمان عن شيخ من بني زهرة عن الحارث بن عبد الرحمن بن أبي ذباب عن طلحة بن عبيد الله قال قال النبي صلى الله عليه وسلم لكل نبي رفيق ورفيقي يعني في الجنة عثمان قال أبو عيسى هذا حديث غريب ليس إسناده بالقوي وهو منقطع


004-لما حصر عثمان أشرف عليهم فوق داره ثم قال أذكركم بالله هل تعلمون أن حراء حين أنتفض قال رسول الله صلى الله عليه وسلم أثبت حراء فليس عليك إلا نبي أو

لما حصر عثمان أشرف عليهم فوق داره ثم قال أذكركم بالله هل تعلمون أن حراء حين أنتفض قال رسول الله صلى الله عليه وسلم أثبت حراء فليس عليك إلا نبي أو صديق أو شهيد قالوا نعم قال أذكركم بالله هل تعلمون أن رسول الله صلى الله عليه وسلم قال في جيش العسرة من ينفق نفقة متقبلة والناس مجهدون معسرون فجهزت ذلك الجيش قالوا نعم ثم قال أذكركم بالله هل تعلمون أن بئر رومة لم يكن يشرب منها أحد إلا بثمن فابتعتها فجعلتها للغني والفقير وابن السبيل قالوا اللهم نعم وأشياء عددها هذا حديث حسن صحيح غريب

حدثنا عبد الله بن عبد الرحمن أخبرنا عبد الله بن جعفر الرقي حدثنا عبيد الله بن عمر عن زيد هو بن أبي أنيسة عن أبي إسحاق عن أبي عبد الرحمن السلمي قال لما حصر عثمان أشرف عليهم فوق داره ثم قال أذكركم بالله هل تعلمون أن حراء حين أنتفض قال رسول الله صلى الله عليه وسلم أثبت حراء فليس عليك إلا نبي أو صديق أو شهيد قالوا نعم قال أذكركم بالله هل تعلمون أن رسول الله صلى الله عليه وسلم قال في جيش العسرة من ينفق نفقة متقبلة والناس مجهدون معسرون فجهزت ذلك الجيش قالوا نعم ثم قال أذكركم بالله هل تعلمون أن بئر رومة لم يكن يشرب منها أحد إلا بثمن فابتعتها فجعلتها للغني والفقير وابن السبيل قالوا اللهم نعم وأشياء عددها هذا حديث حسن صحيح غريب


005-شهدت النبي صلى الله عليه وسلم وهو يحث على جيش العسرة فقام عثمان بن عفان فقال يا رسول الله علي مائة بعير بأحلاسها وأقتابها في سبيل الله ثم حض على

شهدت النبي صلى الله عليه وسلم وهو يحث على جيش العسرة فقام عثمان بن عفان فقال يا رسول الله علي مائة بعير بأحلاسها وأقتابها في سبيل الله ثم حض على الجيش فقام عثمان بن عفان فقال يا رسول الله علي مائتا بعير بأحلاسها وأقتابها في سبيل الله ثم حض على الجيش فقام عثمان بن عفان فقال يا رسول الله لله علي ثلاث مائة بعير بأحلاسها وأقتابها في سبيل الله فأنا رأيت رسول الله صلى الله عليه وسلم ينزل عن المنبر وهو يقول ما على عثمان ما عمل بعد هذه ما على عثمان ما عمل بعد هذه قال أبو عيسى هذا حديث غريب من هذا الوجه لا نعرفه إلا من حديث السكن المغيرة وفي الباب عن عبد الرحمن بن سمرة

حدثنا محمد بن بشار حدثنا أبو داود حدثنا السكن بن المغيرة ويكنى أبا محمد مولى لآل عثمان حدثنا الوليد بن هشام عن فرقد أبي طلحة عن عبد الرحمن بن حباب قال شهدت النبي صلى الله عليه وسلم وهو يحث على جيش العسرة فقام عثمان بن عفان فقال يا رسول الله علي مائة بعير بأحلاسها وأقتابها في سبيل الله ثم حض على الجيش فقام عثمان بن عفان فقال يا رسول الله علي مائتا بعير بأحلاسها وأقتابها في سبيل الله ثم حض على الجيش فقام عثمان بن عفان فقال يا رسول الله لله علي ثلاث مائة بعير بأحلاسها وأقتابها في سبيل الله فأنا رأيت رسول الله صلى الله عليه وسلم ينزل عن المنبر وهو يقول ما على عثمان ما عمل بعد هذه ما على عثمان ما عمل بعد هذه قال أبو عيسى هذا حديث غريب من هذا الوجه لا نعرفه إلا من حديث السكن المغيرة وفي الباب عن عبد الرحمن بن سمرة


006-جاء عثمان إلى النبي صلى الله عليه وسلم بألف دينار قال الحسن بن واقع وكان في موضع آخر من كتابي في كمه حين جهز جيش العسرة فينثرها في حجره قال عبد

جاء عثمان إلى النبي صلى الله عليه وسلم بألف دينار قال الحسن بن واقع وكان في موضع آخر من كتابي في كمه حين جهز جيش العسرة فينثرها في حجره قال عبد الرحمن فرأيت النبي صلى الله عليه وسلم يقلبنا في حجره ويقول ما ضر عثمان ما عمل بعد اليوم مرتين قال أبو عيسى هذا حديث حسن غريب من هذا الوجه

حدثنا محمد بن إسماعيل حدثنا الحسن بن واقع الرملي حدثنا ضمرة بن ربيعة عن عبد الله بن شوذب عن عبد الله بن القاسم عن كثير مولى عبد الرحمن بن سمرة قال جاء عثمان إلى النبي صلى الله عليه وسلم بألف دينار قال الحسن بن واقع وكان في موضع آخر من كتابي في كمه حين جهز جيش العسرة فينثرها في حجره قال عبد الرحمن فرأيت النبي صلى الله عليه وسلم يقلبنا في حجره ويقول ما ضر عثمان ما عمل بعد اليوم مرتين قال أبو عيسى هذا حديث حسن غريب من هذا الوجه


007-لما أمر رسول الله صلى الله عليه وسلم ببيعة الرضوان كان عثمان بن عفان رسول رسول الله صلى الله عليه وسلم إلى أهل مكة قال فبايع الناس قال فقال رسول الله

لما أمر رسول الله صلى الله عليه وسلم ببيعة الرضوان كان عثمان بن عفان رسول رسول الله صلى الله عليه وسلم إلى أهل مكة قال فبايع الناس قال فقال رسول الله صلى الله عليه وسلم إن عثمان في حاجة الله وحاجة رسوله فضرب بإحدى يديه على الأخرى فكانت يد رسول الله صلى الله عليه وسلم لعثمان خيرا من أيديهم لأنفسهم قال هذا حديث حسن صحيح غريب

حدثنا أبو زرعة حدثنا الحسن بن بشر حدثنا الحكم بن عبد الملك عن قتادة عن أنس بن مالك قال لما أمر رسول الله صلى الله عليه وسلم ببيعة الرضوان كان عثمان بن عفان رسول رسول الله صلى الله عليه وسلم إلى أهل مكة قال فبايع الناس قال فقال رسول الله صلى الله عليه وسلم إن عثمان في حاجة الله وحاجة رسوله فضرب بإحدى يديه على الأخرى فكانت يد رسول الله صلى الله عليه وسلم لعثمان خيرا من أيديهم لأنفسهم قال هذا حديث حسن صحيح غريب


008-شهدت الدار حين أشرف عليهم عثمان فقال ائتوني بصاحبيكم اللذين ألباكم علي قال فجيء بهما فكأنهما جملان أو كأنهما حماران قال فأشرف عليهم عثمان فقال أنشدكم

شهدت الدار حين أشرف عليهم عثمان فقال ائتوني بصاحبيكم اللذين ألباكم علي قال فجيء بهما فكأنهما جملان أو كأنهما حماران قال فأشرف عليهم عثمان فقال أنشدكم بالله والإسلام هل تعلمون أن رسول الله صلى الله عليه وسلم قدم المدينة وليس بها ماء يستعذب غير بئر رومة فقال من يشتري بئر رومة فيجعل دلوه مع دلاء المسلمين بخير له منها في الجنة فاشتريتها من صلب مالي فأنتم اليوم تمنعوني أن أشرب منها حتى أشرب من ماء البحر قالوا اللهم نعم قال أنشدكم بالله والإسلام هل تعلمون أن المسجد ضاق بأهله فقال رسول الله صلى الله عليه وسلم من يشتري بقعة آل فلان فيزيدها في المسجد بخير منها في الجنة فاشتريتها من صلب مالي فأنتم اليوم تمنعوني أن أصلي فيها ركعتين قالوا اللهم نعم قال أنشدكم بالله والإسلام هل تعلمون أني جهزت جيش العسرة من مالي قالوا اللهم نعم ثم قال أنشدكم بالله والإسلام هل تعلمون أن رسول الله صلى الله عليه وسلم كان على ثبير مكة ومعه أبو بكر وعمر وأنا فتحرك الجبل حتى تساقطت حجارته بالحضيض قال فركضه برجله وقال أسكن ثبير فإنما عليك نبي وصديق وشهيدان قالوا اللهم نعم قال الله أكبر شهدوا لي ورب الكعبة أني شهيد ثلاثا قال أبو عيسى هذا حديث حسن وقد روي من غير وجه عن عثمان

حدثنا عبد الله بن عبد الرحمن وعباس بن محمد الدوري وغير واحد المعنى واحد قالوا حدثنا سعيد بن عامر قال عبد الله أخبرنا سعيد بن عامر عن يحيى بن أبي الحجاج المنقري عن أبي مسعود الجريري عن ثمامة بن حزن القشيري قال شهدت الدار حين أشرف عليهم عثمان فقال ائتوني بصاحبيكم اللذين ألباكم علي قال فجيء بهما فكأنهما جملان أو كأنهما حماران قال فأشرف عليهم عثمان فقال أنشدكم بالله والإسلام هل تعلمون أن رسول الله صلى الله عليه وسلم قدم المدينة وليس بها ماء يستعذب غير بئر رومة فقال من يشتري بئر رومة فيجعل دلوه مع دلاء المسلمين بخير له منها في الجنة فاشتريتها من صلب مالي فأنتم اليوم تمنعوني أن أشرب منها حتى أشرب من ماء البحر قالوا اللهم نعم قال أنشدكم بالله والإسلام هل تعلمون أن المسجد ضاق بأهله فقال رسول الله صلى الله عليه وسلم من يشتري بقعة آل فلان فيزيدها في المسجد بخير منها في الجنة فاشتريتها من صلب مالي فأنتم اليوم تمنعوني أن أصلي فيها ركعتين قالوا اللهم نعم قال أنشدكم بالله والإسلام هل تعلمون أني جهزت جيش العسرة من مالي قالوا اللهم نعم ثم قال أنشدكم بالله والإسلام هل تعلمون أن رسول الله صلى الله عليه وسلم كان على ثبير مكة ومعه أبو بكر وعمر وأنا فتحرك الجبل حتى تساقطت حجارته بالحضيض قال فركضه برجله وقال أسكن ثبير فإنما عليك نبي وصديق وشهيدان قالوا اللهم نعم قال الله أكبر شهدوا لي ورب الكعبة أني شهيد ثلاثا قال أبو عيسى هذا حديث حسن وقد روي من غير وجه عن عثمان


009-أن خطباء قامت بالشام وفيهم رجال من أصحاب رسول الله صلى الله عليه وسلم فقام آخرهم رجل يقال له مرة بن كعب فقال لولا حديث سمعته من رسول الله صلى الله

أن خطباء قامت بالشام وفيهم رجال من أصحاب رسول الله صلى الله عليه وسلم فقام آخرهم رجل يقال له مرة بن كعب فقال لولا حديث سمعته من رسول الله صلى الله عليه وسلم ما قمت وذكر الفتن فقربها فمر رجل مقنع في ثوب فقال هذا يومئذ على الهدى فقمت إليه فإذا هو عثمان بن عفان قال فأقبلت عليه بوجهه فقلت هذا قال نعم قال هذا حديث حسن صحيح وفي الباب عن بن عمر وعبد الله بن حوالة وكعب بن عجرة

حدثنا محمد بن بشار حدثنا عبد الوهاب الثقفي حدثنا أيوب عن أبي قلابة عن أبي الأشعث الصنعاني أن خطباء قامت بالشام وفيهم رجال من أصحاب رسول الله صلى الله عليه وسلم فقام آخرهم رجل يقال له مرة بن كعب فقال لولا حديث سمعته من رسول الله صلى الله عليه وسلم ما قمت وذكر الفتن فقربها فمر رجل مقنع في ثوب فقال هذا يومئذ على الهدى فقمت إليه فإذا هو عثمان بن عفان قال فأقبلت عليه بوجهه فقلت هذا قال نعم قال هذا حديث حسن صحيح وفي الباب عن بن عمر وعبد الله بن حوالة وكعب بن عجرة


010-يا عثمان إنه لعل الله يقمصك قميصا فإن أرادوك على خلعه فلا تخلعه لهم قال وفي الحديث قصة طويلة قال هذا حديث حسن غريب

يا عثمان إنه لعل الله يقمصك قميصا فإن أرادوك على خلعه فلا تخلعه لهم قال وفي الحديث قصة طويلة قال هذا حديث حسن غريب

حدثنا محمود بن غيلان حدثنا حجين بن المثنى حدثنا الليث بن سعد عن معاوية بن صالح عن ربيعة عن يزيد عن عبد الملك بن عامر عن النعمان بن بشير عن عائشة أن النبي صلى الله عليه وسلم قال يا عثمان إنه لعل الله يقمصك قميصا فإن أرادوك على خلعه فلا تخلعه لهم قال وفي الحديث قصة طويلة قال هذا حديث حسن غريب


011-أن رجلا من أهل مصر حج البيت فرأى قوما جلوسا فقال من هؤلاء قالوا قريش قال فمن هذا الشيخ قالوا بن عمر فأتاه فقال إني سائلك عن شيء فحدثني أنشدك الله

أن رجلا من أهل مصر حج البيت فرأى قوما جلوسا فقال من هؤلاء قالوا قريش قال فمن هذا الشيخ قالوا بن عمر فأتاه فقال إني سائلك عن شيء فحدثني أنشدك الله بحرمة هذا البيت أتعلم أن عثمان فر يوم أحد قال نعم قال أتعلم أنه تغيب عن بيعة الرضوان فلم يشهدها قال نعم قال أتعلم أنه تغيب يوم بدر فلم يشهد قال نعم قال الله أكبر فقال له بن عمر تعال أبين لك ما سألت عنه أما فراره يوم أحد فأشهد أن الله قد عفا عنه وغفر له وأما تغيبه يوم بدر فإنه كانت عنده أو تحته ابنة رسول الله صلى الله عليه وسلم فقال له رسول الله صلى الله عليه وسلم لك أجر رجل شهد بدرا وسهمه وأمره أن يخلف عليها وكانت عليلة وأما تغيبه عن بيعة الرضوان فلو كان أحد أعز ببطن مكة من عثمان لبعثه رسول الله صلى الله عليه وسلم مكان عثمان بعث رسول الله صلى الله عليه وسلم عثمان إلى مكة وكانت بيعة الرضوان بعد ما ذهب عثمان إلى مكة قال فقال رسول الله صلى الله عليه وسلم بيده اليمنى هذه يد عثمان وضرب بها على يده فقال هذه لعثمان قال له أذهب بهذا الآن معك قال أبو عيسى هذا حديث حسن صحيح

حدثنا عباس بن محمد بن الدوري عن عبد الله بن صالح حدثنا أبو عوانة عن عثمان بن عبد الله بن موهب أن رجلا من أهل مصر حج البيت فرأى قوما جلوسا فقال من هؤلاء قالوا قريش قال فمن هذا الشيخ قالوا بن عمر فأتاه فقال إني سائلك عن شيء فحدثني أنشدك الله بحرمة هذا البيت أتعلم أن عثمان فر يوم أحد قال نعم قال أتعلم أنه تغيب عن بيعة الرضوان فلم يشهدها قال نعم قال أتعلم أنه تغيب يوم بدر فلم يشهد قال نعم قال الله أكبر فقال له بن عمر تعال أبين لك ما سألت عنه أما فراره يوم أحد فأشهد أن الله قد عفا عنه وغفر له وأما تغيبه يوم بدر فإنه كانت عنده أو تحته ابنة رسول الله صلى الله عليه وسلم فقال له رسول الله صلى الله عليه وسلم لك أجر رجل شهد بدرا وسهمه وأمره أن يخلف عليها وكانت عليلة وأما تغيبه عن بيعة الرضوان فلو كان أحد أعز ببطن مكة من عثمان لبعثه رسول الله صلى الله عليه وسلم مكان عثمان بعث رسول الله صلى الله عليه وسلم عثمان إلى مكة وكانت بيعة الرضوان بعد ما ذهب عثمان إلى مكة قال فقال رسول الله صلى الله عليه وسلم بيده اليمنى هذه يد عثمان وضرب بها على يده فقال هذه لعثمان قال له أذهب بهذا الآن معك قال أبو عيسى هذا حديث حسن صحيح


012-كنا نقول ورسول الله صلى الله عليه وسلم حي أبو بكر وعمر وعثمان قال هذا حديث حسن صحيح غريب من هذا الوجه يستغرب من حديث عبيد الله بن عمر وقد روي هذا

كنا نقول ورسول الله صلى الله عليه وسلم حي أبو بكر وعمر وعثمان قال هذا حديث حسن صحيح غريب من هذا الوجه يستغرب من حديث عبيد الله بن عمر وقد روي هذا الحديث من غير وجه عن بن عمر

حدثنا أحمد بن إبراهيم الدورقي حدثنا الجوهري حدثنا العلاء بن عبد الجبار حدثنا الحارث بن عمير عن عبيد الله بن عمر عن نافع عن بن عمر قال كنا نقول ورسول الله صلى الله عليه وسلم حي أبو بكر وعمر وعثمان قال هذا حديث حسن صحيح غريب من هذا الوجه يستغرب من حديث عبيد الله بن عمر وقد روي هذا الحديث من غير وجه عن بن عمر


013-ذكر رسول الله صلى الله عليه وسلم فتنة فقال يقتل فيها هذا مظلوما لعثمان قال أبو عيسى هذا حديث حسن غريب من هذا الوجه من حديث بن عمر

ذكر رسول الله صلى الله عليه وسلم فتنة فقال يقتل فيها هذا مظلوما لعثمان قال أبو عيسى هذا حديث حسن غريب من هذا الوجه من حديث بن عمر

حدثنا إبراهيم بن سعد الجوهري حدثنا شاذان الأسود بن عامر عن سنان بن هارون البرجمي عن كليب بن وائل عن بن عمر قال ذكر رسول الله صلى الله عليه وسلم فتنة فقال يقتل فيها هذا مظلوما لعثمان قال أبو عيسى هذا حديث حسن غريب من هذا الوجه من حديث بن عمر


014-أتي رسول الله صلى الله عليه وسلم بجنازة رجل يصلي عليه فلم يصل عليه فقيل يا رسول الله ما رأيناك تركت الصلاة على أحد قبل هذا قال إنه كان يبغض عثمان

أتي رسول الله صلى الله عليه وسلم بجنازة رجل يصلي عليه فلم يصل عليه فقيل يا رسول الله ما رأيناك تركت الصلاة على أحد قبل هذا قال إنه كان يبغض عثمان فأبغضه الله قال أبو عيسى هذا حديث غريب لا نعرفه إلا من هذا الوجه ومحمد بن زياد صاحب ميمون بن مهران ضعيف في الحديث جدا ومحمد بن زياد صاحب أبي هريرة هو بصري ثقة ويكنى أبا الحرث ومحمد بن زياد الألهاني صاحب أبي أمامة ثقة يكنى أبا سفيان شامي

حدثنا الفضل بن أبي طالب البغدادي وغير واحد قالوا حدثنا عثمان بن زفر حدثنا محمد بن زياد عن محمد بن عجلان عن أبي الزبير عن جابر قال أتي رسول الله صلى الله عليه وسلم بجنازة رجل يصلي عليه فلم يصل عليه فقيل يا رسول الله ما رأيناك تركت الصلاة على أحد قبل هذا قال إنه كان يبغض عثمان فأبغضه الله قال أبو عيسى هذا حديث غريب لا نعرفه إلا من هذا الوجه ومحمد بن زياد صاحب ميمون بن مهران ضعيف في الحديث جدا ومحمد بن زياد صاحب أبي هريرة هو بصري ثقة ويكنى أبا الحرث ومحمد بن زياد الألهاني صاحب أبي أمامة ثقة يكنى أبا سفيان شامي


015-انطلقت مع النبي صلى الله عليه وسلم فدخل حائطا للأنصار فقضى حاجته فقال لي يا أبا موسى املك علي الباب فلا يدخلن علي أحد إلا بإذن فجاء رجل يضرب الباب

انطلقت مع النبي صلى الله عليه وسلم فدخل حائطا للأنصار فقضى حاجته فقال لي يا أبا موسى املك علي الباب فلا يدخلن علي أحد إلا بإذن فجاء رجل يضرب الباب فقلت من هذا فقال أبو بكر فقلت يا رسول الله هذا أبو بكر يستأذن قال ائذن له وبشره بالجنة فدخل وبشرته بالجنة وجاء رجل آخر فضرب الباب فقلت من هذا فقال عمر فقلت يا رسول الله هذا عمر يستأذن قال افتح له وبشره بالجنة ففتحت الباب ودخل وبشرته بالجنة فجاء رجل آخر فضرب الباب فقلت من هذا قال عثمان فقلت يا رسول الله هذا عثمان يستأذن قال افتح له وبشره بالجنة على بلوى تصيبه قال أبو عيسى هذا حديث حسن صحيح وقد روي من غير وجه عن أبي عثمان النهدي وفي الباب عن جابر وابن عمر

حدثنا أحمد بن عبدة الضبي حدثنا حماد بن زيد عن أيوب عن أبي عثمان النهدي عن أبي موسى الأشعري قال انطلقت مع النبي صلى الله عليه وسلم فدخل حائطا للأنصار فقضى حاجته فقال لي يا أبا موسى املك علي الباب فلا يدخلن علي أحد إلا بإذن فجاء رجل يضرب الباب فقلت من هذا فقال أبو بكر فقلت يا رسول الله هذا أبو بكر يستأذن قال ائذن له وبشره بالجنة فدخل وبشرته بالجنة وجاء رجل آخر فضرب الباب فقلت من هذا فقال عمر فقلت يا رسول الله هذا عمر يستأذن قال افتح له وبشره بالجنة ففتحت الباب ودخل وبشرته بالجنة فجاء رجل آخر فضرب الباب فقلت من هذا قال عثمان فقلت يا رسول الله هذا عثمان يستأذن قال افتح له وبشره بالجنة على بلوى تصيبه قال أبو عيسى هذا حديث حسن صحيح وقد روي من غير وجه عن أبي عثمان النهدي وفي الباب عن جابر وابن عمر


016-إن رسول الله صلى الله عليه وسلم قد عهد إلي عهدا فأنا صابر عليه قال أبو عيسى هذا حديث حسن صحيح غريب لا نعرفه إلا من حديث إسماعيل بن أبي خالد

إن رسول الله صلى الله عليه وسلم قد عهد إلي عهدا فأنا صابر عليه قال أبو عيسى هذا حديث حسن صحيح غريب لا نعرفه إلا من حديث إسماعيل بن أبي خالد

حدثنا سفيان بن وكيع حدثنا أبي ويحيى بن سعيد عن إسماعيل بن أبي خالد عن قيس بن أبي حازم حدثني أبو سهلة قال قال عثمان يوم الدار إن رسول الله صلى الله عليه وسلم قد عهد إلي عهدا فأنا صابر عليه قال أبو عيسى هذا حديث حسن صحيح غريب لا نعرفه إلا من حديث إسماعيل بن أبي خالد


001-بعث رسول الله صلى الله عليه وسلم جيشا واستعمل عليهم علي بن أبي طالب فمضى في السرية فأصاب جارية فأنكروا عليه وتعاقد أربعة من أصحاب رسول الله صلى الله

بعث رسول الله صلى الله عليه وسلم جيشا واستعمل عليهم علي بن أبي طالب فمضى في السرية فأصاب جارية فأنكروا عليه وتعاقد أربعة من أصحاب رسول الله صلى الله عليه وسلم فقالوا إذا لقينا رسول الله صلى الله عليه وسلم أخبرناه بما صنع علي وكان المسلمون إذا رجعوا من السفر بدءوا برسول الله صلى الله عليه وسلم فسلموا عليه ثم انصرفوا إلى رحالهم فلما قدمت السرية سلموا على النبي صلى الله عليه وسلم فقام أحد الأربعة فقال يا رسول الله ألم تر إلى علي بن أبي طالب صنع كذا وكذا فأعرض عنه رسول الله صلى الله عليه وسلم ثم قام الثاني فقال مثل مقالته فأعرض عنه ثم قام الثالث فقال مثل مقالته فأعرض عنه ثم قام الرابع فقال مثل ما قالوا فأقبل رسول الله صلى الله عليه وسلم والغضب يعرف في وجهه فقال ما تريدون من علي ما تريدون من علي ما تريدون من علي إن عليا مني وأنا منه وهو ولي كل مؤمن بعدي قال أبو عيسى هذا حديث حسن غريب لا نعرفه إلا من حديث جعفر بن سليمان

حدثنا قتيبة حدثنا جعفر بن سليمان الضبعي عن يزيد الرشك عن مطرف بن عبد الله عن عمران بن حصين قال بعث رسول الله صلى الله عليه وسلم جيشا واستعمل عليهم علي بن أبي طالب فمضى في السرية فأصاب جارية فأنكروا عليه وتعاقد أربعة من أصحاب رسول الله صلى الله عليه وسلم فقالوا إذا لقينا رسول الله صلى الله عليه وسلم أخبرناه بما صنع علي وكان المسلمون إذا رجعوا من السفر بدءوا برسول الله صلى الله عليه وسلم فسلموا عليه ثم انصرفوا إلى رحالهم فلما قدمت السرية سلموا على النبي صلى الله عليه وسلم فقام أحد الأربعة فقال يا رسول الله ألم تر إلى علي بن أبي طالب صنع كذا وكذا فأعرض عنه رسول الله صلى الله عليه وسلم ثم قام الثاني فقال مثل مقالته فأعرض عنه ثم قام الثالث فقال مثل مقالته فأعرض عنه ثم قام الرابع فقال مثل ما قالوا فأقبل رسول الله صلى الله عليه وسلم والغضب يعرف في وجهه فقال ما تريدون من علي ما تريدون من علي ما تريدون من علي إن عليا مني وأنا منه وهو ولي كل مؤمن بعدي قال أبو عيسى هذا حديث حسن غريب لا نعرفه إلا من حديث جعفر بن سليمان


002-من كنت مولاه فعلي مولاه قال أبو عيسى هذا حديث حسن صحيح وقد روى شعبة هذا الحديث عن ميمون أبي عبد الله عن زيد بن أرقم عن النبي صلى الله عليه وسلم وأبو

من كنت مولاه فعلي مولاه قال أبو عيسى هذا حديث حسن صحيح وقد روى شعبة هذا الحديث عن ميمون أبي عبد الله عن زيد بن أرقم عن النبي صلى الله عليه وسلم وأبو سريحة هو حذيفة بن أسيد الغفاري صاحب النبي صلى الله عليه وسلم

حدثنا محمد بن بشار حدثنا محمد بن جعفر حدثنا شعبة عن سلمة بن كهيل قال سمعت أبا الطفيل يحدث عن أبي سريحة أو زيد بن أرقم شك شعبة عن النبي صلى الله عليه وسلم قال من كنت مولاه فعلي مولاه قال أبو عيسى هذا حديث حسن صحيح وقد روى شعبة هذا الحديث عن ميمون أبي عبد الله عن زيد بن أرقم عن النبي صلى الله عليه وسلم وأبو سريحة هو حذيفة بن أسيد الغفاري صاحب النبي صلى الله عليه وسلم


003-رحم الله أبا بكر زوجني ابنته وحملني إلى دار الهجرة وأعتق بلالا من ماله رحم الله عمر يقول الحق وإن كان مرا تركه الحق وما له صديق رحم الله عثمان

رحم الله أبا بكر زوجني ابنته وحملني إلى دار الهجرة وأعتق بلالا من ماله رحم الله عمر يقول الحق وإن كان مرا تركه الحق وما له صديق رحم الله عثمان تستحييه الملائكة رحم الله عليا اللهم أدر الحق معه حيث دار قال أبو عيسى هذا حديث غريب لا نعرفه إلا من هذا الوجه والمختار بن نافع شيخ بصري كثير الغرائب وأبو حيان التيمي اسمه يحيى بن سعيد بن حيان التيمي كوفي وهو ثقة

حدثنا أبو الخطاب زياد بن يحيى البصري حدثنا أبو عتاب سهل بن حماد حدثنا المختار بن نافع حدثنا أبو حيان التيمي عن أبيه عن علي قال قال رسول الله صلى الله عليه وسلم رحم الله أبا بكر زوجني ابنته وحملني إلى دار الهجرة وأعتق بلالا من ماله رحم الله عمر يقول الحق وإن كان مرا تركه الحق وما له صديق رحم الله عثمان تستحييه الملائكة رحم الله عليا اللهم أدر الحق معه حيث دار قال أبو عيسى هذا حديث غريب لا نعرفه إلا من هذا الوجه والمختار بن نافع شيخ بصري كثير الغرائب وأبو حيان التيمي اسمه يحيى بن سعيد بن حيان التيمي كوفي وهو ثقة


004-لما كان يوم الحديبية خرج إلينا ناس من المشركين فيهم سهيل بن عمرو وأناس من رؤساء المشركين فقالوا يا رسول الله خرج إليك ناس من أبنائنا وإخواننا

لما كان يوم الحديبية خرج إلينا ناس من المشركين فيهم سهيل بن عمرو وأناس من رؤساء المشركين فقالوا يا رسول الله خرج إليك ناس من أبنائنا وإخواننا وأرقائنا وليس لهم فقه في الدين وإنما خرجوا فرارا من أموالنا وضياعنا فارددهم إلينا قال فإن لم يكن لهم فقه في الدين سنفقههم فقال النبي صلى الله عليه وسلم يا معشر قريش لتنتهن أو ليبعثن الله عليكم من يضرب رقابكم بالسيف على الدين قد امتحن الله قلبه على الإيمان قالوا من هو يا رسول الله فقال له أبو بكر من هو يا رسول الله وقال عمر من هو يا رسول الله قال هو خاصف النعل وكان أعطى عليا نعله يخصفها ثم التفت إلينا علي فقال إن رسول الله صلى الله عليه وسلم قال من كذب علي متعمدا فليتبوأ مقعده من النار قال أبو عيسى هذا حديث حسن صحيح غريب لا نعرفه إلا من حديث ربعي عن علي وسمعت الجارود يقول سمعت وكيعا يقول لم يكذب ربعي بن حراش في الإسلام كذبة وأخبرني محمد بن إسماعيل عن عبد الله بن أبي الأسود قال سمعت عبد الرحمن بن مهدي يقول منصور بن المعتمر أثبت أهل الكوفة

حدثنا سفيان بن وكيع حدثنا أبي عن شريك عن منصور عن ربعي بن حراش حدثنا علي بن أبي طالب بالرحبة قال لما كان يوم الحديبية خرج إلينا ناس من المشركين فيهم سهيل بن عمرو وأناس من رؤساء المشركين فقالوا يا رسول الله خرج إليك ناس من أبنائنا وإخواننا وأرقائنا وليس لهم فقه في الدين وإنما خرجوا فرارا من أموالنا وضياعنا فارددهم إلينا قال فإن لم يكن لهم فقه في الدين سنفقههم فقال النبي صلى الله عليه وسلم يا معشر قريش لتنتهن أو ليبعثن الله عليكم من يضرب رقابكم بالسيف على الدين قد امتحن الله قلبه على الإيمان قالوا من هو يا رسول الله فقال له أبو بكر من هو يا رسول الله وقال عمر من هو يا رسول الله قال هو خاصف النعل وكان أعطى عليا نعله يخصفها ثم التفت إلينا علي فقال إن رسول الله صلى الله عليه وسلم قال من كذب علي متعمدا فليتبوأ مقعده من النار قال أبو عيسى هذا حديث حسن صحيح غريب لا نعرفه إلا من حديث ربعي عن علي وسمعت الجارود يقول سمعت وكيعا يقول لم يكذب ربعي بن حراش في الإسلام كذبة وأخبرني محمد بن إسماعيل عن عبد الله بن أبي الأسود قال سمعت عبد الرحمن بن مهدي يقول منصور بن المعتمر أثبت أهل الكوفة


005-أنت مني وأنا منك وفي الحديث قصة قال أبو عيسى هذا حديث حسن غريب

أنت مني وأنا منك وفي الحديث قصة قال أبو عيسى هذا حديث حسن غريب

حدثنا سفيان بن وكيع حدثنا أبي عن إسرائيل وحدثنا محمد بن إسماعيل حدثنا عبيد الله بن موسى عن إسرائيل عن أبي إسحاق عن البراء بن عازب أن النبي صلى الله عليه وسلم قال لعلي بن أبي طالب أنت مني وأنا منك وفي الحديث قصة قال أبو عيسى هذا حديث حسن غريب


006-إنا كنا لنعرف المنافقين نحن معشر الأنصار ببغضهم علي بن أبي طالب قال هذا حديث غريب إنما نعرفه من حديث أبي هارون وقد تكلم شعبة في أبي هارون وقد روي هذا

إنا كنا لنعرف المنافقين نحن معشر الأنصار ببغضهم علي بن أبي طالب قال هذا حديث غريب إنما نعرفه من حديث أبي هارون وقد تكلم شعبة في أبي هارون وقد روي هذا عن الأعمش عن أبي صالح عن أبي سعيد حدثنا واصل بن عبد الأعلى حدثنا محمد بن فضيل عن عبد الله بن عبد الرحمن أبي النصر عن المساور الحميري عن أمه قالت دخلت على أم سلمة فسمعتها تقول كان رسول الله صلى الله عليه وسلم يقول لا يحب عليا منافق ولا يبغضه مؤمن قال وفي الباب عن علي وهذا حديث حسن غريب من هذا الوجه وعبد الله بن عبد الرحمن هو أبو نصر الوراق وروى عنه سفيان الثوري

حدثنا قتيبة حدثنا جعفر بن سليمان عن أبي هارون عن أبي سعيد الخدري قال إنا كنا لنعرف المنافقين نحن معشر الأنصار ببغضهم علي بن أبي طالب قال هذا حديث غريب إنما نعرفه من حديث أبي هارون وقد تكلم شعبة في أبي هارون وقد روي هذا عن الأعمش عن أبي صالح عن أبي سعيد حدثنا واصل بن عبد الأعلى حدثنا محمد بن فضيل عن عبد الله بن عبد الرحمن أبي النصر عن المساور الحميري عن أمه قالت دخلت على أم سلمة فسمعتها تقول كان رسول الله صلى الله عليه وسلم يقول لا يحب عليا منافق ولا يبغضه مؤمن قال وفي الباب عن علي وهذا حديث حسن غريب من هذا الوجه وعبد الله بن عبد الرحمن هو أبو نصر الوراق وروى عنه سفيان الثوري


007-إن الله أمرني بحب أربعة وأخبرني أنه يحبهم قيل يا رسول الله سمهم لنا قال علي منهم يقول ذلك ثلاثا وأبو ذر والمقداد وسلمان أمرني بحبهم وأخبرني أنه يحبهم

إن الله أمرني بحب أربعة وأخبرني أنه يحبهم قيل يا رسول الله سمهم لنا قال علي منهم يقول ذلك ثلاثا وأبو ذر والمقداد وسلمان أمرني بحبهم وأخبرني أنه يحبهم قال هذا حديث حسن لا نعرفه إلا من حديث شريك

حدثنا إسماعيل بن موسى الفزاري بن بنت السدي حدثنا شريك عن أبي ربيعة عن بن بريدة عن أبيه قال قال رسول الله صلى الله عليه وسلم إن الله أمرني بحب أربعة وأخبرني أنه يحبهم قيل يا رسول الله سمهم لنا قال علي منهم يقول ذلك ثلاثا وأبو ذر والمقداد وسلمان أمرني بحبهم وأخبرني أنه يحبهم قال هذا حديث حسن لا نعرفه إلا من حديث شريك


008-علي مني وأنا من علي ولا يؤدي عني إلا أنا أو علي قال أبو عيسى هذا حديث حسن غريب

علي مني وأنا من علي ولا يؤدي عني إلا أنا أو علي قال أبو عيسى هذا حديث حسن غريب

حدثنا إسماعيل بن موسى حدثنا شريك عن أبي إسحاق عن حبشي بن جنادة قال قال رسول الله صلى الله عليه وسلم علي مني وأنا من علي ولا يؤدي عني إلا أنا أو علي قال أبو عيسى هذا حديث حسن غريب


009-آخى رسول الله صلى الله عليه وسلم بين أصحابه فجاء علي تدمع عيناه فقال يا رسول الله آخيت بين أصحابك ولم تؤاخ بيني وبين أحد فقال له رسول الله صلى الله

آخى رسول الله صلى الله عليه وسلم بين أصحابه فجاء علي تدمع عيناه فقال يا رسول الله آخيت بين أصحابك ولم تؤاخ بيني وبين أحد فقال له رسول الله صلى الله عليه وسلم أنت أخي في الدنيا والآخرة قال أبو عيسى هذا حديث حسن غريب وفي الباب عن زيد بن أبي أوفى

حدثنا يوسف بن موسى القطان البغدادي حدثنا علي بن قادم حدثنا علي بن صالح بن حيي عن حكيم بن جبير عن جميع بن عمير التيمي عن بن عمر قال آخى رسول الله صلى الله عليه وسلم بين أصحابه فجاء علي تدمع عيناه فقال يا رسول الله آخيت بين أصحابك ولم تؤاخ بيني وبين أحد فقال له رسول الله صلى الله عليه وسلم أنت أخي في الدنيا والآخرة قال أبو عيسى هذا حديث حسن غريب وفي الباب عن زيد بن أبي أوفى


010-كان عند النبي صلى الله عليه وسلم طير فقال اللهم ائتني بأحب خلقك إليك يأكل معي هذا الطير فجاء علي فأكل معه قال أبو عيسى هذا حديث غريب لا نعرفه من حديث

كان عند النبي صلى الله عليه وسلم طير فقال اللهم ائتني بأحب خلقك إليك يأكل معي هذا الطير فجاء علي فأكل معه قال أبو عيسى هذا حديث غريب لا نعرفه من حديث السدي إلا من هذا الوجه وقد روي من غير وجه عن أنس وعيسى بن عمر هو كوفي والسدي إسماعيل بن عبد الرحمن وسمع من أنس بن مالك ورأى الحسين بن علي وثقه شعبة وسفيان الثوري وزائدة ووثقه يحيى بن سعيد القطان

حدثنا سفيان بن وكيع حدثنا عبيد الله بن موسى عن عيسى بن عمر عن السدي عن أنس بن مالك قال كان عند النبي صلى الله عليه وسلم طير فقال اللهم ائتني بأحب خلقك إليك يأكل معي هذا الطير فجاء علي فأكل معه قال أبو عيسى هذا حديث غريب لا نعرفه من حديث السدي إلا من هذا الوجه وقد روي من غير وجه عن أنس وعيسى بن عمر هو كوفي والسدي إسماعيل بن عبد الرحمن وسمع من أنس بن مالك ورأى الحسين بن علي وثقه شعبة وسفيان الثوري وزائدة ووثقه يحيى بن سعيد القطان


011-كنت إذا سألت رسول الله صلى الله عليه وسلم أعطاني وإذا سكت ابتدأني قال هذا حديث حسن غريب من هذا الوجه

كنت إذا سألت رسول الله صلى الله عليه وسلم أعطاني وإذا سكت ابتدأني قال هذا حديث حسن غريب من هذا الوجه

حدثنا خلاد بن أسلم البغدادي حدثنا النضر بن شميل أخبرنا عوف عن عبد الله بن عمرو بن هند الجملي قال قال علي كنت إذا سألت رسول الله صلى الله عليه وسلم أعطاني وإذا سكت ابتدأني قال هذا حديث حسن غريب من هذا الوجه


012-أنا دار الحكمة وعلي بابها قال هذا حديث غريب منكر وروى بعضهم هذا الحديث عن شريك ولم يذكروا فيه عن الصنابحي ولا نعرف هذا الحديث عن شريك ولم يذكروا فيه

أنا دار الحكمة وعلي بابها قال هذا حديث غريب منكر وروى بعضهم هذا الحديث عن شريك ولم يذكروا فيه عن الصنابحي ولا نعرف هذا الحديث عن شريك ولم يذكروا فيه عن الصنابحي ولا نعرف هذا الحديث عن واحد من الثقات عن شريك وفي الباب عن بن عباس

حدثنا إسماعيل بن موسى حدثنا محمد بن عمر بن الرومي حدثنا شريك عن سلمة بن كهيل عن سويد بن غفلة عن الصنابحي عن علي رضي الله عنه قال قال رسول الله صلى الله عليه وسلم أنا دار الحكمة وعلي بابها قال هذا حديث غريب منكر وروى بعضهم هذا الحديث عن شريك ولم يذكروا فيه عن الصنابحي ولا نعرف هذا الحديث عن شريك ولم يذكروا فيه عن الصنابحي ولا نعرف هذا الحديث عن واحد من الثقات عن شريك وفي الباب عن بن عباس


013-أمر معاوية بن أبي سفيان سعدا فقال ما يمنعك أن تسب أبا تراب قال أما ما ذكرت ثلاثا قالهن رسول الله صلى الله عليه وسلم فلن أسبه لأن تكون لي واحدة منهن

أمر معاوية بن أبي سفيان سعدا فقال ما يمنعك أن تسب أبا تراب قال أما ما ذكرت ثلاثا قالهن رسول الله صلى الله عليه وسلم فلن أسبه لأن تكون لي واحدة منهن أحب إلي من حمر النعم سمعت رسول الله صلى الله عليه وسلم يقول لعلي وخلفه في بعض مغازيه فقال له علي يا رسول الله تخلفني مع النساء والصبيان فقال رسول الله صلى الله عليه وسلم أما ترضى أن تكون مني بمنزلة هارون من موسى إلا أنه لا نبوة بعدي وسمعته يقول يوم خيبر لأعطين الراية رجلا يحب الله ورسوله ويحبه الله ورسوله قال فتطاولنا لها فقال ادع لي عليا فأتاه وبه رمد فبصق في عينه فدفع الراية إليه ففتح الله عليه وأنزلت هذه الآية قل { تعالوا ندع أبناءنا وأبناءكم } الآية دعا رسول الله صلى الله عليه وسلم عليا وفاطمة وحسنا وحسينا فقال اللهم هؤلاء أهلي قال أبو عيسى هذا حديث حسن صحيح غريب من هذا الوجه

حدثنا قتيبة حدثنا حاتم بن إسماعيل عن بكير بن مسمار عن عامر بن سعد بن أبي وقاص عن أبيه قال أمر معاوية بن أبي سفيان سعدا فقال ما يمنعك أن تسب أبا تراب قال أما ما ذكرت ثلاثا قالهن رسول الله صلى الله عليه وسلم فلن أسبه لأن تكون لي واحدة منهن أحب إلي من حمر النعم سمعت رسول الله صلى الله عليه وسلم يقول لعلي وخلفه في بعض مغازيه فقال له علي يا رسول الله تخلفني مع النساء والصبيان فقال رسول الله صلى الله عليه وسلم أما ترضى أن تكون مني بمنزلة هارون من موسى إلا أنه لا نبوة بعدي وسمعته يقول يوم خيبر لأعطين الراية رجلا يحب الله ورسوله ويحبه الله ورسوله قال فتطاولنا لها فقال ادع لي عليا فأتاه وبه رمد فبصق في عينه فدفع الراية إليه ففتح الله عليه وأنزلت هذه الآية قل " تعالوا ندع أبناءنا وأبناءكم " الآية دعا رسول الله صلى الله عليه وسلم عليا وفاطمة وحسنا وحسينا فقال اللهم هؤلاء أهلي قال أبو عيسى هذا حديث حسن صحيح غريب من هذا الوجه


014-بعث النبي صلى الله عليه وسلم جيشين وأمر على أحدهما علي بن أبي طالب وعلى الآخر خالد بن الوليد وقال إذا كان القتال فعلي قال فافتتح علي حصنا فأخذ منه

بعث النبي صلى الله عليه وسلم جيشين وأمر على أحدهما علي بن أبي طالب وعلى الآخر خالد بن الوليد وقال إذا كان القتال فعلي قال فافتتح علي حصنا فأخذ منه جارية فكتب معي خالد كتابا إلى النبي صلى الله عليه وسلم يشي به قال فقدمت على النبي صلى الله عليه وسلم فقرأ الكتاب فتغير لونه ثم قال ما ترى في رجل يحب الله ورسوله ويحبه الله ورسوله قال قلت أعوذ بالله من غضب الله وغضب رسوله وإنما أنا رسول فسكت قال أبو عيسى هذا حديث حسن غريب لا نعرفه إلا من هذا الوجه

حدثنا عبد الله بن أبي زياد حدثنا الأحوص بن جواب أبو الجواب عن يونس بن أبي إسحاق عن أبي إسحاق عن البراء قال بعث النبي صلى الله عليه وسلم جيشين وأمر على أحدهما علي بن أبي طالب وعلى الآخر خالد بن الوليد وقال إذا كان القتال فعلي قال فافتتح علي حصنا فأخذ منه جارية فكتب معي خالد كتابا إلى النبي صلى الله عليه وسلم يشي به قال فقدمت على النبي صلى الله عليه وسلم فقرأ الكتاب فتغير لونه ثم قال ما ترى في رجل يحب الله ورسوله ويحبه الله ورسوله قال قلت أعوذ بالله من غضب الله وغضب رسوله وإنما أنا رسول فسكت قال أبو عيسى هذا حديث حسن غريب لا نعرفه إلا من هذا الوجه


015-دعا رسول الله صلى الله عليه وسلم عليا يوم الطائف فانتجاه فقال الناس لقد طال نجواه مع بن عمه فقال رسول الله صلى الله عليه وسلم ما انتجيته ولكن الله

دعا رسول الله صلى الله عليه وسلم عليا يوم الطائف فانتجاه فقال الناس لقد طال نجواه مع بن عمه فقال رسول الله صلى الله عليه وسلم ما انتجيته ولكن الله انتجاه قال أبو عيسى هذا حديث حسن غريب لا نعرفه إلا من حديث الأجلح وقد رواه غير بن فضيل أيضا عن الأجلح ومعنى قوله ولكن الله أنتجاه يقول الله أمرني أن أنتجي معه

حدثنا علي بن المنذر الكوفي حدثنا محمد بن فضيل عن الأجلح عن الزبير عن جابر قال دعا رسول الله صلى الله عليه وسلم عليا يوم الطائف فانتجاه فقال الناس لقد طال نجواه مع بن عمه فقال رسول الله صلى الله عليه وسلم ما انتجيته ولكن الله انتجاه قال أبو عيسى هذا حديث حسن غريب لا نعرفه إلا من حديث الأجلح وقد رواه غير بن فضيل أيضا عن الأجلح ومعنى قوله ولكن الله أنتجاه يقول الله أمرني أن أنتجي معه


016-يا علي لا يحل لأحد يجنب في هذا المسجد غيري وغيرك قال علي بن المنذر قلت لضرار بن صرد ما معنى هذا الحديث قال لا يحل لأحد يستطرقه جنبا غيري وغيرك قال

يا علي لا يحل لأحد يجنب في هذا المسجد غيري وغيرك قال علي بن المنذر قلت لضرار بن صرد ما معنى هذا الحديث قال لا يحل لأحد يستطرقه جنبا غيري وغيرك قال أبو عيسى هذا حديث حسن غريب لا نعرفه إلا من هذا الوجه وسمع مني محمد بن إسماعيل هذا الحديث فاستغربه

حدثنا علي بن المنذر حدثنا محمد بن فضيل عن سالم بن أبي حفصة عن عطية عن أبي سعيد قال قال رسول الله صلى الله عليه وسلم لعلي يا علي لا يحل لأحد يجنب في هذا المسجد غيري وغيرك قال علي بن المنذر قلت لضرار بن صرد ما معنى هذا الحديث قال لا يحل لأحد يستطرقه جنبا غيري وغيرك قال أبو عيسى هذا حديث حسن غريب لا نعرفه إلا من هذا الوجه وسمع مني محمد بن إسماعيل هذا الحديث فاستغربه


017-بعث النبي صلى الله عليه وسلم يوم الإثنين وصلى علي يوم الثلاثاء قال أبو عيسى وفي الباب عن علي وهذا حديث غريب لا نعرفه إلا من حديث الأعور ومسلم الأعور

بعث النبي صلى الله عليه وسلم يوم الإثنين وصلى علي يوم الثلاثاء قال أبو عيسى وفي الباب عن علي وهذا حديث غريب لا نعرفه إلا من حديث الأعور ومسلم الأعور ليس عندهم بذلك القوي وقد روي هذا عن مسلم عن حبة عن علي نحو هذا

حدثنا إسماعيل بن موسى حدثنا علي بن عابس عن مسلم الملائي عن أنس بن مالك قال بعث النبي صلى الله عليه وسلم يوم الإثنين وصلى علي يوم الثلاثاء قال أبو عيسى وفي الباب عن علي وهذا حديث غريب لا نعرفه إلا من حديث الأعور ومسلم الأعور ليس عندهم بذلك القوي وقد روي هذا عن مسلم عن حبة عن علي نحو هذا


018-كنت إذا سألت رسول الله صلى الله عليه وسلم أعطاني وإذا سكت ابتدأني قال أبو عيسى هذا حديث حسن غريب من هذا الوجه وفي الباب عن جابر وزيد بن أسلم وأبي

كنت إذا سألت رسول الله صلى الله عليه وسلم أعطاني وإذا سكت ابتدأني قال أبو عيسى هذا حديث حسن غريب من هذا الوجه وفي الباب عن جابر وزيد بن أسلم وأبي هريرة وأم سلمة

حدثنا خلاد بن أسلم أبو بكر البغدادي حدثنا النضر بن شميل أخبرنا عوف الأعرابي عن عبد الله بن عمرو بن هند الجملي قال قال علي كنت إذا سألت رسول الله صلى الله عليه وسلم أعطاني وإذا سكت ابتدأني قال أبو عيسى هذا حديث حسن غريب من هذا الوجه وفي الباب عن جابر وزيد بن أسلم وأبي هريرة وأم سلمة


019-أن النبي صلى الله عليه وسلم قال لعلي أنت مني بمنزلة هارون من موسى إلا أنه لا نبي بعدي قال أبو عيسى هذا حديث حسن غريب من هذا الوجه وفي الباب عن سعد

أن النبي صلى الله عليه وسلم قال لعلي أنت مني بمنزلة هارون من موسى إلا أنه لا نبي بعدي قال أبو عيسى هذا حديث حسن غريب من هذا الوجه وفي الباب عن سعد وزيد بن أرقم وأبي هريرة وأم سلمة

حدثنا محمود بن غيلان حدثنا أبو أحمد حدثنا شريك عن عبد الله بن محمد بن عقيل عن جابر بن عبد الله أن النبي صلى الله عليه وسلم قال لعلي أنت مني بمنزلة هارون من موسى إلا أنه لا نبي بعدي قال أبو عيسى هذا حديث حسن غريب من هذا الوجه وفي الباب عن سعد وزيد بن أرقم وأبي هريرة وأم سلمة


020-أن النبي صلى الله عليه وسلم قال لعلي أنت مني بمنزلة هارون من موسى إلا أنه لا نبي بعدي قال هذا حديث حسن وقد روي من غير وجه عن سعد عن النبي صلى الله

أن النبي صلى الله عليه وسلم قال لعلي أنت مني بمنزلة هارون من موسى إلا أنه لا نبي بعدي قال هذا حديث حسن وقد روي من غير وجه عن سعد عن النبي صلى الله عليه وسلم ويستغرب هذا الحديث من حديث يحيى بن سعيد الأنصاري

حدثنا القاسم بن دينار الكوفي حدثنا أبو نعيم عن عبد السلام بن حرب عن يحيى بن سعيد عن سعيد بن المسيب عن سعد بن أبي وقاص أن النبي صلى الله عليه وسلم قال لعلي أنت مني بمنزلة هارون من موسى إلا أنه لا نبي بعدي قال هذا حديث حسن وقد روي من غير وجه عن سعد عن النبي صلى الله عليه وسلم ويستغرب هذا الحديث من حديث يحيى بن سعيد الأنصاري


021-أن رسول الله صلى الله عليه وسلم أمر بسد الأبواب إلا باب علي قال هذا حديث غريب لا نعرفه عن شعبة بهذا الإسناد إلا من هذا الوجه

أن رسول الله صلى الله عليه وسلم أمر بسد الأبواب إلا باب علي قال هذا حديث غريب لا نعرفه عن شعبة بهذا الإسناد إلا من هذا الوجه

حدثنا محمد بن حميد الرازي حدثنا إبراهيم بن المختار عن شعبة عن أبي يحيى عن عمرو بن ميمون عن بن عباس أن رسول الله صلى الله عليه وسلم أمر بسد الأبواب إلا باب علي قال هذا حديث غريب لا نعرفه عن شعبة بهذا الإسناد إلا من هذا الوجه


022-أن رسول الله صلى الله عليه وسلم أخذ بيد حسن وحسين فقال من أحبني وأحب هذين وأباهما وأمهما كان معي في درجتي يوم القيامة قال أبو عيسى هذا حديث حسن غريب

أن رسول الله صلى الله عليه وسلم أخذ بيد حسن وحسين فقال من أحبني وأحب هذين وأباهما وأمهما كان معي في درجتي يوم القيامة قال أبو عيسى هذا حديث حسن غريب لا نعرفه من حديث جعفر بن محمد إلا من هذا الوجه

حدثنا نصر بن علي الجهضمي حدثنا علي بن جعفر بن محمد بن علي أخبرني أخي موسى بن جعفر بن محمد عن أبيه جعفر بن محمد عن أبيه محمد بن علي عن أبيه علي بن الحسين عن أبيه عن جده علي بن أبي طالب أن رسول الله صلى الله عليه وسلم أخذ بيد حسن وحسين فقال من أحبني وأحب هذين وأباهما وأمهما كان معي في درجتي يوم القيامة قال أبو عيسى هذا حديث حسن غريب لا نعرفه من حديث جعفر بن محمد إلا من هذا الوجه


023-أول من صلى علي قال هذا حديث غريب من هذا الوجه لا نعرفه من حديث شعبة عن أبي بلج إلا من حديث محمد بن حميد وأبو بلج اسمه يحيى بن سليم وقد اختلف أهل

أول من صلى علي قال هذا حديث غريب من هذا الوجه لا نعرفه من حديث شعبة عن أبي بلج إلا من حديث محمد بن حميد وأبو بلج اسمه يحيى بن سليم وقد اختلف أهل العلم في هذا فقال بعضهم أول من أسلم أبو بكر الصديق وقال بعضهم أول من أسلم علي وقال بعض أهل العلم أول من أسلم من الرجال أبو بكر وأسلم علي وهو غلام بن ثمان سنين وأول من أسلم من النساء خديجة

حدثنا محمد بن حميد حدثنا إبراهيم بن المختار عن شعبة عن أبي بلج عن عمرو بن ميمون عن بن عباس قال أول من صلى علي قال هذا حديث غريب من هذا الوجه لا نعرفه من حديث شعبة عن أبي بلج إلا من حديث محمد بن حميد وأبو بلج اسمه يحيى بن سليم وقد اختلف أهل العلم في هذا فقال بعضهم أول من أسلم أبو بكر الصديق وقال بعضهم أول من أسلم علي وقال بعض أهل العلم أول من أسلم من الرجال أبو بكر وأسلم علي وهو غلام بن ثمان سنين وأول من أسلم من النساء خديجة


024-أول من أسلم علي قال عمرو بن مرة فذكرت ذلك لإبراهيم النخعي فقال أول من أسلم أبو بكر الصديق قال أبو عيسى هذا حديث حسن صحيح وأبو حمزة اسمه طلحة بن يزيد

أول من أسلم علي قال عمرو بن مرة فذكرت ذلك لإبراهيم النخعي فقال أول من أسلم أبو بكر الصديق قال أبو عيسى هذا حديث حسن صحيح وأبو حمزة اسمه طلحة بن يزيد

حدثنا محمد بن بشار ومحمد بن المثنى قالا حدثنا محمد بن جعفر حدثنا شعبة بن عمرو بن مرة عن أبي حمزة رجل من الأنصار قال سمعت زيد بن أرقم يقول أول من أسلم علي قال عمرو بن مرة فذكرت ذلك لإبراهيم النخعي فقال أول من أسلم أبو بكر الصديق قال أبو عيسى هذا حديث حسن صحيح وأبو حمزة اسمه طلحة بن يزيد


025-لقد عهد إلي النبي الأمي صلى الله عليه وسلم أنه لا يحبك إلا مؤمن ولا يبغضك إلا منافق قال عدي بن ثابت أنا من القرن الذي دعا لهم النبي صلى الله عليه

لقد عهد إلي النبي الأمي صلى الله عليه وسلم أنه لا يحبك إلا مؤمن ولا يبغضك إلا منافق قال عدي بن ثابت أنا من القرن الذي دعا لهم النبي صلى الله عليه وسلم قال أبو عيسى هذا حديث حسن صحيح

حدثنا عيسى بن عثمان بن أخي يحيى بن عيسى حدثنا أبو عيسى الرملي عن الأعمش عن عدي بن ثابت عن زر بن حبيش عن علي قال لقد عهد إلي النبي الأمي صلى الله عليه وسلم أنه لا يحبك إلا مؤمن ولا يبغضك إلا منافق قال عدي بن ثابت أنا من القرن الذي دعا لهم النبي صلى الله عليه وسلم قال أبو عيسى هذا حديث حسن صحيح


026-بعث النبي صلى الله عليه وسلم جيشا فيهم علي قالت فسمعت النبي صلى الله عليه وسلم وهو رافع يديه يقول اللهم لا تمتني حتى تريني عليا قال أبو عيسى هذا حديث

بعث النبي صلى الله عليه وسلم جيشا فيهم علي قالت فسمعت النبي صلى الله عليه وسلم وهو رافع يديه يقول اللهم لا تمتني حتى تريني عليا قال أبو عيسى هذا حديث حسن غريب إنما نعرفه من هذا الوجه

حدثنا محمد بن بشار ويعقوب بن إبراهيم عن أبي الجراح حدثني جابر بن صبيح قال حدثتني أم شراحيل قالت حدثتني أم عطية قالت بعث النبي صلى الله عليه وسلم جيشا فيهم علي قالت فسمعت النبي صلى الله عليه وسلم وهو رافع يديه يقول اللهم لا تمتني حتى تريني عليا قال أبو عيسى هذا حديث حسن غريب إنما نعرفه من هذا الوجه


001-كان على رسول الله صلى الله عليه وسلم يوم أحد درعان فنهض إلى صخرة فلم يستطع فأقعد تحته طلحة فصعد النبي صلى الله عليه وسلم استوى على الصخرة فقال سمعت

كان على رسول الله صلى الله عليه وسلم يوم أحد درعان فنهض إلى صخرة فلم يستطع فأقعد تحته طلحة فصعد النبي صلى الله عليه وسلم استوى على الصخرة فقال سمعت النبي صلى الله عليه وسلم يقول أوجب طلحة قال أبو عيسى هذا حديث حسن صحيح غريب

حدثنا أبو سعيد الأشج حدثنا يونس بن بكير عن محمد بن إسحاق عن يحيى بن عباد بن عبد الله بن الزبير عن أبيه عن جده عبد الله بن الزبير عن الزبير قال كان على رسول الله صلى الله عليه وسلم يوم أحد درعان فنهض إلى صخرة فلم يستطع فأقعد تحته طلحة فصعد النبي صلى الله عليه وسلم استوى على الصخرة فقال سمعت النبي صلى الله عليه وسلم يقول أوجب طلحة قال أبو عيسى هذا حديث حسن صحيح غريب


002-من سره أن ينظر إلى شهيد يمشي على وجه الأرض فلينظر إلى طلحة بن عبيد الله قال أبو عيسى هذا حديث غريب لا نعرفه إلا من حديث الصلت وقد تكلم بعض أهل العلم

من سره أن ينظر إلى شهيد يمشي على وجه الأرض فلينظر إلى طلحة بن عبيد الله قال أبو عيسى هذا حديث غريب لا نعرفه إلا من حديث الصلت وقد تكلم بعض أهل العلم في الصلت بن دينار وفي صالح بن موسى من قبل حفظهما

حدثنا قتيبة حدثنا صالح بن موسى الطلحي من ولد طلحة بن عبيد الله عن الصلت بن دينار عن أبي نضرة قال قال جابر بن عبد الله سمعت رسول الله صلى الله عليه وسلم يقول من سره أن ينظر إلى شهيد يمشي على وجه الأرض فلينظر إلى طلحة بن عبيد الله قال أبو عيسى هذا حديث غريب لا نعرفه إلا من حديث الصلت وقد تكلم بعض أهل العلم في الصلت بن دينار وفي صالح بن موسى من قبل حفظهما


003-طلحة ممن قضى نحبه قال هذا حديث غريب لا نعرفه من حديث معاوية إلا من هذا الوجه

طلحة ممن قضى نحبه قال هذا حديث غريب لا نعرفه من حديث معاوية إلا من هذا الوجه

حدثنا عبد القدوس بن محمد العطار البصري حدثنا عمرو بن عاصم عن إسحاق بن يحيى بن طلحة عن عمه موسى بن طلحة قال دخلت على معاوية فقال ألا أبشرك سمعت رسول الله صلى الله عليه وسلم يقول طلحة ممن قضى نحبه قال هذا حديث غريب لا نعرفه من حديث معاوية إلا من هذا الوجه


004-جاراي في الجنة قال هذا حديث غريب لا نعرفه إلا من هذا الوجه

جاراي في الجنة قال هذا حديث غريب لا نعرفه إلا من هذا الوجه

حدثنا أبو سعيد الأشج حدثنا أبو عبد الرحمن بن منصور العنزي عن عقبة بن علقمة اليشكري قال سمعت علي بن أبي طالب قال سمعت أذني من في رسول الله صلى الله عليه وسلم وهو يقول طلحة والزبير جاراي في الجنة قال هذا حديث غريب لا نعرفه إلا من هذا الوجه


005-سله عمن قضى نحبه من هو وكانوا لا يجترئون هم على مسألته يوقرونه ويهابونه فسأله الأعرابي فأعرض عنه ثم سأله فأعرض عنه ثم إني اطلعت من باب المسجد وعلي

سله عمن قضى نحبه من هو وكانوا لا يجترئون هم على مسألته يوقرونه ويهابونه فسأله الأعرابي فأعرض عنه ثم سأله فأعرض عنه ثم إني اطلعت من باب المسجد وعلي ثياب خضر فلما رآني رسول الله صلى الله عليه وسلم قال أين السائل عمن قضى نحبه قال الأعرابي أنا يا رسول الله قال هذا ممن قضى نحبه قال أبو عيسى هذا حديث حسن غريب لا نعرفه إلا من حديث أبي كريب عن يونس بن بكير وقد رواه غير واحد من كبار أهل الحديث عن أبي كريب بهذا الحديث وسمعت محمد بن إسماعيل يحدث بهذا عن أبي كريب ووضعه في كتاب الفوائد

حدثنا محمد بن إسماعيل حدثنا أبو كريب محمد بن العلاء حدثنا يونس بن بكير حدثنا طلحة بن يحيى عن موسى وعيسى ابني طلحة عن أبيهما طلحة أن أصحاب رسول الله صلى الله عليه وسلم قالوا لأعرابي جاهل سله عمن قضى نحبه من هو وكانوا لا يجترئون هم على مسألته يوقرونه ويهابونه فسأله الأعرابي فأعرض عنه ثم سأله فأعرض عنه ثم إني اطلعت من باب المسجد وعلي ثياب خضر فلما رآني رسول الله صلى الله عليه وسلم قال أين السائل عمن قضى نحبه قال الأعرابي أنا يا رسول الله قال هذا ممن قضى نحبه قال أبو عيسى هذا حديث حسن غريب لا نعرفه إلا من حديث أبي كريب عن يونس بن بكير وقد رواه غير واحد من كبار أهل الحديث عن أبي كريب بهذا الحديث وسمعت محمد بن إسماعيل يحدث بهذا عن أبي كريب ووضعه في كتاب الفوائد


001-جمع لي رسول الله صلى الله عليه وسلم أبويه يوم قريظة فقال بأبي وأمي قال أبو عيسى هذا حديث حسن صحيح

جمع لي رسول الله صلى الله عليه وسلم أبويه يوم قريظة فقال بأبي وأمي قال أبو عيسى هذا حديث حسن صحيح

حدثنا هناد حدثنا عبدة عن هشام بن عروة عن أبيه عن عبد الله بن الزبير عن الزبير قال جمع لي رسول الله صلى الله عليه وسلم أبويه يوم قريظة فقال بأبي وأمي قال أبو عيسى هذا حديث حسن صحيح


002-إن لكل نبي حواريا وإن حواري الزبير بن العوام قال هذا حديث حسن صحيح ويقال الحواري هو الناصر سمعت بن أبي عمر يقول قال سفيان بن عيينة الحواري هو الناصر

إن لكل نبي حواريا وإن حواري الزبير بن العوام قال هذا حديث حسن صحيح ويقال الحواري هو الناصر سمعت بن أبي عمر يقول قال سفيان بن عيينة الحواري هو الناصر

حدثنا أحمد بن منيع حدثنا معاوية بن عمرو حدثنا زائدة عن عاصم عن زر عن علي رضي الله عنه قال قال رسول الله صلى الله عليه وسلم إن لكل نبي حواريا وإن حواري الزبير بن العوام قال هذا حديث حسن صحيح ويقال الحواري هو الناصر سمعت بن أبي عمر يقول قال سفيان بن عيينة الحواري هو الناصر


003-إن لكل نبي حواريا وإن حواري الزبير بن العوام وزاد أبو نعيم فيه يوم الأحزاب قال من يأتينا بخبر القوم قال الزبير أنا قالها ثلاثا قال الزبير أنا قال هذا

إن لكل نبي حواريا وإن حواري الزبير بن العوام وزاد أبو نعيم فيه يوم الأحزاب قال من يأتينا بخبر القوم قال الزبير أنا قالها ثلاثا قال الزبير أنا قال هذا حديث حسن صحيح

حدثنا محمود بن غيلان حدثنا أبو داود الحفري وأبو نعيم عن سفيان عن محمد بن المنكدر عن جابر رضي الله عنه قال سمعت رسول الله صلى الله عليه وسلم يقول إن لكل نبي حواريا وإن حواري الزبير بن العوام وزاد أبو نعيم فيه يوم الأحزاب قال من يأتينا بخبر القوم قال الزبير أنا قالها ثلاثا قال الزبير أنا قال هذا حديث حسن صحيح


004-ما مني عضو إلا وقد جرح مع رسول الله صلى الله عليه وسلم حتى انتهى ذاك إلى فرجه قال أبو عيسى هذا حديث حسن غريب من حديث حماد بن زيد

ما مني عضو إلا وقد جرح مع رسول الله صلى الله عليه وسلم حتى انتهى ذاك إلى فرجه قال أبو عيسى هذا حديث حسن غريب من حديث حماد بن زيد

حدثنا قتيبة حدثنا حماد بن زيد عن صخر بن جويرية عن هشام بن عروة قال أوصى الزبير إلى ابنه عبد الله صبيحة الجمل فقال ما مني عضو إلا وقد جرح مع رسول الله صلى الله عليه وسلم حتى انتهى ذاك إلى فرجه قال أبو عيسى هذا حديث حسن غريب من حديث حماد بن زيد


001-أبو بكر في الجنة وعمر في الجنة وعثمان في الجنة وعلي في الجنة وطلحة في الجنة والزبير في الجنة وعبد الرحمن بن عوف في الجنة وسعد في الجنة وسعيد في الجنة

أبو بكر في الجنة وعمر في الجنة وعثمان في الجنة وعلي في الجنة وطلحة في الجنة والزبير في الجنة وعبد الرحمن بن عوف في الجنة وسعد في الجنة وسعيد في الجنة وأبو عبيدة بن الجراح في الجنة أخبرنا أبو مصعب قراءة عن عبد العزيز بن محمد عن عبد الرحمن بن حميد عن أبيه عن النبي صلى الله عليه وسلم نحوه ولم يذكر فيه عن عبد الرحمن بن عوف قال وقد روي هذا الحديث عن عبد الرحمن بن حميد عن أبيه عن سعيد بن زيد عن النبي صلى الله عليه وسلم نحو هذا وهذا أصح من الحديث الأول

حدثنا قتيبة حدثنا عبد العزيز بن محمد عن عبد الرحمن بن حميد عن أبيه عن عبد الرحمن بن عوف قال قال رسول الله صلى الله عليه وسلم أبو بكر في الجنة وعمر في الجنة وعثمان في الجنة وعلي في الجنة وطلحة في الجنة والزبير في الجنة وعبد الرحمن بن عوف في الجنة وسعد في الجنة وسعيد في الجنة وأبو عبيدة بن الجراح في الجنة أخبرنا أبو مصعب قراءة عن عبد العزيز بن محمد عن عبد الرحمن بن حميد عن أبيه عن النبي صلى الله عليه وسلم نحوه ولم يذكر فيه عن عبد الرحمن بن عوف قال وقد روي هذا الحديث عن عبد الرحمن بن حميد عن أبيه عن سعيد بن زيد عن النبي صلى الله عليه وسلم نحو هذا وهذا أصح من الحديث الأول


002-عشرة في الجنة أبو بكر في الجنة وعمر في الجنة وعثمان وعلي والزبير وطلحة وعبد الرحمن وأبو عبيدة وسعد بن أبي وقاص قال فعد هؤلاء التسعة وسكت عن العاشر

عشرة في الجنة أبو بكر في الجنة وعمر في الجنة وعثمان وعلي والزبير وطلحة وعبد الرحمن وأبو عبيدة وسعد بن أبي وقاص قال فعد هؤلاء التسعة وسكت عن العاشر فقال القوم ننشدك الله يا أبا الأعور من العاشر قال نشدتموني بالله أبو الأعور في الجنة قال أبو عيسى أبو الأعور هو سعيد بن زيد بن عمرو بن نوفل وسمعت محمدا يقول هو أصح من الحديث الأول

حدثنا صالح بن مسمار المروزي حدثنا بن أبي فديك عن موسى بن يعقوب عن عمر بن سعيد عن عبد الرحمن بن حميد عن أبيه أن سعيد بن زيد حدثه في نفر أن رسول الله صلى الله عليه وسلم قال عشرة في الجنة أبو بكر في الجنة وعمر في الجنة وعثمان وعلي والزبير وطلحة وعبد الرحمن وأبو عبيدة وسعد بن أبي وقاص قال فعد هؤلاء التسعة وسكت عن العاشر فقال القوم ننشدك الله يا أبا الأعور من العاشر قال نشدتموني بالله أبو الأعور في الجنة قال أبو عيسى أبو الأعور هو سعيد بن زيد بن عمرو بن نوفل وسمعت محمدا يقول هو أصح من الحديث الأول


003-أن رسول الله صلى الله عليه وسلم كان يقول إن أمركن مما يهمني بعدي ولن يصبر عليكن إلا الصابرون قال ثم تقول عائشة فسقى الله أباك من سلسبيل الجنة تريد

أن رسول الله صلى الله عليه وسلم كان يقول إن أمركن مما يهمني بعدي ولن يصبر عليكن إلا الصابرون قال ثم تقول عائشة فسقى الله أباك من سلسبيل الجنة تريد عبد الرحمن بن عوف وكان قد وصل أزواج النبي صلى الله عليه وسلم بما يقال يبعث بأربعين ألفا قال هذا حديث حسن صحيح غريب

حدثنا قتيبة حدثنا بكر بن مضر عن صخر بن عبد الله عن أبي سلمة عن عائشة أن رسول الله صلى الله عليه وسلم كان يقول إن أمركن مما يهمني بعدي ولن يصبر عليكن إلا الصابرون قال ثم تقول عائشة فسقى الله أباك من سلسبيل الجنة تريد عبد الرحمن بن عوف وكان قد وصل أزواج النبي صلى الله عليه وسلم بما يقال يبعث بأربعين ألفا قال هذا حديث حسن صحيح غريب


004-أن عبد الرحمن بن عوف أوصى بحذيفة لأمهات المؤمنين يبعث بأربعمائة ألف قال هذا حديث حسن غريب

أن عبد الرحمن بن عوف أوصى بحذيفة لأمهات المؤمنين يبعث بأربعمائة ألف قال هذا حديث حسن غريب

حدثنا أحمد بن عثمان البصري وإسحاق بن إبراهيم بن حبيب البصري حدثنا قيس بن أنس عن محمد بن عمر عن أبي سلمة أن عبد الرحمن بن عوف أوصى بحذيفة لأمهات المؤمنين يبعث بأربعمائة ألف قال هذا حديث حسن غريب


001-اللهم استجب لسعد إذا دعاك قال أبو عيسى وقد روي هذا الحديث عن إسماعيل عن قيس أن النبي صلى الله عليه وسلم قال اللهم استجب لسعد إذا دعاك وهذا أصح

اللهم استجب لسعد إذا دعاك قال أبو عيسى وقد روي هذا الحديث عن إسماعيل عن قيس أن النبي صلى الله عليه وسلم قال اللهم استجب لسعد إذا دعاك وهذا أصح

حدثنا رجاء بن محمد العدوي حدثنا جعفر بن عون عن إسماعيل بن أبي خالد عن قيس بن أبي حازم عن سعد أن رسول الله صلى الله عليه وسلم قال اللهم استجب لسعد إذا دعاك قال أبو عيسى وقد روي هذا الحديث عن إسماعيل عن قيس أن النبي صلى الله عليه وسلم قال اللهم استجب لسعد إذا دعاك وهذا أصح


002-هذا خالي فليرني امرؤ خاله قال هذا حديث حسن غريب لا نعرفه إلا من حديث مجالد وكان سعد بن أبي وقاص من بني زهرة وكانت أم النبي صلى الله عليه وسلم من بني

هذا خالي فليرني امرؤ خاله قال هذا حديث حسن غريب لا نعرفه إلا من حديث مجالد وكان سعد بن أبي وقاص من بني زهرة وكانت أم النبي صلى الله عليه وسلم من بني زهرة فلذلك قال النبي صلى الله عليه وسلم هذا خالي

حدثنا أبو كريب وأبو سعيد الأشج قالا حدثنا أبو أسامة عن مجالد عن عامر الشعبي عن جابر بن عبد الله قال أقبل سعد فقال النبي صلى الله عليه وسلم هذا خالي فليرني امرؤ خاله قال هذا حديث حسن غريب لا نعرفه إلا من حديث مجالد وكان سعد بن أبي وقاص من بني زهرة وكانت أم النبي صلى الله عليه وسلم من بني زهرة فلذلك قال النبي صلى الله عليه وسلم هذا خالي


003-ما جمع رسول الله صلى الله عليه وسلم أباه وأمه لأحد إلا لسعد قال له يوم أحد أرم فداك أبي وأمي وقال له أرم أيها الغلام الحزور قال أبو عيسى هذا حديث حسن

ما جمع رسول الله صلى الله عليه وسلم أباه وأمه لأحد إلا لسعد قال له يوم أحد أرم فداك أبي وأمي وقال له أرم أيها الغلام الحزور قال أبو عيسى هذا حديث حسن وقد روي غير واحد هذا الحديث عن يحيى بن سعيد عن سعيد بن المسيب عن سعد

حدثنا الحسن بن الصباح البزار حدثنا سفيان بن عيينة عن علي بن زيد ويحيى بن سعيد سمعا سعيد بن المسيب يقول قال علي ما جمع رسول الله صلى الله عليه وسلم أباه وأمه لأحد إلا لسعد قال له يوم أحد أرم فداك أبي وأمي وقال له أرم أيها الغلام الحزور قال أبو عيسى هذا حديث حسن وقد روي غير واحد هذا الحديث عن يحيى بن سعيد عن سعيد بن المسيب عن سعد


004-جمع لي رسول الله صلى الله عليه وسلم أبويه يوم أحد قال هذا حديث حسن صحيح وقد روي هذا الحديث عن عبد الله بن شداد بن الهاد عن علي بن أبي طالب عن النبي

جمع لي رسول الله صلى الله عليه وسلم أبويه يوم أحد قال هذا حديث حسن صحيح وقد روي هذا الحديث عن عبد الله بن شداد بن الهاد عن علي بن أبي طالب عن النبي صلى الله عليه وسلم

حدثنا قتيبة حدثنا الليث بن سعد وعبد العزيز بن محمد عن يحيى بن سعيد عن سعيد بن المسيب عن سعد بن أبي وقاص قال جمع لي رسول الله صلى الله عليه وسلم أبويه يوم أحد قال هذا حديث حسن صحيح وقد روي هذا الحديث عن عبد الله بن شداد بن الهاد عن علي بن أبي طالب عن النبي صلى الله عليه وسلم


005-سمعت النبي صلى الله عليه وسلم يفدي أحدا بأبويه إلا لسعد فإني سمعته يقول يوم أحد ارم سعد فداك أبي وأمي قال هذا حديث صحيح

سمعت النبي صلى الله عليه وسلم يفدي أحدا بأبويه إلا لسعد فإني سمعته يقول يوم أحد ارم سعد فداك أبي وأمي قال هذا حديث صحيح

حدثنا بذلك محمود بن غيلان حدثنا وكيع حدثنا سفيان عن سعد بن إبراهيم عن عبد الله بن شداد عن علي بن أبي طالب قال ما سمعت النبي صلى الله عليه وسلم يفدي أحدا بأبويه إلا لسعد فإني سمعته يقول يوم أحد ارم سعد فداك أبي وأمي قال هذا حديث صحيح


006-سهر رسول الله صلى الله عليه وسلم مقدمه المدينة ليلة قال ليت رجلا صالحا يحرسني الليلة قالت فبينا نحن كذلك سمعنا خشخشة السلاح فقال من هذا فقال سعد بن

سهر رسول الله صلى الله عليه وسلم مقدمه المدينة ليلة قال ليت رجلا صالحا يحرسني الليلة قالت فبينا نحن كذلك سمعنا خشخشة السلاح فقال من هذا فقال سعد بن أبي وقاص فقال له رسول الله صلى الله عليه وسلم ما جاء بك فقال سعد وقع في نفسي خوف على رسول الله صلى الله عليه وسلم فجئت أحرسه فدعا له رسول الله صلى الله عليه وسلم ثم نام قال هذا حديث حسن صحيح

حدثنا قتيبة حدثنا الليث عن يحيى بن سعيد عن عبد الله بن عامر بن ربيعة أن عائشة قالت سهر رسول الله صلى الله عليه وسلم مقدمه المدينة ليلة قال ليت رجلا صالحا يحرسني الليلة قالت فبينا نحن كذلك سمعنا خشخشة السلاح فقال من هذا فقال سعد بن أبي وقاص فقال له رسول الله صلى الله عليه وسلم ما جاء بك فقال سعد وقع في نفسي خوف على رسول الله صلى الله عليه وسلم فجئت أحرسه فدعا له رسول الله صلى الله عليه وسلم ثم نام قال هذا حديث حسن صحيح


001-أشهد على التسعة أنهم في الجنة ولو شهدت على العاشر لم آثم قيل وكيف ذلك قال كنا مع رسول الله صلى الله عليه وسلم بحراء فقال اثبت حراء فإنه ليس عليك إلا

أشهد على التسعة أنهم في الجنة ولو شهدت على العاشر لم آثم قيل وكيف ذلك قال كنا مع رسول الله صلى الله عليه وسلم بحراء فقال اثبت حراء فإنه ليس عليك إلا نبي أو صديق أو شهيد قيل ومن هم قال رسول الله صلى الله عليه وسلم وأبو بكر وعمر وعثمان وعلي وطلحة والزبير وسعد وعبد الرحمن بن عوف قيل فمن العاشر قال أنا قال أبو عيسى هذا حديث حسن صحيح وقد روي من غير وجه عن سعيد بن زيد عن النبي صلى الله عليه وسلم حدثنا أحمد بن منيع حدثنا الحجاج بن محمد حدثني شعبة عن الحر بن الصباح عن عبد الرحمن بن الأخنس عن سعيد بن يزيد عن النبي صلى الله عليه وسلم نحوه بمعناه قال هذا حديث حسن

حدثنا أحمد بن منيع حدثنا هشيم أخبرنا حصين عن هلال بن يساف عن عبد الله بن ظالم المازني عن سعيد بن زيد بن عمرو بن نفيل أنه قال أشهد على التسعة أنهم في الجنة ولو شهدت على العاشر لم آثم قيل وكيف ذلك قال كنا مع رسول الله صلى الله عليه وسلم بحراء فقال اثبت حراء فإنه ليس عليك إلا نبي أو صديق أو شهيد قيل ومن هم قال رسول الله صلى الله عليه وسلم وأبو بكر وعمر وعثمان وعلي وطلحة والزبير وسعد وعبد الرحمن بن عوف قيل فمن العاشر قال أنا قال أبو عيسى هذا حديث حسن صحيح وقد روي من غير وجه عن سعيد بن زيد عن النبي صلى الله عليه وسلم حدثنا أحمد بن منيع حدثنا الحجاج بن محمد حدثني شعبة عن الحر بن الصباح عن عبد الرحمن بن الأخنس عن سعيد بن يزيد عن النبي صلى الله عليه وسلم نحوه بمعناه قال هذا حديث حسن


001-أن العباس بن عبد المطلب دخل على رسول الله صلى الله عليه وسلم مغضبا وأنا عنده فقال ما أغضبك قال يا رسول الله ما لنا ولقريش إذا تلاقوا بينهم تلاقوا

أن العباس بن عبد المطلب دخل على رسول الله صلى الله عليه وسلم مغضبا وأنا عنده فقال ما أغضبك قال يا رسول الله ما لنا ولقريش إذا تلاقوا بينهم تلاقوا بوجوه مبشرة وإذا لقونا لقونا بغير ذلك قال فغضب رسول الله صلى الله عليه وسلم حتى أحمر وجهه ثم قال والذي نفسي بيده لا يدخل قلب رجل الإيمان حتى يحبكم لله ولرسوله ثم قال يا أيها الناس من آذى عمي فقد آذاني فإنما عم الرجل صنو أبيه قال هذا حديث حسن صحيح

حدثنا قتيبة حدثنا أبو عوانة عن يزيد بن أبي زياد عن عبد الله بن الحرث حدثني عبد المطلب بن ربيعة بن الحارث بن عبد المطلب أن العباس بن عبد المطلب دخل على رسول الله صلى الله عليه وسلم مغضبا وأنا عنده فقال ما أغضبك قال يا رسول الله ما لنا ولقريش إذا تلاقوا بينهم تلاقوا بوجوه مبشرة وإذا لقونا لقونا بغير ذلك قال فغضب رسول الله صلى الله عليه وسلم حتى أحمر وجهه ثم قال والذي نفسي بيده لا يدخل قلب رجل الإيمان حتى يحبكم لله ولرسوله ثم قال يا أيها الناس من آذى عمي فقد آذاني فإنما عم الرجل صنو أبيه قال هذا حديث حسن صحيح


002-العباس مني وأنا منه قال هذا حديث حسن صحيح غريب لا نعرفه إلا من حديث إسرائيل

العباس مني وأنا منه قال هذا حديث حسن صحيح غريب لا نعرفه إلا من حديث إسرائيل

حدثنا القاسم بن دينار الكوفي حدثنا عبيد الله عن إسرائيل عن عبد الأعلى عن سعيد بن جبير عن بن عباس قال قال رسول الله صلى الله عليه وسلم العباس مني وأنا منه قال هذا حديث حسن صحيح غريب لا نعرفه إلا من حديث إسرائيل


003-أن النبي صلى الله عليه وسلم قال لعمر في العباس إن عم الرجل صنو أبيه وكان عمر تكلم في صدقته قال هذا حديث حسن صحيح

أن النبي صلى الله عليه وسلم قال لعمر في العباس إن عم الرجل صنو أبيه وكان عمر تكلم في صدقته قال هذا حديث حسن صحيح

حدثنا أحمد بن إبراهيم الدورقي حدثنا وهب بن جرير حدثني أبي قال سمعت الأعمش يحدث عن عمرو بن مرة عن أبي البختري عن علي أن النبي صلى الله عليه وسلم قال لعمر في العباس إن عم الرجل صنو أبيه وكان عمر تكلم في صدقته قال هذا حديث حسن صحيح


004-العباس عم رسول الله وإن عم الرجل صنو أبيه أو من صنو أبيه هذا حديث حسن صحيح غريب لا نعرفه من حديث أبي الزناد إلا من هذا الوجه

العباس عم رسول الله وإن عم الرجل صنو أبيه أو من صنو أبيه هذا حديث حسن صحيح غريب لا نعرفه من حديث أبي الزناد إلا من هذا الوجه

حدثنا أحمد بن إبراهيم الدورقي حدثنا شبابة حدثنا ورقاء عن أبي الزناد عن الأعرج عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال العباس عم رسول الله وإن عم الرجل صنو أبيه أو من صنو أبيه هذا حديث حسن صحيح غريب لا نعرفه من حديث أبي الزناد إلا من هذا الوجه


005-إذا كان غداة الإثنين فأتني أنت وولدك حتى أدعو لك بدعوة ينفعك الله بها وولدك فغدا وغدونا معه وألبسنا كساء ثم قال اللهم أغفر للعباس وولده مغفرة ظاهرة

إذا كان غداة الإثنين فأتني أنت وولدك حتى أدعو لك بدعوة ينفعك الله بها وولدك فغدا وغدونا معه وألبسنا كساء ثم قال اللهم أغفر للعباس وولده مغفرة ظاهرة وباطنه لا تغادر ذنبا اللهم أحفظه في ولده قال هذا حديث حسن غريب لا نعرفه إلا من هذا الوجه

حدثنا إبراهيم بن سعيد الجوهري حدثنا عبد الوهاب بن عطاء عن ثور بن يزيد عن مكحول عن حذيفة عن بن عباس قال قال رسول الله صلى الله عليه وسلم للعباس إذا كان غداة الإثنين فأتني أنت وولدك حتى أدعو لك بدعوة ينفعك الله بها وولدك فغدا وغدونا معه وألبسنا كساء ثم قال اللهم أغفر للعباس وولده مغفرة ظاهرة وباطنه لا تغادر ذنبا اللهم أحفظه في ولده قال هذا حديث حسن غريب لا نعرفه إلا من هذا الوجه


001-رأيت جعفرا يطير في الجنة مع الملائكة قال هذا حديث غريب من حديث أبي هريرة لا نعرفه إلا من حديث عبد الله جعفر وقد ضعفه يحيى بن معين وغيره وعبد الله بن

رأيت جعفرا يطير في الجنة مع الملائكة قال هذا حديث غريب من حديث أبي هريرة لا نعرفه إلا من حديث عبد الله جعفر وقد ضعفه يحيى بن معين وغيره وعبد الله بن جعفر هو والد علي بن المديني وفي الباب عن بن عباس

حدثنا علي بن حجر أخبرنا عبد الله بن جعفر عن العلاء بن عبد الرحمن عن أبيه عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم رأيت جعفرا يطير في الجنة مع الملائكة قال هذا حديث غريب من حديث أبي هريرة لا نعرفه إلا من حديث عبد الله جعفر وقد ضعفه يحيى بن معين وغيره وعبد الله بن جعفر هو والد علي بن المديني وفي الباب عن بن عباس


002-ما احتذى النعال ولا أنتعل ولا ركب المطايا ولا ركب الكور بعد رسول الله صلى الله عليه وسلم أفضل من جعفر بن أبي طالب قال أبو عيسى هذا حديث حسن صحيح غريب

ما احتذى النعال ولا أنتعل ولا ركب المطايا ولا ركب الكور بعد رسول الله صلى الله عليه وسلم أفضل من جعفر بن أبي طالب قال أبو عيسى هذا حديث حسن صحيح غريب والكور الرحل

حدثنا محمد بن بشار حدثنا عبد الوهاب حدثنا خالد الحذاء عن عكرمة عن أبي هريرة قال ما احتذى النعال ولا أنتعل ولا ركب المطايا ولا ركب الكور بعد رسول الله صلى الله عليه وسلم أفضل من جعفر بن أبي طالب قال أبو عيسى هذا حديث حسن صحيح غريب والكور الرحل


003-أشبهت خلقي وخلقي وفي الحديث قصة قال أبو عيسى هذا حديث حسن صحيح حدثنا سفيان بن وكيع حدثنا أبي عن إسرائيل نحوه

أشبهت خلقي وخلقي وفي الحديث قصة قال أبو عيسى هذا حديث حسن صحيح حدثنا سفيان بن وكيع حدثنا أبي عن إسرائيل نحوه

حدثنا محمد بن إسماعيل حدثنا عبيد الله بن موسى عن إسرائيل عن أبي إسحاق عن البراء بن عازب أن النبي صلى الله عليه وسلم قال لجعفر بن أبي طالب أشبهت خلقي وخلقي وفي الحديث قصة قال أبو عيسى هذا حديث حسن صحيح حدثنا سفيان بن وكيع حدثنا أبي عن إسرائيل نحوه


004-قال إن كنت لأسأل الرجل من أصحاب النبي صلى الله عليه وسلم عن الآيات من القرآن أنا أعلم بها منه ما أسأله إلا ليطعمني شيئا فكنت إذا سألت جعفر بن أبي

قال إن كنت لأسأل الرجل من أصحاب النبي صلى الله عليه وسلم عن الآيات من القرآن أنا أعلم بها منه ما أسأله إلا ليطعمني شيئا فكنت إذا سألت جعفر بن أبي طالب لم يجبني حتى يذهب بي إلى منزله فيقول لامرأته يا أسماء أطعمينا شيئا فإذا أطعمتنا أجابني وكان جعفر يحب المساكين ويجلس إليهم ويحدثهم ويحدثونه فكان رسول الله صلى الله عليه وسلم يكنيه بأبي المساكين قال أبو عيسى هذا حديث غريب وأبو إسحاق المخزومي هو إبراهيم بن الفضل المدني وقد تكلم فيه بعض أهل الحديث من قبل حفظه وله غرائب

حدثنا أبو سعيد الأشج حدثنا إسماعيل بن إبراهيم أبو يحيى التيمي حدثنا إبراهيم أبو إسحاق المخزومي عن سعيد المقبري عن أبي هريرة قال إن كنت لأسأل الرجل من أصحاب النبي صلى الله عليه وسلم عن الآيات من القرآن أنا أعلم بها منه ما أسأله إلا ليطعمني شيئا فكنت إذا سألت جعفر بن أبي طالب لم يجبني حتى يذهب بي إلى منزله فيقول لامرأته يا أسماء أطعمينا شيئا فإذا أطعمتنا أجابني وكان جعفر يحب المساكين ويجلس إليهم ويحدثهم ويحدثونه فكان رسول الله صلى الله عليه وسلم يكنيه بأبي المساكين قال أبو عيسى هذا حديث غريب وأبو إسحاق المخزومي هو إبراهيم بن الفضل المدني وقد تكلم فيه بعض أهل الحديث من قبل حفظه وله غرائب


005-كنا ندعو جعفر بن أبي طالب رضي الله عنه أبا المساكين فكنا إذا أتيناه قربنا إليه ما حضر فأتيناه يوما فلم يجد عنده شيئا فأخرج جرة من عسل فكسرها فجعلنا

كنا ندعو جعفر بن أبي طالب رضي الله عنه أبا المساكين فكنا إذا أتيناه قربنا إليه ما حضر فأتيناه يوما فلم يجد عنده شيئا فأخرج جرة من عسل فكسرها فجعلنا نلعق منها قال أبو عيسى هذا حديث حسن غريب من حديث أبي سلمة عن أبي هريرة

حدثنا أبو أحمد حاتم بن سيار المروزي حدثنا عبد الرزاق أخبرنا معمر عن بن عجلان عن يزيد بن قسيط عن أبي سلمة عن أبي هريرة قال كنا ندعو جعفر بن أبي طالب رضي الله عنه أبا المساكين فكنا إذا أتيناه قربنا إليه ما حضر فأتيناه يوما فلم يجد عنده شيئا فأخرج جرة من عسل فكسرها فجعلنا نلعق منها قال أبو عيسى هذا حديث حسن غريب من حديث أبي سلمة عن أبي هريرة


001-الحسن والحسين سيدا شباب أهل الجنة حدثنا سفيان بن وكيع حدثنا جرير ومحمد بن فضيل عن يزيد نحوه قال أبو عيسى هذا حديث حسن صحيح وابن أبي نعم هو عبد الرحمن

الحسن والحسين سيدا شباب أهل الجنة حدثنا سفيان بن وكيع حدثنا جرير ومحمد بن فضيل عن يزيد نحوه قال أبو عيسى هذا حديث حسن صحيح وابن أبي نعم هو عبد الرحمن بن أبي نعم البجلي الكوفي ويكنى أبا الحكم

حدثنا محمود بن غيلان حدثنا أبو داود الحفري عن سفيان عن يزيد بن أبي زياد عن بن أبي نعم عن أبي سعيد الخدري رضي الله عنه قال قال رسول الله صلى الله عليه وسلم الحسن والحسين سيدا شباب أهل الجنة حدثنا سفيان بن وكيع حدثنا جرير ومحمد بن فضيل عن يزيد نحوه قال أبو عيسى هذا حديث حسن صحيح وابن أبي نعم هو عبد الرحمن بن أبي نعم البجلي الكوفي ويكنى أبا الحكم


002-طرقت النبي صلى الله عليه وسلم ذات ليلة في بعض الحاجة فخرج النبي صلى الله عليه وسلم وهو مشتمل على شيء لا أدري ما هو فلما فرغت من حاجتي قلت ما هذا الذي

طرقت النبي صلى الله عليه وسلم ذات ليلة في بعض الحاجة فخرج النبي صلى الله عليه وسلم وهو مشتمل على شيء لا أدري ما هو فلما فرغت من حاجتي قلت ما هذا الذي أنت مشتمل عليه قال فكشفه فإذا حسن وحسين عليهما السلام على وركيه فقال هذان ابناي وابنا ابنتي اللهم إني أحبهما فأحبهما وأحب من يحبهما قال هذا حديث حسن غريب

حدثنا سفيان بن وكيع وعبد بن حميد قالا حدثنا خالد بن مخلد حدثنا موسى بن يعقوب الزمعي عن عبد الله بن أبي بكر بن زيد بن المهاجر أخبرني مسلم بن أبي سهل النبال أخبرني الحسن بن أسامة بن زيد أخبرني أبي أسامة بن زيد قال طرقت النبي صلى الله عليه وسلم ذات ليلة في بعض الحاجة فخرج النبي صلى الله عليه وسلم وهو مشتمل على شيء لا أدري ما هو فلما فرغت من حاجتي قلت ما هذا الذي أنت مشتمل عليه قال فكشفه فإذا حسن وحسين عليهما السلام على وركيه فقال هذان ابناي وابنا ابنتي اللهم إني أحبهما فأحبهما وأحب من يحبهما قال هذا حديث حسن غريب


003-أن رجلا من أهل العراق سأل بن عمر عن دم البعوض يصيب الثوب فقال بن عمر انظروا إلى هذا يسأل عن دم البعوض وقد قتلوا بن رسول الله صلى الله عليه وسلم وسمعت

أن رجلا من أهل العراق سأل بن عمر عن دم البعوض يصيب الثوب فقال بن عمر انظروا إلى هذا يسأل عن دم البعوض وقد قتلوا بن رسول الله صلى الله عليه وسلم وسمعت رسول الله يقول إن الحسن والحسين هما ريحانتاي من الدنيا قال أبو عيسى هذا حديث صحيح وقد رواه شعبة ومهدي بن ميمون عن محمد بن أبي يعقوب وقد روي عن أبي هريرة عن النبي صلى الله عليه وسلم نحوه

حدثنا عقبة بن مكرم العمي حدثنا وهب بن جرير بن حازم حدثنا أبي عن محمد بن أبي يعقوب عن عبد الرحمن بن أبي نعم أن رجلا من أهل العراق سأل بن عمر عن دم البعوض يصيب الثوب فقال بن عمر انظروا إلى هذا يسأل عن دم البعوض وقد قتلوا بن رسول الله صلى الله عليه وسلم وسمعت رسول الله يقول إن الحسن والحسين هما ريحانتاي من الدنيا قال أبو عيسى هذا حديث صحيح وقد رواه شعبة ومهدي بن ميمون عن محمد بن أبي يعقوب وقد روي عن أبي هريرة عن النبي صلى الله عليه وسلم نحوه


004-رأيت رسول الله صلى الله عليه وسلم تعني في المنام وعلى رأسه ولحيته التراب فقلت ما لك يا رسول الله قال شهدت قتل الحسين آنفا قال هذا حديث غريب

رأيت رسول الله صلى الله عليه وسلم تعني في المنام وعلى رأسه ولحيته التراب فقلت ما لك يا رسول الله قال شهدت قتل الحسين آنفا قال هذا حديث غريب

حدثنا أبو سعيد الأشج حدثنا أبو خالد الأحمر حدثنا رزين قال حدثتني سلمى قالت دخلت على أم سلمة وهي تبكي فقلت ما يبكيك قالت رأيت رسول الله صلى الله عليه وسلم تعني في المنام وعلى رأسه ولحيته التراب فقلت ما لك يا رسول الله قال شهدت قتل الحسين آنفا قال هذا حديث غريب


005-سئل رسول الله صلى الله عليه وسلم أي أهل بيتك أحب إليك قال الحسن والحسين وكان يقول لفاطمة أدعي أبني فيشمهما ويضمهما إليه قال هذا حديث غريب من هذا

سئل رسول الله صلى الله عليه وسلم أي أهل بيتك أحب إليك قال الحسن والحسين وكان يقول لفاطمة أدعي أبني فيشمهما ويضمهما إليه قال هذا حديث غريب من هذا الوجه من حديث أنس

حدثنا أبو سعيد الأشج حدثنا عقبة بن خالد حدثني يوسف بن إبراهيم أنه سمع أنس بن مالك يقول سئل رسول الله صلى الله عليه وسلم أي أهل بيتك أحب إليك قال الحسن والحسين وكان يقول لفاطمة أدعي أبني فيشمهما ويضمهما إليه قال هذا حديث غريب من هذا الوجه من حديث أنس


006-صعد رسول الله صلى الله عليه وسلم المنبر فقال إن أبني هذا سيد يصلح الله على يديه فئتين عظيمتين قال هذا حديث حسن صحيح يعني الحسن بن علي

صعد رسول الله صلى الله عليه وسلم المنبر فقال إن أبني هذا سيد يصلح الله على يديه فئتين عظيمتين قال هذا حديث حسن صحيح يعني الحسن بن علي

حدثنا محمد بن بشار حدثنا الأنصاري محمد بن عبد الله حدثنا الأشعث هو بن عبد الملك عن الحسن عن أبي بكرة قال صعد رسول الله صلى الله عليه وسلم المنبر فقال إن أبني هذا سيد يصلح الله على يديه فئتين عظيمتين قال هذا حديث حسن صحيح يعني الحسن بن علي


007-كان رسول الله صلى الله عليه وسلم يخطبنا إذ جاء الحسن والحسين عليهما السلام عليهما قميصان أحمران يمشيان ويعثران فنزل رسول الله صلى الله عليه وسلم من

كان رسول الله صلى الله عليه وسلم يخطبنا إذ جاء الحسن والحسين عليهما السلام عليهما قميصان أحمران يمشيان ويعثران فنزل رسول الله صلى الله عليه وسلم من المنبر فحملهما ووضعهما بين يديه ثم قال صدق الله { إنما أموالكم وأولادكم فتنة } فنظرت إلى هذين الصبيين يمشيان ويعثران فلم أصبر حتى قطعت حديثي ورفعتهما قال أبو عيسى هذا حديث حسن غريب إنما نعرفه من حديث الحسين بن واقد

حدثنا الحسين بن حريث حدثنا علي بن حسين بن واقد حدثني أبي حدثني عبد الله بن بريدة قال سمعت أبي بريدة يقول كان رسول الله صلى الله عليه وسلم يخطبنا إذ جاء الحسن والحسين عليهما السلام عليهما قميصان أحمران يمشيان ويعثران فنزل رسول الله صلى الله عليه وسلم من المنبر فحملهما ووضعهما بين يديه ثم قال صدق الله " إنما أموالكم وأولادكم فتنة " فنظرت إلى هذين الصبيين يمشيان ويعثران فلم أصبر حتى قطعت حديثي ورفعتهما قال أبو عيسى هذا حديث حسن غريب إنما نعرفه من حديث الحسين بن واقد


008-حسين مني وأنا من حسين أحب الله من أحب حسينا حسين سبط من الأسباط قال أبو عيسى هذا حديث حسن وإنما نعرفه من حديث عبد الله بن عثمان بن خثيم وقد رواه غير

حسين مني وأنا من حسين أحب الله من أحب حسينا حسين سبط من الأسباط قال أبو عيسى هذا حديث حسن وإنما نعرفه من حديث عبد الله بن عثمان بن خثيم وقد رواه غير واحد عن عبد الله بن عثمان بن خيثم

حدثنا الحسن بن عرفة حدثنا إسماعيل بن عياش عن عبد الله بن عثمان بن خيثم عن سعيد بن راشد عن يعلى بن مرة قال قال رسول الله صلى الله عليه وسلم حسين مني وأنا من حسين أحب الله من أحب حسينا حسين سبط من الأسباط قال أبو عيسى هذا حديث حسن وإنما نعرفه من حديث عبد الله بن عثمان بن خثيم وقد رواه غير واحد عن عبد الله بن عثمان بن خيثم


009-لم يكن منهم أحد أشبه برسول الله من الحسن بن علي قال هذا حديث حسن صحيح

لم يكن منهم أحد أشبه برسول الله من الحسن بن علي قال هذا حديث حسن صحيح

حدثنا محمد بن يحيى حدثنا عبد الرزاق عن معمر عن الزهري عن أنس بن مالك قال لم يكن منهم أحد أشبه برسول الله من الحسن بن علي قال هذا حديث حسن صحيح


010-رأيت رسول الله صلى الله عليه وسلم وكان الحسن بن علي يشبهه هذا حديث حسن صحيح قال وفي الباب عن أبي بكر الصديق وابن عباس وابن الزبير

رأيت رسول الله صلى الله عليه وسلم وكان الحسن بن علي يشبهه هذا حديث حسن صحيح قال وفي الباب عن أبي بكر الصديق وابن عباس وابن الزبير

حدثنا محمد بن بشار حدثنا يحيى بن سعيد حدثنا إسماعيل بن أبي خالد عن أبي جحيفة قال رأيت رسول الله صلى الله عليه وسلم وكان الحسن بن علي يشبهه هذا حديث حسن صحيح قال وفي الباب عن أبي بكر الصديق وابن عباس وابن الزبير


011-كنت عند بن زياد فجيء برأس الحسين فجعل يقول بقضيب له في أنفه ويقول ما رأيت مثل هذا حسنا قال قلت أما إنه كان من أشبههم برسول الله صلى الله عليه وسلم

كنت عند بن زياد فجيء برأس الحسين فجعل يقول بقضيب له في أنفه ويقول ما رأيت مثل هذا حسنا قال قلت أما إنه كان من أشبههم برسول الله صلى الله عليه وسلم قال أبو عيسى هذا حديث حسن صحيح غريب

حدثنا خلاد بن أسلم أبو بكر البغدادي حدثنا النضر بن شميل أخبرنا هشام بن حسان عن حفصة بنت سيرين قالت حدثني أنس بن مالك قال كنت عند بن زياد فجيء برأس الحسين فجعل يقول بقضيب له في أنفه ويقول ما رأيت مثل هذا حسنا قال قلت أما إنه كان من أشبههم برسول الله صلى الله عليه وسلم قال أبو عيسى هذا حديث حسن صحيح غريب


012-أشبه برسول الله صلى الله عليه وسلم ما بين الصدر إلى الرأس والحسين أشبه بالنبي صلى الله عليه وسلم ما كان أسفل من ذلك هذا حديث حسن صحيح غريب

أشبه برسول الله صلى الله عليه وسلم ما بين الصدر إلى الرأس والحسين أشبه بالنبي صلى الله عليه وسلم ما كان أسفل من ذلك هذا حديث حسن صحيح غريب

حدثنا عبد الله بن عبد الرحمن أخبرنا عبد الله بن موسى عن إسرائيل عن أبي إسحاق عن هانئ بن هانئ عن علي قال الحسن أشبه برسول الله صلى الله عليه وسلم ما بين الصدر إلى الرأس والحسين أشبه بالنبي صلى الله عليه وسلم ما كان أسفل من ذلك هذا حديث حسن صحيح غريب


013-قد جاءت قد جاءت فإذا حية قد جاءت تخلل الرؤوس حتى دخلت في منخري عبيد الله بن زياد فمكثت هنيهة ثم خرجت فذهبت حتى تغيبت ثم قالوا قد جاءت قد جاءت ففعلت

قد جاءت قد جاءت فإذا حية قد جاءت تخلل الرؤوس حتى دخلت في منخري عبيد الله بن زياد فمكثت هنيهة ثم خرجت فذهبت حتى تغيبت ثم قالوا قد جاءت قد جاءت ففعلت ذلك مرتين أو ثلاثا هذا حديث حسن صحيح

حدثنا واصل بن عبد الأعلى حدثنا أبو معاوية عن الأعمش عن عمارة بن عمير قال لما جيء برأس عبيد الله بن زياد وأصحابه نضدت في المسجد في الرحبة فانتهيت إليهم وهم يقولون قد جاءت قد جاءت فإذا حية قد جاءت تخلل الرؤوس حتى دخلت في منخري عبيد الله بن زياد فمكثت هنيهة ثم خرجت فذهبت حتى تغيبت ثم قالوا قد جاءت قد جاءت ففعلت ذلك مرتين أو ثلاثا هذا حديث حسن صحيح


014-سألتني أمي متى عهدك تعني بالنبي صلى الله عليه وسلم فقلت ما لي به عهد منذ كذا وكذا فنالت مني فقلت لها دعيني آتي النبي صلى الله عليه وسلم فأصلي معه

سألتني أمي متى عهدك تعني بالنبي صلى الله عليه وسلم فقلت ما لي به عهد منذ كذا وكذا فنالت مني فقلت لها دعيني آتي النبي صلى الله عليه وسلم فأصلي معه المغرب وأسأله أن يستغفر لي ولك فأتيت النبي صلى الله عليه وسلم فصليت معه المغرب فصلى حتى صلى العشاء ثم أنفتل فتبعته فسمع صوتي فقال من هذا حذيفة قلت نعم قال ما حاجتك غفر الله لك ولأمك قال إن هذا ملك لم ينزل الأرض قط قبل هذه الليلة استأذن ربه أن يسلم علي ويبشرني بأن فاطمة سيدة نساء أهل الجنة وأن الحسن والحسين سيدا شباب أهل الجنة قال هذا حديث حسن غريب من هذا الوجه لا نعرفه إلا من حديث إسرائيل

حدثنا عبد الله بن عبد الرحمن وإسحاق بن منصور قالا أخبرنا محمد بن يوسف عن إسرائيل عن ميسرة بن حبيب عن المنهال بن عمرو عن زر بن حبيش عن حذيفة قال سألتني أمي متى عهدك تعني بالنبي صلى الله عليه وسلم فقلت ما لي به عهد منذ كذا وكذا فنالت مني فقلت لها دعيني آتي النبي صلى الله عليه وسلم فأصلي معه المغرب وأسأله أن يستغفر لي ولك فأتيت النبي صلى الله عليه وسلم فصليت معه المغرب فصلى حتى صلى العشاء ثم أنفتل فتبعته فسمع صوتي فقال من هذا حذيفة قلت نعم قال ما حاجتك غفر الله لك ولأمك قال إن هذا ملك لم ينزل الأرض قط قبل هذه الليلة استأذن ربه أن يسلم علي ويبشرني بأن فاطمة سيدة نساء أهل الجنة وأن الحسن والحسين سيدا شباب أهل الجنة قال هذا حديث حسن غريب من هذا الوجه لا نعرفه إلا من حديث إسرائيل


015-أن النبي صلى الله عليه وسلم أبصر حسنا وحسينا فقال اللهم إني أحبهما فأحبهما قال أبو عيسى هذا حديث حسن صحيح

أن النبي صلى الله عليه وسلم أبصر حسنا وحسينا فقال اللهم إني أحبهما فأحبهما قال أبو عيسى هذا حديث حسن صحيح

حدثنا محمود بن غيلان حدثنا أبو أسامة عن فضيل بن مرزوق عن عدي بن ثابت عن البراء أن النبي صلى الله عليه وسلم أبصر حسنا وحسينا فقال اللهم إني أحبهما فأحبهما قال أبو عيسى هذا حديث حسن صحيح


016-رأيت النبي صلى الله عليه وسلم واضعا الحسن بن علي على عاتقه وهو يقول اللهم إني أحبه فأحبه قال أبو عيسى هذا حديث حسن صحيح وهو أصح من حديث الفضيل بن

رأيت النبي صلى الله عليه وسلم واضعا الحسن بن علي على عاتقه وهو يقول اللهم إني أحبه فأحبه قال أبو عيسى هذا حديث حسن صحيح وهو أصح من حديث الفضيل بن مرزوق

حدثنا محمد بن بشار حدثنا محمد بن جعفر حدثنا شعبة عن عدي بن ثابت قال سمعت البراء بن عازب يقول رأيت النبي صلى الله عليه وسلم واضعا الحسن بن علي على عاتقه وهو يقول اللهم إني أحبه فأحبه قال أبو عيسى هذا حديث حسن صحيح وهو أصح من حديث الفضيل بن مرزوق


017-كان رسول الله صلى الله عليه وسلم حامل الحسين بن علي على عاتقه فقال رجل نعم المركب ركبت يا غلام فقال النبي صلى الله عليه وسلم ونعم الراكب هو قال هذا

كان رسول الله صلى الله عليه وسلم حامل الحسين بن علي على عاتقه فقال رجل نعم المركب ركبت يا غلام فقال النبي صلى الله عليه وسلم ونعم الراكب هو قال هذا حديث حسن غريب لا نعرفه إلا من هذا الوجه وزمعة بن صالح قد ضعفه بعض أهل الحديث من قبل حفظه

حدثنا محمد بن بشار حدثنا أبو عامر العقدي حدثنا زمعة بن صالح عن سلمة بن وهرام عن عكرمة عن بن عباس قال كان رسول الله صلى الله عليه وسلم حامل الحسين بن علي على عاتقه فقال رجل نعم المركب ركبت يا غلام فقال النبي صلى الله عليه وسلم ونعم الراكب هو قال هذا حديث حسن غريب لا نعرفه إلا من هذا الوجه وزمعة بن صالح قد ضعفه بعض أهل الحديث من قبل حفظه


018-إن كل نبي أعطي سبعة نجباء أو نقباء وأعطيت أنا أربعة عشر قلنا من هم قال أنا وابناي وجعفر وحمزة وأبو بكر وعمر ومصعب بن عمير وبلال وسلمان والمقداد وأبو

إن كل نبي أعطي سبعة نجباء أو نقباء وأعطيت أنا أربعة عشر قلنا من هم قال أنا وابناي وجعفر وحمزة وأبو بكر وعمر ومصعب بن عمير وبلال وسلمان والمقداد وأبو ذر وعمار وعبد الله بن مسعود قال أبو عيسى هذا حديث حسن غريب من هذا الوجه وقد روي هذا الحديث عن علي موقوفا

حدثنا بن أبي عمر حدثنا سفيان عن كثير البواء عن أبي إدريس عن المسيب بن نجية قال قال علي بن أبي طالب قال النبي صلى الله عليه وسلم إن كل نبي أعطي سبعة نجباء أو نقباء وأعطيت أنا أربعة عشر قلنا من هم قال أنا وابناي وجعفر وحمزة وأبو بكر وعمر ومصعب بن عمير وبلال وسلمان والمقداد وأبو ذر وعمار وعبد الله بن مسعود قال أبو عيسى هذا حديث حسن غريب من هذا الوجه وقد روي هذا الحديث عن علي موقوفا


001-رأيت رسول الله صلى الله عليه وسلم في حجته يوم عرفة وهو على ناقته القصواء يخطب فسمعته يقول يا أيها الناس إني قد تركت فيكم ما إن أخذتم به لن تضلوا كتاب

رأيت رسول الله صلى الله عليه وسلم في حجته يوم عرفة وهو على ناقته القصواء يخطب فسمعته يقول يا أيها الناس إني قد تركت فيكم ما إن أخذتم به لن تضلوا كتاب الله وعترتي أهل بيتي قال وفي الباب عن أبي ذر وأبي سعيد وزيد بن أرقم وحذيفة بن أسيد قال وهذا حديث حسن غريب من هذا الوجه قال وزيد بن الحسن قد روى عنه سعيد بن سليمان وغير واحد من أهل العلم

حدثنا نصر بن عبد الرحمن الكوفي حدثنا زيد بن الحسن هو الأنماطي عن جعفر بن محمد عن أبيه عن جابر بن عبد الله قال رأيت رسول الله صلى الله عليه وسلم في حجته يوم عرفة وهو على ناقته القصواء يخطب فسمعته يقول يا أيها الناس إني قد تركت فيكم ما إن أخذتم به لن تضلوا كتاب الله وعترتي أهل بيتي قال وفي الباب عن أبي ذر وأبي سعيد وزيد بن أرقم وحذيفة بن أسيد قال وهذا حديث حسن غريب من هذا الوجه قال وزيد بن الحسن قد روى عنه سعيد بن سليمان وغير واحد من أهل العلم


002-نزلت هذه الآية على النبي صلى الله عليه وسلم { إنما يريد الله ليذهب عنكم الرجس أهل البيت ويطهركم تطهيرا } في بيت أم سلمة فدعا النبي صلى الله عليه

نزلت هذه الآية على النبي صلى الله عليه وسلم { إنما يريد الله ليذهب عنكم الرجس أهل البيت ويطهركم تطهيرا } في بيت أم سلمة فدعا النبي صلى الله عليه وسلم فاطمة وحسنا وحسينا فجللهم بكساء وعلي خلف ظهره فجلله بكساء ثم قال اللهم هؤلاء أهل بيتي فاذهب عنهم الرجس وطهرهم تطهيرا قالت أم سلمة وأنا معهم يا نبي الله قال أنت على مكانك وأنت إلى خير قال وفي الباب عن أم سلمة ومعقل بن يسار وأبي الحمراء وأنس قال وهذا حديث غريب من هذا الوجه

حدثنا قتيبة حدثنا محمد بن سليمان الأصبهاني عن يحيى بن عبيد عن عطاء بن أبي رباح عن عمر بن أبي سلمة ربيب النبي صلى الله عليه وسلم قال نزلت هذه الآية على النبي صلى الله عليه وسلم " إنما يريد الله ليذهب عنكم الرجس أهل البيت ويطهركم تطهيرا " في بيت أم سلمة فدعا النبي صلى الله عليه وسلم فاطمة وحسنا وحسينا فجللهم بكساء وعلي خلف ظهره فجلله بكساء ثم قال اللهم هؤلاء أهل بيتي فاذهب عنهم الرجس وطهرهم تطهيرا قالت أم سلمة وأنا معهم يا نبي الله قال أنت على مكانك وأنت إلى خير قال وفي الباب عن أم سلمة ومعقل بن يسار وأبي الحمراء وأنس قال وهذا حديث غريب من هذا الوجه


003-إني تارك فيكم ما إن تمسكتم به لن تضلوا بعدي أحدهما أعظم من الآخر كتاب الله حبل ممدود من السماء إلى الأرض وعترتي أهل بيتي ولن يتفرقا حتى يردا علي

إني تارك فيكم ما إن تمسكتم به لن تضلوا بعدي أحدهما أعظم من الآخر كتاب الله حبل ممدود من السماء إلى الأرض وعترتي أهل بيتي ولن يتفرقا حتى يردا علي الحوض فانظروا كيف تخلفوني فيهما قال هذا حديث حسن غريب

حدثنا علي بن المنذر كوفي حدثنا محمد بن فضيل قال حدثنا الأعمش عن عطية عن أبي سعيد والأعمش عن حبيب بن أبي ثابت عن زيد بن أرقم رضي الله عنهما قالا قال رسول الله صلى الله عليه وسلم إني تارك فيكم ما إن تمسكتم به لن تضلوا بعدي أحدهما أعظم من الآخر كتاب الله حبل ممدود من السماء إلى الأرض وعترتي أهل بيتي ولن يتفرقا حتى يردا علي الحوض فانظروا كيف تخلفوني فيهما قال هذا حديث حسن غريب


004-أحبوا الله لما يغذوكم من نعمه وأحبوني بحب الله وأحبوا أهل بيتي لحبي قال أبو عيسى هذا حديث حسن غريب إنما نعرفه من هذا الوجه

أحبوا الله لما يغذوكم من نعمه وأحبوني بحب الله وأحبوا أهل بيتي لحبي قال أبو عيسى هذا حديث حسن غريب إنما نعرفه من هذا الوجه

حدثنا أبو داود سليمان بن الأشعث قال أخبرنا يحيى بن معين قال حدثنا هشام بن يوسف عن عبد الله بن سليمان النوفلي عن محمد بن علي بن عبد الله بن عباس عن أبيه عن بن عباس قال قال رسول الله صلى الله عليه وسلم أحبوا الله لما يغذوكم من نعمه وأحبوني بحب الله وأحبوا أهل بيتي لحبي قال أبو عيسى هذا حديث حسن غريب إنما نعرفه من هذا الوجه


001-أرحم أمتي بأمتي أبو بكر وأشدهم في أمر الله عمر وأصدقهم حياء عثمان وأعلمهم بالحلال والحرام معاذ بن جبل وأفرضهم زيد بن ثابت وأقرؤهم أبي ولكل أمة أمين

أرحم أمتي بأمتي أبو بكر وأشدهم في أمر الله عمر وأصدقهم حياء عثمان وأعلمهم بالحلال والحرام معاذ بن جبل وأفرضهم زيد بن ثابت وأقرؤهم أبي ولكل أمة أمين وأمين هذه الأمة أبو عبيدة بن الجراح قال هذا حديث حسن غريب لا نعرفه من حديث قتادة إلا من هذا الوجه وقد رواه أبو قلابة عن أنس عن النبي صلى الله عليه وسلم نحوه والمشهور حديث أبي قلابة

حدثنا سفيان بن وكيع حدثنا حميد بن عبد الرحمن عن داود العطار عن معمر عن قتادة عن أنس بن مالك قال قال رسول الله صلى الله عليه وسلم أرحم أمتي بأمتي أبو بكر وأشدهم في أمر الله عمر وأصدقهم حياء عثمان وأعلمهم بالحلال والحرام معاذ بن جبل وأفرضهم زيد بن ثابت وأقرؤهم أبي ولكل أمة أمين وأمين هذه الأمة أبو عبيدة بن الجراح قال هذا حديث حسن غريب لا نعرفه من حديث قتادة إلا من هذا الوجه وقد رواه أبو قلابة عن أنس عن النبي صلى الله عليه وسلم نحوه والمشهور حديث أبي قلابة


002-أرحم أمتي بأمتي أبو بكر وأشدهم في أمر الله عمر وأصدقهم حياء عثمان وأقرؤهم لكتاب الله أبي بن كعب وأفرضهم زيد بن ثابت وأعلمهم بالحلال والحرام معاذ بن

أرحم أمتي بأمتي أبو بكر وأشدهم في أمر الله عمر وأصدقهم حياء عثمان وأقرؤهم لكتاب الله أبي بن كعب وأفرضهم زيد بن ثابت وأعلمهم بالحلال والحرام معاذ بن جبل ألا وإن لكل أمة أمينا وإن أمين هذه الأمة أبو عبيدة بن الجراح هذا حديث حسن صحيح

حدثنا محمد بن بشار حدثنا عبد الوهاب بن عبد المجيد الثقفي حدثنا خالد الحذاء عن أبي قلابة عن أنس بن مالك قال قال رسول الله صلى الله عليه وسلم أرحم أمتي بأمتي أبو بكر وأشدهم في أمر الله عمر وأصدقهم حياء عثمان وأقرؤهم لكتاب الله أبي بن كعب وأفرضهم زيد بن ثابت وأعلمهم بالحلال والحرام معاذ بن جبل ألا وإن لكل أمة أمينا وإن أمين هذه الأمة أبو عبيدة بن الجراح هذا حديث حسن صحيح


003-إن الله أمرني أن أقرأ عليك { لم يكن الذين كفروا } قال وسماني قال نعم فبكى قال أبو عيسى هذا حديث حسن صحيح وقد روي عن أبي بن كعب قال قال لي النبي صلى

إن الله أمرني أن أقرأ عليك { لم يكن الذين كفروا } قال وسماني قال نعم فبكى قال أبو عيسى هذا حديث حسن صحيح وقد روي عن أبي بن كعب قال قال لي النبي صلى الله عليه وسلم فذكر نحوه

حدثنا محمد بن بشار حدثنا محمد بن جعفر حدثنا شعبة قال سمعت قتادة يحدث عن أنس بن مالك قال قال رسول الله صلى الله عليه وسلم لأبي بن كعب إن الله أمرني أن أقرأ عليك " لم يكن الذين كفروا " قال وسماني قال نعم فبكى قال أبو عيسى هذا حديث حسن صحيح وقد روي عن أبي بن كعب قال قال لي النبي صلى الله عليه وسلم فذكر نحوه


004-إن الله أمرني أن أقرأ عليك فقرأ عليه { لم يكن الذين كفروا من أهل الكتاب } فقرأ فيها إن ذات الدين عند الله الحنيفية المسلمة لا اليهودية ولا النصرانية

إن الله أمرني أن أقرأ عليك فقرأ عليه { لم يكن الذين كفروا من أهل الكتاب } فقرأ فيها إن ذات الدين عند الله الحنيفية المسلمة لا اليهودية ولا النصرانية من يعمل خيرا فلن يكفره وقرأ عليه ولو أن لابن آدم واديا من مال لأبتغي إليه ثانيا ولو كان له ثانيا لأبتغي إليه ثالثا ولا يملأ جوف بن إلا التراب ويتوب الله على من تاب قال أبو عيسى هذا حديث حسن صحيح وقد روي من غير هذا الوجه رواه عبد الله بن عبد الرحمن بن أبزي عن أبيه عن أبي بن كعب أن النبي صلى الله عليه وسلم قال إن الله أمرني أن أقرأ عليك القرآن وقد روى قتادة عن أنس أن النبي صلى الله عليه وسلم قال لأبي إن الله أمرني أن أقرأ عليك القرآن

حدثنا محمود بن غيلان حدثنا أبو داود أخبرنا شعبة عن عاصم قال سمعت زر بن حبيش يحدث عن أبي بن كعب أن رسول الله صلى الله عليه وسلم قال له إن الله أمرني أن أقرأ عليك فقرأ عليه " لم يكن الذين كفروا من أهل الكتاب " فقرأ فيها إن ذات الدين عند الله الحنيفية المسلمة لا اليهودية ولا النصرانية من يعمل خيرا فلن يكفره وقرأ عليه ولو أن لابن آدم واديا من مال لأبتغي إليه ثانيا ولو كان له ثانيا لأبتغي إليه ثالثا ولا يملأ جوف بن إلا التراب ويتوب الله على من تاب قال أبو عيسى هذا حديث حسن صحيح وقد روي من غير هذا الوجه رواه عبد الله بن عبد الرحمن بن أبزي عن أبيه عن أبي بن كعب أن النبي صلى الله عليه وسلم قال إن الله أمرني أن أقرأ عليك القرآن وقد روى قتادة عن أنس أن النبي صلى الله عليه وسلم قال لأبي إن الله أمرني أن أقرأ عليك القرآن


005-جمع القرآن على عهد رسول الله صلى الله عليه وسلم أربعة كلهم من الأنصار أبي بن كعب ومعاذ بن جبل وزيد بن ثابت وأبو زيد قلت لأنس من أبو زيد قال أحد

جمع القرآن على عهد رسول الله صلى الله عليه وسلم أربعة كلهم من الأنصار أبي بن كعب ومعاذ بن جبل وزيد بن ثابت وأبو زيد قلت لأنس من أبو زيد قال أحد عمومتي قال أبو عيسى هذا حديث حسن صحيح

حدثنا محمد بن بشار حدثنا يحيى بن سعيد حدثنا شعبة عن قتادة عن أنس بن مالك قال جمع القرآن على عهد رسول الله صلى الله عليه وسلم أربعة كلهم من الأنصار أبي بن كعب ومعاذ بن جبل وزيد بن ثابت وأبو زيد قلت لأنس من أبو زيد قال أحد عمومتي قال أبو عيسى هذا حديث حسن صحيح


006-نعم الرجل أبو بكر نعم الرجل عمر نعم الرجل أبو عبيدة بن الجراح نعم الرجل أسيد بن حضير نعم الرجل ثابت بن قيس بن شماس نعم الرجل معاذ بن جبل نعم الرجل

نعم الرجل أبو بكر نعم الرجل عمر نعم الرجل أبو عبيدة بن الجراح نعم الرجل أسيد بن حضير نعم الرجل ثابت بن قيس بن شماس نعم الرجل معاذ بن جبل نعم الرجل معاذ بن عمرو بن الجموح قال أبو عيسى هذا حديث حسن إنما نعرفه من حديث سهيل

حدثنا قتيبة حدثنا عبد العزيز بن محمد عن سهيل بن أبي صالح عن أبيه عن أبي هريرة رضي الله عنه قال قال رسول الله صلى الله عليه وسلم نعم الرجل أبو بكر نعم الرجل عمر نعم الرجل أبو عبيدة بن الجراح نعم الرجل أسيد بن حضير نعم الرجل ثابت بن قيس بن شماس نعم الرجل معاذ بن جبل نعم الرجل معاذ بن عمرو بن الجموح قال أبو عيسى هذا حديث حسن إنما نعرفه من حديث سهيل


007-سأبعث معكم أمينا حق أمين فأشرف لها الناس فبعث أبا عبيدة بن الجراح رضي الله عنه قال وكان أبو إسحاق إذا حدث بهذا الحديث عن صلة قال سمعته منذ ستين سنة

سأبعث معكم أمينا حق أمين فأشرف لها الناس فبعث أبا عبيدة بن الجراح رضي الله عنه قال وكان أبو إسحاق إذا حدث بهذا الحديث عن صلة قال سمعته منذ ستين سنة قال هذا حديث حسن صحيح وقد روي عن بن عمر وأنس رضي الله عنهما عن النبي صلى الله عليه وسلم قال لكل أمة أمين وأمين هذه الأمة أبو عبيدة بن الجراح

حدثنا محمود بن غيلان حدثنا وكيع حدثنا سفيان عن أبي إسحاق عن صلة بن زفر عن حذيفة بن اليمان قال جاء العاقب والسيد إلى النبي صلى الله عليه وسلم فقالا ابعث معنا أمينا فقال فإني سأبعث معكم أمينا حق أمين فأشرف لها الناس فبعث أبا عبيدة بن الجراح رضي الله عنه قال وكان أبو إسحاق إذا حدث بهذا الحديث عن صلة قال سمعته منذ ستين سنة قال هذا حديث حسن صحيح وقد روي عن بن عمر وأنس رضي الله عنهما عن النبي صلى الله عليه وسلم قال لكل أمة أمين وأمين هذه الأمة أبو عبيدة بن الجراح


001-إن الجنة لتشتاق إلى ثلاثة علي وعمار وسلمان قال هذا حديث حسن غريب لا نعرفه إلا من حديث الحسن بن صالح

إن الجنة لتشتاق إلى ثلاثة علي وعمار وسلمان قال هذا حديث حسن غريب لا نعرفه إلا من حديث الحسن بن صالح

حدثنا سفيان بن وكيع حدثنا أبي عن الحسن بن صالح عن أبي ربيعة الأيادي عن الحسن عن أنس بن مالك قال قال رسول الله صلى الله عليه وسلم إن الجنة لتشتاق إلى ثلاثة علي وعمار وسلمان قال هذا حديث حسن غريب لا نعرفه إلا من حديث الحسن بن صالح


001-ائذنوا له مرحبا بالطيب المطيب قال هذا حديث حسن صحيح

ائذنوا له مرحبا بالطيب المطيب قال هذا حديث حسن صحيح

حدثنا محمد بن بشار حدثنا سفيان عن أبي إسحاق عن هانئ بن هانئ عن علي قال جاء عمار يستأذن على النبي صلى الله عليه وسلم فقال ائذنوا له مرحبا بالطيب المطيب قال هذا حديث حسن صحيح


002-ما خير عمار بين أمرين إلا أختار أسدهما قال هذا حديث حسن غريب لا نعرفه من هذا الوجه من حديث عبد العزيز بن سياه وهو شيخ كوفي وقد روى عنه الناس له بن

ما خير عمار بين أمرين إلا أختار أسدهما قال هذا حديث حسن غريب لا نعرفه من هذا الوجه من حديث عبد العزيز بن سياه وهو شيخ كوفي وقد روى عنه الناس له بن يقال له يزيد بن عبد العزيز روى عنه يحيى بن آدم

حدثنا القاسم بن دينار الكوفي حدثنا عبيد الله بن موسى عن عبد العزيز بن سياه كوفي عن حبيب بن أبي ثابت عن عطاء بن يسار عن عائشة قالت قال رسول الله صلى الله عليه وسلم ما خير عمار بين أمرين إلا أختار أسدهما قال هذا حديث حسن غريب لا نعرفه من هذا الوجه من حديث عبد العزيز بن سياه وهو شيخ كوفي وقد روى عنه الناس له بن يقال له يزيد بن عبد العزيز روى عنه يحيى بن آدم


003-إني لا أدري ما قدر بقائي فيكم فاقتدوا باللذين من بعدي وأشار إلى أبي بكر وعمر واهتدوا بهدي عمار وما حدثكم بن مسعود فصدقوه قال هذا حديث حسن وروى

إني لا أدري ما قدر بقائي فيكم فاقتدوا باللذين من بعدي وأشار إلى أبي بكر وعمر واهتدوا بهدي عمار وما حدثكم بن مسعود فصدقوه قال هذا حديث حسن وروى إبراهيم بن سعد هذا الحديث عن سفيان الثوري عبد الملك بن عمير عن هلال مولى ربعي عن ربعي عن حذيفة عن النبي صلى الله عليه وسلم نحوه وقد روى سالم المرادي كوفي عن عمرو بن هرم عن ربعي بن حراش عن حذيفة عن النبي صلى الله عليه وسلم نحو هذا

حدثنا محمود بن غيلان حدثنا وكيع حدثنا سفيان عن عبد الملك بن عمير عن مولى ربعي عن ربعي عن حذيفة قال كنا جلوس عند النبي صلى الله عليه وسلم فقال إني لا أدري ما قدر بقائي فيكم فاقتدوا باللذين من بعدي وأشار إلى أبي بكر وعمر واهتدوا بهدي عمار وما حدثكم بن مسعود فصدقوه قال هذا حديث حسن وروى إبراهيم بن سعد هذا الحديث عن سفيان الثوري عبد الملك بن عمير عن هلال مولى ربعي عن ربعي عن حذيفة عن النبي صلى الله عليه وسلم نحوه وقد روى سالم المرادي كوفي عن عمرو بن هرم عن ربعي بن حراش عن حذيفة عن النبي صلى الله عليه وسلم نحو هذا


004-نحوه وقد روى سالم المرادي كوفي عن ربعي بن حراش عن حذيفة عن النبي صلى الله عليه وسلم نحو هذا

نحوه وقد روى سالم المرادي كوفي عن ربعي بن حراش عن حذيفة عن النبي صلى الله عليه وسلم نحو هذا

حدثنا محمود بن غيلان حدثنا وكيع حدثنا سفيان عن عبد الملك بن عمير عن هلال مولى ربعي عن ربعي عن حذيفة عن النبي صلى الله عليه وسلم نحوه وقد روى سالم المرادي كوفي عن ربعي بن حراش عن حذيفة عن النبي صلى الله عليه وسلم نحو هذا


005-أبشر عمار تقتلك الفئة الباغية قال أبو عيسى وفي الباب عن أم سلمة وعبد الله بن عمرو وأبي اليسر وحذيفة قال وهذا حديث حسن صحيح غريب من حديث العلاء بن عبد

أبشر عمار تقتلك الفئة الباغية قال أبو عيسى وفي الباب عن أم سلمة وعبد الله بن عمرو وأبي اليسر وحذيفة قال وهذا حديث حسن صحيح غريب من حديث العلاء بن عبد الرحمن

حدثنا أبو مصعب المدني حدثنا عبد العزيز بن محمد عن العلاء بن عبد الرحمن عن أبيه عن أبي هريرة رضي الله عنه قال قال رسول الله صلى الله عليه وسلم أبشر عمار تقتلك الفئة الباغية قال أبو عيسى وفي الباب عن أم سلمة وعبد الله بن عمرو وأبي اليسر وحذيفة قال وهذا حديث حسن صحيح غريب من حديث العلاء بن عبد الرحمن


001-ما أظلت الخضراء ولا أقلت الغبراء أصدق من أبي ذر قال وفي الباب عن أبي الدرداء وأبي قال وهذا حديث حسن

ما أظلت الخضراء ولا أقلت الغبراء أصدق من أبي ذر قال وفي الباب عن أبي الدرداء وأبي قال وهذا حديث حسن

حدثنا محمود بن غيلان حدثنا بن نمير عن الأعمش عن عثمان بن عمير هو أبو اليقظان عن أبي حرب بن أبي الأسود الديلي عن عبد الله بن عمرو قال سمعت رسول الله صلى الله عليه وسلم يقول ما أظلت الخضراء ولا أقلت الغبراء أصدق من أبي ذر قال وفي الباب عن أبي الدرداء وأبي قال وهذا حديث حسن


002-ما أظلت الخضراء ولا أقلت الغبراء من ذي لهجة أصدق ولا أوفى من أبي ذر شبه عيسى بن مريم عليه السلام فقال عمر بن الخطاب كالحاسد يا رسول الله أفنعرف ذلك

ما أظلت الخضراء ولا أقلت الغبراء من ذي لهجة أصدق ولا أوفى من أبي ذر شبه عيسى بن مريم عليه السلام فقال عمر بن الخطاب كالحاسد يا رسول الله أفنعرف ذلك له قال نعم فاعرفوه له قال هذا حديث حسن غريب من هذا الوجه وقد روى بعضهم هذا الحديث فقال أبو ذر يمشي في الأرض بزهد عيسى بن مريم عليه السلام

حدثنا العباس العنبري حدثنا النضر بن محمد حدثنا عكرمة بن عمار حدثني أبو زميل هو سماك بن الوليد الحنفي عن مالك بن مرثد عن أبيه عن أبي ذر قال قال رسول الله صلى الله عليه وسلم ما أظلت الخضراء ولا أقلت الغبراء من ذي لهجة أصدق ولا أوفى من أبي ذر شبه عيسى بن مريم عليه السلام فقال عمر بن الخطاب كالحاسد يا رسول الله أفنعرف ذلك له قال نعم فاعرفوه له قال هذا حديث حسن غريب من هذا الوجه وقد روى بعضهم هذا الحديث فقال أبو ذر يمشي في الأرض بزهد عيسى بن مريم عليه السلام


001-لما أريد قتل عثمان جاء عبد الله بن سلام فقال له عثمان ما جاء بك قال جئت في نصرك قال اخرج إلى الناس فاطردهم عني فإنك خارجا خير لي منك داخلا فخرج عبد

لما أريد قتل عثمان جاء عبد الله بن سلام فقال له عثمان ما جاء بك قال جئت في نصرك قال اخرج إلى الناس فاطردهم عني فإنك خارجا خير لي منك داخلا فخرج عبد الله إلى الناس فقال أيها الناس إنه كان اسمي في الجاهلية فلان فسماني رسول الله صلى الله عليه وسلم عبد الله ونزلت في آيات من كتاب الله فنزلت في { وشهد شاهد من بني إسرائيل على مثله فآمن واستكبرتم إن الله لا يهدي القوم الظالمين } ونزلت في { قل كفى بالله شهيدا بيني وبينكم ومن عنده علم الكتاب } إن لله سيفا مغمودا عنكم وإن الملائكة قد جاورتكم في بلدكم هذا الذي نزل فيه رسول الله صلى الله عليه وسلم الله الله في هذا الرجل أن تقتلوه فوالله لئن قتلتموه لتطردن جيرانكم الملائكة ولتسلن سيف الله المغمود عنكم فلا يغمد عنكم إلى يوم القيامة قالوا اقتلوا اليهودي واقتلوا عثمان قال أبو عيسى هذا حديث غريب إنما نعرفه من حديث عبد الملك بن عمير وقد روى شعيب بن صفوان هذا الحديث عن عبد الملك بن عمير فقال عن بن محمد بن عبد الله بن سلام عن جده عبد الله بن سلام

حدثنا علي بن سعيد الكندي حدثنا أبو محياة يحيى بن يعلى بن عطاء عن عبد الملك بن عمير عن بن أخي عبد الله بن سلام قال لما أريد قتل عثمان جاء عبد الله بن سلام فقال له عثمان ما جاء بك قال جئت في نصرك قال اخرج إلى الناس فاطردهم عني فإنك خارجا خير لي منك داخلا فخرج عبد الله إلى الناس فقال أيها الناس إنه كان اسمي في الجاهلية فلان فسماني رسول الله صلى الله عليه وسلم عبد الله ونزلت في آيات من كتاب الله فنزلت في " وشهد شاهد من بني إسرائيل على مثله فآمن واستكبرتم إن الله لا يهدي القوم الظالمين " ونزلت في " قل كفى بالله شهيدا بيني وبينكم ومن عنده علم الكتاب " إن لله سيفا مغمودا عنكم وإن الملائكة قد جاورتكم في بلدكم هذا الذي نزل فيه رسول الله صلى الله عليه وسلم الله الله في هذا الرجل أن تقتلوه فوالله لئن قتلتموه لتطردن جيرانكم الملائكة ولتسلن سيف الله المغمود عنكم فلا يغمد عنكم إلى يوم القيامة قالوا اقتلوا اليهودي واقتلوا عثمان قال أبو عيسى هذا حديث غريب إنما نعرفه من حديث عبد الملك بن عمير وقد روى شعيب بن صفوان هذا الحديث عن عبد الملك بن عمير فقال عن بن محمد بن عبد الله بن سلام عن جده عبد الله بن سلام


002-لما حضر معاذ بن جبل الموت قيل له يا أبا عبد الرحمن أوصنا قال أجلسوني فقال إن العلم والإيمان مكانهما من ابتغاهما وجدهما يقول ذلك ثلاث مرات والتمسوا

لما حضر معاذ بن جبل الموت قيل له يا أبا عبد الرحمن أوصنا قال أجلسوني فقال إن العلم والإيمان مكانهما من ابتغاهما وجدهما يقول ذلك ثلاث مرات والتمسوا العلم عند أربعة رهط عند عويمر أبي الدرداء وعند سلمان الفارسي وعند عبد الله بن مسعود وعند عبد الله بن سلام الذي كان يهوديا فأسلم فإني سمعت رسول الله صلى الله عليه وسلم يقول إنه عاشر عشرة في الجنة قال وفي الباب عن سعد قال وهذا حديث حسن صحيح غريب

حدثنا قتيبة حدثنا الليث عن معاوية بن صالح عن ربيعة بن يزيد عن إدريس الخولاني عن يزيد بن عميرة قال لما حضر معاذ بن جبل الموت قيل له يا أبا عبد الرحمن أوصنا قال أجلسوني فقال إن العلم والإيمان مكانهما من ابتغاهما وجدهما يقول ذلك ثلاث مرات والتمسوا العلم عند أربعة رهط عند عويمر أبي الدرداء وعند سلمان الفارسي وعند عبد الله بن مسعود وعند عبد الله بن سلام الذي كان يهوديا فأسلم فإني سمعت رسول الله صلى الله عليه وسلم يقول إنه عاشر عشرة في الجنة قال وفي الباب عن سعد قال وهذا حديث حسن صحيح غريب


001-اقتدوا باللذين من بعدي من أصحابي أبي بكر وعمر واهتدوا بهدي عمار وتمسكوا بعهد بن مسعود قال هذا حديث حسن غريب من هذا الوجه من حديث بن مسعود لا نعرفه

اقتدوا باللذين من بعدي من أصحابي أبي بكر وعمر واهتدوا بهدي عمار وتمسكوا بعهد بن مسعود قال هذا حديث حسن غريب من هذا الوجه من حديث بن مسعود لا نعرفه إلا من حديث يحيى بن سلمة بن كهيل ويحيى بن سلمة يضعف في الحديث وأبو الزعراء اسمه عبد الله بن هانئ وأبو الزعراء الذي روى عنه شعبة والثوري وابن عيينة اسمه عمرو بن عمرو وهو بن أخي أبي الأحوص صاحب عبد الله بن مسعود

حدثنا إبراهيم بن إسماعيل بن يحيى بن سلمة بن كهيل حدثني أبي عن أبيه عن سلمة بن كهيل عن أبي الزعراء عن بن مسعود قال قال رسول الله صلى الله عليه وسلم اقتدوا باللذين من بعدي من أصحابي أبي بكر وعمر واهتدوا بهدي عمار وتمسكوا بعهد بن مسعود قال هذا حديث حسن غريب من هذا الوجه من حديث بن مسعود لا نعرفه إلا من حديث يحيى بن سلمة بن كهيل ويحيى بن سلمة يضعف في الحديث وأبو الزعراء اسمه عبد الله بن هانئ وأبو الزعراء الذي روى عنه شعبة والثوري وابن عيينة اسمه عمرو بن عمرو وهو بن أخي أبي الأحوص صاحب عبد الله بن مسعود


002-لقد قدمت أنا وأخي من اليمن وما نرى حينا إلا أن عبد الله بن مسعود رجل من أهل بيت النبي صلى الله عليه وسلم لما نرى من دخوله ودخول أمه على النبي صلى

لقد قدمت أنا وأخي من اليمن وما نرى حينا إلا أن عبد الله بن مسعود رجل من أهل بيت النبي صلى الله عليه وسلم لما نرى من دخوله ودخول أمه على النبي صلى الله عليه وسلم قال أبو عيسى هذا حديث حسن صحيح غريب من هذا وروى سفيان الثوري عن أبي إسحاق

حدثنا أبو كريب حدثنا إبراهيم بن يوسف بن أبي إسحاق عن أبيه عن أبي إسحاق عن الأسود بن يزيد أنه سمع أبا موسى يقول لقد قدمت أنا وأخي من اليمن وما نرى حينا إلا أن عبد الله بن مسعود رجل من أهل بيت النبي صلى الله عليه وسلم لما نرى من دخوله ودخول أمه على النبي صلى الله عليه وسلم قال أبو عيسى هذا حديث حسن صحيح غريب من هذا وروى سفيان الثوري عن أبي إسحاق


003-أتينا على حذيفة فقلنا حدثنا من أقرب الناس من رسول الله صلى الله عليه وسلم هديا ودلا فنأخذ عنه ونسمع منه قال كان أقرب الناس هديا ودلا وسمتا برسول الله

أتينا على حذيفة فقلنا حدثنا من أقرب الناس من رسول الله صلى الله عليه وسلم هديا ودلا فنأخذ عنه ونسمع منه قال كان أقرب الناس هديا ودلا وسمتا برسول الله صلى الله عليه وسلم بن مسعود حتى يتوارى منا في بيته ولقد علم المحفوظون من أصحاب محمد أن بن أم عبد هو أقربهم إلى الله زلفى قال هذا حديث حسن صحيح

حدثنا محمد بن بشار حدثنا عبد الرحمن بن مهدي حدثنا إسرائيل عن أبي إسحاق عن عبد الرحمن بن يزيد قال أتينا على حذيفة فقلنا حدثنا من أقرب الناس من رسول الله صلى الله عليه وسلم هديا ودلا فنأخذ عنه ونسمع منه قال كان أقرب الناس هديا ودلا وسمتا برسول الله صلى الله عليه وسلم بن مسعود حتى يتوارى منا في بيته ولقد علم المحفوظون من أصحاب محمد أن بن أم عبد هو أقربهم إلى الله زلفى قال هذا حديث حسن صحيح


004-لو كنت مؤمرا أحدا من غير مشورة منهم لأمرت عليهم بن أم عبد قال أبو عيسى هذا حديث غريب إنما نعرفه من حديث الحارث عن علي

لو كنت مؤمرا أحدا من غير مشورة منهم لأمرت عليهم بن أم عبد قال أبو عيسى هذا حديث غريب إنما نعرفه من حديث الحارث عن علي

حدثنا عبد الله بن عبد الرحمن أخبرنا صاعد الحراني حدثنا زهير حدثنا منصور عن أبي إسحاق عن الحارث عن علي قال قال رسول الله صلى الله عليه وسلم لو كنت مؤمرا أحدا من غير مشورة منهم لأمرت عليهم بن أم عبد قال أبو عيسى هذا حديث غريب إنما نعرفه من حديث الحارث عن علي


005-لو كنت مؤمرا أحدا من غير مشورة لأمرت بن أم عبد

لو كنت مؤمرا أحدا من غير مشورة لأمرت بن أم عبد

حدثنا سفيان بن وكيع حدثنا أبي عن سفيان الثوري عن أبي إسحاق عن الحارث عن علي قال قال رسول الله صلى الله عليه وسلم لو كنت مؤمرا أحدا من غير مشورة لأمرت بن أم عبد


006-خذوا القرآن من أربعة من بن مسعود وأبي بن كعب ومعاذ بن جبل وسالم مولى أبي حذيفة قال هذا حديث حسن صحيح

خذوا القرآن من أربعة من بن مسعود وأبي بن كعب ومعاذ بن جبل وسالم مولى أبي حذيفة قال هذا حديث حسن صحيح

حدثنا هناد حدثنا أبو معاوية عن الأعمش عن شقيق بن سلمة عن مسروق عن عبد الله بن عمرو قال قال رسول الله صلى الله عليه وسلم خذوا القرآن من أربعة من بن مسعود وأبي بن كعب ومعاذ بن جبل وسالم مولى أبي حذيفة قال هذا حديث حسن صحيح


007-أتيت المدينة فسألت الله أن ييسر لي جليسا صالحا فيسر لي أبا هريرة فجلست إليه فقلت له إني سألت الله أن ييسر لي جليسا صالحا فوفقت لي فقال لي ممن أنت قلت

أتيت المدينة فسألت الله أن ييسر لي جليسا صالحا فيسر لي أبا هريرة فجلست إليه فقلت له إني سألت الله أن ييسر لي جليسا صالحا فوفقت لي فقال لي ممن أنت قلت من أهل الكوفة جئت ألتمس الخير وأطلبه قال أليس فيكم سعد بن مالك مجاب الدعوة وابن مسعود صاحب طهور رسول الله صلى الله عليه وسلم وبغلته وحذيفة صاحب سر رسول الله صلى الله عليه وسلم وعمار الذي أجاره الله من الشيطان على لسان نبيه وسلمان صاحب الكتابين قال قتادة والكتابان الإنجيل والفرقان قال هذا حديث حسن صحيح غريب وخيثمة هو بن عبد الرحمن بن أبي سبرة إنما نسب إلى جده

حدثنا الجراح بن مخلد البصري حدثنا معاذ بن هشام حدثني أبي عن قتادة عن خيثمة بن أبي سبرة قال أتيت المدينة فسألت الله أن ييسر لي جليسا صالحا فيسر لي أبا هريرة فجلست إليه فقلت له إني سألت الله أن ييسر لي جليسا صالحا فوفقت لي فقال لي ممن أنت قلت من أهل الكوفة جئت ألتمس الخير وأطلبه قال أليس فيكم سعد بن مالك مجاب الدعوة وابن مسعود صاحب طهور رسول الله صلى الله عليه وسلم وبغلته وحذيفة صاحب سر رسول الله صلى الله عليه وسلم وعمار الذي أجاره الله من الشيطان على لسان نبيه وسلمان صاحب الكتابين قال قتادة والكتابان الإنجيل والفرقان قال هذا حديث حسن صحيح غريب وخيثمة هو بن عبد الرحمن بن أبي سبرة إنما نسب إلى جده


001-يا رسول الله لو استخلفت قال إن أستخلف عليكم فعصيتموه عذبتم ولكن ما حدثكم حذيفة فصدقوه وما أقرأكم عبد الله فاقرؤوه قال عبد الله فقلت لإسحاق بن عيسى

يا رسول الله لو استخلفت قال إن أستخلف عليكم فعصيتموه عذبتم ولكن ما حدثكم حذيفة فصدقوه وما أقرأكم عبد الله فاقرؤوه قال عبد الله فقلت لإسحاق بن عيسى يقولون هذا عن أبي وائل قال عن زاذان إن شاء الله قال هذا حديث حسن وهو حديث شريك

حدثنا عبد الله بن عبد الرحمن أخبرنا إسحاق بن عيسى عن شريك عن أبي اليقظان عن زاذان عن حذيفة قال قالوا يا رسول الله لو استخلفت قال إن أستخلف عليكم فعصيتموه عذبتم ولكن ما حدثكم حذيفة فصدقوه وما أقرأكم عبد الله فاقرؤوه قال عبد الله فقلت لإسحاق بن عيسى يقولون هذا عن أبي وائل قال عن زاذان إن شاء الله قال هذا حديث حسن وهو حديث شريك


001-أنه فرض لأسامة بن زيد في ثلاثة آلاف وخمسمائة وفرض لعبد الله بن عمر في ثلاثة آلاف قال عبد الله بن عمر لأبيه لم فضلت أسامة علي فوالله ما سبقني إلى مشهد

أنه فرض لأسامة بن زيد في ثلاثة آلاف وخمسمائة وفرض لعبد الله بن عمر في ثلاثة آلاف قال عبد الله بن عمر لأبيه لم فضلت أسامة علي فوالله ما سبقني إلى مشهد قال لأن زيدا كان أحب إلى رسول الله صلى الله عليه وسلم من أبيك وكان أسامة أحب إلى رسول الله منك فآثرت حب رسول الله صلى الله عليه وسلم على حبي قال هذا حديث حسن غريب

حدثنا سفيان بن وكيع حدثنا محمد بن بكر عن بن جريج عن زيد بن أسلم عن أبيه عن عمر أنه فرض لأسامة بن زيد في ثلاثة آلاف وخمسمائة وفرض لعبد الله بن عمر في ثلاثة آلاف قال عبد الله بن عمر لأبيه لم فضلت أسامة علي فوالله ما سبقني إلى مشهد قال لأن زيدا كان أحب إلى رسول الله صلى الله عليه وسلم من أبيك وكان أسامة أحب إلى رسول الله منك فآثرت حب رسول الله صلى الله عليه وسلم على حبي قال هذا حديث حسن غريب


002-ما كنا ندعو زيد بن حارثة إلا زيد بن محمد حتى نزلت { ادعوهم لآبائهم هو أقسط عند الله } قال هذا حديث صحيح

ما كنا ندعو زيد بن حارثة إلا زيد بن محمد حتى نزلت { ادعوهم لآبائهم هو أقسط عند الله } قال هذا حديث صحيح

حدثنا قتيبة حدثنا يعقوب بن عبد الرحمن عن موسى بن عقبة عن سالم بن عبد الله بن عمر عن أبيه قال ما كنا ندعو زيد بن حارثة إلا زيد بن محمد حتى نزلت " ادعوهم لآبائهم هو أقسط عند الله " قال هذا حديث صحيح


003-قدمت على رسول الله صلى الله عليه وسلم فقلت يا رسول الله ابعث معي أخي زيدا قال هو ذا قال فإن انطلق معك لم أمنعه قال زيد يا رسول الله والله لا أختار

قدمت على رسول الله صلى الله عليه وسلم فقلت يا رسول الله ابعث معي أخي زيدا قال هو ذا قال فإن انطلق معك لم أمنعه قال زيد يا رسول الله والله لا أختار عليك أحدا قال فرأيت رأي أخي أفضل من رأيي قال هذا حديث حسن غريب لا نعرفه إلا من حديث بن الرومي عن علي بن مسهر

حدثنا الجراح بن مخلد البصري وغير واحد قالوا حدثنا محمد بن عمر بن الرومي حدثنا علي بن مسهر عن إسماعيل عن أبي خالد عن أبي عمرو الشيباني قال أخبرني جبلة بن حارثة أخو زيد قال قدمت على رسول الله صلى الله عليه وسلم فقلت يا رسول الله ابعث معي أخي زيدا قال هو ذا قال فإن انطلق معك لم أمنعه قال زيد يا رسول الله والله لا أختار عليك أحدا قال فرأيت رأي أخي أفضل من رأيي قال هذا حديث حسن غريب لا نعرفه إلا من حديث بن الرومي عن علي بن مسهر


004-أن رسول الله صلى الله عليه وسلم بعث بعثا وأمر عليهم أسامة بن زيد فطعن الناس في إمارته فقال النبي صلى الله عليه وسلم إن تطعنوا في إمارته فقد كنتم

أن رسول الله صلى الله عليه وسلم بعث بعثا وأمر عليهم أسامة بن زيد فطعن الناس في إمارته فقال النبي صلى الله عليه وسلم إن تطعنوا في إمارته فقد كنتم تطعنون في إمرة أبيه من قبل وأيم الله إن كان لخليقا للإمارة وإن كان من أحب الناس إلي وإن هذا من أحب الناس إلي بعده قال هذا حديث حسن حدثنا علي بن حجر حدثنا إسماعيل بن جعفر عن عبد الله بن دينار عن بن عمر عن النبي صلى الله عليه وسلم نحو حديث مالك بن أنس

حدثنا أحمد بن الحسن حدثنا عبد الله بن مسلمة عن مالك بن أنس عن عبد الله بن دينار عن بن عمر أن رسول الله صلى الله عليه وسلم بعث بعثا وأمر عليهم أسامة بن زيد فطعن الناس في إمارته فقال النبي صلى الله عليه وسلم إن تطعنوا في إمارته فقد كنتم تطعنون في إمرة أبيه من قبل وأيم الله إن كان لخليقا للإمارة وإن كان من أحب الناس إلي وإن هذا من أحب الناس إلي بعده قال هذا حديث حسن حدثنا علي بن حجر حدثنا إسماعيل بن جعفر عن عبد الله بن دينار عن بن عمر عن النبي صلى الله عليه وسلم نحو حديث مالك بن أنس


001-لما ثقل رسول الله صلى الله عليه وسلم هبطت وهبط الناس المدينة فدخلت على رسول الله صلى الله عليه وسلم وقد أصمت فلم يتكلم جعل رسول الله صلى الله عليه

لما ثقل رسول الله صلى الله عليه وسلم هبطت وهبط الناس المدينة فدخلت على رسول الله صلى الله عليه وسلم وقد أصمت فلم يتكلم جعل رسول الله صلى الله عليه وسلم يضع يديه علي ويرفعهما فأعرف أنه يدعو لي قال أبو عيسى هذا حديث حسن غريب

حدثنا أبو كريب حدثنا يونس بن بكير عن محمد بن إسحاق عن سعيد عن عبيد بن السباق عن محمد بن أسامة بن زيد عن أبيه قال لما ثقل رسول الله صلى الله عليه وسلم هبطت وهبط الناس المدينة فدخلت على رسول الله صلى الله عليه وسلم وقد أصمت فلم يتكلم جعل رسول الله صلى الله عليه وسلم يضع يديه علي ويرفعهما فأعرف أنه يدعو لي قال أبو عيسى هذا حديث حسن غريب


002-أراد النبي صلى الله عليه وسلم أن ينحي مخاط أسامة قالت عائشة دعني حتى أكون أنا الذي أفعل قال يا عائشة أحبيه فإني أحبه قال هذا حديث حسن غريب

أراد النبي صلى الله عليه وسلم أن ينحي مخاط أسامة قالت عائشة دعني حتى أكون أنا الذي أفعل قال يا عائشة أحبيه فإني أحبه قال هذا حديث حسن غريب

حدثنا الحسين بن حريث حدثنا الفضل بن موسى عن طلحة بن يحيى عن عائشة بنت طلحة عن عائشة أم المؤمنين قالت أراد النبي صلى الله عليه وسلم أن ينحي مخاط أسامة قالت عائشة دعني حتى أكون أنا الذي أفعل قال يا عائشة أحبيه فإني أحبه قال هذا حديث حسن غريب


003-كنت جالسا عند النبي صلى الله عليه وسلم إذ جاء علي والعباس يستأذنان فقالا يا أسامة استأذن لنا على رسول الله صلى الله عليه وسلم فقلت يا رسول الله علي

كنت جالسا عند النبي صلى الله عليه وسلم إذ جاء علي والعباس يستأذنان فقالا يا أسامة استأذن لنا على رسول الله صلى الله عليه وسلم فقلت يا رسول الله علي والعباس يستأذنان فقال أتدري ما جاء بهما قلت لا أدري فقال النبي صلى الله عليه وسلم لكني أدري فأذن لهما فدخلا فقالا يا رسول الله جئناك نسألك أي أهلك أحب إليك قال فاطمة بنت محمد فقالا ما جئناك نسألك عن أهلك قال أحب أهلي إلي من قد أنعم الله عليه وأنعمت عليه أسامة بن زيد قالا ثم من قال ثم علي بن أبي طالب قال العباس يا رسول الله جعلت عمك آخرهم قال لأن عليا قد سبقك بالهجرة قال هذا حديث حسن صحيح

حدثنا محمد بن الحسن حدثنا موسى بن إسماعيل حدثنا أبو عوانة حدثنا عمر بن أبي سلمة بن عبد الرحمن عن أبيه أخبرني أسامة بن زيد قال كنت جالسا عند النبي صلى الله عليه وسلم إذ جاء علي والعباس يستأذنان فقالا يا أسامة استأذن لنا على رسول الله صلى الله عليه وسلم فقلت يا رسول الله علي والعباس يستأذنان فقال أتدري ما جاء بهما قلت لا أدري فقال النبي صلى الله عليه وسلم لكني أدري فأذن لهما فدخلا فقالا يا رسول الله جئناك نسألك أي أهلك أحب إليك قال فاطمة بنت محمد فقالا ما جئناك نسألك عن أهلك قال أحب أهلي إلي من قد أنعم الله عليه وأنعمت عليه أسامة بن زيد قالا ثم من قال ثم علي بن أبي طالب قال العباس يا رسول الله جعلت عمك آخرهم قال لأن عليا قد سبقك بالهجرة قال هذا حديث حسن صحيح


001-ما حجبني رسول الله صلى الله عليه وسلم منذ أسلمت ولا رآني إلا ضحك قال هذا حديث حسن صحيح

ما حجبني رسول الله صلى الله عليه وسلم منذ أسلمت ولا رآني إلا ضحك قال هذا حديث حسن صحيح

حدثنا أحمد بن منيع حدثنا معاوية بن عمرو الأزدي حدثنا زائدة عن بيان عن قيس بن أبي حازم عن جرير بن عبد الله قال ما حجبني رسول الله صلى الله عليه وسلم منذ أسلمت ولا رآني إلا ضحك قال هذا حديث حسن صحيح


002-ما حجبني رسول الله صلى الله عليه وسلم منذ أسلمت ولا رآني إلا تبسم قال هذا حديث حسن

ما حجبني رسول الله صلى الله عليه وسلم منذ أسلمت ولا رآني إلا تبسم قال هذا حديث حسن

حدثنا أحمد بن منيع حدثنا معاوية بن عمرو حدثنا زائدة عن إسماعيل بن أبي خالد عن قيس عن جرير قال ما حجبني رسول الله صلى الله عليه وسلم منذ أسلمت ولا رآني إلا تبسم قال هذا حديث حسن


001-رأى جبريل عليه السلام مرتين ودعا له النبي صلى الله عليه وسلم مرتين قال أبو عيسى هذا حديث مرسل ولا نعرف لأبي جهضم سماعا من بن عباس وقد روي عن عبيد

رأى جبريل عليه السلام مرتين ودعا له النبي صلى الله عليه وسلم مرتين قال أبو عيسى هذا حديث مرسل ولا نعرف لأبي جهضم سماعا من بن عباس وقد روي عن عبيد الله بن عبد الله بن عباس عن بن عباس وأبو جهضم اسمه موسى بن سالم

حدثنا محمد بن بشار ومحمود بن غيلان قالا حدثنا أبو أحمد عن سفيان عن ليث عن أبي جهضم عن بن عباس أنه رأى جبريل عليه السلام مرتين ودعا له النبي صلى الله عليه وسلم مرتين قال أبو عيسى هذا حديث مرسل ولا نعرف لأبي جهضم سماعا من بن عباس وقد روي عن عبيد الله بن عبد الله بن عباس عن بن عباس وأبو جهضم اسمه موسى بن سالم


002-قال دعا لي رسول الله صلى الله عليه وسلم أن يؤتيني الحكمة مرتين قال أبو عيسى هذا حديث حسن غريب من هذا الوجه من حديث وقد رواه عكرمة عن بن عباس

قال دعا لي رسول الله صلى الله عليه وسلم أن يؤتيني الحكمة مرتين قال أبو عيسى هذا حديث حسن غريب من هذا الوجه من حديث وقد رواه عكرمة عن بن عباس

حدثنا محمد بن حاتم المكتب المؤدب حدثنا القاسم بن مالك المزني عن عبد الملك بن أبي سليمان عن عطاء عن بن عباس قال دعا لي رسول الله صلى الله عليه وسلم أن يؤتيني الحكمة مرتين قال أبو عيسى هذا حديث حسن غريب من هذا الوجه من حديث وقد رواه عكرمة عن بن عباس


003-اللهم علمه الحكمة قال هذا حديث حسن صحيح

اللهم علمه الحكمة قال هذا حديث حسن صحيح

حدثنا محمد بن بشار حدثنا عبد الوهاب الثقفي عن خالد الحذاء عن عكرمة عن بن عباس قال ضمني رسول الله صلى الله عليه وسلم وقال اللهم علمه الحكمة قال هذا حديث حسن صحيح


001-رأيت في المنام كأنما في يدي قطعة استبرق ولا أشير بها إلى موضع من الجنة إلا طارت بي إليه فقصصتها على حفصة فقصتها حفصة على النبي صلى الله عليه وسلم

رأيت في المنام كأنما في يدي قطعة استبرق ولا أشير بها إلى موضع من الجنة إلا طارت بي إليه فقصصتها على حفصة فقصتها حفصة على النبي صلى الله عليه وسلم فقال إن أخاك رجل صالح أو إن عبد الله رجل صالح قال هذا حديث حسن صحيح

حدثنا أحمد بن منيع حدثنا إسماعيل بن إبراهيم عن أيوب عن نافع عن بن عمر قال رأيت في المنام كأنما في يدي قطعة استبرق ولا أشير بها إلى موضع من الجنة إلا طارت بي إليه فقصصتها على حفصة فقصتها حفصة على النبي صلى الله عليه وسلم فقال إن أخاك رجل صالح أو إن عبد الله رجل صالح قال هذا حديث حسن صحيح


001-أن النبي صلى الله عليه وسلم رأى في بيت الزبير مصباحا فقال يا عائشة ما أرى أسماء إلا قد نفست فلا تسموه حتى أسميه فسماه عبد الله وحنكه بتمرة بيده قال

أن النبي صلى الله عليه وسلم رأى في بيت الزبير مصباحا فقال يا عائشة ما أرى أسماء إلا قد نفست فلا تسموه حتى أسميه فسماه عبد الله وحنكه بتمرة بيده قال هذا حديث حسن غريب

حدثنا عبد الله بن إسحاق الجوهري حدثنا أبو عاصم عن عبد الله بن المؤمل عن بن أبي مليكة عن عائشة أن النبي صلى الله عليه وسلم رأى في بيت الزبير مصباحا فقال يا عائشة ما أرى أسماء إلا قد نفست فلا تسموه حتى أسميه فسماه عبد الله وحنكه بتمرة بيده قال هذا حديث حسن غريب


001-مر رسول الله صلى الله عليه وسلم فسمعت أمي أم سليم صوته فقالت بأبي أنت وأمي يا رسول الله أنيس قال فدعا لي رسول الله صلى الله عليه وسلم ثلاث دعوات قد

مر رسول الله صلى الله عليه وسلم فسمعت أمي أم سليم صوته فقالت بأبي أنت وأمي يا رسول الله أنيس قال فدعا لي رسول الله صلى الله عليه وسلم ثلاث دعوات قد رأيت منهن اثنين في الدنيا وأنا أرجو الثالثة في الآخرة قال هذا حديث حسن صحيح غريب من هذا الوجه وقد روي هذا الحديث من غير وجه عن أنس عن النبي صلى الله عليه وسلم

حدثنا قتيبة حدثنا جعفر بن سليمان عن الجعد أبي عثمان عن أنس بن مالك قال مر رسول الله صلى الله عليه وسلم فسمعت أمي أم سليم صوته فقالت بأبي أنت وأمي يا رسول الله أنيس قال فدعا لي رسول الله صلى الله عليه وسلم ثلاث دعوات قد رأيت منهن اثنين في الدنيا وأنا أرجو الثالثة في الآخرة قال هذا حديث حسن صحيح غريب من هذا الوجه وقد روي هذا الحديث من غير وجه عن أنس عن النبي صلى الله عليه وسلم


002-قال ربما قال لي النبي صلى الله عليه وسلم ياذا الأذنين قال أبو أسامة يعني يمازحه قال هذا حديث حسن غريب صحيح

قال ربما قال لي النبي صلى الله عليه وسلم ياذا الأذنين قال أبو أسامة يعني يمازحه قال هذا حديث حسن غريب صحيح

حدثنا محمود بن غيلان حدثنا أبو أسامة عن شريك عن عاصم عن أنس قال ربما قال لي النبي صلى الله عليه وسلم ياذا الأذنين قال أبو أسامة يعني يمازحه قال هذا حديث حسن غريب صحيح


003-يا رسول الله أنس خادمك أدع الله له قال اللهم أكثر ماله وولده وبارك له فيما أعطيته قال أبو عيسى هذا حديث حسن صحيح

يا رسول الله أنس خادمك أدع الله له قال اللهم أكثر ماله وولده وبارك له فيما أعطيته قال أبو عيسى هذا حديث حسن صحيح

حدثنا محمد بن بشار حدثنا محمد بن جعفر حدثنا شعبة قال سمعت قتادة يحدث عن أنس بن مالك عن أم سليم أنها قالت يا رسول الله أنس خادمك أدع الله له قال اللهم أكثر ماله وولده وبارك له فيما أعطيته قال أبو عيسى هذا حديث حسن صحيح


004-كناني رسول الله صلى الله عليه وسلم ببقلة كنت أجتنيها قال هذا حديث لا نعرفه إلا من حديث جابر الجعفي عن أبي نصر وأبو نصر هو خيثمة البصري روى عن أنس

كناني رسول الله صلى الله عليه وسلم ببقلة كنت أجتنيها قال هذا حديث لا نعرفه إلا من حديث جابر الجعفي عن أبي نصر وأبو نصر هو خيثمة البصري روى عن أنس أحاديث

حدثنا زيد بن أخزم الطائي حدثنا أبو داود عن شعبة عن جابر عن أبي نصر عن أنس رضي الله عنه قال كناني رسول الله صلى الله عليه وسلم ببقلة كنت أجتنيها قال هذا حديث لا نعرفه إلا من حديث جابر الجعفي عن أبي نصر وأبو نصر هو خيثمة البصري روى عن أنس أحاديث


005-يا ثابت خذ عني فإنك لم تأخذ عن أحد أوثق مني إني أخذته عن رسول الله صلى الله عليه وسلم عن جبريل وأخذه جبريل عن الله قال هذا حديث حسن غريب لا نعرفه إلا

يا ثابت خذ عني فإنك لم تأخذ عن أحد أوثق مني إني أخذته عن رسول الله صلى الله عليه وسلم عن جبريل وأخذه جبريل عن الله قال هذا حديث حسن غريب لا نعرفه إلا من حديث زيد بن حباب

حدثنا إبراهيم بن يعقوب حدثنا زيد بن حباب حدثنا ميمون أبو عبد الله حدثنا ثابت قال قال لي أنس بن مالك يا ثابت خذ عني فإنك لم تأخذ عن أحد أوثق مني إني أخذته عن رسول الله صلى الله عليه وسلم عن جبريل وأخذه جبريل عن الله قال هذا حديث حسن غريب لا نعرفه إلا من حديث زيد بن حباب


006-نحو حديث إبراهيم بن يعقوب ولم يذكر فيه وأخذه النبي صلى الله عليه وسلم من جبريل

نحو حديث إبراهيم بن يعقوب ولم يذكر فيه وأخذه النبي صلى الله عليه وسلم من جبريل

حدثنا أبو كريب حدثنا زيد بن حباب عن ميمون أبي عبد الله عن ثابت عن أنس نحو حديث إبراهيم بن يعقوب ولم يذكر فيه وأخذه النبي صلى الله عليه وسلم من جبريل


007-خدمه عشر سنين ودعا له النبي صلى الله عليه وسلم وكان له بستان يحمل في السنة الفاكهة مرتين وكان فيها ريحان كان يجيء منها ريح المسك قال هذا حديث حسن

خدمه عشر سنين ودعا له النبي صلى الله عليه وسلم وكان له بستان يحمل في السنة الفاكهة مرتين وكان فيها ريحان كان يجيء منها ريح المسك قال هذا حديث حسن وأبو خلدة اسمه خالد بن دينار وهو ثقة عند أهل الحديث وقد أدرك أبو خلدة أنس بن مالك وروى عنه

حدثنا محمود بن غيلان حدثنا أبو داود عن أبي خلدة قال قلت لأبي العالية سمع أنس من النبي صلى الله عليه وسلم قال خدمه عشر سنين ودعا له النبي صلى الله عليه وسلم وكان له بستان يحمل في السنة الفاكهة مرتين وكان فيها ريحان كان يجيء منها ريح المسك قال هذا حديث حسن وأبو خلدة اسمه خالد بن دينار وهو ثقة عند أهل الحديث وقد أدرك أبو خلدة أنس بن مالك وروى عنه


001-أتيت النبي صلى الله عليه وسلم فبسطت ثوبي عنده ثم أخذه فجمعه على قلبي فما نسيت بعده حديثا قال أبو عيسى هذا حديث حسن غريب من هذا الوجه

أتيت النبي صلى الله عليه وسلم فبسطت ثوبي عنده ثم أخذه فجمعه على قلبي فما نسيت بعده حديثا قال أبو عيسى هذا حديث حسن غريب من هذا الوجه

حدثنا محمد بن عمر بن علي المقدمي حدثنا بن أبي عدي عن شعبة عن سماك عن أبي الربيع عن أبي هريرة قال أتيت النبي صلى الله عليه وسلم فبسطت ثوبي عنده ثم أخذه فجمعه على قلبي فما نسيت بعده حديثا قال أبو عيسى هذا حديث حسن غريب من هذا الوجه


002-يا رسول الله أسمع منك أشياء فلا أحفظها قال ابسط رداءك فبسطت فحدث حديثا كثيرا فما نسيت شيئا حدثني به قال هذا حديث حسن صحيح قد روي من غير وجه عن أبي

يا رسول الله أسمع منك أشياء فلا أحفظها قال ابسط رداءك فبسطت فحدث حديثا كثيرا فما نسيت شيئا حدثني به قال هذا حديث حسن صحيح قد روي من غير وجه عن أبي هريرة

حدثنا أبو موسى محمد بن المثنى حدثنا عثمان بن عمر حدثنا بن أبي ذئب عن سعيد المقبري عن أبي هريرة قال قلت يا رسول الله أسمع منك أشياء فلا أحفظها قال ابسط رداءك فبسطت فحدث حديثا كثيرا فما نسيت شيئا حدثني به قال هذا حديث حسن صحيح قد روي من غير وجه عن أبي هريرة


003-يا أبا هريرة أنت كنت ألزمنا لرسول الله صلى الله عليه وسلم وأحفظنا لحديثه قال أبو عيسى هذا حديث حسن

يا أبا هريرة أنت كنت ألزمنا لرسول الله صلى الله عليه وسلم وأحفظنا لحديثه قال أبو عيسى هذا حديث حسن

حدثنا أحمد بن منيع حدثنا هشيم أخبرنا يعلى بن عطاء عن الوليد بن عبد الرحمن عن بن عمر أنه قال لأبي هريرة يا أبا هريرة أنت كنت ألزمنا لرسول الله صلى الله عليه وسلم وأحفظنا لحديثه قال أبو عيسى هذا حديث حسن


004-جاء رجل إلى طلحة بن عبيد الله فقال يا أبا محمد أرأيت هذا اليماني يعني أبا هريرة هو أعلم بحديث رسول الله صلى الله عليه وسلم منكم نسمع منه ما لا نسمع

جاء رجل إلى طلحة بن عبيد الله فقال يا أبا محمد أرأيت هذا اليماني يعني أبا هريرة هو أعلم بحديث رسول الله صلى الله عليه وسلم منكم نسمع منه ما لا نسمع منكم أو يقول على رسول الله صلى الله عليه وسلم ما لم يقل قال أما أن يكون سمع من رسول الله صلى الله عليه وسلم ما لم نسمع فلا أشك إلا أنه سمع من رسول الله صلى الله عليه وسلم ما لم نسمع وذاك أنه كان مسكينا لا شيء له ضيفا لرسول الله صلى الله عليه وسلم يده مع يد رسول الله صلى الله عليه وسلم وكنا نحن أهل بيوتات وغنى وكنا نأتي رسول الله صلى الله عليه وسلم طرفي النهار فلا نشك إلا أنه سمع من رسول الله صلى الله عليه وسلم ما لا نسمع ولا نجد أحدا فيه خير يقول على رسول الله صلى الله عليه وسلم ما لم يقل قال أبو عيسى هذا حديث حسن غريب لا نعرفه إلا من حديث محمد بن إسحاق وقد رواه يونس بن بكير وغيره عن محمد بن إسحاق

حدثنا عبد الله بن عبد الرحمن أخبرنا أحمد بن شعيب الحراني حدثني محمد بن سلمة الحراني عن محمد بن إسحاق عن محمد بن إبراهيم عن مالك بن أبي عامر قال جاء رجل إلى طلحة بن عبيد الله فقال يا أبا محمد أرأيت هذا اليماني يعني أبا هريرة هو أعلم بحديث رسول الله صلى الله عليه وسلم منكم نسمع منه ما لا نسمع منكم أو يقول على رسول الله صلى الله عليه وسلم ما لم يقل قال أما أن يكون سمع من رسول الله صلى الله عليه وسلم ما لم نسمع فلا أشك إلا أنه سمع من رسول الله صلى الله عليه وسلم ما لم نسمع وذاك أنه كان مسكينا لا شيء له ضيفا لرسول الله صلى الله عليه وسلم يده مع يد رسول الله صلى الله عليه وسلم وكنا نحن أهل بيوتات وغنى وكنا نأتي رسول الله صلى الله عليه وسلم طرفي النهار فلا نشك إلا أنه سمع من رسول الله صلى الله عليه وسلم ما لا نسمع ولا نجد أحدا فيه خير يقول على رسول الله صلى الله عليه وسلم ما لم يقل قال أبو عيسى هذا حديث حسن غريب لا نعرفه إلا من حديث محمد بن إسحاق وقد رواه يونس بن بكير وغيره عن محمد بن إسحاق


005-ممن أنت قال قلت من دوس قال ما كنت أرى أن في دوس أحدا فيه خير قال أبو عيسى هذا حديث حسن صحيح غريب وأبو خلدة اسمه خالد بن دينار وأبو العالية اسمه رفيع

ممن أنت قال قلت من دوس قال ما كنت أرى أن في دوس أحدا فيه خير قال أبو عيسى هذا حديث حسن صحيح غريب وأبو خلدة اسمه خالد بن دينار وأبو العالية اسمه رفيع

حدثنا بشر بن آدم بن بنت أزهر السمان حدثنا عبد الصمد بن عبد الوارث حدثنا أبو خلدة حدثنا أبو العالية عن أبي هريرة قال قال النبي صلى الله عليه وسلم ممن أنت قال قلت من دوس قال ما كنت أرى أن في دوس أحدا فيه خير قال أبو عيسى هذا حديث حسن صحيح غريب وأبو خلدة اسمه خالد بن دينار وأبو العالية اسمه رفيع


006-أتيت النبي صلى الله عليه وسلم بتمرات فقلت يا رسول الله ادع الله فيهن بالبركة فضمهن ثم دعا لي فيهن بالبركة فقال خذهن وأجعلهن في مزودك هذا أو في هذا

أتيت النبي صلى الله عليه وسلم بتمرات فقلت يا رسول الله ادع الله فيهن بالبركة فضمهن ثم دعا لي فيهن بالبركة فقال خذهن وأجعلهن في مزودك هذا أو في هذا المزود كلما أردت أن تأخذ منه شيئا فأدخل فيه يدك فخذه ولا تنثره نثرا فقد حملت من ذلك التمر كذا وكذا من وسق في سبيل الله فكنا نأكل منه ونطعم وكان لا يفارق حقوي حتى كان يوم قتل عثمان فإنه انقطع قال أبو عيسى هذا حديث حسن غريب من هذا وقد روي هذا الحديث من غير هذا الوجه عن أبي هريرة

حدثنا عمران بن موسى القزاز حدثنا حماد بن زيد حدثنا المهاجر عن أبي العالية الرياحي عن أبي هريرة قال أتيت النبي صلى الله عليه وسلم بتمرات فقلت يا رسول الله ادع الله فيهن بالبركة فضمهن ثم دعا لي فيهن بالبركة فقال خذهن وأجعلهن في مزودك هذا أو في هذا المزود كلما أردت أن تأخذ منه شيئا فأدخل فيه يدك فخذه ولا تنثره نثرا فقد حملت من ذلك التمر كذا وكذا من وسق في سبيل الله فكنا نأكل منه ونطعم وكان لا يفارق حقوي حتى كان يوم قتل عثمان فإنه انقطع قال أبو عيسى هذا حديث حسن غريب من هذا وقد روي هذا الحديث من غير هذا الوجه عن أبي هريرة


007-قلت لأبي هريرة لم كنيت أبا هريرة قال أما تفرق مني قلت بلى والله إني لأهابك قال كنت أرعى غنم أهلي فكانت لي هريرة صغيرة فكنت أضعها بالليل في شجرة فإذا

قلت لأبي هريرة لم كنيت أبا هريرة قال أما تفرق مني قلت بلى والله إني لأهابك قال كنت أرعى غنم أهلي فكانت لي هريرة صغيرة فكنت أضعها بالليل في شجرة فإذا كان النهار ذهبت بها معي فلعبت بها فكنوني أبا هريرة قال هذا حديث حسن غريب

حدثنا أحمد بن سعيد المرابطي حدثنا روح بن عبادة حدثنا أسامة بن زيد عن عبد الله بن رافع قال قلت لأبي هريرة لم كنيت أبا هريرة قال أما تفرق مني قلت بلى والله إني لأهابك قال كنت أرعى غنم أهلي فكانت لي هريرة صغيرة فكنت أضعها بالليل في شجرة فإذا كان النهار ذهبت بها معي فلعبت بها فكنوني أبا هريرة قال هذا حديث حسن غريب


008-ليس أحد أكثر حديثا عن رسول الله صلى الله عليه وسلم مني إلا عبد الله بن عمرو فإنه كان يكتب وكنت لا أكتب قال أبو عيسى هذا حديث حسن صحيح

ليس أحد أكثر حديثا عن رسول الله صلى الله عليه وسلم مني إلا عبد الله بن عمرو فإنه كان يكتب وكنت لا أكتب قال أبو عيسى هذا حديث حسن صحيح

حدثنا قتيبة حدثنا سفيان عن عمرو بن دينار عن وهب بن منبه عن أخيه همام بن منبه عن أبي هريرة رضي الله عنه قال ليس أحد أكثر حديثا عن رسول الله صلى الله عليه وسلم مني إلا عبد الله بن عمرو فإنه كان يكتب وكنت لا أكتب قال أبو عيسى هذا حديث حسن صحيح


001-أنه قال لمعاوية اللهم اجعله هاديا مهديا واهد به قال أبو عيسى هذا حديث حسن غريب

أنه قال لمعاوية اللهم اجعله هاديا مهديا واهد به قال أبو عيسى هذا حديث حسن غريب

حدثنا محمد بن يحيى حدثنا أبو مسهر عبد الأعلى بن مسهر عن سعيد بن عبد العزيز عن ربيعة بن يزيد عن عبد الرحمن بن أبي عميرة وكان من أصحاب رسول الله صلى الله عليه وسلم عن النبي صلى الله عليه وسلم أنه قال لمعاوية اللهم اجعله هاديا مهديا واهد به قال أبو عيسى هذا حديث حسن غريب


002-لما عزل عمر بن الخطاب عمير بن سعد عن حمص ولى معاوية فقال الناس عزل عميرا وولى معاوية فقال عمير لا تذكروا معاوية إلا بخير فإني سمعت رسول الله صلى الله

لما عزل عمر بن الخطاب عمير بن سعد عن حمص ولى معاوية فقال الناس عزل عميرا وولى معاوية فقال عمير لا تذكروا معاوية إلا بخير فإني سمعت رسول الله صلى الله عليه وسلم يقول اللهم أهد به قال أبو عيسى هذا حديث غريب قال وعمرو بن واقد يضعف

حدثنا محمد بن يحيى حدثنا عبد الله بن محمد النفيلي حدثنا عمرو بن واقد عن يونس بن حلبس عن أبي إدريس الخولاني قال لما عزل عمر بن الخطاب عمير بن سعد عن حمص ولى معاوية فقال الناس عزل عميرا وولى معاوية فقال عمير لا تذكروا معاوية إلا بخير فإني سمعت رسول الله صلى الله عليه وسلم يقول اللهم أهد به قال أبو عيسى هذا حديث غريب قال وعمرو بن واقد يضعف


001-أسلم الناس وآمن عمرو بن العاصي قال هذا حديث غريب لا نعرفه إلا من حديث بن لهيعة عن مشرح بن عاهان وليس إسناده بالقوي

أسلم الناس وآمن عمرو بن العاصي قال هذا حديث غريب لا نعرفه إلا من حديث بن لهيعة عن مشرح بن عاهان وليس إسناده بالقوي

حدثنا قتيبة حدثنا بن لهيعة عن مشرح بن عاهان عن عقبة بن عامر قال قال رسول الله صلى الله عليه وسلم أسلم الناس وآمن عمرو بن العاصي قال هذا حديث غريب لا نعرفه إلا من حديث بن لهيعة عن مشرح بن عاهان وليس إسناده بالقوي


002-إن عمرو بن العاصي من صالحي قريش قال أبو عيسى هذا حديث إنما نعرفه من حديث نافع بن عمر ونافع ثقة وليس إسناده بمتصل وابن أبي مليكة لم يدرك طلحة

إن عمرو بن العاصي من صالحي قريش قال أبو عيسى هذا حديث إنما نعرفه من حديث نافع بن عمر ونافع ثقة وليس إسناده بمتصل وابن أبي مليكة لم يدرك طلحة

حدثنا إسحاق بن منصور أخبرنا أبو أسامة عن نافع بن عمر الجمحي عن بن أبي مليكة قال قال طلحة بن عبيد الله سمعت رسول الله صلى الله عليه وسلم يقول إن عمرو بن العاصي من صالحي قريش قال أبو عيسى هذا حديث إنما نعرفه من حديث نافع بن عمر ونافع ثقة وليس إسناده بمتصل وابن أبي مليكة لم يدرك طلحة


001-نزلنا مع رسول الله صلى الله عليه وسلم منزلا فجعل الناس يمرون فيقول رسول الله صلى الله عليه وسلم من هذا يا أبا هريرة فأقول فلان فيقول نعم عبد الله هذا

نزلنا مع رسول الله صلى الله عليه وسلم منزلا فجعل الناس يمرون فيقول رسول الله صلى الله عليه وسلم من هذا يا أبا هريرة فأقول فلان فيقول نعم عبد الله هذا ويقول من هذا فأقول فلان فيقول بئس عبد الله هذا حتى مر خالد بن الوليد فقال من هذا فقلت هذا خالد بن الوليد فقال نعم عبد الله خالد بن الوليد سيف من سيوف الله قال أبو عيسى هذا حديث حسن غريب ولا نعرف لزيد بن أسلم سماعا من أبي هريرة وهو عندي حديث مرسل قال وفي الباب عن أبي بكر الصديق

حدثنا قتيبة حدثنا الليث عن هشام بن سعد عن زيد بن أسلم عن أبي هريرة قال نزلنا مع رسول الله صلى الله عليه وسلم منزلا فجعل الناس يمرون فيقول رسول الله صلى الله عليه وسلم من هذا يا أبا هريرة فأقول فلان فيقول نعم عبد الله هذا ويقول من هذا فأقول فلان فيقول بئس عبد الله هذا حتى مر خالد بن الوليد فقال من هذا فقلت هذا خالد بن الوليد فقال نعم عبد الله خالد بن الوليد سيف من سيوف الله قال أبو عيسى هذا حديث حسن غريب ولا نعرف لزيد بن أسلم سماعا من أبي هريرة وهو عندي حديث مرسل قال وفي الباب عن أبي بكر الصديق


001-أهدي لرسول الله صلى الله عليه وسلم ثوب حرير فجعلوا يعجبون من لينه فقال رسول الله صلى الله عليه وسلم تعجبون من هذا لمناديل سعد بن معاذ في الجنة أحسن

أهدي لرسول الله صلى الله عليه وسلم ثوب حرير فجعلوا يعجبون من لينه فقال رسول الله صلى الله عليه وسلم تعجبون من هذا لمناديل سعد بن معاذ في الجنة أحسن من هذا قال وفي الباب عن أنس قال وهذا حديث حسن صحيح

حدثنا محمود بن غيلان حدثنا وكيع عن سفيان عن أبي إسحاق عن البراء قال أهدي لرسول الله صلى الله عليه وسلم ثوب حرير فجعلوا يعجبون من لينه فقال رسول الله صلى الله عليه وسلم تعجبون من هذا لمناديل سعد بن معاذ في الجنة أحسن من هذا قال وفي الباب عن أنس قال وهذا حديث حسن صحيح


002-اهتز له عرش الرحمن قال وفي الباب عن أسيد بن حضير وأبي سعيد ورميثة وهذا حديث حسن صحيح

اهتز له عرش الرحمن قال وفي الباب عن أسيد بن حضير وأبي سعيد ورميثة وهذا حديث حسن صحيح

حدثنا محمود بن غيلان حدثنا عبد الرزاق أخبرنا بن جريج أخبرني أبو الزبير أنه سمع جابر بن عبد الله يقول سمعت رسول الله صلى الله عليه وسلم يقول وجنازة سعد بن معاذ بين أيديهم اهتز له عرش الرحمن قال وفي الباب عن أسيد بن حضير وأبي سعيد ورميثة وهذا حديث حسن صحيح


003-لما حملت جنازة سعد بن معاذ قال المنافقون ما أخف جنازته وذلك لحكمه في بني قريظة فبلغ ذلك النبي صلى الله عليه وسلم فقال إن الملائكة كانت تحمله قال أبو

لما حملت جنازة سعد بن معاذ قال المنافقون ما أخف جنازته وذلك لحكمه في بني قريظة فبلغ ذلك النبي صلى الله عليه وسلم فقال إن الملائكة كانت تحمله قال أبو عيسى هذا حديث حسن صحيح غريب

حدثنا عبد بن حميد أخبرنا عبد الرزاق أخبرنا معمر عن قتادة عن أنس بن مالك قال لما حملت جنازة سعد بن معاذ قال المنافقون ما أخف جنازته وذلك لحكمه في بني قريظة فبلغ ذلك النبي صلى الله عليه وسلم فقال إن الملائكة كانت تحمله قال أبو عيسى هذا حديث حسن صحيح غريب


001-كان قيس بن سعد من النبي صلى الله عليه وسلم بمنزلة صاحب الشرط من الأمير قال الأنصاري يعني مما يلي من أموره قال أبو عيسى هذا حديث حسن غريب لا نعرفه إلا

كان قيس بن سعد من النبي صلى الله عليه وسلم بمنزلة صاحب الشرط من الأمير قال الأنصاري يعني مما يلي من أموره قال أبو عيسى هذا حديث حسن غريب لا نعرفه إلا من حديث الأنصاري حدثنا محمد بن يحيى حدثنا محمد بن عبد الله الأنصاري نحوه ولم يذكر فيه قول الأنصاري

حدثنا محمد بن مرزوق البصري حدثنا محمد بن عبد الله الأنصاري حدثني أبي عن ثمامة عن أنس قال كان قيس بن سعد من النبي صلى الله عليه وسلم بمنزلة صاحب الشرط من الأمير قال الأنصاري يعني مما يلي من أموره قال أبو عيسى هذا حديث حسن غريب لا نعرفه إلا من حديث الأنصاري حدثنا محمد بن يحيى حدثنا محمد بن عبد الله الأنصاري نحوه ولم يذكر فيه قول الأنصاري


001-جاءني رسول الله صلى الله عليه وسلم ليس براكب بغل ولا برذون قال أبو عيسى هذا حديث حسن صحيح

جاءني رسول الله صلى الله عليه وسلم ليس براكب بغل ولا برذون قال أبو عيسى هذا حديث حسن صحيح

حدثنا محمد بن بشار حدثنا عبد الرحمن بن مهدي حدثنا سفيان عن محمد بن المنكدر عن جابر قال جاءني رسول الله صلى الله عليه وسلم ليس براكب بغل ولا برذون قال أبو عيسى هذا حديث حسن صحيح


002-استغفر لي رسول الله صلى الله عليه وسلم ليلة البعير خمسا وعشرين مرة قال هذا حديث حسن صحيح غريب ومعنى قوله ليلة البعير ما روي عن جابر من غير وجه أنه

استغفر لي رسول الله صلى الله عليه وسلم ليلة البعير خمسا وعشرين مرة قال هذا حديث حسن صحيح غريب ومعنى قوله ليلة البعير ما روي عن جابر من غير وجه أنه كان مع النبي صلى الله عليه وسلم في سفر فباع بعيره من النبي صلى الله عليه وسلم واشترط ظهره إلى المدينة يقول جابر ليلة بعت من النبي صلى الله عليه وسلم البعير أستغفر لي خمسا وعشرين مرة وكان جابر قد قتل أبوه عبد الله بن عمرو بن حرام يوم أحد وترك بنات فكان جابر يعولهن وينفق عليهن وكان النبي صلى الله عليه وسلم يبر جابرا ويرحمه لسبب ذلك هكذا روي في حديث عن جابر نحو هذا

حدثنا بن أبي عمر حدثنا بشر بن السري عن حماد بن سلمة عن أبي الزبير عن جابر قال استغفر لي رسول الله صلى الله عليه وسلم ليلة البعير خمسا وعشرين مرة قال هذا حديث حسن صحيح غريب ومعنى قوله ليلة البعير ما روي عن جابر من غير وجه أنه كان مع النبي صلى الله عليه وسلم في سفر فباع بعيره من النبي صلى الله عليه وسلم واشترط ظهره إلى المدينة يقول جابر ليلة بعت من النبي صلى الله عليه وسلم البعير أستغفر لي خمسا وعشرين مرة وكان جابر قد قتل أبوه عبد الله بن عمرو بن حرام يوم أحد وترك بنات فكان جابر يعولهن وينفق عليهن وكان النبي صلى الله عليه وسلم يبر جابرا ويرحمه لسبب ذلك هكذا روي في حديث عن جابر نحو هذا


001-هاجرنا مع رسول الله صلى الله عليه وسلم نبتغي وجه الله فوقع أجرنا على الله فمنا من مات ولم يأكل من أجره شيئا ومنا من أينعت له ثمرته فهو يهدبها وإن

هاجرنا مع رسول الله صلى الله عليه وسلم نبتغي وجه الله فوقع أجرنا على الله فمنا من مات ولم يأكل من أجره شيئا ومنا من أينعت له ثمرته فهو يهدبها وإن مصعب بن عمير مات ولم يترك إلا ثوبا كانوا إذا غطوا به رأسه خرجت رجلاه وإذا غطي بها رجلاه خرج رأسه فقال رسول الله صلى الله عليه وسلم غطوا رأسه واجعلوا على رجليه الإذخر قال أبو عيسى هذا حديث حسن صحيح حدثنا هناد حدثنا بن إدريس عن الأعمش عن أبي وائل شقيق بن سلمة عن خباب بن الأرت نحوه

حدثنا محمود بن غيلان حدثنا أبو أحمد حدثنا سفيان عن الأعمش عن أبي وائل عن خباب قال هاجرنا مع رسول الله صلى الله عليه وسلم نبتغي وجه الله فوقع أجرنا على الله فمنا من مات ولم يأكل من أجره شيئا ومنا من أينعت له ثمرته فهو يهدبها وإن مصعب بن عمير مات ولم يترك إلا ثوبا كانوا إذا غطوا به رأسه خرجت رجلاه وإذا غطي بها رجلاه خرج رأسه فقال رسول الله صلى الله عليه وسلم غطوا رأسه واجعلوا على رجليه الإذخر قال أبو عيسى هذا حديث حسن صحيح حدثنا هناد حدثنا بن إدريس عن الأعمش عن أبي وائل شقيق بن سلمة عن خباب بن الأرت نحوه


001-وكم من أشعث أغبر ذي طمرين لا يؤبه له لو أقسم على الله لأبره منهم البراء بن مالك قال أبو عيسى هذا حديث صحيح حسن من هذا الوجه

وكم من أشعث أغبر ذي طمرين لا يؤبه له لو أقسم على الله لأبره منهم البراء بن مالك قال أبو عيسى هذا حديث صحيح حسن من هذا الوجه

حدثنا عبد الله بن أبي زياد حدثنا سيار حدثنا جعفر بن سليمان حدثنا ثابت وعلي بن زيد عن أنس بن مالك قال قال رسول الله صلى الله عليه وسلم وكم من أشعث أغبر ذي طمرين لا يؤبه له لو أقسم على الله لأبره منهم البراء بن مالك قال أبو عيسى هذا حديث صحيح حسن من هذا الوجه


001-يا أبا موسى لقد أعطيت مزمارا من مزامير آل داود قال هذا حديث غريب قال وفي الباب عن بريدة وأبي هريرة

يا أبا موسى لقد أعطيت مزمارا من مزامير آل داود قال هذا حديث غريب قال وفي الباب عن بريدة وأبي هريرة

حدثنا موسى بن عبد الرحمن الكندي حدثنا أبو يحيى الحماني عن بريد بن عبد الله بن أبي بردة عن أبي بردة عن أبي موسى عن النبي صلى الله عليه وسلم قال يا أبا موسى لقد أعطيت مزمارا من مزامير آل داود قال هذا حديث غريب قال وفي الباب عن بريدة وأبي هريرة


002-كنا مع رسول الله صلى الله عليه وسلم وهو يحفر الخندق ونحن ننقل التراب وبصر بنا فقال اللهم لا عيش إلا عيش الآخرة فاغفر للأنصار والمهاجرة قال هذا

كنا مع رسول الله صلى الله عليه وسلم وهو يحفر الخندق ونحن ننقل التراب وبصر بنا فقال اللهم لا عيش إلا عيش الآخرة فاغفر للأنصار والمهاجرة قال هذا حديث حسن صحيح غريب من هذا الوجه وأبو حازم اسمه سلمة بن دينار الأعرج الزاهد قال وفي الباب عن أنس بن مالك

حدثنا محمد بن عبد الله بن بزيع حدثنا الفضيل بن سليمان حدثنا أبو حازم عن سهل بن سعد قال كنا مع رسول الله صلى الله عليه وسلم وهو يحفر الخندق ونحن ننقل التراب وبصر بنا فقال اللهم لا عيش إلا عيش الآخرة فاغفر للأنصار والمهاجرة قال هذا حديث حسن صحيح غريب من هذا الوجه وأبو حازم اسمه سلمة بن دينار الأعرج الزاهد قال وفي الباب عن أنس بن مالك


003-أن النبي صلى الله عليه وسلم كان يقول اللهم لا عيش إلا عيش الآخرة فأكرم الأنصار والمهاجرة قال أبو عيسى هذا حديث حسن صحيح غريب وقد روي من غير وجه عن

أن النبي صلى الله عليه وسلم كان يقول اللهم لا عيش إلا عيش الآخرة فأكرم الأنصار والمهاجرة قال أبو عيسى هذا حديث حسن صحيح غريب وقد روي من غير وجه عن أنس رضي الله عنه

حدثنا محمد بن بشار حدثنا محمد بن جعفر حدثنا شعبة عن قتادة عن أنس أن النبي صلى الله عليه وسلم كان يقول اللهم لا عيش إلا عيش الآخرة فأكرم الأنصار والمهاجرة قال أبو عيسى هذا حديث حسن صحيح غريب وقد روي من غير وجه عن أنس رضي الله عنه


001-لا تمس النار مسلما رآني أو رأى من رآني قال طلحة فقد رأيت جابر بن عبد الله وقال موسى وقد رأيت طلحة قال يحيى وقال لي موسى وقد رأيتني ونحن نرجو الله قال

لا تمس النار مسلما رآني أو رأى من رآني قال طلحة فقد رأيت جابر بن عبد الله وقال موسى وقد رأيت طلحة قال يحيى وقال لي موسى وقد رأيتني ونحن نرجو الله قال هذا حديث حسن غريب لا نعرفه إلا من حديث موسى بن إبراهيم الأنصاري وروى علي بن المديني وغير واحد من أهل الحديث عن موسى هذا الحديث

حدثنا يحيى بن حبيب بن عربي حدثنا موسى بن إبراهيم بن كثير الأنصاري قال سمعت طلحة بن حراش يقول سمعت جابر بن عبد الله يقول سمعت رسول الله صلى الله عليه وسلم يقول لا تمس النار مسلما رآني أو رأى من رآني قال طلحة فقد رأيت جابر بن عبد الله وقال موسى وقد رأيت طلحة قال يحيى وقال لي موسى وقد رأيتني ونحن نرجو الله قال هذا حديث حسن غريب لا نعرفه إلا من حديث موسى بن إبراهيم الأنصاري وروى علي بن المديني وغير واحد من أهل الحديث عن موسى هذا الحديث


002-خير الناس قرني ثم الذين يلونهم ثم الذين يلونهم ثم يأتي قوم من بعد ذلك تسبق أيمانهم شهاداتهم أو شهاداتهم أيمانهم قال وفي الباب عن عمر وعمران بن حصين

خير الناس قرني ثم الذين يلونهم ثم الذين يلونهم ثم يأتي قوم من بعد ذلك تسبق أيمانهم شهاداتهم أو شهاداتهم أيمانهم قال وفي الباب عن عمر وعمران بن حصين وبريدة قال وهذا حديث حسن صحيح

حدثني هناد حدثنا أبو معاوية عن الأعمش عن إبراهيم عن عبيدة هو السلماني عن عبد الله بن مسعود قال قال رسول الله صلى الله عليه وسلم خير الناس قرني ثم الذين يلونهم ثم الذين يلونهم ثم يأتي قوم من بعد ذلك تسبق أيمانهم شهاداتهم أو شهاداتهم أيمانهم قال وفي الباب عن عمر وعمران بن حصين وبريدة قال وهذا حديث حسن صحيح


001-لا يدخل النار أحد ممن بايع تحت الشجرة قال أبو عيسى هذا حديث حسن صحيح

لا يدخل النار أحد ممن بايع تحت الشجرة قال أبو عيسى هذا حديث حسن صحيح

حدثنا قتيبة حدثنا الليث عن أبي الزبير عن جابر قال قال رسول الله صلى الله عليه وسلم لا يدخل النار أحد ممن بايع تحت الشجرة قال أبو عيسى هذا حديث حسن صحيح


002-لا تسبوا أصحابي فوالذي نفسي بيده لو أن أحدكم أنفق مثل أحد ذهبا ما أدرك مد أحدهم ولا نصيفه قال هذا حديث حسن ومعنى قوله نصيفه يعني نصف المد حدثنا الحسن

لا تسبوا أصحابي فوالذي نفسي بيده لو أن أحدكم أنفق مثل أحد ذهبا ما أدرك مد أحدهم ولا نصيفه قال هذا حديث حسن ومعنى قوله نصيفه يعني نصف المد حدثنا الحسن بن علي الخلال وكان حافظا حدثنا أبو معاوية عن الأعمش عن أبي صالح عن أبي سعيد عن النبي صلى الله عليه وسلم نحوه

حدثنا محمود بن غيلان حدثنا أبو داود قال أنبأنا شعبة عن الأعمش قال سمعت ذكوان أبا صالح عن أبي سعيد الخدري قال قال رسول الله صلى الله عليه وسلم لا تسبوا أصحابي فوالذي نفسي بيده لو أن أحدكم أنفق مثل أحد ذهبا ما أدرك مد أحدهم ولا نصيفه قال هذا حديث حسن ومعنى قوله نصيفه يعني نصف المد حدثنا الحسن بن علي الخلال وكان حافظا حدثنا أبو معاوية عن الأعمش عن أبي صالح عن أبي سعيد عن النبي صلى الله عليه وسلم نحوه


003-الله الله في أصحابي الله الله في أصحابي لا تتخذوهم غرضا بعدي فمن أحبهم فبحبي أحبهم ومن أبغضهم فببغضي أبغضهم ومن آذاهم فقد آذاني ومن آذاني فقد آذى

الله الله في أصحابي الله الله في أصحابي لا تتخذوهم غرضا بعدي فمن أحبهم فبحبي أحبهم ومن أبغضهم فببغضي أبغضهم ومن آذاهم فقد آذاني ومن آذاني فقد آذى الله ومن آذى الله فيوشك أن يأخذه قال أبو عيسى هذا حديث غريب لا نعرفه إلا من هذا الوجه

حدثنا محمد بن يحيى حدثنا يعقوب بن إبراهيم بن سعد حدثنا عبيدة بن أبي رائطة عن عبد الرحمن بن زياد عن عبد الله بن مغفل قال قال رسول الله صلى الله عليه وسلم الله الله في أصحابي الله الله في أصحابي لا تتخذوهم غرضا بعدي فمن أحبهم فبحبي أحبهم ومن أبغضهم فببغضي أبغضهم ومن آذاهم فقد آذاني ومن آذاني فقد آذى الله ومن آذى الله فيوشك أن يأخذه قال أبو عيسى هذا حديث غريب لا نعرفه إلا من هذا الوجه


004-ليدخلن الجنة من بايع تحت الشجرة إلا صاحب الجمل الأحمر قال أبو عيسى هذا حديث حسن غريب

ليدخلن الجنة من بايع تحت الشجرة إلا صاحب الجمل الأحمر قال أبو عيسى هذا حديث حسن غريب

حدثنا محمود بن غيلان حدثنا أزهر السمان عن سليمان التيمي عن خداش عن أبي الزبير عن جابر عن النبي صلى الله عليه وسلم قال ليدخلن الجنة من بايع تحت الشجرة إلا صاحب الجمل الأحمر قال أبو عيسى هذا حديث حسن غريب


005-أن عبدا لحاطب بن أبي بلتعة جاء رسول الله صلى الله عليه وسلم يشكو حاطبا فقال يا رسول الله ليدخلن حاطب النار فقال رسول الله صلى الله عليه وسلم كذبت لا

أن عبدا لحاطب بن أبي بلتعة جاء رسول الله صلى الله عليه وسلم يشكو حاطبا فقال يا رسول الله ليدخلن حاطب النار فقال رسول الله صلى الله عليه وسلم كذبت لا يدخلها فإنه قد شهد بدرا والحديبية قال هذا حديث حسن صحيح

حدثنا قتيبة حدثنا الليث عن أبي الزبير عن جابر أن عبدا لحاطب بن أبي بلتعة جاء رسول الله صلى الله عليه وسلم يشكو حاطبا فقال يا رسول الله ليدخلن حاطب النار فقال رسول الله صلى الله عليه وسلم كذبت لا يدخلها فإنه قد شهد بدرا والحديبية قال هذا حديث حسن صحيح


006-ما من أحد من أصحابي يموت بأرض إلا بعث قائدا ونورا لهم يوم القيامة قال هذا حديث غريب وروي هذا الحديث عن عبد الله بن مسلم أبي طيبة عن بن بريدة عن النبي

ما من أحد من أصحابي يموت بأرض إلا بعث قائدا ونورا لهم يوم القيامة قال هذا حديث غريب وروي هذا الحديث عن عبد الله بن مسلم أبي طيبة عن بن بريدة عن النبي صلى الله عليه وسلم مرسل وهو أصح

حدثنا أبو كريب حدثنا عثمان بن ناجية عن عبد الله بن مسلم أبي طيبة عن عبد الله بن بريدة عن أبيه قال قال رسول الله صلى الله عليه وسلم ما من أحد من أصحابي يموت بأرض إلا بعث قائدا ونورا لهم يوم القيامة قال هذا حديث غريب وروي هذا الحديث عن عبد الله بن مسلم أبي طيبة عن بن بريدة عن النبي صلى الله عليه وسلم مرسل وهو أصح


007-إذا رأيتم الذين يسبون أصحابي فقولوا لعنة الله على شركم قال أبو عيسى هذا حديث منكر لا نعرفه من حديث عبيد الله بن عمر إلا من هذا الوجه والنضر مجهول

إذا رأيتم الذين يسبون أصحابي فقولوا لعنة الله على شركم قال أبو عيسى هذا حديث منكر لا نعرفه من حديث عبيد الله بن عمر إلا من هذا الوجه والنضر مجهول وسيف مجهول

حدثنا أبو بكر محمد بن نافع حدثنا النضر بن حماد حدثنا سيف بن عمر عن عبيد الله بن عمر عن نافع عن بن عمر قال قال رسول الله صلى الله عليه وسلم إذا رأيتم الذين يسبون أصحابي فقولوا لعنة الله على شركم قال أبو عيسى هذا حديث منكر لا نعرفه من حديث عبيد الله بن عمر إلا من هذا الوجه والنضر مجهول وسيف مجهول


001-إن بني هشام بن المغيرة استأذنوني في أن ينكحوا ابنتهم علي بن أبي طالب فلا آذن ثم لا آذن ثم لا آذن إلا أن يريد بن أبي طالب أن يطلق ابنتي وينكح ابنتهم

إن بني هشام بن المغيرة استأذنوني في أن ينكحوا ابنتهم علي بن أبي طالب فلا آذن ثم لا آذن ثم لا آذن إلا أن يريد بن أبي طالب أن يطلق ابنتي وينكح ابنتهم فإنها بضعة مني يريبني ما رابها ويؤذيني ما آذاها قال أبو عيسى هذا حديث حسن صحيح وقد رواه عمرو بن دينار عن بن أبي مليكة عن المسور بن مخرمة نحو هذا

حدثنا قتيبة حدثنا الليث عن بن أبي مليكة عن المسور بن مخرمة قال سمعت النبي صلى الله عليه وسلم يقول وهو على المنبر إن بني هشام بن المغيرة استأذنوني في أن ينكحوا ابنتهم علي بن أبي طالب فلا آذن ثم لا آذن ثم لا آذن إلا أن يريد بن أبي طالب أن يطلق ابنتي وينكح ابنتهم فإنها بضعة مني يريبني ما رابها ويؤذيني ما آذاها قال أبو عيسى هذا حديث حسن صحيح وقد رواه عمرو بن دينار عن بن أبي مليكة عن المسور بن مخرمة نحو هذا


002-كان أحب النساء إلى رسول الله صلى الله عليه وسلم فاطمة ومن الرجال علي قال إبراهيم بن سعيد يعني من أهل بيته قال أبو عيسى هذا حديث حسن غريب لا نعرفه إلا

كان أحب النساء إلى رسول الله صلى الله عليه وسلم فاطمة ومن الرجال علي قال إبراهيم بن سعيد يعني من أهل بيته قال أبو عيسى هذا حديث حسن غريب لا نعرفه إلا من هذا الوجه

حدثنا إبراهيم بن سعيد الجوهري حدثنا الأسود بن عامر عن جعفر الأحمر عن عبد الله بن عطاء عن بن بريدة عن أبيه قال كان أحب النساء إلى رسول الله صلى الله عليه وسلم فاطمة ومن الرجال علي قال إبراهيم بن سعيد يعني من أهل بيته قال أبو عيسى هذا حديث حسن غريب لا نعرفه إلا من هذا الوجه


003-أن عليا ذكر بنت أبي جهل فبلغ ذلك النبي صلى الله عليه وسلم فقال إنما فاطمة بضعة مني يؤذيني ما آذاها وينصبني ما أنصبها قال أبو عيسى هذا حديث حسن هكذا

أن عليا ذكر بنت أبي جهل فبلغ ذلك النبي صلى الله عليه وسلم فقال إنما فاطمة بضعة مني يؤذيني ما آذاها وينصبني ما أنصبها قال أبو عيسى هذا حديث حسن هكذا قال أيوب عن بن أبي مليكة عن بن الزبير وقال غير واحد عن بن أبي مليكة عن المسور بن مخرمة ويحتمل أن يكون بن أبي مليكة روى عنهما جميعا

حدثنا أحمد بن منيع حدثنا إسماعيل بن علية عن أيوب عن بن أبي مليكة عن عبد الله بن الزبير أن عليا ذكر بنت أبي جهل فبلغ ذلك النبي صلى الله عليه وسلم فقال إنما فاطمة بضعة مني يؤذيني ما آذاها وينصبني ما أنصبها قال أبو عيسى هذا حديث حسن هكذا قال أيوب عن بن أبي مليكة عن بن الزبير وقال غير واحد عن بن أبي مليكة عن المسور بن مخرمة ويحتمل أن يكون بن أبي مليكة روى عنهما جميعا


004-أن رسول الله صلى الله عليه وسلم قال لعلي وفاطمة والحسن والحسين أنا حرب لمن حاربتم وسلم لمن سالمتم قال أبو عيسى هذا حديث غريب إنما نعرفه من هذا الوجه

أن رسول الله صلى الله عليه وسلم قال لعلي وفاطمة والحسن والحسين أنا حرب لمن حاربتم وسلم لمن سالمتم قال أبو عيسى هذا حديث غريب إنما نعرفه من هذا الوجه وصبيح مولى أم سلمة ليس بمعروف

حدثنا سليمان بن عبد الجبار البغدادي حدثنا علي بن قادم حدثنا أسباط بن نصر الهمداني عن السدي عن صبيح مولى أم سلمة عن زيد بن أرقم أن رسول الله صلى الله عليه وسلم قال لعلي وفاطمة والحسن والحسين أنا حرب لمن حاربتم وسلم لمن سالمتم قال أبو عيسى هذا حديث غريب إنما نعرفه من هذا الوجه وصبيح مولى أم سلمة ليس بمعروف


005-أن النبي صلى الله عليه وسلم جلل على الحسن والحسين وعلي وفاطمة كساء ثم قال اللهم هؤلاء أهل بيتي وخاصتي أذهب عنهم الرجس وطهرهم تطهيرا فقالت أم سلمة

أن النبي صلى الله عليه وسلم جلل على الحسن والحسين وعلي وفاطمة كساء ثم قال اللهم هؤلاء أهل بيتي وخاصتي أذهب عنهم الرجس وطهرهم تطهيرا فقالت أم سلمة وأنا معهم يا رسول الله قال إنك إلى خير قال هذا حديث حسن وهو أحسن شيء روي في هذا وفي الباب عن عمر بن أبي سلمة وأنس بن مالك وأبي الحمراء ومعقل بن يسار وعائشة

حدثنا محمود بن غيلان حدثنا أبو أحمد الزبيري حدثنا سفيان عن زبيد عن شهر بن حوشب عن أم سلمة أن النبي صلى الله عليه وسلم جلل على الحسن والحسين وعلي وفاطمة كساء ثم قال اللهم هؤلاء أهل بيتي وخاصتي أذهب عنهم الرجس وطهرهم تطهيرا فقالت أم سلمة وأنا معهم يا رسول الله قال إنك إلى خير قال هذا حديث حسن وهو أحسن شيء روي في هذا وفي الباب عن عمر بن أبي سلمة وأنس بن مالك وأبي الحمراء ومعقل بن يسار وعائشة


006-قالت ما رأيت أحدا أشبه سمتا ودلا وهديا برسول الله في قيامها وقعودها من فاطمة بنت رسول الله صلى الله عليه وسلم قالت وكانت إذا دخلت على النبي صلى الله

قالت ما رأيت أحدا أشبه سمتا ودلا وهديا برسول الله في قيامها وقعودها من فاطمة بنت رسول الله صلى الله عليه وسلم قالت وكانت إذا دخلت على النبي صلى الله عليه وسلم قام إليها فقبلها وأجلسها في مجلسه وكان النبي صلى الله عليه وسلم إذا دخل عليها قامت من مجلسها فقبلته وأجلسته في مجلسها فلما مرض النبي صلى الله عليه وسلم دخلت فاطمة فأكبت عليه فقبلته ثم رفعت رأسها فبكت ثم أكبت عليه ثم رفعت رأسها فضحكت فقلت إن كنت لأظن أن هذه من أعقل نسائنا فإذا هي من النساء فلما توفي النبي صلى الله عليه وسلم قلت لها أرأيت حين أكببت على النبي صلى الله عليه وسلم فرفعت رأسك فبكيت ثم أكببت عليه فرفعت رأسك فضحكت ما حملك على ذلك قالت إني إذا لبذرة أخبرني أنه ميت من وجعه هذا فبكيت ثم أخبرني أني أسرع أهله لحوقا به فذاك حين ضحكت قال أبو عيسى هذا حديث حسن غريب من هذا الوجه وقد روي هذا الحديث من غير وجه عن عائشة

حدثنا محمد بن بشار حدثنا عثمان بن عمر أخبرنا إسرائيل عن ميسرة بن حبيب عن المنهال بن عمرو عن عائشة بنت طلحة عن عائشة أم المؤمنين قالت ما رأيت أحدا أشبه سمتا ودلا وهديا برسول الله في قيامها وقعودها من فاطمة بنت رسول الله صلى الله عليه وسلم قالت وكانت إذا دخلت على النبي صلى الله عليه وسلم قام إليها فقبلها وأجلسها في مجلسه وكان النبي صلى الله عليه وسلم إذا دخل عليها قامت من مجلسها فقبلته وأجلسته في مجلسها فلما مرض النبي صلى الله عليه وسلم دخلت فاطمة فأكبت عليه فقبلته ثم رفعت رأسها فبكت ثم أكبت عليه ثم رفعت رأسها فضحكت فقلت إن كنت لأظن أن هذه من أعقل نسائنا فإذا هي من النساء فلما توفي النبي صلى الله عليه وسلم قلت لها أرأيت حين أكببت على النبي صلى الله عليه وسلم فرفعت رأسك فبكيت ثم أكببت عليه فرفعت رأسك فضحكت ما حملك على ذلك قالت إني إذا لبذرة أخبرني أنه ميت من وجعه هذا فبكيت ثم أخبرني أني أسرع أهله لحوقا به فذاك حين ضحكت قال أبو عيسى هذا حديث حسن غريب من هذا الوجه وقد روي هذا الحديث من غير وجه عن عائشة


007-أن رسول الله صلى الله عليه وسلم دعا فاطمة يوم الفتح فناجاها فبكت ثم حدثها فضحكت قالت فلما توفي رسول الله صلى الله عليه وسلم سألتها عن بكائها وضحكها

أن رسول الله صلى الله عليه وسلم دعا فاطمة يوم الفتح فناجاها فبكت ثم حدثها فضحكت قالت فلما توفي رسول الله صلى الله عليه وسلم سألتها عن بكائها وضحكها قالت أخبرني رسول الله صلى الله عليه وسلم أنه يموت فبكيت ثم أخبرني أني سيدة نساء أهل الجنة إلا مريم ابنة عمران فضحكت قال أبو عيسى هذا حديث حسن غريب من هذا الوجه

أخبرنا محمد بن بشار حدثنا محمد بن خالد بن عثمة قال حدثني موسى بن يعقوب الزمعي عن هاشم بن هاشم أن عبد الله بن وهب أخبره أن أم سلمة أخبرته أن رسول الله صلى الله عليه وسلم دعا فاطمة يوم الفتح فناجاها فبكت ثم حدثها فضحكت قالت فلما توفي رسول الله صلى الله عليه وسلم سألتها عن بكائها وضحكها قالت أخبرني رسول الله صلى الله عليه وسلم أنه يموت فبكيت ثم أخبرني أني سيدة نساء أهل الجنة إلا مريم ابنة عمران فضحكت قال أبو عيسى هذا حديث حسن غريب من هذا الوجه


008-دخلت مع عمتي على عائشة فسئلت أي الناس كان أحب إلى رسول الله صلى الله عليه وسلم قالت فاطمة فقيل من الرجال قالت زوجها إن كان ما علمت صواما قواما هذا

دخلت مع عمتي على عائشة فسئلت أي الناس كان أحب إلى رسول الله صلى الله عليه وسلم قالت فاطمة فقيل من الرجال قالت زوجها إن كان ما علمت صواما قواما هذا حديث حسن غريب قال وأبو الجحاف اسمه داود بن أبي عوف ويروى عن سفيان الثوري حدثنا أبو الجحاف وكان مرضيا

حدثنا حسين بن يزيد الكوفي حدثنا عبد السلام بن حرب عن أبي الجحاف عن جميع بن عمير التيمي قال دخلت مع عمتي على عائشة فسئلت أي الناس كان أحب إلى رسول الله صلى الله عليه وسلم قالت فاطمة فقيل من الرجال قالت زوجها إن كان ما علمت صواما قواما هذا حديث حسن غريب قال وأبو الجحاف اسمه داود بن أبي عوف ويروى عن سفيان الثوري حدثنا أبو الجحاف وكان مرضيا


001-ما غرت على خديجة وما بي أن أكون أدركتها وما ذاك إلا لكثرة ذكر رسول الله صلى الله عليه وسلم لها وإن كان ليذبح الشاة فيتتبع بها صدائق خديجة فيهديها لهن

ما غرت على خديجة وما بي أن أكون أدركتها وما ذاك إلا لكثرة ذكر رسول الله صلى الله عليه وسلم لها وإن كان ليذبح الشاة فيتتبع بها صدائق خديجة فيهديها لهن قال أبو عيسى هذا حديث حسن صحيح غريب

حدثنا أبو هشام الرفاعي حدثنا حفص بن غياث عن هشام بن عروة عن أبيه عن عائشة قالت ما غرت على أحد من أزواج النبي صلى الله عليه وسلم ما غرت على خديجة وما بي أن أكون أدركتها وما ذاك إلا لكثرة ذكر رسول الله صلى الله عليه وسلم لها وإن كان ليذبح الشاة فيتتبع بها صدائق خديجة فيهديها لهن قال أبو عيسى هذا حديث حسن صحيح غريب


002-ما حسدت أحدا ما حسدت خديجة وما تزوجني رسول الله صلى الله عليه وسلم إلا بعد ما ماتت وذلك أن رسول الله صلى الله عليه وسلم بشرها ببيت في الجنة من قصب لا

ما حسدت أحدا ما حسدت خديجة وما تزوجني رسول الله صلى الله عليه وسلم إلا بعد ما ماتت وذلك أن رسول الله صلى الله عليه وسلم بشرها ببيت في الجنة من قصب لا صخب فيه ولا نصب قال هذا حديث حسن من قصب قال إنما يعني به قصب اللؤلؤ

حدثنا الحسين بن حريث حدثنا الفضل بن موسى عن هشام بن عروة عن أبيه عن عائشة قالت ما حسدت أحدا ما حسدت خديجة وما تزوجني رسول الله صلى الله عليه وسلم إلا بعد ما ماتت وذلك أن رسول الله صلى الله عليه وسلم بشرها ببيت في الجنة من قصب لا صخب فيه ولا نصب قال هذا حديث حسن من قصب قال إنما يعني به قصب اللؤلؤ


003-خير نسائها خديجة بنت خويلد وخير نسائها مريم ابنة عمران قال وفي الباب عن أنس وابن عباس وعائشة وهذا حديث حسن صحيح

خير نسائها خديجة بنت خويلد وخير نسائها مريم ابنة عمران قال وفي الباب عن أنس وابن عباس وعائشة وهذا حديث حسن صحيح

حدثنا هارون بن إسحاق الهمداني حدثنا عبدة عن هشام بن عروة عن أبيه عن عبد الله بن جعفر قال سمعت علي بن أبي طالب يقول سمعت رسول الله صلى الله عليه وسلم يقول خير نسائها خديجة بنت خويلد وخير نسائها مريم ابنة عمران قال وفي الباب عن أنس وابن عباس وعائشة وهذا حديث حسن صحيح


004-حسبك من نساء العالمين مريم ابنة عمران وخديجة بنت خويلد وفاطمة بنت محمد وآسية امرأة فرعون قال أبو عيسى هذا حديث صحيح

حسبك من نساء العالمين مريم ابنة عمران وخديجة بنت خويلد وفاطمة بنت محمد وآسية امرأة فرعون قال أبو عيسى هذا حديث صحيح

حدثنا أبو بكر بن زنجويه حدثنا عبد الرزاق أخبرنا معمر عن قتادة عن أنس رضي الله عنه أن النبي صلى الله عليه وسلم قال حسبك من نساء العالمين مريم ابنة عمران وخديجة بنت خويلد وفاطمة بنت محمد وآسية امرأة فرعون قال أبو عيسى هذا حديث صحيح


001-كان الناس يتحرون بهداياهم يوم عائشة قالت فاجتمع صواحباتي إلى أم سلمة فقلن يا أم سلمة إن الناس يتحرون بهداياهم يوم عائشة وإنا نريد الخير كما تريد

كان الناس يتحرون بهداياهم يوم عائشة قالت فاجتمع صواحباتي إلى أم سلمة فقلن يا أم سلمة إن الناس يتحرون بهداياهم يوم عائشة وإنا نريد الخير كما تريد عائشة فقولي لرسول الله صلى الله عليه وسلم يأمر الناس يهدون إليه أينما كان فذكرت ذلك أم سلمة فأعرض عنها ثم عاد إليها فأعادت الكلام فقالت يا رسول الله إن صواحباتي قد ذكرن أن الناس يتحرون بهداياهم يوم عائشة فأمر الناس يهدون أينما كنت فلما كانت الثالثة قالت ذلك قال يا أم سلمة لا تؤذيني في عائشة فإنه ما أنزل علي الوحي وأنا في لحاف امرأة منكن غيرها قال أبو عيسى هذا حديث حسن غريب وقد روى بعضهم هذا الحديث عن حماد بن زيد عن هشام بن عروة عن أبيه عن النبي صلى الله عليه وسلم وقد روي عن هشام بن عروة هذا الحديث عن عوف بن الحرث عن رميثة عن أم سلمة شيئا من هذا وهذا حديث قد روي عن هشام بن عروة على روايات مختلفة وقد روى سليمان بن بلال عن هشام بن عروة عن أبيه عن عائشة نحو حديث حماد بن زيد

حدثنا يحيى بن درست بصري حدثنا حماد بن زيد عن هشام بن عروة عن أبيه عن عائشة قالت كان الناس يتحرون بهداياهم يوم عائشة قالت فاجتمع صواحباتي إلى أم سلمة فقلن يا أم سلمة إن الناس يتحرون بهداياهم يوم عائشة وإنا نريد الخير كما تريد عائشة فقولي لرسول الله صلى الله عليه وسلم يأمر الناس يهدون إليه أينما كان فذكرت ذلك أم سلمة فأعرض عنها ثم عاد إليها فأعادت الكلام فقالت يا رسول الله إن صواحباتي قد ذكرن أن الناس يتحرون بهداياهم يوم عائشة فأمر الناس يهدون أينما كنت فلما كانت الثالثة قالت ذلك قال يا أم سلمة لا تؤذيني في عائشة فإنه ما أنزل علي الوحي وأنا في لحاف امرأة منكن غيرها قال أبو عيسى هذا حديث حسن غريب وقد روى بعضهم هذا الحديث عن حماد بن زيد عن هشام بن عروة عن أبيه عن النبي صلى الله عليه وسلم وقد روي عن هشام بن عروة هذا الحديث عن عوف بن الحرث عن رميثة عن أم سلمة شيئا من هذا وهذا حديث قد روي عن هشام بن عروة على روايات مختلفة وقد روى سليمان بن بلال عن هشام بن عروة عن أبيه عن عائشة نحو حديث حماد بن زيد


002-إن هذه زوجتك في الدنيا والآخرة قال هذا حديث حسن غريب لا نعرفه إلا من حديث عبد الله بن عمرو بن علقمة وقد روى عبد الرحمن بن مهدي هذا الحديث عن عبد الله

إن هذه زوجتك في الدنيا والآخرة قال هذا حديث حسن غريب لا نعرفه إلا من حديث عبد الله بن عمرو بن علقمة وقد روى عبد الرحمن بن مهدي هذا الحديث عن عبد الله بن عمرو بن علقمة بهذا الإسناد مرسلا ولم يذكر فيه عن عائشة وقد روى أبو أسامة عن هشام بن عروة عن أبيه عن عائشة عن النبي صلى الله عليه وسلم شيئا من هذا

حدثنا عبد بن حميد أخبرنا عبد الرزاق عن عبد الله بن عمرو بن علقمة المكي عن بن أبي حسين عن بن أبي مليكة عن عائشة أن جبريل جاء بصورتها في خرقة حرير خضراء إلى النبي صلى الله عليه وسلم فقال إن هذه زوجتك في الدنيا والآخرة قال هذا حديث حسن غريب لا نعرفه إلا من حديث عبد الله بن عمرو بن علقمة وقد روى عبد الرحمن بن مهدي هذا الحديث عن عبد الله بن عمرو بن علقمة بهذا الإسناد مرسلا ولم يذكر فيه عن عائشة وقد روى أبو أسامة عن هشام بن عروة عن أبيه عن عائشة عن النبي صلى الله عليه وسلم شيئا من هذا


003-يا عائشة هذا جبريل وهو يقرأ عليك السلام قالت قلت وعليه السلام ورحمة الله وبركاته ترى ما لا نرى قال أبو عيسى هذا حديث حسن صحيح

يا عائشة هذا جبريل وهو يقرأ عليك السلام قالت قلت وعليه السلام ورحمة الله وبركاته ترى ما لا نرى قال أبو عيسى هذا حديث حسن صحيح

حدثنا سويد بن نصر حدثنا عبد الله بن المبارك أخبرنا معمر عن الزهري عن أبي سلمة عن عائشة رضي الله عنها قالت قال رسول الله صلى الله عليه وسلم يا عائشة هذا جبريل وهو يقرأ عليك السلام قالت قلت وعليه السلام ورحمة الله وبركاته ترى ما لا نرى قال أبو عيسى هذا حديث حسن صحيح


004-إن جبريل يقرأ عليك السلام فقلت وعليه السلام ورحمة الله وبركاته قال أبو عيسى وهذا حديث حسن

إن جبريل يقرأ عليك السلام فقلت وعليه السلام ورحمة الله وبركاته قال أبو عيسى وهذا حديث حسن

حدثنا سويد أخبرنا عبد الله بن المبارك أخبرنا زكريا عن الشعبي عن أبي سلمة بن عبد الرحمن عن عائشة قالت قال لي رسول الله صلى الله عليه وسلم إن جبريل يقرأ عليك السلام فقلت وعليه السلام ورحمة الله وبركاته قال أبو عيسى وهذا حديث حسن


005-ما أشكل علينا أصحاب رسول الله صلى الله عليه وسلم حديث قط فسألنا عائشة إلا وجدنا عندها منه علما قال أبو عيسى هذا حديث حسن صحيح

ما أشكل علينا أصحاب رسول الله صلى الله عليه وسلم حديث قط فسألنا عائشة إلا وجدنا عندها منه علما قال أبو عيسى هذا حديث حسن صحيح

حدثنا حميد بن مسعدة حدثنا زياد بن الربيع حدثنا خالد بن سلمة المخزومي عن أبي بردة عن أبي موسى قال ما أشكل علينا أصحاب رسول الله صلى الله عليه وسلم حديث قط فسألنا عائشة إلا وجدنا عندها منه علما قال أبو عيسى هذا حديث حسن صحيح


006-ما رأيت أحدا أفصح من عائشة قال هذا حديث حسن صحيح غريب

ما رأيت أحدا أفصح من عائشة قال هذا حديث حسن صحيح غريب

حدثنا القاسم بن دينار الكوفي حدثنا معاوية بن عمرو عن زائدة عن عبد الملك بن عمير عن موسى بن طلحة قال ما رأيت أحدا أفصح من عائشة قال هذا حديث حسن صحيح غريب


007-أن رسول الله صلى الله عليه وسلم استعمله على جيش ذات السلاسل قال فأتيته فقلت يا رسول الله أي الناس أحب إليك قال عائشة قال من الرجال قال أبوها قال أبو

أن رسول الله صلى الله عليه وسلم استعمله على جيش ذات السلاسل قال فأتيته فقلت يا رسول الله أي الناس أحب إليك قال عائشة قال من الرجال قال أبوها قال أبو عيسى هذا حديث حسن

حدثنا إبراهيم بن يعقوب ومحمد بن بشار واللفظ لابن يعقوب قالا حدثنا يحيى بن حماد حدثنا عبد العزيز بن المختار حدثنا خالد الحذاء عن أبي عثمان النهدي عن عمرو بن العاص أن رسول الله صلى الله عليه وسلم استعمله على جيش ذات السلاسل قال فأتيته فقلت يا رسول الله أي الناس أحب إليك قال عائشة قال من الرجال قال أبوها قال أبو عيسى هذا حديث حسن


008-يا رسول الله من أحب الناس إليك قال عائشة قال من الرجال قال أبوها هذا حديث حسن غريب من هذا الوجه من حديث إسماعيل عن قيس

يا رسول الله من أحب الناس إليك قال عائشة قال من الرجال قال أبوها هذا حديث حسن غريب من هذا الوجه من حديث إسماعيل عن قيس

حدثنا إبراهيم بن سعيد الجوهري حدثنا يحيى بن سعيد الأموي عن إسماعيل بن أبي خالد عن قيس بن أبي حازم عن عمرو بن العاص أنه قال يا رسول الله من أحب الناس إليك قال عائشة قال من الرجال قال أبوها هذا حديث حسن غريب من هذا الوجه من حديث إسماعيل عن قيس


009-فضل عائشة على النساء كفضل الثريد على سائر الطعام قال وفي الباب عن عائشة وأبي موسى قال وهذا حديث حسن وعبد الله عبد الرحمن بن معمر هو أبو طوالة

فضل عائشة على النساء كفضل الثريد على سائر الطعام قال وفي الباب عن عائشة وأبي موسى قال وهذا حديث حسن وعبد الله عبد الرحمن بن معمر هو أبو طوالة الأنصاري المدني ثقة وقد روى عنه مالك بن أنس

حدثنا علي بن حجر حدثنا إسماعيل بن جعفر عن عبد الله بن عبد الرحمن بن معمر الأنصاري عن أنس أن رسول الله صلى الله عليه وسلم قال فضل عائشة على النساء كفضل الثريد على سائر الطعام قال وفي الباب عن عائشة وأبي موسى قال وهذا حديث حسن وعبد الله عبد الرحمن بن معمر هو أبو طوالة الأنصاري المدني ثقة وقد روى عنه مالك بن أنس


010-أن رجلا نال من عائشة عند عمار بن ياسر فقال أعزب مقبوحا منبوحا أتؤذي حبيبة رسول الله صلى الله عليه وسلم قال هذا حديث حسن

أن رجلا نال من عائشة عند عمار بن ياسر فقال أعزب مقبوحا منبوحا أتؤذي حبيبة رسول الله صلى الله عليه وسلم قال هذا حديث حسن

حدثنا محمد بن بشار حدثنا عبد الرحمن بن مهدي حدثنا سفيان عن أبي إسحاق عن عمرو بن غالب أن رجلا نال من عائشة عند عمار بن ياسر فقال أعزب مقبوحا منبوحا أتؤذي حبيبة رسول الله صلى الله عليه وسلم قال هذا حديث حسن


011-هي زوجته في الدنيا والآخرة يعني عائشة رضي الله عنها قال هذا حديث حسن وفي الباب عن علي

هي زوجته في الدنيا والآخرة يعني عائشة رضي الله عنها قال هذا حديث حسن وفي الباب عن علي

حدثنا محمد بن بشار حدثنا عبد الرحمن بن مهدي حدثنا أبو بكر بن عياش عن أبي حصين عن عبد الله بن زياد الأسدي قال سمعت عمار بن ياسر يقول هي زوجته في الدنيا والآخرة يعني عائشة رضي الله عنها قال هذا حديث حسن وفي الباب عن علي


012-يا رسول الله من أحب الناس إليك قال عائشة قيل من الرجال قال أبوها قال هذا حديث حسن غريب من هذا الوجه من حديث أنس

يا رسول الله من أحب الناس إليك قال عائشة قيل من الرجال قال أبوها قال هذا حديث حسن غريب من هذا الوجه من حديث أنس

حدثنا أحمد بن عبدة الضبي حدثنا المعتمر بن سليمان عن حميد عن أنس رضي الله عنه قال قيل يا رسول الله من أحب الناس إليك قال عائشة قيل من الرجال قال أبوها قال هذا حديث حسن غريب من هذا الوجه من حديث أنس


001-ماتت فلانة لبعض أزواج النبي صلى الله عليه وسلم فسجد فقيل له أتسجد هذه الساعة فقال أليس قد قال رسول الله صلى الله عليه وسلم إذا رأيتم آية فاسجدوا فأي

ماتت فلانة لبعض أزواج النبي صلى الله عليه وسلم فسجد فقيل له أتسجد هذه الساعة فقال أليس قد قال رسول الله صلى الله عليه وسلم إذا رأيتم آية فاسجدوا فأي آية أعظم من ذهاب أزواج النبي صلى الله عليه وسلم قال أبو عيسى هذا حديث حسن غريب لا نعرفه إلا من هذا الوجه

حدثنا عباس العنبري حدثنا يحيى بن كثير العنبري أبو غسان حدثنا مسلم بن جعفر وكان ثقة عن الحكم بن أبان عن عكرمة قال قيل لابن عباس بعد صلاة الصبح ماتت فلانة لبعض أزواج النبي صلى الله عليه وسلم فسجد فقيل له أتسجد هذه الساعة فقال أليس قد قال رسول الله صلى الله عليه وسلم إذا رأيتم آية فاسجدوا فأي آية أعظم من ذهاب أزواج النبي صلى الله عليه وسلم قال أبو عيسى هذا حديث حسن غريب لا نعرفه إلا من هذا الوجه


002-دخل علي رسول الله صلى الله عليه وسلم وقد بلغني عن حفصة وعائشة كلام فذكرت ذلك له فقال ألا قلت فكيف تكونان خيرا مني وزوجي محمد وأبي هارون وعمي موسى

دخل علي رسول الله صلى الله عليه وسلم وقد بلغني عن حفصة وعائشة كلام فذكرت ذلك له فقال ألا قلت فكيف تكونان خيرا مني وزوجي محمد وأبي هارون وعمي موسى وكان الذي بلغها أنهم قالوا نحن أكرم على رسول الله صلى الله عليه وسلم منها وقالوا نحن أزواج النبي صلى الله عليه وسلم وبنات عمه قال وفي الباب عن أنس قال وهذا حديث غريب لا نعرفه من حديث صفية إلا من حديث هاشم الكوفي وليس إسناده بذلك القوي

حدثنا محمد بن بشار حدثنا عبد الصمد بن عبد الوارث حدثنا هاشم هو بن سعيد الكوفي حدثنا كنانة قال حدثتنا صفية بنت حيي قالت دخل علي رسول الله صلى الله عليه وسلم وقد بلغني عن حفصة وعائشة كلام فذكرت ذلك له فقال ألا قلت فكيف تكونان خيرا مني وزوجي محمد وأبي هارون وعمي موسى وكان الذي بلغها أنهم قالوا نحن أكرم على رسول الله صلى الله عليه وسلم منها وقالوا نحن أزواج النبي صلى الله عليه وسلم وبنات عمه قال وفي الباب عن أنس قال وهذا حديث غريب لا نعرفه من حديث صفية إلا من حديث هاشم الكوفي وليس إسناده بذلك القوي


003-أن رسول الله صلى الله عليه وسلم دعا فاطمة عام الفتح فناجاها فبكت ثم حدثها فضحكت قالت فلما توفي رسول الله صلى الله عليه وسلم سألتها عن بكائها وضحكها

أن رسول الله صلى الله عليه وسلم دعا فاطمة عام الفتح فناجاها فبكت ثم حدثها فضحكت قالت فلما توفي رسول الله صلى الله عليه وسلم سألتها عن بكائها وضحكها قالت أخبرني رسول الله صلى الله عليه وسلم أنه فبكيت ثم أخبرني أني سيدة نساء أهل الجنة إلا مريم بنت عمران فضحكت قال هذا حديث حسن غريب من هذا الوجه

حدثنا محمد بن بشار حدثنا محمد بن خالد بن عثمة حدثني موسى بن يعقوب الزمعي عن هاشم بن هاشم أن عبد الله بن وهب بن زمعة أخبره أن أم سلمة أخبرته أن رسول الله صلى الله عليه وسلم دعا فاطمة عام الفتح فناجاها فبكت ثم حدثها فضحكت قالت فلما توفي رسول الله صلى الله عليه وسلم سألتها عن بكائها وضحكها قالت أخبرني رسول الله صلى الله عليه وسلم أنه فبكيت ثم أخبرني أني سيدة نساء أهل الجنة إلا مريم بنت عمران فضحكت قال هذا حديث حسن غريب من هذا الوجه


004-قال بلغ صفية أن حفصة قالت بنت يهودي فبكت فدخل عليها النبي صلى الله عليه وسلم وهي تبكي فقال ما يبكيك فقالت قالت لي حفصة إني بنت يهودي فقال النبي صلى

قال بلغ صفية أن حفصة قالت بنت يهودي فبكت فدخل عليها النبي صلى الله عليه وسلم وهي تبكي فقال ما يبكيك فقالت قالت لي حفصة إني بنت يهودي فقال النبي صلى الله عليه وسلم إنك لابنة نبي وإن عمك لنبي وإنك لتحت نبي ففيم تفخر عليك ثم قال اتقي الله يا حفصة قال أبو عيسى هذا حديث حسن صحيح غريب من هذا الوجه

حدثنا إسحاق بن منصور وعبد بن حميد قالا أخبرنا عبد الرزاق أخبرنا معمر عن ثابت عن أنس قال بلغ صفية أن حفصة قالت بنت يهودي فبكت فدخل عليها النبي صلى الله عليه وسلم وهي تبكي فقال ما يبكيك فقالت قالت لي حفصة إني بنت يهودي فقال النبي صلى الله عليه وسلم إنك لابنة نبي وإن عمك لنبي وإنك لتحت نبي ففيم تفخر عليك ثم قال اتقي الله يا حفصة قال أبو عيسى هذا حديث حسن صحيح غريب من هذا الوجه


005-خيركم خيركم لأهله وأنا خيركم لأهلي وإذا مات صاحبكم فدعوه قال أبو عيسى هذا حديث حسن غريب صحيح من حديث الثوري ما أقل من رواه عن الثوري وروي هذا عن هشام

خيركم خيركم لأهله وأنا خيركم لأهلي وإذا مات صاحبكم فدعوه قال أبو عيسى هذا حديث حسن غريب صحيح من حديث الثوري ما أقل من رواه عن الثوري وروي هذا عن هشام بن عروة عن أبيه عن النبي صلى الله عليه وسلم مرسل

حدثنا محمد بن يحيى حدثنا محمد بن يوسف حدثنا سفيان بن هشام بن عروة عن أبيه عن عائشة قالت قال رسول الله صلى الله عليه وسلم خيركم خيركم لأهله وأنا خيركم لأهلي وإذا مات صاحبكم فدعوه قال أبو عيسى هذا حديث حسن غريب صحيح من حديث الثوري ما أقل من رواه عن الثوري وروي هذا عن هشام بن عروة عن أبيه عن النبي صلى الله عليه وسلم مرسل


006-لا يبلغني أحد عن أحد من أصحابي شيئا فإني أحب أن أخرج إليهم وأنا سليم الصدر قال عبد الله فأتي رسول الله صلى الله عليه وسلم بمال فقسمه فانتهيت إلى

لا يبلغني أحد عن أحد من أصحابي شيئا فإني أحب أن أخرج إليهم وأنا سليم الصدر قال عبد الله فأتي رسول الله صلى الله عليه وسلم بمال فقسمه فانتهيت إلى رجلين جالسين وهما يقولان والله ما أراد محمد بقسمته التي قسمها وجه الله ولا الدار الآخرة فتثبت حين سمعتهما فأتيت رسول الله صلى الله عليه وسلم وأخبرته فاحمر وجهه وقال دعني عنك فقد أوذي موسى بأكثر من هذا فصبر قال أبو عيسى هذا حديث غريب من هذا الوجه وقد زيد في هذا الإسناد رجل

حدثنا محمد بن يحيى حدثنا محمد بن يوسف عن إسرائيل عن الوليد عن زيد بن زائد عن عبد الله بن مسعود قال قال رسول الله صلى الله عليه وسلم لا يبلغني أحد عن أحد من أصحابي شيئا فإني أحب أن أخرج إليهم وأنا سليم الصدر قال عبد الله فأتي رسول الله صلى الله عليه وسلم بمال فقسمه فانتهيت إلى رجلين جالسين وهما يقولان والله ما أراد محمد بقسمته التي قسمها وجه الله ولا الدار الآخرة فتثبت حين سمعتهما فأتيت رسول الله صلى الله عليه وسلم وأخبرته فاحمر وجهه وقال دعني عنك فقد أوذي موسى بأكثر من هذا فصبر قال أبو عيسى هذا حديث غريب من هذا الوجه وقد زيد في هذا الإسناد رجل


007-لا يبلغني أحد عن أحد شيئا وقد روي هذا الحديث عن عبد الله بن مسعود عن النبي صلى الله عليه وسلم شيئا من هذا من غير هذا الوجه

لا يبلغني أحد عن أحد شيئا وقد روي هذا الحديث عن عبد الله بن مسعود عن النبي صلى الله عليه وسلم شيئا من هذا من غير هذا الوجه

حدثنا محمد بن إسماعيل حدثنا عبد الله بن محمد حدثنا عبيد الله بن موسى والحسين بن محمد عن إسرائيل عن السدي عن الوليد بن أبي هشام عن زيد بن زائد عن عبد الله بن مسعود رضي الله عنه عن النبي صلى الله عليه وسلم قال لا يبلغني أحد عن أحد شيئا وقد روي هذا الحديث عن عبد الله بن مسعود عن النبي صلى الله عليه وسلم شيئا من هذا من غير هذا الوجه


001-إن الله أمرني أن أقرأ عليك القرآن فقرأ عليه { لم يكن الذين كفروا } وفيها إن ذات الدين عند الله الحنيفية المسلمة لا اليهودية ولا النصرانية ولا

إن الله أمرني أن أقرأ عليك القرآن فقرأ عليه { لم يكن الذين كفروا } وفيها إن ذات الدين عند الله الحنيفية المسلمة لا اليهودية ولا النصرانية ولا المجوسية من يعمل خيرا فلن يكفره وقرأ عليه لو أن لابن آدم واديا من مال لأبتغي إليه ثانيا ولو كان له ثانيا لأبتغي إليه ثالثا ولا يملأ جوف بن آدم إلا التراب ويتوب الله على من تاب قال أبو عيسى هذا حديث حسن وقد روي من غير هذا الوجه رواه عبد الله بن عبد الرحمن بن أبزي عن أبيه عن أبي بن كعب رضي الله عنه أن النبي صلى الله عليه وسلم قال له إن الله أمرني أن أقرأ عليك القرآن وقد رواه قتادة عن أنس أن النبي صلى الله عليه وسلم قال لأبي بن كعب إن الله أمرني أن أقرأ عليك القرآن

حدثنا محمود بن غيلان حدثنا أبو داود أخبرنا شعبة عن عاصم قال سمعت زر بن حبيش يحدث عن أبي بن كعب أن رسول الله صلى الله عليه وسلم قال له إن الله أمرني أن أقرأ عليك القرآن فقرأ عليه " لم يكن الذين كفروا " وفيها إن ذات الدين عند الله الحنيفية المسلمة لا اليهودية ولا النصرانية ولا المجوسية من يعمل خيرا فلن يكفره وقرأ عليه لو أن لابن آدم واديا من مال لأبتغي إليه ثانيا ولو كان له ثانيا لأبتغي إليه ثالثا ولا يملأ جوف بن آدم إلا التراب ويتوب الله على من تاب قال أبو عيسى هذا حديث حسن وقد روي من غير هذا الوجه رواه عبد الله بن عبد الرحمن بن أبزي عن أبيه عن أبي بن كعب رضي الله عنه أن النبي صلى الله عليه وسلم قال له إن الله أمرني أن أقرأ عليك القرآن وقد رواه قتادة عن أنس أن النبي صلى الله عليه وسلم قال لأبي بن كعب إن الله أمرني أن أقرأ عليك القرآن


001-لولا الهجرة لكنت امرأ من الأنصار

لولا الهجرة لكنت امرأ من الأنصار

حدثنا محمد بن بشار حدثنا أبو عامر عن زهير بن محمد عن عبد الله بن محمد بن عقيل عن الطفيل بن أبي بن كعب عن أبيه قال قال رسول الله صلى الله عليه وسلم لولا الهجرة لكنت امرأ من الأنصار


002-لا يحبهم إلا مؤمن ولا يبغضهم إلا منافق من أحبهم فأحبه الله ومن أبغضهم فأبغضه الله فقلت له أأنت سمعته من البراء فقال إياي حدث قال هذا حديث صحيح قال

لا يحبهم إلا مؤمن ولا يبغضهم إلا منافق من أحبهم فأحبه الله ومن أبغضهم فأبغضه الله فقلت له أأنت سمعته من البراء فقال إياي حدث قال هذا حديث صحيح قال وبهذا الإسناد عن النبي صلى الله عليه وسلم قال لو سلك الناس واديا أو شعبا لكنت مع الأنصار قال هذا حديث حسن

حدثنا بندار حدثنا محمد بن جعفر حدثنا شعبة عن عدي بن ثابت عن البراء بن عازب أنه سمع النبي صلى الله عليه وسلم أو قال قال النبي صلى الله عليه وسلم في الأنصار لا يحبهم إلا مؤمن ولا يبغضهم إلا منافق من أحبهم فأحبه الله ومن أبغضهم فأبغضه الله فقلت له أأنت سمعته من البراء فقال إياي حدث قال هذا حديث صحيح قال وبهذا الإسناد عن النبي صلى الله عليه وسلم قال لو سلك الناس واديا أو شعبا لكنت مع الأنصار قال هذا حديث حسن


003-جمع رسول الله صلى الله عليه وسلم ناسا من الأنصار فقال هل فيكم أحد من غيركم قالوا لا إلا بن أخت لنا فقال صلى الله عليه وسلم إن بن أخت القوم منهم ثم

جمع رسول الله صلى الله عليه وسلم ناسا من الأنصار فقال هل فيكم أحد من غيركم قالوا لا إلا بن أخت لنا فقال صلى الله عليه وسلم إن بن أخت القوم منهم ثم قال إن قريشا حديث عهدهم بجاهلية ومصيبة وإني أردت أن أجبرهم وأتألفهم أما ترضون أن يرجع الناس بالدنيا وترجعون برسول الله صلى الله عليه وسلم إلى بيوتكم قالوا بلى فقال رسول الله صلى الله عليه وسلم لو سلك الناس واديا أو شعبا وسلكت الأنصار واديا أو شعبا لسلكت وادي الأنصار أو شعبهم قال أبو عيسى هذا حديث حسن صحيح

حدثنا محمد بن بشار قال حدثنا محمد بن جعفر حدثنا شعبة قال سمعت قتادة عن أنس رضي الله عنه قال جمع رسول الله صلى الله عليه وسلم ناسا من الأنصار فقال هل فيكم أحد من غيركم قالوا لا إلا بن أخت لنا فقال صلى الله عليه وسلم إن بن أخت القوم منهم ثم قال إن قريشا حديث عهدهم بجاهلية ومصيبة وإني أردت أن أجبرهم وأتألفهم أما ترضون أن يرجع الناس بالدنيا وترجعون برسول الله صلى الله عليه وسلم إلى بيوتكم قالوا بلى فقال رسول الله صلى الله عليه وسلم لو سلك الناس واديا أو شعبا وسلكت الأنصار واديا أو شعبا لسلكت وادي الأنصار أو شعبهم قال أبو عيسى هذا حديث حسن صحيح


004-أنه كتب إلى أنس بن مالك يعزيه فيمن أصيب من أهله وبني عمه يوم الحرة فكتب إليه إني أبشرك ببشرى من الله إني سمعت رسول الله صلى الله عليه وسلم يقول اللهم

أنه كتب إلى أنس بن مالك يعزيه فيمن أصيب من أهله وبني عمه يوم الحرة فكتب إليه إني أبشرك ببشرى من الله إني سمعت رسول الله صلى الله عليه وسلم يقول اللهم أغفر للأنصار ولذراري الأنصار ولذراري ذراريهم قال هذا حديث حسن صحيح حدثنا أحمد بن منيع حدثنا هشيم أخبرنا علي بن زيد بن جدعان حدثنا النضر بن أنس وقد رواه قتادة عن النضر بن أنس عن زيد بن أرقم

حدثنا أحمد بن منيع حدثنا هشيم أخبرنا علي بن زيد بن جدعان حدثنا النضر بن أنس عن زيد بن أرقم أنه كتب إلى أنس بن مالك يعزيه فيمن أصيب من أهله وبني عمه يوم الحرة فكتب إليه إني أبشرك ببشرى من الله إني سمعت رسول الله صلى الله عليه وسلم يقول اللهم أغفر للأنصار ولذراري الأنصار ولذراري ذراريهم قال هذا حديث حسن صحيح حدثنا أحمد بن منيع حدثنا هشيم أخبرنا علي بن زيد بن جدعان حدثنا النضر بن أنس وقد رواه قتادة عن النضر بن أنس عن زيد بن أرقم


005-أقرئ قومك السلام فإنهم ما علمت أعفة صبر قال هذا حديث حسن غريب

أقرئ قومك السلام فإنهم ما علمت أعفة صبر قال هذا حديث حسن غريب

حدثنا عبدة بن عبد الله الخزاعي البصري حدثنا أبو داود وعبد الصمد قالا حدثنا محمد بن ثابت البناني عن أبيه عن أنس بن مالك عن أبي طلحة قال قال لي رسول الله صلى الله عليه وسلم أقرئ قومك السلام فإنهم ما علمت أعفة صبر قال هذا حديث حسن غريب


006-ألا إن عيبتي التي آوي إليها أهل بيتي وإن كرشي الأنصار فاعفوا عن مسيئهم وأقبلوا من محسنهم قال أبو عيسى هذا حديث حسن قال وفي الباب عن أنس

ألا إن عيبتي التي آوي إليها أهل بيتي وإن كرشي الأنصار فاعفوا عن مسيئهم وأقبلوا من محسنهم قال أبو عيسى هذا حديث حسن قال وفي الباب عن أنس

حدثنا الحسين بن حريث حدثني الفضل بن موسى عن زكريا بن أبي زائدة عن عطية عن أبي سعيد الخدري عن النبي صلى الله عليه وسلم قال ألا إن عيبتي التي آوي إليها أهل بيتي وإن كرشي الأنصار فاعفوا عن مسيئهم وأقبلوا من محسنهم قال أبو عيسى هذا حديث حسن قال وفي الباب عن أنس


007-من يرد هوان قريش أهانه الله قال أبو عيسى هذا حديث غريب من هذا حدثنا عبد بن حميد قال أخبرني يعقوب بن إبراهيم بن سعد قال حدثني أبي عن صالح بن كيسان عن

من يرد هوان قريش أهانه الله قال أبو عيسى هذا حديث غريب من هذا حدثنا عبد بن حميد قال أخبرني يعقوب بن إبراهيم بن سعد قال حدثني أبي عن صالح بن كيسان عن بن شهاب بهذا الإسناد نحوه

حدثنا أحمد بن الحسين حدثنا سليمان بن داود الهاشمي حدثنا إبراهيم بن سعد حدثني صالح بن كيسان عن الزهري عن محمد بن أبي سفيان عن يوسف بن الحكم عن محمد بن سعد عن أبيه قال قال رسول الله صلى الله عليه وسلم من يرد هوان قريش أهانه الله قال أبو عيسى هذا حديث غريب من هذا حدثنا عبد بن حميد قال أخبرني يعقوب بن إبراهيم بن سعد قال حدثني أبي عن صالح بن كيسان عن بن شهاب بهذا الإسناد نحوه


008-لا يبغض الأنصار رجل يؤمن بالله واليوم الآخر قال هذا حديث حسن صحيح

لا يبغض الأنصار رجل يؤمن بالله واليوم الآخر قال هذا حديث حسن صحيح

حدثنا محمود بن غيلان حدثنا بشر بن السري والمؤمل قالا حدثنا سفيان عن حبيب بن أبي ثابت عن سعيد بن جبير عن بن عباس أن النبي صلى الله عليه وسلم قال لا يبغض الأنصار رجل يؤمن بالله واليوم الآخر قال هذا حديث حسن صحيح


009-الأنصار كرشي وعيبتي وإن الناس سيكثرون ويقلون فاقبلوا من محسنهم وتجاوزوا عن مسيئهم قال أبو عيسى هذا حديث حسن صحيح

الأنصار كرشي وعيبتي وإن الناس سيكثرون ويقلون فاقبلوا من محسنهم وتجاوزوا عن مسيئهم قال أبو عيسى هذا حديث حسن صحيح

حدثنا محمد بن بشار حدثنا محمد بن جعفر حدثنا شعبة قال سمعت قتادة يحدث عن أنس بن مالك قال قال رسول الله صلى الله عليه وسلم الأنصار كرشي وعيبتي وإن الناس سيكثرون ويقلون فاقبلوا من محسنهم وتجاوزوا عن مسيئهم قال أبو عيسى هذا حديث حسن صحيح


010-اللهم أذقت أول قريش نكالا فأذق آخرهم نوالا قال هذا حديث حسن صحيح غريب حدثنا عبد الوهاب الوراق حدثنا يحيى بن سعيد الأموي عن الأعمش نحوه

اللهم أذقت أول قريش نكالا فأذق آخرهم نوالا قال هذا حديث حسن صحيح غريب حدثنا عبد الوهاب الوراق حدثنا يحيى بن سعيد الأموي عن الأعمش نحوه

حدثنا أبو كريب حدثنا أبو يحيى الحماني عن الأعمش عن طارق بن عبد الرحمن عن سعيد بن جبير عن بن عباس قال قال رسول الله صلى الله عليه وسلم اللهم أذقت أول قريش نكالا فأذق آخرهم نوالا قال هذا حديث حسن صحيح غريب حدثنا عبد الوهاب الوراق حدثنا يحيى بن سعيد الأموي عن الأعمش نحوه


011-اللهم أغفر للأنصار ولأبناء الأنصار ولأبناء أبناء الأنصار ولنساء الأنصار قال أبو عيسى هذا حديث حسن غريب من هذا الوجه

اللهم أغفر للأنصار ولأبناء الأنصار ولأبناء أبناء الأنصار ولنساء الأنصار قال أبو عيسى هذا حديث حسن غريب من هذا الوجه

حدثنا القاسم بن دينار الكوفي حدثنا إسحاق بن منصور عن جعفر الأحمر عن عطاء بن السائب عن أنس أن النبي صلى الله عليه وسلم قال اللهم أغفر للأنصار ولأبناء الأنصار ولأبناء أبناء الأنصار ولنساء الأنصار قال أبو عيسى هذا حديث حسن غريب من هذا الوجه


001-ألا أخبركم بخير دور الأنصار أو بخير الأنصار قالوا بلى يا رسول الله قال بنو النجار ثم الذين يلونهم بنو عبد الأشهل ثم الذين يلونهم بنو الحرث بن الخزرج

ألا أخبركم بخير دور الأنصار أو بخير الأنصار قالوا بلى يا رسول الله قال بنو النجار ثم الذين يلونهم بنو عبد الأشهل ثم الذين يلونهم بنو الحرث بن الخزرج ثم الذين يلونهم بنو ساعدة ثم قال بيده فقبض أصابعه ثم بسطهن كالرامي بيديه قال وفي دور الأنصار كلها خير قال هذا حديث حسن صحيح وقد روي هذا أيضا عن أنس عن أبي أسيد عن النبي صلى الله عليه وسلم

حدثنا قتيبة حدثنا الليث عن يحيى بن سعيد الأنصاري أنه سمع أنس بن مالك يقول قال رسول الله صلى الله عليه وسلم ألا أخبركم بخير دور الأنصار أو بخير الأنصار قالوا بلى يا رسول الله قال بنو النجار ثم الذين يلونهم بنو عبد الأشهل ثم الذين يلونهم بنو الحرث بن الخزرج ثم الذين يلونهم بنو ساعدة ثم قال بيده فقبض أصابعه ثم بسطهن كالرامي بيديه قال وفي دور الأنصار كلها خير قال هذا حديث حسن صحيح وقد روي هذا أيضا عن أنس عن أبي أسيد عن النبي صلى الله عليه وسلم


002-خير دور الأنصار دور بني النجار ثم دور بني عبد الأشهل ثم بني الحرث بن الخزرج ثم بني ساعدة وفي كل دور الأنصار خير فقال سعد ما رسول الله صلى الله عليه

خير دور الأنصار دور بني النجار ثم دور بني عبد الأشهل ثم بني الحرث بن الخزرج ثم بني ساعدة وفي كل دور الأنصار خير فقال سعد ما رسول الله صلى الله عليه وسلم إلا قد فضل علينا فقيل قد فضلكم على كثير قال أبو عيسى هذا حديث حسن صحيح وأبو أسيد الساعدي اسمه مالك بن ربيعة وقد روي نحو هذا عن أبي هريرة عن النبي صلى الله عليه وسلم ورواه معمر عن الزهري عن أبي سلمة وعبيد الله بن عتبة عن أبي هريرة عن النبي صلى الله عليه وسلم

حدثنا محمد بن بشار حدثنا محمد بن جعفر حدثنا شعبة قال سمعت قتادة يحدث عن أنس بن مالك عن أبي أسيد الساعدي قال قال رسول الله صلى الله عليه وسلم خير دور الأنصار دور بني النجار ثم دور بني عبد الأشهل ثم بني الحرث بن الخزرج ثم بني ساعدة وفي كل دور الأنصار خير فقال سعد ما رسول الله صلى الله عليه وسلم إلا قد فضل علينا فقيل قد فضلكم على كثير قال أبو عيسى هذا حديث حسن صحيح وأبو أسيد الساعدي اسمه مالك بن ربيعة وقد روي نحو هذا عن أبي هريرة عن النبي صلى الله عليه وسلم ورواه معمر عن الزهري عن أبي سلمة وعبيد الله بن عتبة عن أبي هريرة عن النبي صلى الله عليه وسلم


003-خير ديار الأنصار بنو النجار قال هذا حديث غريب من هذا الوجه

خير ديار الأنصار بنو النجار قال هذا حديث غريب من هذا الوجه

حدثنا أبو السائب سلم بن جنادة حدثنا أحمد بن بشير عن مجالد عن الشعبي عن جابر بن عبد الله قال قال رسول الله صلى الله عليه وسلم خير ديار الأنصار بنو النجار قال هذا حديث غريب من هذا الوجه


004-خير الأنصار بنو عبد الأشهل قال هذا حديث غريب من هذا الوجه

خير الأنصار بنو عبد الأشهل قال هذا حديث غريب من هذا الوجه

حدثنا أبو السائب سلم بن جنادة حدثنا أحمد بن بشير عن مجالد عن الشعبي عن جابر بن عبد الله قال قال رسول الله صلى الله عليه وسلم خير الأنصار بنو عبد الأشهل قال هذا حديث غريب من هذا الوجه


001-خرجنا مع رسول الله صلى الله عليه وسلم حتى إذ كنا بحرة السقيا التي كانت لسعد بن أبي وقاص فقال رسول الله صلى الله عليه وسلم ائتوني بوضوء فتوضأ ثم قام

خرجنا مع رسول الله صلى الله عليه وسلم حتى إذ كنا بحرة السقيا التي كانت لسعد بن أبي وقاص فقال رسول الله صلى الله عليه وسلم ائتوني بوضوء فتوضأ ثم قام فاستقبل القبلة ثم قال اللهم إن إبراهيم كان عبدك وخليلك ودعا لأهل مكة بالبركة وأنا عبدك ورسولك أدعوك لأهل المدينة أن تبارك لهم في مدهم وصاعهم مثل ما باركت لأهل مكة مع البركة بركتين قال هذا حديث حسن صحيح قال وفي الباب عن عائشة وعبد الله بن زيد وأبي هريرة

حدثنا قتيبة حدثنا الليث عن سعيد بن أبي سعيد المقبري عن عمرو بن سليم الزرقي عن عاصم بن عمر عن علي بن أبي طالب قال خرجنا مع رسول الله صلى الله عليه وسلم حتى إذ كنا بحرة السقيا التي كانت لسعد بن أبي وقاص فقال رسول الله صلى الله عليه وسلم ائتوني بوضوء فتوضأ ثم قام فاستقبل القبلة ثم قال اللهم إن إبراهيم كان عبدك وخليلك ودعا لأهل مكة بالبركة وأنا عبدك ورسولك أدعوك لأهل المدينة أن تبارك لهم في مدهم وصاعهم مثل ما باركت لأهل مكة مع البركة بركتين قال هذا حديث حسن صحيح قال وفي الباب عن عائشة وعبد الله بن زيد وأبي هريرة


002-ما بين بيتي ومنبري روضة من رياض الجنة قال هذا حديث حسن غريب من هذا الوجه من حديث علي وقد روي من غير وجه عن أبي هريرة عن النبي صلى الله عليه وسلم

ما بين بيتي ومنبري روضة من رياض الجنة قال هذا حديث حسن غريب من هذا الوجه من حديث علي وقد روي من غير وجه عن أبي هريرة عن النبي صلى الله عليه وسلم

حدثنا عبد الله بن أبي زياد حدثنا أبو نباتة يونس بن يحيى بن نباتة حدثنا سلمة بن وردان عن أبي سعيد بن المعلى عن علي بن أبي طالب وأبي هريرة رضي الله عنهما قالا قال رسول الله صلى الله عليه وسلم ما بين بيتي ومنبري روضة من رياض الجنة قال هذا حديث حسن غريب من هذا الوجه من حديث علي وقد روي من غير وجه عن أبي هريرة عن النبي صلى الله عليه وسلم


003-ما بين بيتي ومنبري روضة من رياض الجنة وبهذا الإسناد عن النبي صلى الله عليه وسلم قال صلاة في مسجدي هذا خير من ألف صلاة فيما سواه من المساجد إلا المسجد

ما بين بيتي ومنبري روضة من رياض الجنة وبهذا الإسناد عن النبي صلى الله عليه وسلم قال صلاة في مسجدي هذا خير من ألف صلاة فيما سواه من المساجد إلا المسجد الحرام قال هذا حديث حسن صحيح وقد روي عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم من غير وجه

حدثنا محمد بن كامل المروزي حدثنا عبد العزيز بن أبي حازم الزاهد عن كثير بن زيد عن الوليد بن رياح عن أبي هريرة عن النبي صلى الله عليه وسلم قال ما بين بيتي ومنبري روضة من رياض الجنة وبهذا الإسناد عن النبي صلى الله عليه وسلم قال صلاة في مسجدي هذا خير من ألف صلاة فيما سواه من المساجد إلا المسجد الحرام قال هذا حديث حسن صحيح وقد روي عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم من غير وجه


004-من استطاع أن يموت بالمدينة فليمت بها فإني أشفع لمن يموت بها قال وفي الباب عن سبيعة بنت الحارث الأسلمية قال هذا حديث حسن غريب من حديث أيوب السختياني

من استطاع أن يموت بالمدينة فليمت بها فإني أشفع لمن يموت بها قال وفي الباب عن سبيعة بنت الحارث الأسلمية قال هذا حديث حسن غريب من حديث أيوب السختياني

حدثنا محمد بن بشار حدثنا معاذ بن هشام حدثني أبي عن أيوب عن نافع عن بن عمر قال قال رسول الله صلى الله عليه وسلم من استطاع أن يموت بالمدينة فليمت بها فإني أشفع لمن يموت بها قال وفي الباب عن سبيعة بنت الحارث الأسلمية قال هذا حديث حسن غريب من حديث أيوب السختياني


005-أن مولاة له أتته فقالت أشتد علي الزمان وإني أريد أن أخرج إلى العراق قال فهلا إلى الشام أرض المنشر اصبري لكاع فإني سمعت رسول الله صلى الله عليه وسلم

أن مولاة له أتته فقالت أشتد علي الزمان وإني أريد أن أخرج إلى العراق قال فهلا إلى الشام أرض المنشر اصبري لكاع فإني سمعت رسول الله صلى الله عليه وسلم يقول من صبر على شدتها ولأوائها كنت له شهيدا أو شفيعا يوم القيامة قال وفي الباب عن أبي سعيد وسفيان بن أبي زهير وسبيعة قال وهذا حديث حسن صحيح غريب من حديث عبيد الله

حدثنا محمد بن عبد الأعلى حدثنا المعتمر بن سليمان قال سمعت عبيد الله بن عمر عن نافع عن بن عمر رضي الله عنهما أن مولاة له أتته فقالت أشتد علي الزمان وإني أريد أن أخرج إلى العراق قال فهلا إلى الشام أرض المنشر اصبري لكاع فإني سمعت رسول الله صلى الله عليه وسلم يقول من صبر على شدتها ولأوائها كنت له شهيدا أو شفيعا يوم القيامة قال وفي الباب عن أبي سعيد وسفيان بن أبي زهير وسبيعة قال وهذا حديث حسن صحيح غريب من حديث عبيد الله


006-آخر قرية من قرى الإسلام خرابا المدينة قال هذا حديث حسن غريب لا نعرفه إلا من حديث جنادة عن هشام بن قال تعجب محمد بن إسماعيل من حديث أبي هريرة هذا

آخر قرية من قرى الإسلام خرابا المدينة قال هذا حديث حسن غريب لا نعرفه إلا من حديث جنادة عن هشام بن قال تعجب محمد بن إسماعيل من حديث أبي هريرة هذا

حدثنا أبو السائب سلم بن جنادة أخبرنا أبي جنادة بن سلم عن هشام بن عروة عن أبيه عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم آخر قرية من قرى الإسلام خرابا المدينة قال هذا حديث حسن غريب لا نعرفه إلا من حديث جنادة عن هشام بن قال تعجب محمد بن إسماعيل من حديث أبي هريرة هذا


007-أن أعرابيا بايع رسول الله صلى الله عليه وسلم على الإسلام فأصابه وعك بالمدينة فجاء الأعرابي إلى رسول الله صلى الله عليه وسلم فقال أقلني بيعتي فأبى

أن أعرابيا بايع رسول الله صلى الله عليه وسلم على الإسلام فأصابه وعك بالمدينة فجاء الأعرابي إلى رسول الله صلى الله عليه وسلم فقال أقلني بيعتي فأبى رسول الله صلى الله عليه وسلم ثم جاءه فقال أقلني بيعتي فأبى فخرج الأعرابي فقال رسول الله صلى الله عليه وسلم إنما المدينة كالكير تنفي خبثها وتنصع طيبها قال وفي الباب عن أبي هريرة قال وهذا حديث حسن صحيح

حدثنا الأنصاري حدثنا معن حدثنا مالك بن أنس وحدثنا قتيبة عن مالك بن أنس عن محمد بن المنكدر عن جابر أن أعرابيا بايع رسول الله صلى الله عليه وسلم على الإسلام فأصابه وعك بالمدينة فجاء الأعرابي إلى رسول الله صلى الله عليه وسلم فقال أقلني بيعتي فأبى رسول الله صلى الله عليه وسلم ثم جاءه فقال أقلني بيعتي فأبى فخرج الأعرابي فقال رسول الله صلى الله عليه وسلم إنما المدينة كالكير تنفي خبثها وتنصع طيبها قال وفي الباب عن أبي هريرة قال وهذا حديث حسن صحيح


008-ما بين لابتيها حرام قال وفي الباب عن سعيد وعبد الله بن زيد وأنس وأبي أيوب وزيد بن ثابت ورافع بن خديج وسهل بن حنيف وجابر قال حديث أبي هريرة حديث حسن

ما بين لابتيها حرام قال وفي الباب عن سعيد وعبد الله بن زيد وأنس وأبي أيوب وزيد بن ثابت ورافع بن خديج وسهل بن حنيف وجابر قال حديث أبي هريرة حديث حسن صحيح

حدثنا الأنصاري حدثنا معن حدثنا مالك وحدثنا قتيبة عن مالك عن بن شهاب عن سعيد بن المسيب عن أبي هريرة أنه كان يقول لو رأيت الظباء ترتع بالمدينة ما ذعرتها إن رسول الله صلى الله عليه وسلم قال ما بين لابتيها حرام قال وفي الباب عن سعيد وعبد الله بن زيد وأنس وأبي أيوب وزيد بن ثابت ورافع بن خديج وسهل بن حنيف وجابر قال حديث أبي هريرة حديث حسن صحيح


009-أن رسول الله صلى الله عليه وسلم طلع له أحد فقال هذا جبل يحبنا ونحبه اللهم إن إبراهيم حرم مكة وإني أحرم ما بين لابتيها قال هذا حديث حسن صحيح

أن رسول الله صلى الله عليه وسلم طلع له أحد فقال هذا جبل يحبنا ونحبه اللهم إن إبراهيم حرم مكة وإني أحرم ما بين لابتيها قال هذا حديث حسن صحيح

حدثنا قتيبة عن مالك وحدثنا الأنصاري حدثنا معن حدثنا مالك عن عمرو بن أبي عمرو عن أنس بن مالك أن رسول الله صلى الله عليه وسلم طلع له أحد فقال هذا جبل يحبنا ونحبه اللهم إن إبراهيم حرم مكة وإني أحرم ما بين لابتيها قال هذا حديث حسن صحيح


010-إن الله أوحى إلي أي هؤلاء الثلاثة نزلت فهي دار هجرتك المدينة أو البحرين أو قنسرين قال هذا حديث غريب لا نعرفه إلا من حديث الفضل بن موسى

إن الله أوحى إلي أي هؤلاء الثلاثة نزلت فهي دار هجرتك المدينة أو البحرين أو قنسرين قال هذا حديث غريب لا نعرفه إلا من حديث الفضل بن موسى

حدثنا الحسين بن حريث حدثنا الفضل بن موسى عن عيسى بن عبيد عن غيلان بن عبد الله العامري عن أبي زرعة بن عمرو بن جرير عن جرير بن عبد الله عن النبي صلى الله عليه وسلم قال إن الله أوحى إلي أي هؤلاء الثلاثة نزلت فهي دار هجرتك المدينة أو البحرين أو قنسرين قال هذا حديث غريب لا نعرفه إلا من حديث الفضل بن موسى


011-لا يصبر على لأواء المدينة وشدتها أحد إلا كنت له شهيدا أو شفيعا يوم القيامة قال وفي الباب عن أبي سعيد وسفيان بن أبي زهير وسبيعة الأسلمية قال وهذا حديث

لا يصبر على لأواء المدينة وشدتها أحد إلا كنت له شهيدا أو شفيعا يوم القيامة قال وفي الباب عن أبي سعيد وسفيان بن أبي زهير وسبيعة الأسلمية قال وهذا حديث حسن غريب من هذا الوجه قال وصالح بن أبي صالح أخو سهيل بن أبي صالح

حدثنا محمود بن غيلان حدثنا الفضل بن موسى حدثنا هشام بن عروة عن صالح بن أبي صالح عن أبيه عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال لا يصبر على لأواء المدينة وشدتها أحد إلا كنت له شهيدا أو شفيعا يوم القيامة قال وفي الباب عن أبي سعيد وسفيان بن أبي زهير وسبيعة الأسلمية قال وهذا حديث حسن غريب من هذا الوجه قال وصالح بن أبي صالح أخو سهيل بن أبي صالح


001-رأيت رسول الله صلى الله عليه وسلم واقفا على الحزورة فقال والله إنك لخير أرض الله وأحب أرض الله إلى الله ولولا أني أخرجت منك ما خرجت قال أبو عيسى هذا

رأيت رسول الله صلى الله عليه وسلم واقفا على الحزورة فقال والله إنك لخير أرض الله وأحب أرض الله إلى الله ولولا أني أخرجت منك ما خرجت قال أبو عيسى هذا حديث حسن غريب صحيح وقد رواه يونس عن الزهري نحوه ورواه محمد بن عمرو عن أبي سلمة عن أبي هريرة عن النبي صلى الله عليه وسلم وحديث الزهري عن أبي سلمة عن عبد الله بن عدي بن حمراء عندي أصح

حدثنا قتيبة حدثنا الليث عن عقيل عن الزهري عن أبي سلمة عن عبد الله بن عدي بن حمراء الزهري قال رأيت رسول الله صلى الله عليه وسلم واقفا على الحزورة فقال والله إنك لخير أرض الله وأحب أرض الله إلى الله ولولا أني أخرجت منك ما خرجت قال أبو عيسى هذا حديث حسن غريب صحيح وقد رواه يونس عن الزهري نحوه ورواه محمد بن عمرو عن أبي سلمة عن أبي هريرة عن النبي صلى الله عليه وسلم وحديث الزهري عن أبي سلمة عن عبد الله بن عدي بن حمراء عندي أصح


002-لمكة ما أطيبك من بلد وأحبك إلي ولولا أن قومي أخرجوني منك ما سكنت غيرك قال أبو عيسى هذا حديث حسن غريب من هذا الوجه

لمكة ما أطيبك من بلد وأحبك إلي ولولا أن قومي أخرجوني منك ما سكنت غيرك قال أبو عيسى هذا حديث حسن غريب من هذا الوجه

حدثنا محمد بن موسى البصري حدثنا الفضيل بن سليمان عن عبد الله بن عثمان بن خثيم حدثنا سعيد بن جبير وأبو الطفيل عن بن عباس قال قال رسول الله صلى الله عليه وسلم لمكة ما أطيبك من بلد وأحبك إلي ولولا أن قومي أخرجوني منك ما سكنت غيرك قال أبو عيسى هذا حديث حسن غريب من هذا الوجه


001-يا سلمان لا تبغضني فتفارق دينك قلت يا رسول الله كيف أبغضك وبك هدانا الله قال تبغض العرب فتبغضني قال هذا حديث حسن غريب لا نعرفه إلا من حديث أبي بدر

يا سلمان لا تبغضني فتفارق دينك قلت يا رسول الله كيف أبغضك وبك هدانا الله قال تبغض العرب فتبغضني قال هذا حديث حسن غريب لا نعرفه إلا من حديث أبي بدر شجاع بن الوليد وسمعت محمد بن إسماعيل يقول أبو ظبيان لم يدرك سلمان مات سلمان قبل علي

حدثنا محمد بن يحيى الأزدي وأحمد بن منيع وغير واحد قالوا حدثنا أبو بدر شجاع بن الوليد عن قابوس بن أبي ظبيان عن أبيه عن سلمان قال قال لي رسول الله صلى الله عليه وسلم يا سلمان لا تبغضني فتفارق دينك قلت يا رسول الله كيف أبغضك وبك هدانا الله قال تبغض العرب فتبغضني قال هذا حديث حسن غريب لا نعرفه إلا من حديث أبي بدر شجاع بن الوليد وسمعت محمد بن إسماعيل يقول أبو ظبيان لم يدرك سلمان مات سلمان قبل علي


002-من غش العرب لم يدخل في شفاعتي ولم تنله مودتي قال هذا حديث غريب لا نعرفه إلا من حديث حصين بن عمر الأحمسي عن مخارق وليس حصين عند أهل الحديث بذاك القوي

من غش العرب لم يدخل في شفاعتي ولم تنله مودتي قال هذا حديث غريب لا نعرفه إلا من حديث حصين بن عمر الأحمسي عن مخارق وليس حصين عند أهل الحديث بذاك القوي

حدثنا عبد بن حميد حدثنا محمد بن بشر العبدي حدثنا عبد الله بن عبد الله بن الأسود عن حصين بن عمر الأحمسي عن مخارق بن عبد الله عن طارق بن شهاب عن عثمان بن عفان قال قال رسول الله صلى الله عليه وسلم من غش العرب لم يدخل في شفاعتي ولم تنله مودتي قال هذا حديث غريب لا نعرفه إلا من حديث حصين بن عمر الأحمسي عن مخارق وليس حصين عند أهل الحديث بذاك القوي


003-كانت أم الجرير إذا مات أحد من العرب اشتد عليها فقيل لها إنك نراك إذا مات رجل من العرب اشتد عليك قالت سمعت مولاي يقول قال رسول الله صلى الله عليه وسلم

كانت أم الجرير إذا مات أحد من العرب اشتد عليها فقيل لها إنك نراك إذا مات رجل من العرب اشتد عليك قالت سمعت مولاي يقول قال رسول الله صلى الله عليه وسلم من اقتراب الساعة هلاك العرب قال محمد بن أبي رزين ومولاها طلحة بن مالك قال هذا حديث غريب إنما نعرفه من حديث سليمان بن حرب

حدثنا يحيى بن موسى قال حدثنا سليمان بن حرب حدثنا محمد بن أبي رزين عن أمه قالت كانت أم الجرير إذا مات أحد من العرب اشتد عليها فقيل لها إنك نراك إذا مات رجل من العرب اشتد عليك قالت سمعت مولاي يقول قال رسول الله صلى الله عليه وسلم من اقتراب الساعة هلاك العرب قال محمد بن أبي رزين ومولاها طلحة بن مالك قال هذا حديث غريب إنما نعرفه من حديث سليمان بن حرب


004-ليفرن الناس من الدجال حتى يلحقوا بالجبال قالت أم شريك يا رسول الله فأين العرب يومئذ قال هم قليل قال أبو عيسى هذا حديث حسن غريب

ليفرن الناس من الدجال حتى يلحقوا بالجبال قالت أم شريك يا رسول الله فأين العرب يومئذ قال هم قليل قال أبو عيسى هذا حديث حسن غريب

حدثنا محمد بن يحيى الأزدي حدثنا حجاج بن محمد عن بن جريج أخبرني أبو الزبير أنه سمع جابر بن عبد الله يقول حدثتني أم شريك أن رسول الله صلى الله عليه وسلم قال ليفرن الناس من الدجال حتى يلحقوا بالجبال قالت أم شريك يا رسول الله فأين العرب يومئذ قال هم قليل قال أبو عيسى هذا حديث حسن غريب


005-سام أبو العرب ويافث أبو الروم وحام أبو الحبش قال أبو عيسى هذا حديث حسن ويقال يافث ويافت ويفت

سام أبو العرب ويافث أبو الروم وحام أبو الحبش قال أبو عيسى هذا حديث حسن ويقال يافث ويافت ويفت

حدثنا بشر بن معاذ العقدي بصري حدثنا يزيد بن زريع عن سعيد بن أبي عروبة عن قتادة عن الحسن عن سمرة بن جندب أن رسول الله صلى الله عليه وسلم قال سام أبو العرب ويافث أبو الروم وحام أبو الحبش قال أبو عيسى هذا حديث حسن ويقال يافث ويافت ويفت


001-ذكرت الأعاجم عند النبي صلى الله عليه وسلم فقال النبي صلى الله عليه وسلم لأنا بهم أو ببعضهم أوثق مني بكم أو ببعضكم قال هذا حديث غريب لا نعرفه إلا من

ذكرت الأعاجم عند النبي صلى الله عليه وسلم فقال النبي صلى الله عليه وسلم لأنا بهم أو ببعضهم أوثق مني بكم أو ببعضكم قال هذا حديث غريب لا نعرفه إلا من حديث أبي بكر بن عياش وصالح بن أبي صالح هذا يقال له صالح بن مهران مولى عمرو بن حريث

أخبرنا سفيان بن وكيع حدثنا يحيى بن آدم عن أبي بكر بن عياش حدثنا صالح بن أبي صالح مولى عمرو بن حريث قال سمعت أبا هريرة يقول ذكرت الأعاجم عند النبي صلى الله عليه وسلم فقال النبي صلى الله عليه وسلم لأنا بهم أو ببعضهم أوثق مني بكم أو ببعضكم قال هذا حديث غريب لا نعرفه إلا من حديث أبي بكر بن عياش وصالح بن أبي صالح هذا يقال له صالح بن مهران مولى عمرو بن حريث


002-كنا عند رسول الله صلى الله عليه وسلم حين أنزلت سورة الجمعة فتلاها فلما بلغ { وآخرين منهم لما يلحقوا بهم } قال له رجل يا رسول الله من هؤلاء الذين لم

كنا عند رسول الله صلى الله عليه وسلم حين أنزلت سورة الجمعة فتلاها فلما بلغ { وآخرين منهم لما يلحقوا بهم } قال له رجل يا رسول الله من هؤلاء الذين لم يلحقوا بنا فلم يكلمه قال وسلمان الفارسي فينا قال فوضع رسول الله صلى الله عليه وسلم يده على سلمان فقال والذي نفسي بيده لو كان الإيمان بالثريا لتناوله رجال من هؤلاء قال هذا حديث حسن وقد روي من غير وجه عن أبي هريرة عن النبي صلى الله عليه وسلم وأبو الغيث اسمه سالم مولى عبد الله بن مطيع مدني

حدثنا علي بن حجر حدثنا عبد الله بن جعفر حدثني ثور بن زيد الديلي عن أبي الغيث عن أبي هريرة قال كنا عند رسول الله صلى الله عليه وسلم حين أنزلت سورة الجمعة فتلاها فلما بلغ " وآخرين منهم لما يلحقوا بهم " قال له رجل يا رسول الله من هؤلاء الذين لم يلحقوا بنا فلم يكلمه قال وسلمان الفارسي فينا قال فوضع رسول الله صلى الله عليه وسلم يده على سلمان فقال والذي نفسي بيده لو كان الإيمان بالثريا لتناوله رجال من هؤلاء قال هذا حديث حسن وقد روي من غير وجه عن أبي هريرة عن النبي صلى الله عليه وسلم وأبو الغيث اسمه سالم مولى عبد الله بن مطيع مدني


001-أن النبي صلى الله عليه وسلم نظر قبل اليمن فقال اللهم أقبل بقلوبهم وبارك لنا في صاعنا ومدنا قال أبو عيسى هذا حديث حسن صحيح غريب لا نعرفه من حديث زيد

أن النبي صلى الله عليه وسلم نظر قبل اليمن فقال اللهم أقبل بقلوبهم وبارك لنا في صاعنا ومدنا قال أبو عيسى هذا حديث حسن صحيح غريب لا نعرفه من حديث زيد بن ثابت إلا من حديث عمران القطان

حدثنا عبيد الله بن أبي زياد القطوا ني وغير واحد قالوا حدثنا أبو الوليد حدثنا عمران القطان عن قتادة عن أنس عن زيد بن ثابت رضي الله عنه أن النبي صلى الله عليه وسلم نظر قبل اليمن فقال اللهم أقبل بقلوبهم وبارك لنا في صاعنا ومدنا قال أبو عيسى هذا حديث حسن صحيح غريب لا نعرفه من حديث زيد بن ثابت إلا من حديث عمران القطان


002-أتاكم أهل اليمن هم أضعف قلوبا وأرق أفئدة الإيمان يمان والحكمة يمانية وفي الباب عن بن عباس وأبي مسعود وهذا حديث حسن صحيح

أتاكم أهل اليمن هم أضعف قلوبا وأرق أفئدة الإيمان يمان والحكمة يمانية وفي الباب عن بن عباس وأبي مسعود وهذا حديث حسن صحيح

حدثنا قتيبة حدثنا عبد العزيز بن محمد عن محمد بن عمرو عن أبي سلمة عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم أتاكم أهل اليمن هم أضعف قلوبا وأرق أفئدة الإيمان يمان والحكمة يمانية وفي الباب عن بن عباس وأبي مسعود وهذا حديث حسن صحيح


003-الملك في قريش والقضاء في الأنصار والأذان في الحبشة والأمانة في الأزد يعني اليمن حدثنا محمد بن بشار حدثنا عبد الرحمن بن مهدي عن معاوية بن صالح عن أبي

الملك في قريش والقضاء في الأنصار والأذان في الحبشة والأمانة في الأزد يعني اليمن حدثنا محمد بن بشار حدثنا عبد الرحمن بن مهدي عن معاوية بن صالح عن أبي مريم الأنصاري عن أبي هريرة نحوه ولم يرفعه وهذا أصح من حديث زيد بن حباب

حدثنا أحمد بن منيع حدثنا زيد بن حباب حدثنا معاوية بن صالح حدثنا أبو مريم الأنصاري عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم الملك في قريش والقضاء في الأنصار والأذان في الحبشة والأمانة في الأزد يعني اليمن حدثنا محمد بن بشار حدثنا عبد الرحمن بن مهدي عن معاوية بن صالح عن أبي مريم الأنصاري عن أبي هريرة نحوه ولم يرفعه وهذا أصح من حديث زيد بن حباب


004-الأزد أسد الله في الأرض يريد الناس أن يضعوهم ويأبى الله إلا أن يرفعهم وليأتين على الناس زمان يقول الرجل يا ليت أبي كان أزديا يا ليت أمي كانت أزدية

الأزد أسد الله في الأرض يريد الناس أن يضعوهم ويأبى الله إلا أن يرفعهم وليأتين على الناس زمان يقول الرجل يا ليت أبي كان أزديا يا ليت أمي كانت أزدية قال هذا حديث غريب لا نعرفه إلا من هذا الوجه وروي هذا الحديث بهذا الإسناد عن أنس موقوف وهو عندنا أصح

حدثنا عبد القدوس بن محمد العطار حدثني عمي صالح بن عبد الكبير بن شعيب بن الحبحاب حدثني عمي عبد السلام بن شعيب عن أبيه عن أنس رضي الله عنه قال قال رسول الله صلى الله عليه وسلم الأزد أسد الله في الأرض يريد الناس أن يضعوهم ويأبى الله إلا أن يرفعهم وليأتين على الناس زمان يقول الرجل يا ليت أبي كان أزديا يا ليت أمي كانت أزدية قال هذا حديث غريب لا نعرفه إلا من هذا الوجه وروي هذا الحديث بهذا الإسناد عن أنس موقوف وهو عندنا أصح


005-إن لم نكن من الأزد فلسنا من الناس قال أبو عيسى هذا حديث حسن صحيح غريب

إن لم نكن من الأزد فلسنا من الناس قال أبو عيسى هذا حديث حسن صحيح غريب

حدثنا عبد القدوس بن محمد حدثنا محمد بن كثير العبدي البصري حدثنا مهدي بن ميمون حدثني غيلان بن جرير قال سمعت أنس بن مالك يقول إن لم نكن من الأزد فلسنا من الناس قال أبو عيسى هذا حديث حسن صحيح غريب


006-كنا عند النبي صلى الله عليه وسلم فجاء رجل أحسبه من قيس فقال يا رسول الله العن حميرا فأعرض عنه ثم جاءه من الشق الآخر فأعرض عنه فقال النبي صلى الله

كنا عند النبي صلى الله عليه وسلم فجاء رجل أحسبه من قيس فقال يا رسول الله العن حميرا فأعرض عنه ثم جاءه من الشق الآخر فأعرض عنه فقال النبي صلى الله عليه وسلم رحم الله حميرا أفواههم سلام وأيديهم طعام وهم أهل أمن وإيمان قال أبو عيسى هذا حديث غريب لا نعرفه إلا من هذا الوجه من حديث عبد ويروى عن ميناء هذا أحاديث مناكير

حدثنا أبو بكر بن زنجويه بغدادي حدثنا عبد الرزاق أخبرني أبي عن ميناء مولى عبد الرحمن بن عوف قال سمعت أبا هريرة يقول كنا عند النبي صلى الله عليه وسلم فجاء رجل أحسبه من قيس فقال يا رسول الله العن حميرا فأعرض عنه ثم جاءه من الشق الآخر فأعرض عنه فقال النبي صلى الله عليه وسلم رحم الله حميرا أفواههم سلام وأيديهم طعام وهم أهل أمن وإيمان قال أبو عيسى هذا حديث غريب لا نعرفه إلا من هذا الوجه من حديث عبد ويروى عن ميناء هذا أحاديث مناكير


001-الأنصار ومزينة وجهينة وغفار وأشجع ومن كان من بني عبد الدار موالي ليس لهم مولى دون الله ورسوله مولاهم قال أبو عيسى هذا حديث حسن صحيح

الأنصار ومزينة وجهينة وغفار وأشجع ومن كان من بني عبد الدار موالي ليس لهم مولى دون الله ورسوله مولاهم قال أبو عيسى هذا حديث حسن صحيح

حدثنا أحمد بن منيع حدثنا يزيد بن هارون حدثنا أبو مالك الأشجعي عن موسى بن طلحة عن أبي أيوب الأنصاري قال قال رسول الله صلى الله عليه وسلم الأنصار ومزينة وجهينة وغفار وأشجع ومن كان من بني عبد الدار موالي ليس لهم مولى دون الله ورسوله مولاهم قال أبو عيسى هذا حديث حسن صحيح


002-أسلم سالمها الله وغفار غفر الله لها وعصية عصت الله ورسوله قال أبو عيسى هذا حديث حسن صحيح

أسلم سالمها الله وغفار غفر الله لها وعصية عصت الله ورسوله قال أبو عيسى هذا حديث حسن صحيح

حدثنا علي بن حجر حدثنا إسماعيل بن جعفر عن عبد الله بن دينار عن بن عمر أن رسول الله صلى الله عليه وسلم قال أسلم سالمها الله وغفار غفر الله لها وعصية عصت الله ورسوله قال أبو عيسى هذا حديث حسن صحيح


001-يا رسول الله أخرقتنا نبال ثقيف فادع الله عليهم قال اللهم أهد ثقيفا قال هذا حديث حسن صحيح غريب

يا رسول الله أخرقتنا نبال ثقيف فادع الله عليهم قال اللهم أهد ثقيفا قال هذا حديث حسن صحيح غريب

حدثنا أبو سلمة يحيى بن خلف حدثنا عبد الوهاب الثقفي عن عبد الله بن عثمان بن خيثم عن أبي الزبير عن جابر قال قالوا يا رسول الله أخرقتنا نبال ثقيف فادع الله عليهم قال اللهم أهد ثقيفا قال هذا حديث حسن صحيح غريب


002-مات النبي صلى الله عليه وسلم وهو يكره ثلاثة أحياء ثقيفا وبني حنيفة وبني أمية قال هذا حديث غريب لا نعرفه إلا من هذا الوجه

مات النبي صلى الله عليه وسلم وهو يكره ثلاثة أحياء ثقيفا وبني حنيفة وبني أمية قال هذا حديث غريب لا نعرفه إلا من هذا الوجه

حدثنا زيد بن أخزم الطائي حدثنا عبد القاهر بن شعيب حدثنا هشام عن الحسن عن عمران بن حصين قال مات النبي صلى الله عليه وسلم وهو يكره ثلاثة أحياء ثقيفا وبني حنيفة وبني أمية قال هذا حديث غريب لا نعرفه إلا من هذا الوجه


003-في ثقيف كذاب ومبير حدثنا عبد الرحمن بن واقد أبو مسلم حدثنا شريك بهذا الإسناد نحوه وعبد الله بن عاصم يكنى أبا علوان وهو كوفي قال هذا حديث حسن غريب لا

في ثقيف كذاب ومبير حدثنا عبد الرحمن بن واقد أبو مسلم حدثنا شريك بهذا الإسناد نحوه وعبد الله بن عاصم يكنى أبا علوان وهو كوفي قال هذا حديث حسن غريب لا نعرفه إلا من حديث شريك وشريك يقول عبد الله بن عاصم وإسرائيل يروي عن هذا الشيخ ويقول عبد الله بن عصمة وفي الباب عن أسماء بنت أبي بكر

حدثنا علي بن حجر أخبرنا الفضل بن موسى عن شريك عن عبد الله بن عاصم عن بن عمر قال قال رسول الله صلى الله عليه وسلم في ثقيف كذاب ومبير حدثنا عبد الرحمن بن واقد أبو مسلم حدثنا شريك بهذا الإسناد نحوه وعبد الله بن عاصم يكنى أبا علوان وهو كوفي قال هذا حديث حسن غريب لا نعرفه إلا من حديث شريك وشريك يقول عبد الله بن عاصم وإسرائيل يروي عن هذا الشيخ ويقول عبد الله بن عصمة وفي الباب عن أسماء بنت أبي بكر


004-أن أعرابيا أهدى لرسول الله صلى الله عليه وسلم بكرة فعوضه منها ست بكرات فتسخطه فبلغ ذلك النبي صلى الله عليه وسلم فحمد الله وأثنى عليه ثم قال إن فلانا

أن أعرابيا أهدى لرسول الله صلى الله عليه وسلم بكرة فعوضه منها ست بكرات فتسخطه فبلغ ذلك النبي صلى الله عليه وسلم فحمد الله وأثنى عليه ثم قال إن فلانا أهدى إلي ناقة فعوضته منها ست بكرات فظل ساخطا ولقد هممت أن لا أقبل هدية إلا من قرشي أو أنصاري أو ثقفي أو دوسي قال وفي الحديث كلام أكثر من قال هذا حديث قد روي من غير وجه عن أبي هريرة ويزيد بن هارون يروي عن أبي أيوب أبي العلاء وهو أيوب بن مسكين ويقال بن أبي مسكين ولعل هذا الحديث الذي رواه عن أيوب عن سعيد المقبري وهو أيوب أبو العلاء

حدثنا أحمد بن منيع حدثنا يزيد بن هارون أخبرني أيوب عن سعيد المقبري عن أبي هريرة أن أعرابيا أهدى لرسول الله صلى الله عليه وسلم بكرة فعوضه منها ست بكرات فتسخطه فبلغ ذلك النبي صلى الله عليه وسلم فحمد الله وأثنى عليه ثم قال إن فلانا أهدى إلي ناقة فعوضته منها ست بكرات فظل ساخطا ولقد هممت أن لا أقبل هدية إلا من قرشي أو أنصاري أو ثقفي أو دوسي قال وفي الحديث كلام أكثر من قال هذا حديث قد روي من غير وجه عن أبي هريرة ويزيد بن هارون يروي عن أبي أيوب أبي العلاء وهو أيوب بن مسكين ويقال بن أبي مسكين ولعل هذا الحديث الذي رواه عن أيوب عن سعيد المقبري وهو أيوب أبو العلاء


005-أهدى رجل من بني فزارة إلى النبي صلى الله عليه وسلم ناقة من إبله التي كانوا أصابوا بالغابة فعوضه منها بعض العوض فتسخطه فسمعت رسول الله صلى الله عليه

أهدى رجل من بني فزارة إلى النبي صلى الله عليه وسلم ناقة من إبله التي كانوا أصابوا بالغابة فعوضه منها بعض العوض فتسخطه فسمعت رسول الله صلى الله عليه وسلم على هذا المنبر يقول إن رجالا من العرب يهدي أحدهم الهدية فأعوضه منها بقدر ما عندي ثم يتسخطه فيظل يتسخط علي وأيم الله لا أقبل بعد مقامي هذا من رجل من العرب هدية إلا من قرشي أو أنصاري أو ثقفي أو دوسي قال هذا حديث حسن وهو أصح من حديث يزيد بن هارون عن أيوب

حدثنا محمد بن إسماعيل حدثنا أحمد بن خالد الحمصي حدثنا محمد بن إسحاق عن سعيد بن أبي سعيد المقبري عن أبيه عن أبي هريرة قال أهدى رجل من بني فزارة إلى النبي صلى الله عليه وسلم ناقة من إبله التي كانوا أصابوا بالغابة فعوضه منها بعض العوض فتسخطه فسمعت رسول الله صلى الله عليه وسلم على هذا المنبر يقول إن رجالا من العرب يهدي أحدهم الهدية فأعوضه منها بقدر ما عندي ثم يتسخطه فيظل يتسخط علي وأيم الله لا أقبل بعد مقامي هذا من رجل من العرب هدية إلا من قرشي أو أنصاري أو ثقفي أو دوسي قال هذا حديث حسن وهو أصح من حديث يزيد بن هارون عن أيوب


006-نعم الحي الأسد والأشعرون لا يفرون في القتال ولا يغلون هم مني وأنا منهم قال فحدثت بذلك معاوية فقال ليس هكذا قال رسول الله قال هم مني وإلي فقلت ليس

نعم الحي الأسد والأشعرون لا يفرون في القتال ولا يغلون هم مني وأنا منهم قال فحدثت بذلك معاوية فقال ليس هكذا قال رسول الله قال هم مني وإلي فقلت ليس هكذا حدثني أبي ولكنه حدثني قال سمعت رسول الله صلى الله عليه وسلم يقول هم مني وأنا منهم قال فأنت أعلم بحديث أبيك قال هذا حديث حسن غريب لا نعرفه إلا من حديث وهب بن جرير ويقال الأسد هم الأزد

حدثنا إبراهيم بن يعقوب وغير واحد قالوا حدثنا وهب بن جرير حدثنا أبي قال سمعت عبد الله بن ملاذ يحدث عن نمير بن أوس عن مالك بن مسروح عن عامر بن أبي عامر الأشعري عن أبيه قال قال رسول الله صلى الله عليه وسلم نعم الحي الأسد والأشعرون لا يفرون في القتال ولا يغلون هم مني وأنا منهم قال فحدثت بذلك معاوية فقال ليس هكذا قال رسول الله قال هم مني وإلي فقلت ليس هكذا حدثني أبي ولكنه حدثني قال سمعت رسول الله صلى الله عليه وسلم يقول هم مني وأنا منهم قال فأنت أعلم بحديث أبيك قال هذا حديث حسن غريب لا نعرفه إلا من حديث وهب بن جرير ويقال الأسد هم الأزد


007-أسلم سالمها الله وغفار غفر الله لها قال أبو عيسى هذا حديث صحيح وفي الباب عن أبي ذر وأبي بردة وبريدة وأبي هريرة رضي الله عنه

أسلم سالمها الله وغفار غفر الله لها قال أبو عيسى هذا حديث صحيح وفي الباب عن أبي ذر وأبي بردة وبريدة وأبي هريرة رضي الله عنه

حدثنا محمد بن بشار حدثنا عبد الرحمن بن مهدي حدثنا شعبة عن عبد الله بن دينار عن بن عمر عن النبي صلى الله عليه وسلم قال أسلم سالمها الله وغفار غفر الله لها قال أبو عيسى هذا حديث صحيح وفي الباب عن أبي ذر وأبي بردة وبريدة وأبي هريرة رضي الله عنه


008-نحو حديث شعبة وزاد فيه وعصية عصت الله ورسوله قال أبو عيسى هذا حديث حسن صحيح

نحو حديث شعبة وزاد فيه وعصية عصت الله ورسوله قال أبو عيسى هذا حديث حسن صحيح

حدثنا محمد بن بشار حدثنا مؤمل حدثنا سفيان عن عبد الله بن دينار نحو حديث شعبة وزاد فيه وعصية عصت الله ورسوله قال أبو عيسى هذا حديث حسن صحيح


009-والذي نفس محمد بيده لغفار وأسلم ومزينة ومن كان من جهينة أو قال جهينة ومن كان من مزينة خير عند الله يوم القيامة من أسد وطئ وغطفان قال أبو عيسى هذا

والذي نفس محمد بيده لغفار وأسلم ومزينة ومن كان من جهينة أو قال جهينة ومن كان من مزينة خير عند الله يوم القيامة من أسد وطئ وغطفان قال أبو عيسى هذا حديث حسن صحيح

حدثنا قتيبة حدثنا المغيرة بن عبد الرحمن عن أبي الزناد عن الأعرج عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم والذي نفس محمد بيده لغفار وأسلم ومزينة ومن كان من جهينة أو قال جهينة ومن كان من مزينة خير عند الله يوم القيامة من أسد وطئ وغطفان قال أبو عيسى هذا حديث حسن صحيح


010-يا بني تميم قالوا بشرتنا فأعطنا قال فتغير وجه رسول الله صلى الله عليه وسلم وجاء نفر من أهل اليمن فقال اقبلوا البشرى إذ لم تقبلها بنو تميم قالوا قد

يا بني تميم قالوا بشرتنا فأعطنا قال فتغير وجه رسول الله صلى الله عليه وسلم وجاء نفر من أهل اليمن فقال اقبلوا البشرى إذ لم تقبلها بنو تميم قالوا قد قبلنا قال أبو عيسى هذا حديث حسن صحيح

حدثنا محمد بن بشار حدثنا عبد الرحمن بن مهدي حدثنا سفيان عن جامع بن شداد عن صفوان بن محرز عن عمران بن حصين قال جاء نفر من بني تميم إلى رسول الله صلى الله عليه وسلم فقال أبشروا يا بني تميم قالوا بشرتنا فأعطنا قال فتغير وجه رسول الله صلى الله عليه وسلم وجاء نفر من أهل اليمن فقال اقبلوا البشرى إذ لم تقبلها بنو تميم قالوا قد قبلنا قال أبو عيسى هذا حديث حسن صحيح


011-أسلم وغفار ومزينة خير من تميم وأسد وغطفان وبني عامر بن صعصعة يمد بها صوته فقال القوم قد خابوا وخسروا قال فهم خير منهم قال هذا حديث حسن صحيح

أسلم وغفار ومزينة خير من تميم وأسد وغطفان وبني عامر بن صعصعة يمد بها صوته فقال القوم قد خابوا وخسروا قال فهم خير منهم قال هذا حديث حسن صحيح

حدثنا محمود بن غيلان حدثنا أبو أحمد حدثنا سفيان عن عبد الملك بن عمير عن عبد الرحمن بن أبي بكر عن أبيه أن رسول الله صلى الله عليه وسلم قال أسلم وغفار ومزينة خير من تميم وأسد وغطفان وبني عامر بن صعصعة يمد بها صوته فقال القوم قد خابوا وخسروا قال فهم خير منهم قال هذا حديث حسن صحيح


001-اللهم بارك لنا في شأمنا اللهم بارك لنا في يمننا قالوا وفي نجدنا قال اللهم بارك لنا في شأمنا وبارك لنا في يمننا قالوا وفي نجدنا قال هناك الزلازل

اللهم بارك لنا في شأمنا اللهم بارك لنا في يمننا قالوا وفي نجدنا قال اللهم بارك لنا في شأمنا وبارك لنا في يمننا قالوا وفي نجدنا قال هناك الزلازل والفتن وبها أو قال منها يخرج قرن الشيطان قال هذا حديث حسن صحيح غريب من هذا الوجه من حديث بن عون وقد روي هذا الحديث أيضا عن سالم بن عبد الله بن عمر عن أبيه عن النبي صلى الله عليه وسلم

حدثنا بشر بن آدم بن بنت أزهر السمان حدثني جدي أزهر السمان عن بن عون عن نافع ععن بن عمر أن رسول الله صلى الله عليه وسلم قال اللهم بارك لنا في شأمنا اللهم بارك لنا في يمننا قالوا وفي نجدنا قال اللهم بارك لنا في شأمنا وبارك لنا في يمننا قالوا وفي نجدنا قال هناك الزلازل والفتن وبها أو قال منها يخرج قرن الشيطان قال هذا حديث حسن صحيح غريب من هذا الوجه من حديث بن عون وقد روي هذا الحديث أيضا عن سالم بن عبد الله بن عمر عن أبيه عن النبي صلى الله عليه وسلم


002-كنا عند رسول الله صلى الله عليه وسلم نؤلف القرآن من الرقاع فقال رسول الله صلى الله عليه وسلم طوبى للشام فقلنا لأي ذلك يا رسول الله قال لأن ملائكة

كنا عند رسول الله صلى الله عليه وسلم نؤلف القرآن من الرقاع فقال رسول الله صلى الله عليه وسلم طوبى للشام فقلنا لأي ذلك يا رسول الله قال لأن ملائكة الرحمن باسطة أجنحتها عليها قال هذا حديث حسن غريب إنما نعرفه من حديث يحيى بن أيوب

حدثنا محمد بن بشار حدثنا وهب بن جرير حدثنا أبي قال سمعت يحيى بن أيوب يحدث عن يزيد بن أبي حبيب عن عبد الرحمن بن شماسة عن زيد بن ثابت قال كنا عند رسول الله صلى الله عليه وسلم نؤلف القرآن من الرقاع فقال رسول الله صلى الله عليه وسلم طوبى للشام فقلنا لأي ذلك يا رسول الله قال لأن ملائكة الرحمن باسطة أجنحتها عليها قال هذا حديث حسن غريب إنما نعرفه من حديث يحيى بن أيوب


003-لينتهين أقوام يفتخرون بآبائهم الذين ماتوا إنما هم فحم جهنم أو ليكونن أهون على الله من الجعل الذي يدهده الخرء بأنفه إن الله قد أذهب عنكم عبية الجاهلية

لينتهين أقوام يفتخرون بآبائهم الذين ماتوا إنما هم فحم جهنم أو ليكونن أهون على الله من الجعل الذي يدهده الخرء بأنفه إن الله قد أذهب عنكم عبية الجاهلية إنما هو مؤمن تقي وفاجر شقي الناس كلهم بنو آدم وآدم خلق من تراب قال وفي الباب عن بن عمر وابن عباس قال وهذا حديث حسن غريب

حدثنا محمد بن يسار حدثنا أبو عامر العقدي حدثنا هشام بن سعد عن أبي سعيد المقبري عن أبي هريرة عن النبي صلى الله عليه وسلم قال لينتهين أقوام يفتخرون بآبائهم الذين ماتوا إنما هم فحم جهنم أو ليكونن أهون على الله من الجعل الذي يدهده الخرء بأنفه إن الله قد أذهب عنكم عبية الجاهلية إنما هو مؤمن تقي وفاجر شقي الناس كلهم بنو آدم وآدم خلق من تراب قال وفي الباب عن بن عمر وابن عباس قال وهذا حديث حسن غريب


004-قد أذهب الله عنكم عبية الجاهلية وفخرها بالآباء مؤمن تقي وفاجر شقي والناس بنو آدم وآدم من تراب قال وهذا أصح عندنا من الحديث الأول وسعيد المقبري قد سمع

قد أذهب الله عنكم عبية الجاهلية وفخرها بالآباء مؤمن تقي وفاجر شقي والناس بنو آدم وآدم من تراب قال وهذا أصح عندنا من الحديث الأول وسعيد المقبري قد سمع أبا هريرة ويروي عن أبيه أشياء كثيرة عن أبي هريرة رضي الله عنه

حدثنا هارون بن موسى بن أبي علقمة القروي المدني حدثني أبي عن هشام بن سعد عن سعيد بن أبي سعيد عن أبيه عن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال قد أذهب الله عنكم عبية الجاهلية وفخرها بالآباء مؤمن تقي وفاجر شقي والناس بنو آدم وآدم من تراب قال وهذا أصح عندنا من الحديث الأول وسعيد المقبري قد سمع أبا هريرة ويروي عن أبيه أشياء كثيرة عن أبي هريرة رضي الله عنه


000-كتاب أبواب الطهارة

كتاب أبواب الطهارة

الجامع الصحيح للترمذي

أم الكتاب للأبحاث والدراسات الإلكترونية


000-كتاب أبواب الصلاة

كتاب أبواب الصلاة

الجامع الصحيح للترمذي

أم الكتاب للأبحاث والدراسات الإلكترونية


000-أبواب الوتر

أبواب الوتر

الجامع الصحيح للترمذي

أم الكتاب للأبحاث والدراسات الإلكترونية


000-أبواب العيدين عن رسول الله صلى الله عليه وسلم

أبواب العيدين عن رسول الله صلى الله عليه وسلم

الجامع الصحيح للترمذي

أم الكتاب للأبحاث والدراسات الإلكترونية


000-كتاب الزكاة عن رسول الله صلى الله عليه وسلم

كتاب الزكاة عن رسول الله صلى الله عليه وسلم

الجامع الصحيح للترمذي

أم الكتاب للأبحاث والدراسات الإلكترونية


000-كتاب الصوم عن رسول الله صلى الله عليه وسلم

كتاب الصوم عن رسول الله صلى الله عليه وسلم

الجامع الصحيح للترمذي

أم الكتاب للأبحاث والدراسات الإلكترونية


000-كتاب الحج عن رسول الله صلى الله عليه وسلم

كتاب الحج عن رسول الله صلى الله عليه وسلم

الجامع الصحيح للترمذي

أم الكتاب للأبحاث والدراسات الإلكترونية


000-كتاب الجنائز عن رسول الله صلى الله عليه وسلم

كتاب الجنائز عن رسول الله صلى الله عليه وسلم

الجامع الصحيح للترمذي

أم الكتاب للأبحاث والدراسات الإلكترونية


000-كتاب النكاح عن رسول الله صلى الله عليه وسلم

كتاب النكاح عن رسول الله صلى الله عليه وسلم

الجامع الصحيح للترمذي

أم الكتاب للأبحاث والدراسات الإلكترونية


000-كتاب الرضاع

كتاب الرضاع

الجامع الصحيح للترمذي

أم الكتاب للأبحاث والدراسات الإلكترونية


000-كتاب الطلاق واللعان

كتاب الطلاق واللعان

الجامع الصحيح للترمذي

أم الكتاب للأبحاث والدراسات الإلكترونية


000-كتاب البيوع

كتاب البيوع

الجامع الصحيح للترمذي

أم الكتاب للأبحاث والدراسات الإلكترونية


000-كتاب الأحكام

كتاب الأحكام

الجامع الصحيح للترمذي

أم الكتاب للأبحاث والدراسات الإلكترونية


000-كتاب الديات

كتاب الديات

الجامع الصحيح للترمذي

أم الكتاب للأبحاث والدراسات الإلكترونية


000-كتاب كتاب الحدود

كتاب كتاب الحدود

الجامع الصحيح للترمذي

أم الكتاب للأبحاث والدراسات الإلكترونية


000-كتاب الصيد

كتاب الصيد

الجامع الصحيح للترمذي

أم الكتاب للأبحاث والدراسات الإلكترونية


000-كتاب الذبائح

كتاب الذبائح

الجامع الصحيح للترمذي

أم الكتاب للأبحاث والدراسات الإلكترونية


000-كتاب الأطعمة

كتاب الأطعمة

الجامع الصحيح للترمذي

أم الكتاب للأبحاث والدراسات الإلكترونية


000-كتاب الأحكام والفوائد

كتاب الأحكام والفوائد

الجامع الصحيح للترمذي

أم الكتاب للأبحاث والدراسات الإلكترونية


000-كتاب الأضاحي

كتاب الأضاحي

الجامع الصحيح للترمذي

أم الكتاب للأبحاث والدراسات الإلكترونية


000-كتاب النذور والأيمان

كتاب النذور والأيمان

الجامع الصحيح للترمذي

أم الكتاب للأبحاث والدراسات الإلكترونية


000-كتاب السير

كتاب السير

الجامع الصحيح للترمذي

أم الكتاب للأبحاث والدراسات الإلكترونية


000-كتاب فضائل الجهاد

كتاب فضائل الجهاد

الجامع الصحيح للترمذي

أم الكتاب للأبحاث والدراسات الإلكترونية


000-كتاب الجهاد

كتاب الجهاد

الجامع الصحيح للترمذي

أم الكتاب للأبحاث والدراسات الإلكترونية


000-كتاب اللباس

كتاب اللباس

الجامع الصحيح للترمذي

أم الكتاب للأبحاث والدراسات الإلكترونية


000-كتاب الأشربة

كتاب الأشربة

الجامع الصحيح للترمذي

أم الكتاب للأبحاث والدراسات الإلكترونية


000-كتاب البر والصلة

كتاب البر والصلة

الجامع الصحيح للترمذي

أم الكتاب للأبحاث والدراسات الإلكترونية


000-كتاب الطب

كتاب الطب

الجامع الصحيح للترمذي

أم الكتاب للأبحاث والدراسات الإلكترونية


000-كتاب الفرائض

كتاب الفرائض

الجامع الصحيح للترمذي

أم الكتاب للأبحاث والدراسات الإلكترونية


000-كتاب الوصايا

كتاب الوصايا

الجامع الصحيح للترمذي

أم الكتاب للأبحاث والدراسات الإلكترونية


000-كتاب الولاء والهبة

كتاب الولاء والهبة

الجامع الصحيح للترمذي

أم الكتاب للأبحاث والدراسات الإلكترونية


000-كتاب القدر

كتاب القدر

الجامع الصحيح للترمذي

أم الكتاب للأبحاث والدراسات الإلكترونية


000-كتاب الفتن

كتاب الفتن

الجامع الصحيح للترمذي

أم الكتاب للأبحاث والدراسات الإلكترونية


000-كتاب الرؤيا

كتاب الرؤيا

الجامع الصحيح للترمذي

أم الكتاب للأبحاث والدراسات الإلكترونية


000-كتاب الشهادات

كتاب الشهادات

الجامع الصحيح للترمذي

أم الكتاب للأبحاث والدراسات الإلكترونية


000-كتاب الزهد

كتاب الزهد

الجامع الصحيح للترمذي

أم الكتاب للأبحاث والدراسات الإلكترونية


000-كتاب صفة القيامة و الرقائق و الورع

كتاب صفة القيامة و الرقائق و الورع

الجامع الصحيح للترمذي

أم الكتاب للأبحاث والدراسات الإلكترونية


000-كتاب صفة الجنة

كتاب صفة الجنة

الجامع الصحيح للترمذي

أم الكتاب للأبحاث والدراسات الإلكترونية


000-كتاب صفة جهنم

كتاب صفة جهنم

الجامع الصحيح للترمذي

أم الكتاب للأبحاث والدراسات الإلكترونية


000-كتاب الإيمان

كتاب الإيمان

الجامع الصحيح للترمذي

أم الكتاب للأبحاث والدراسات الإلكترونية


000-كتاب العلم

كتاب العلم

الجامع الصحيح للترمذي

أم الكتاب للأبحاث والدراسات الإلكترونية


000-كتاب الاستئذان

كتاب الاستئذان

الجامع الصحيح للترمذي

أم الكتاب للأبحاث والدراسات الإلكترونية


000-كتاب الأدب

كتاب الأدب

الجامع الصحيح للترمذي

أم الكتاب للأبحاث والدراسات الإلكترونية


000-كتاب الأمثال

كتاب الأمثال

الجامع الصحيح للترمذي

أم الكتاب للأبحاث والدراسات الإلكترونية


000-كتاب فضائل القرآن

كتاب فضائل القرآن

الجامع الصحيح للترمذي

أم الكتاب للأبحاث والدراسات الإلكترونية


000-كتاب القراءات

كتاب القراءات

الجامع الصحيح للترمذي

أم الكتاب للأبحاث والدراسات الإلكترونية


000-كتاب تفسير القرآن

كتاب تفسير القرآن

الجامع الصحيح للترمذي

أم الكتاب للأبحاث والدراسات الإلكترونية


000-كتاب الدعوات

كتاب الدعوات

الجامع الصحيح للترمذي

أم الكتاب للأبحاث والدراسات الإلكترونية


000-كتاب كتاب المناقب

كتاب كتاب المناقب

الجامع الصحيح للترمذي

أم الكتاب للأبحاث والدراسات الإلكترونية