أم الكتاب للأبحاث والدراسات الإلكترونية

اللهم تقبل هذا العمل صدقة جارية عن شهداء المسلمين عامة و أهل فلسطين خاصة

الأذْكَارُ النَّوَويَّة

للإِمام الحافِظ المحَدِّثِ الفَقيْهُ أَبي زَكَرِيَّا يَحْيى بن شَرَفِ النَّوَوي
النَّوَوي

عمل مشترك لموقعي

موقع أم الكتاب و موقع نداء الإيمان

info@omelketab.net


ترجمة مؤلف كتاب الأذكار

بسم الله الرحمن الرحيم‏
يحيى بن شرف النّووي ‏.

الأذْكَارُ النَّوَويَّة_للإِمام الحافِظ المحَدِّثِ الفَقيْهُ أَبي زَكَرِيَّا يَحْيى بن شَرَفِ النَّوَوي

موقع أم الكتاب و موقع نداء الإيمان


نسَبُه‏

هو الإِمام الحافظ شيخ الإسلام محيي الدين أبو زكريا يحيى بن شرف بن مُرِّي بن حسن بن حسين بن محمد بن جمعة بن حِزَام، النووي نسبة إلى نوى، وهي قرية من قرى حَوْران في سورية، ثم الدمشقي الشافعي، شيخ المذاهب وكبير الفقهاء في زمانه‏.‏


مَوْلدُه ونشأته

ولد النووي رحمه اللّه تعالى في المحرم من « 631 هـ » في قرية نوى من أبوين صالحين، ولما بلغ العاشرة من عمره بدأ في حفظ القرآن وقراءة الفقه على بعض أهل العلم هناك، وصادف أن مرَّ بتلك القرية الشيخ ياسين بن يوسف المراكشي، فرأى الصبيانَ يُكرِهونه على اللعب وهو يهربُ منهم ويبكي لإِكراههم ويقرأ القرآن، فذهب إلى والده ونصحَه أن يفرّغه لطلب العلم، فاستجاب له‏.‏ وفي سنة « 649 هـ» قَدِمَ مع أبيه إلى دمشق لاستكمال تحصيله العلمي في مدرسة دار الحديث، وسكنَ المدرسة الرواحية، وهي ملاصقة للمسجد الأموي من جهة الشرق‏.‏ وفي عام «651 هـ» حجَّ مع أبيه ثم رجع إلى دمشق‏.


ما تميزت به حياةُ النووي العلمية

تميزت حياةُ النووي العلمية بعد وصوله إلى دمشق بثلاثة أمور‏:‏


الأول‏ - ‏ الجدّ في طلب العلم والتحصيل

الجدّ في طلب العلم والتحصيل في أول نشأته وفي شبابه، وقد أخذ العلم منه كلَّ مأخذ، وأصبح يجد فيه لذة لا تعدِلُها لذة، وقد كان جادّاً في القراءة والحفظ، وقد حفظ التنبيه في أربعة أشهر ونصف، وحفظ ربع العبادات من المهذب في باقي السنة، واستطاع في فترة وجيزة أن ينال إعجاب وحبَّ أستاذه أبي إبراهيم إسحاق بن أحمد المغربي، فجعلَه مُعيد الدرس في حلقته‏.‏ ثم درَّسَ بدار الحديث الأشرفية، وغيرها‏.‏


الثاني‏ - ‏ سعَة علمه وثقافته

سعَة علمه وثقافته، وقد جمع إلى جانب الجدّ في الطلب غزارة العلم والثقافة المتعددة، وقد حدَّثَ تلميذُه علاء الدين بن العطار عن فترة التحصيل والطلب، أنه كان يقرأ كلََّ يوم اثني عشر درساً على المشايخ شرحاً وتصحيحاً، درسين في الوسيط، وثالثاً في المهذب، ودرساً في الجمع بين الصحيحين، وخامساً في صحيح مسلم، ودرساً في اللمع لابن جنّي في النحو، ودرساً في إصلاح المنطق لابن السكّيت في اللغة، ودرساً في الصرف، ودرساً في أصول الفقه، وتارة في اللمع لأبي إسحاق، وتارة في المنتخب للفخر الرازي، ودرساً في أسماء الرجال، ودرساً في أصول الدين، وكان يكتبُ جميعَ ما يتعلق بهذه الدروس من شرح مشكل وإيضاح عبارة وضبط لغة‏.‏


الثالث‏ - ‏ غزارة إنتاجه

غزارة إنتاجه، اعتنى بالتأليف وبدأه عام « 660 هـ» ، وكان قد بلغ الثلاثين من عمره، وقد بارك اللّه له في وقته وأعانه، فأذابَ عُصارة فكره في كتب ومؤلفات عظيمة ومدهشة، تلمسُ فيها سهولةُ العبارة، وسطوعَ الدليل، ووضوحَ الأفكار، والإِنصافَ في عرض أراء الفقهاء، وما زالت مؤلفاته حتى الآن تحظى باهتمام كل مسلم، والانتفاع بها في سائر البلاد‏.‏

ويذكر الإِسنوي تعليلاً لطيفاً ومعقولاً لغزارة إنتاجه فيقول‏:‏ ‏ «‏اعلم أن الشيخ محيي الدين رحمه اللّه لمّا تأهل للنظر والتحصيل، رأى في المُسارعة إلى الخير؛ أن جعل ما يحصله ويقف عليه تصنيفاً، ينتفع به الناظر فيه، فجعل تصنيفه تحصيلاً، وتحصيله تصنيفاً، وهو غرض صحيح، وقصد جميل، ولولا ذلك لما تيسر له من التصايف ما تيسر له‏» ‏‏.‏

«ومن أهم كتبه‏» :‏
«شرح صحيح مسلم» ‏
‏ «‏المجموع» ‏
« شرح المهذب»
«‏رياض الصالحين‏» ‏
‏ «‏تهذيب الأسماء واللغات‏»
«الروضة روضة الطالبين وعمدة المفتين‏» ‏
‏ «‏المنهاج‏ في الفقه »
«‏الأربعين النووية»
‏ «‏التبيان في آداب حَمَلة القرآن»
«‏والأذكار حلية الأبرار وشعار الأخيار في تلخيص الدعوات والأذكار المستحبّة في الليل والنهار‏» و‏ «‏الإِيضاح‏ في المناسك‏» ‏


شيوخه في الفقه‏

«1ـ» عبد الرحمن بن إبراهيم بن سباع الفزاري، تاج الدين، عُرف بالفِرْكاح، توفي سنة «690 هـ» ‏.‏
«-2ـ» إسحاق بن أحمد المغربي، الكمال أبو إبراهيم، محدّث المدرسة الرواحيّة، توفي سنة « 650 هـ» ‏.‏
«-3ـ» عبد الرحمن بن نوح بن محمد بن إبراهيم بن موسى المقدسي ثم الدمشقي، أبو محمد، مفتي دمشق، توفي سنة « 654 هـ» ‏.‏
«-4ـ» سلاَّر بن الحسن الإِربلي، ثم الحلبي، ثم الدمشقي، إمام المذهب الشافعي في عصره، توفي سنة « 670 هـ» ‏.‏


شيوخه في الحديث

«1ـ» إبراهيم بن عيسى المرادي، الأندلسي، ثم المصري، ثم الدمشقي، الإِمام الحافظ، توفي سنة « 668 هـ‏» .‏
«-2ـ» خالد بن يوسف بن سعد النابلسي، أبو البقاء، زين الدين، الإِمام المفيد المحدّث الحافظ، توفي سنة « 663 هـ‏» .‏
«-3ـ» عبد العزيز بن محمد بن عبد المحسن الأنصاري، الحموي، الشافعي، شيخ الشيوخ، توفي سنة « 662 هـ» ‏.‏
«-4ـ» عبد الرحمن بن أبي عمر محمد بن أحمد بن محمد بن قُدامة المقدسي، أبو الفرج، من أئمة الحديث في عصره، توفي سنة «682 هـ‏» .‏
«-5ـ» عبد الكريم بن عبد الصمد بن محمد الحرستاني، أبو الفضائل، عماد الدين، قاضي القضاة، وخطيب دمشق‏.‏ توفي سنة « 662 هـ‏» .‏
«-6ـ» إسماعيل بن أبي إسحاق إبراهيم بن أبي اليُسْر التنوخي، أبو محمد تقي الدين، كبير المحدّثين ومسندهم، توفي سنة « 672 هـ» ‏.‏
«-7ـ» عبد الرحمن بن سالم بن يحيى الأنباري، ثم الدمشقي الحنبلي، المفتي، جمال الدين‏.‏ توفي سنة « 661 هـ» ‏.‏

«ومنهم» ‏:‏ الرضي بن البرهان، وزين الدين أبو العباس بن عبد الدائم المقدسي، وجمال الدين أبو زكريا يحيى بن أبي الفتح الصيرفي الحرّاني، وأبو الفضل محمد بن محمد بن محمد البكري الحافظ، والضياء بن تمام الحنفي، وشمس الدين بن أبي عمرو، وغيرهم من هذه الطبقة‏.‏


شيوخه في علم الأصول‏

أما علم الأصول، فقرأه على جماعة، أشهرهم‏:‏
عمر بن بندار بن عمر بن علي بن محمد التفليسي الشافعي، أبو الفتح‏.‏ توفي سنة « 672 هـ» ‏.‏


شيوخه في النحو واللغة

وأما في النحو واللغة، فقرأ على‏:‏
«-1-» الشيخ أحمد بن سالم المصري النحوي اللغوي، أبي العباس، توفي سنة « 664 هـ» ‏.‏
و «-2-» الفخر المالكي‏.‏
و «-3-» الشيخ أحمد بن سالم المصري‏.‏


مسموعاته

سمع النسائي، وموطأ مالك، ومسند الشافعي، ومسند أحمد بن حنبل، والدارمي، وأبي عوانة الإِسفراييني، وأبي يعلى الموصلي، وسنن ابن ماجه، والدارقطني، والبيهقي، وشرح السنّة للبغوي، ومعالم التنزيل له في التفسير، وكتاب الأنساب للزبير بن بكار، والخطب النباتية، ورسالة القشيري، وعمل اليوم والليلة لابن السني، وكتاب آداب السامع والراوي للخطيب البغدادي، وأجزاء كثيرة غير ذلك‏.


تلاميذه

وكان ممّن أخذ عنه العلم‏:‏ علاء الدين بن العطار، وشمس الدين بن النقيب، وشمس الدين بن جَعْوان، وشمس الدين بن القمَّاح، والحافظ جمال الدين المزي، وقاضي القضاة بدر الدين بن جماعة، ورشيد الدين الحنفي، وأبو العباس أحمد بن فَرْح الإِشبيلي، وخلائق‏.‏


أخلاقُهُ وَصفَاتُه

أجمعَ أصحابُ كتب التراجم أن النووي كان رأساً في الزهد، وقدوة في الورع، وعديم النظير في مناصحة الحكام والأمر بالمعروف والنهي عن المنكر، ويطيب لنا في هذه العجالة عن حياة النووي أن نتوقف قليلاً مع هذه الصفات المهمة في حياته‏:‏


الزهد

تفرَّغَ الإِمام النووي من شهوة الطعام واللباس والزواج، ووجد في لذّة العلم التعويض الكافي عن كل ذلك‏.‏ والذي يلفت النظر أنه انتقل من بيئة بسيطة إلى دمشق حيث الخيرات والنعيم، وكان في سن الشباب حيث قوة الغرائز، ومع ذلك فقد أعرض عن جميع المتع والشهوات وبالغ في التقشف وشظف العيش‏.‏


الورع‏

وفي حياته أمثلة كثيرة تدلُّ على ورع شديد، منها أنه كان لا يأكل من فواكه دمشق، ولما سُئل عن سبب ذلك قال‏:‏ إنها كثيرة الأوقاف، والأملاك لمن تحت الحجر شرعاً، ولا يجوز التصرّف في ذلك إلا على وجه الغبطة والمصلحة، والمعاملة فيها على وجه المساقاة، وفيها اختلاف بين العلماء‏.‏ ومن جوَّزَها قال‏:‏ بشرط المصلحة والغبطة لليتيم والمحجور عليه، والناس لا يفعلونها إلا على جزء من ألف جزء من الثمرة للمالك، فكيف تطيب نفسي‏؟‏‏.‏ واختار النزول في المدرسة الرواحيّة على غيرها من المدارس لأنها كانت من بناء بعض التجّار‏.‏

وكان لدار الحديث راتب كبير فما أخذ منه فلساً، بل كان يجمعُها عند ناظر المدرسة، وكلما صار له حق سنة اشترى به ملكاً ووقفه على دار الحديث، أو اشترى كتباً فوقفها على خزانة المدرسة، ولم يأخذ من غيرها شيئاً‏.‏ وكان لا يقبل من أحد هديةً ولا عطيّةً إلا إذا كانت به حاجة إلى شيء وجاءه ممّن تحقق دينه‏.‏ وكان لا يقبل إلا من والديه وأقاربه، فكانت أُمُّه ترسل إليه القميص ونحوه ليلبسه، وكان أبوه يُرسل إليه ما يأكله، وكان ينام في غرفته التي سكن فيها يوم نزل دمشق في المدرسة الرواحية، ولم يكن يبتغي وراء ذلك شيئاً‏.‏


مُناصحَتُه الحُكّام

لقد توفرت في النووي صفات العالم الناصح الذي يُجاهد في سبيل اللّه بلسانه، ويقوم بفريضة الأمر بالمعروف والنهي عن المنكر، فهو مخلصٌ في مناصحته وليس له أيّ غرض خاص أو مصلحة شخصية، وشجاعٌ لا يخشى في اللَّه لومة لائم، وكان يملك البيان والحجة لتأييد دعواه‏.‏

وكان الناسُ يرجعون إليه في الملمّات والخطوب ويستفتونه، فكان يُقبل عليهم ويسعى لحلّ مشكلاتهم، كما في قضية الحوطة على بساتين الشام‏:‏ لما ورد دمشقَ من مصرَ السلطانُ الملكُ الظاهرُ بيبرسُ بعد قتال التتار وإجلائهم عن البلاد، زعم له وكيل بيت المال أن كثيراً من بساتين الشام من أملاك الدولة، فأمر الملك بالحوطة عليها، أي بحجزها وتكليف واضعي اليد على شيءٍ منها إثبات ملكيته وإبراز وثائقه، فلجأ الناس إلى الشيخ في دار الحديث، فكتب إلى الملك كتاباً جاء فيه‏:‏ ‏ «‏وقد لحق المسلمين بسبب هذه الحوطة على أملاكهم أنواعٌ من الضرر لا يمكن التعبير عنها، وطُلب منهم إثباتٌ لا يلزمهم، فهذه الحوطة لا تحلّ عند أحد من علماء المسلمين، بل مَن في يده شيء فهو ملكه لا يحلّ الاعتراض عليه ولايُكلَّفُ إثباته‏» ‏ فغضب السلطان من هذه الجرأة عليه وأمر بقطع رواتبه وعزله عن مناصبه، فقالوا له‏:‏ إنه ليس للشيخ راتب وليس له منصب‏.‏ ولما رأى الشيخ أن الكتاب لم يفِدْ، مشى بنفسه إليه وقابله وكلَّمه كلاماً شديداً، وأراد السلطان أن يبطشَ به فصرف اللَّه قلبَه عن ذلك وحمى الشيخَ منه، وأبطلَ السلطانُ أمرَ الحوطة وخلَّصَ اللَّه الناس من شرّها‏.‏


وَفَاته

وفي سنة « 676 هـ» رجع إلى نوى بعد أن ردّ الكتب المستعارة من الأوقاف، وزار مقبرة شيوخه، فدعا لهم وبكى، وزار أصحابه الأحياء وودّعهم، وبعد أن زار والده زار بيت المقدس والخليل، وعاد إلى نوى فمرض بها وتوفي في 24 رجب‏.‏ ولما بلغ نعيه إلى دمشق ارتجّت هي وما حولها بالبكاء، وتأسف عليه المسلمون أسفاً شديداً، وتوجّه قاضي القضاة عزّ الدين محمد بن الصائغ وجماعة من أصحابه إلى نوى للصلاة عليه في قبره، ورثاه جماعة، منهم محمد بن أحمد بن عمر الحنفي الإِربلي، وقد اخترت هذه الأبيات من قصيدة بلغت ثلاثة وثلاثين بيتاً‏:‏

عزَّ العزاءُ وعمَّ الحادث الجلل * * * وخاب بالموت في تعميرك الأمل

واستوحشت بعدما كنت الأنيس لها * * * وساءَها فقدك الأسحارُ والأصلُ

وكنت للدين نوراً يُستضاء به * * * مسدَّد منك فيه القولُ والعملُ

زهدتَ في هذه الدنيا وزخرفها * * * عزماً وحزماً ومضروب بك المثل

أعرضت عنها احتقاراً غير محتفل * * * وأنت بالسعي في أخراك محتفل

وهكذا انطوت صفحة من صفحات عَلَمٍ من أعلاَم المسلمين، بعد جهاد في طلب العلم، ترك للمسلمين كنوزاً من العلم، لا زال العالم الإسلامي يذكره بخير، ويرجو له من اللَّه تعالى أن تناله رحماته ورضوان‏.‏

رحم اللّه الإِمام النووي رحمة واسعة، وحشره مع الذين أنعم اللّه عليهم من النبيين والصدّيقين والشهداء والصالحين وحسن أولئك رفيقاً، وجمعنا به تحت لواء سيدنا محمد صلى اللّه عليه وسلم‏.‏


مقدمة المؤلف

بسم الله الرحمن الرحيم

‏ «‏فاذْكُرُوني أذْكُرْكُمْ وَاشْكُرُوا لِي وَلا تَكْفُرُون‏» ‏ ‏‏البقرة‏ ‏152‏‏

الحمد للَّه الواحد القهَّار، العزيز الغفَّار، مقدِّر الأقدار، مصرِّف الأمور، مُكوِّر الليل ‏ على النهار، تبصرةَ لأُولي القلوب والأبصار، الذي أيقظ من خلقه ومن اصطفاه فأدخله في جملة الأخيار، ووفَّق من اجتباه من عبيده فجعلَه من المقرَّبين الأبرار، وبصَّرَ من أحبَّه فزهَّدهم ‏في هذه الدار، فاجتهدوا في مرضاته والتأهُّب لدار القرار، واجتناب ما يُسخطه والحذر من عذاب النار، وأخذوا أنفسهم بالجدِّ في طاعته وملازمة ذكره بالعشيّ والإِبكار، وعند تغاير الأحوال وجميع آناء الليل والنهار، فاستنارت قلوبُهم بلوامع الأنوار، أحمده أبلغَ الحمد على جميع نعمه، وأسألُه المزيد من فضله وكرمه‏.‏ وأشهد أن لا إله إلاَّ اللَّه العظيم، الواحد الصمد العزيز الحكيم؛ وأشهد أن محمداً عبدُه ورسوله، وصفيُّه وحبيبه وخليله، أفضلُ المخلوقين، وأكرمُ السابقين واللاحقين، صلواتُ اللّه وسلامه عليه وعلى سائر النبيين، وآل كلٍّ وسائر الصالحين‏.‏
أما بعد‏:‏ فقد قال اللّه العظيم العزيز الحكيم‏:‏ ‏ «‏فاذْكُرُوني أذْكُرْكُمْ‏» ‏ ‏‏البقرة‏ ‏152‏‏، وقال تعالى‏:‏ ‏ «‏وَمَا خَلقْتُ الجِنَّ والإنْسَ إلا ليَعْبدون‏» ‏ ‏‏الذاريات‏ ‏56، فعُلِم بهذا أ من أفضل ـ أو أفضل ـ حال العبد، حال ذكره ربَّ العالمين، واشتغاله بالأذكار الواردة عن رسول اللّه صلى اللّه عليه وسلم سيد المرسلين‏.‏

وقد صنَّف العلماءُ رضي اللّه عنهم في عمل اليوم والليلة والدعوات والأذكار كتباً كثيرةً معلومةً عند العارفين، ولكنها مطوّلة بالأسانيد والتكرير، فضَعُفَتْ عنها هممُ الطالبين، فقصدتُ تسهيل ذلك على الراغبين، فشرعتُ في جمع هذا الكتاب مختصراً مقاصد ما ذكرته تقريباً للمعتنين، وأحذف الأسانيد في معظمه لما ذكرته من إيثار الاختصار، ولكونه موضوعاً للمتعبدين، وليسوا إلى معرفة الأسانيد
متطلعين، بل يكرهونه وإن قَصُرَ إلا الأقلّين، ولأن المقصود به معرفةُ الأذكار والعمل بها، وإيضاحُ مظانّها للمسترشدين، وأذكر إن شاء اللّه تعالى بدلاً من الأسانيد ما هو أهم منها مما يخلّ به غالباً، وهو بيان صحيح ‏الأحاديث وحسنها وضعيفها ومنكرها، فإنه مما يفتقر إلى معرفته جميعُ الناس إلا النادر من المحدّثين، وهذا أهمّ ما يجب الاعتناء به، وما يُحقِّقهُ الطالبُ من جهة الحفاظ المتقنين، والأئمة الحُذَّاق المعتمدين، وأضمُّ إليه إن شاء اللّه الكريم جملاً من النفائس من علم الحديث، ودقائق الفقه، ومهمات القواعد، ورياضات النفوس، والآداب التي تتأكد معرفتُها على السالكين‏.‏ وأذكرُ جميعَ ما أذكرُه مُوَضَّحَاً بحيث يسهلُ فهمه على العوام والمتفقهين‏.‏
وقد روينا في صحيح مسلم ‏‏، عن أبي هريرة رضي اللّه عنه، عن رسول اللّه صلى اللّه عليه وسلم قال‏:‏
‏ «‏مَنْ دَعا إلى هُدىً كانَ لَهُ مِنَ الأجْرِ مِثْلَ أُجُورِ مَنْ تَبِعَهُ لا يَنْقُصُ ذلك مِنْ أُجُورِهِمْ شَيئاً‏» ‏‏.‏

فأردت مساعدة أهل الخير بتسهيل طريقه والإِشارة إليه، وإيضاح سلوكه والدلالة عليه، وأذكر في أوَّلِ الكتاب فصولاً مهمة يحتاجُ إليها صاحبُ هذا الكتاب وغيره من المعتنين، وإذا كان في الصحابة مَن ليس مشهوراً عند مَن لا يعتني بالعمل نبَّهتُ عليه فقلت‏:‏ روينا عن فلان الصحابيّ، لئلا يُشكَّ قي صحبته‏.‏

وأقتصر في هذا الكتاب على الأحاديث التي في الكتب المشهورة التي هي أصول الإِسلام وهي خمسة‏:‏ صحيح البخاري، وصحيح مسلم، وسنن أبي داود، والترمذي، والنسائي‏.‏ وقد أروي يسيراً من الكتب المشهورة غيرها‏.‏

وأما الأجزاء والمسانيد فلستُ أنقل منها شيئاً إلا في نادر من المواطن، ولا أذكرُ من الأصول المشهورة أيضاً من الضعيف إلا النادر مع بيان ضعفه، وإنما أذكر فيه الصحيح ‏غالباً، فلهذا أرجو أن يكون هذا الكتاب أصلاً معتمداً‏.‏ ثم لا أذكر في الباب من الأحاديث إلا ما كانت دلالته ظاهرة في المسألة‏.‏

واللّه الكريم أسألُ التوفيق والإِنابة والإِعانة والهداية والصيانة، وتيسير ما أقصده من الخيرات، والدوام على أنواع المكرمات، والجمع بيني وبين أحبابي في دار كرامته وسائر وجوه المسرّات‏.‏

وحسبي اللّه ونِعم الوكيل، ولا حول ولا قوَّة إلا باللّه العزيز الحكيم، ما شاء اللّه لا قوَّة إلاَّ باللّه، توكلتُ على اللّه، اعتصمتُ باللّه، استعنتُ باللّه، وفوَّضت أمري إلى اللّه، واستودعتُ اللّه ديني ونفسي ووالديّ وإخواني وأحبائي وسائر من أحسن إليّ وجميع المسلمين وجميع ما أنعم به عليّ وعليهم من أمور الآخرة والدنيا، فإنه سبحانه إذا استُودع شيئاً حفظه ونعم الحفيظ‏.


تمهيد عن الأمر بالإِخلاص وأعمال القلوب

قال اللّه تعالى‏:‏ ‏ «‏وَمَا أُمِروا إلاَّ ليعبُدوا اللّه مُخلِصِينَ لَهُ الدّين حُنفاء‏» ‏ البيِّنة‏ ‏5 ، وقال تعالى‏:‏ ‏ «‏لَنْ يَنالَ اللّه لُحومُها وَلاَ دِماؤُها ولكنِ ينالُهُ التَّقوى مِنكمْ‏» ‏الحج 37 . قال ابن عباس رضي اللّه عنهما‏:‏ معناه ولكن يناله النيّات‏.‏

أخبرنا شيخنا الإمام الحافظ أبو البقاء خالد بن يوسف بن الحسن بن سعد بن الحسن بن المفرّج بن بكار المقدسيّ النابلسيّ ثم الدمشقي رضي اللّه عنه، أخبرنا أبو اليمن الكندي، أخبرنا محمد بن عبد الباقي الأنصاري، أخبرنا أبو محمد الحسن بن عليّ الجوهري، أخبرنا أبو الحسين محمد بن المظفر الحافظ، أخبرنا أبو بكر محمد بن محمد بن سليمان الواسطي، حدّثنا أبو نُعيم عبيد بن هشام الحلبي، حدّثنا ابن المبارك، عن يحيى بن سعيد ـ هو الأنصاري ـ عن محمد بن إبراهيم التيمي، عن علقمة بن وقّاص الليثيّ، عن عمر بن الخطاب رضي اللّه عنه قال‏:‏ قال رسول اللّه صلى اللّه عليه وسلم‏:‏
‏ «‏إنَّما الأعْمالُ بالنِّيَّاتِ وإنَّمَا لِكُلّ امرىءٍ مَا نَوَى، فَمَنْ كانَتْ هِجْرَتُهُ إلى اللّه وَرَسولِهِ فَهِجْرَتُهُ إلى اللّه وَرَسولِهِ، وَمَنْ كَانَتْ هِجْرَتُهُ إلى دُنْيا يُصِيبُها أَوِ امْرأةٍ يَنْكِحُها فَهِجْرَتُه إلى ما هَاجَرَ إلَيْهِ‏» ‏‏.‏
هذا حديث متفق ‏‏على صحته، مجمع على عظم موقعه وجلالته، وهو أحد الأحاديث التي عليها مدارُ الإِسلام؛ وكان السلف وتابعوهم من الخلف رحمهم اللّه تعاالى يَستحبُّون استفتاح المصنفات بهذا الحديث، تنبيهاً للمُطالع‏ على حسن النيّة، واهتمامه بذلك والاعتناء به‏.‏

روينا عن الإمام أبي سعيد عبد الرحمن بن مهدي رحمه اللّه تعالى‏:‏ منن أراد أن يُصنِّفَ كتاباً فليبدأ بهذا الحديث‏.‏ وقال الإمام أبو سليمان الخَطَّابي رحمه اللّه‏:‏ كان المتقدمون من شيوخنا يستحبُّون تقديم حديث الأعمال بالنيّة أمامَ كل شيء ينشأ ويبتدأ من أمور الدين لعموم الحاجة إليه في جميع أنواعها‏.‏ وبلغنا عن ابن عباس رضي اللّه عنهما أنه قال‏:‏ إنما يُحْفَظكُ الرجلُ على قدر يّته‏.‏ وقال غيرُه‏:‏ إنما يُعطى الناسُ على قدر نيّاتهم‏.‏

وروينا عن السيد ‏الجليل أبي عليّ الفُضيل بن عِياض رضي اللّه عنه قال‏:‏ تركُ العمل لأجل الناس رياءٌ، والعمل لأجل الناس شِركٌ، والإِخلاصُ أن يعافيَك اللّه منهما‏.‏ وقال الإمام الحارث المحاسبيُّ رحمه اللّه‏:‏ الصادق هو الذي لا يُبالي لو خرج كلُّ قَدْرٍ له في قلوب الخلق من أجل صَلاح قلبه، ولا يحبُّ اطّلاع الناس على مثاقيل الذرِّ من حس عمله ولا يكرهُ أن يطلعَض الناسُ على السيء من عمله‏.‏ وعن حُذيفة المَرْعشيِّ رحمه اللّه قال‏:‏ الإِخلاصُ أن تستوي أفعالُ العبد في الظاهر والباطن‏.‏

وروينا عن الإمام الأستاذ أبي القاسم القُشَيريّ رحمه اللّه قال‏:‏ الإِخلاصُ إفرادُ الحق سبحانه وتعالى في الطاعة بالقصد، وهو أن يُريد بطاعته التقرّب إلى اللّه تعالى دون شيء آخر‏:‏ من تَصنعٍ لمخلوق، أو اكتساب محمَدةٍ عند الناس، أو محبّة مدحٍ من الخلق أو معنى من المعاني سوى التقرّب إلى اللّه تعالى‏.‏ وقال السيد الجليل أبو محمد سهل بن عبد اللّه التُستَريُّ رضي اللّه عنه‏:‏ نظر الأكياسُ في تفسير الإِخلاص فلم يجدوا غير هذا‏:‏ أن يكون حركتُه وسكونه في سرِّه وعلانيته للّه تعالى، ولا يُمازجه نَفسٌ ولا هوىً ولا دنيا‏.‏

وروينا عن الأستاذ أبي علي الدقاق رضي اللّه عنه قال‏:‏ الإِخلاصُ‏:‏ التوقِّي عن ملاحظة الخلق، والصدق‏:‏ التنقِّي عن مطاوعة النفس، فالمخلصُ لا رياء له، والصادقُ لا إعجابَ له‏.‏ وعن ذي النون المصري رحمه اللّه قال‏:‏ ثلاثٌ من علامات الإِخلاص‏:‏ استواءُ المدح والذمّ من العامَّة، ونسيانُ رؤية الأعمال في الأعمال، واقتضاءُ ثواب العمل في الآخرة‏.‏

وروينا عن القُشَيريِّ رحمه اللّه قال‏:‏ أقلُّ الصدق استواءُ السرّ والعلانية‏.‏ وعن سهل التستري‏:‏ لا يشمّ رائحة الصدق عبدٌ داهن نفسه أو غيره، وأقوالهم في هذا غير منحصرة، وفيما أشرت إليه كفاية لمن وُفق‏.‏


- ‏ العمل بفضائل الأعمال

اعلم أنه ينبغي لمن بلغه شيء في فضائل الأعمال أن يعمل به ولو مرّة واحدة ليكون من أهله، ولا ينبغي أن يتركه مطلقاً بل يأتي بما تيسر منه، لقول النبي صلى اللّه عليه وسلم في الحديث المتفق على صحته‏:‏
‏ «‏إذَا أَمَرْتُكُمْ بَشَيءٍ فأْتُوا مِنْهُ ما اسْتَطعْتُمْ‏» .


حكم العمل بالحديث الضعيف

قال العلماءُ من المحدّثين والفقهاء وغيرهم‏:‏ يجوز ويُستحبّ العمل في الفضائل والترغيب والترهيب بالحديث الضعيف ما لم يكن موضوعاً‏‏، وأما الأحكام كالحلال والحرام والبيع والنكاح والطلاق وغير ذلك فلا يُعمل فيها إلا بالحديث الصحيح أو الحسن إلا أن يكون في احتياطٍ في شيء من ذلك، كما إذا وردَ حديثٌ ضعيفٌ بكراهة بعض البيوع أو الأنكحة، فإن المستحبَّ أن يتنزّه عنه ولكن لا يجب‏.‏ وإنما ذكرتُ هذا الفصل لأنه يجيءُ في هذا الكتاب أحاديثُ أنصُّ على صحتها أو حسنها أو ضعفها، أو أسكتُ عنها لذهول عن ذلك أو غيره، فأردتُ أن تتقرّر هذه القاعدة عند مُطالِع هذا الكتاب‏.‏


- ‏ يُستحبُّ الجلوس في حِلَق أهله

اعلم أنه كما يُستحبُّ الذكر يُستحبُّ الجلوس في حِلَق أهله، وقد تظاهرت الأدلة على ذلك، وستردُ في مواضعها إن شاء اللّه تعالى، ويكفي في ذلك حديث ابن عمر رضي اللّه عنهما قال‏:‏
قال رسول اللّه صلى اللّه عليه وسلم‏:‏ ‏ «‏إذا مَرَرْتُمْ بِرِياضِ الجَنَّةِ فارْتَعُوا‏.‏ قالُوا‏:‏ وَمَا رِياضُ الجَنَّةِ يا رَسُولَ اللّه‏؟‏‏!‏ قالَ‏:‏ حِلَقُ الذّكْرِ، فإنَّ للّه تعالى سَيَّارَاتٍ مِنَ المَلائِكَةِ يَطْلُبُونَ حِلَقَ الذّكْرِ، فإذَا أَتَوْا عَليْهِمْ حَفُّوا بِهِمْ‏» ‏ ‏.

وروينا في صحيح مسلم ‏، عن معاوية رضي اللّه عنه أنه قال‏:‏
خرج رسول اللّه صلى اللّه عليه وسلم على حلقة من أصحابه فقال‏:‏ ‏ «‏ما أجْلَسَكُم‏؟‏ قالوا‏:‏ جلسنا نذكُر اللّه تعالى ونحمَدُه على ما هدانا للإسلام ومنّ به علينا، قال‏:‏ آللّه ما أجْلَسَكُمْ إلا ذَاكَ‏؟‏ قالوا‏:‏ واللَّهِ، ما أجلسنا إلاّ ذاك، قال‏:‏ أما إني لَمْ أستحلِفكُمْ تُهمةً لكُمْ، ولَكنَّهُ أتاني جبْرِيلُ فأخْبَرَنِي أنَّ اللّه تعالى يُباهي بكُمُ المَلائكَةَ‏» ‏‏.‏

وروينا في صحيح مسلم ‏ ومعنى ‏ «‏غشيتهم الرحمة‏» ‏‏:‏ أي غطّتهم من كل جهة‏:‏ و‏ «‏السكينة‏» ‏ هي المذكورة في قوله تعالى‏:‏ ‏ «‏هو الذي أنزَلَ السكينةَ في قلوب المؤمنينَ ليزدَادُوا إيماناً‏» ‏ الفتح‏ ‏4‏.‏‏‏

أيضاً، عن أبي سعيد الخدري وأبي هريرة رضي اللّه عنهما‏:‏ أنهما شهدا على رسول اللّه صلى اللّه عليه وسلم أنه قال‏:‏
‏ «‏لا يَقْعُدُ قَوْمٌ يَذْكُرُون اللّه تَعالى إلا حَفَّتْهُمُ المَلائِكَةُ وَغَشِيَتهُمُ الرَّحْمَةُ وَنَزَلَتْ عَليهِمْ السَّكِينَةُ وَذَكَرََهُمُ اللَّهُ تَعالى فِيمَنْ عِنْدَهُ‏» ‏‏.


- ‏ الذكر يكون بالقلب، ويكون باللسان

الذكر يكون بالقلب، ويكون باللسان، والأفضلُ منه ما كانَ بالقلب واللسان جميعاً، فإن اقتصرَ على أحدهما فالقلبُ أفضل، ثم لا ينبغي أن يُتركَ الذكرُ باللسان مع القلب خوفاً من أن يُظنَّ به الرياء، بل يذكرُ بهما جميعاً ويُقصدُ به وجهُ اللّه تعالى، وقد قدّمنا عن الفُضَيل رحمه اللّه‏:‏ أن ترك العمل لأجل الناس رياء‏.‏ ولو فتح الإنسانُ عليه بابَ ملاحظة الناس، والاحتراز من تطرّق ظنونهم الباطلة لا نسدَّ عليه أكثرُ أبواب الخير، وضيَّع على نفسه شيئاً عظيماً من مهمَّات الدين، وليس هذا طريق‏ العارفين‏.‏
وروينا في صحيحي البخاري ومسلم عن عائشة رضي اللّه عنها قالت‏:
نزلت هذه الآية ‏ «‏وَلاَتَجْهَرْ بِصَلاتِكَ ولا تُخافِتْ بِها‏» ‏ الإسراء ‏110 في الدعاء‏.‏


فصل - فضائل الذكر غير منحصرة

اعلم أن فضيلة الذكر غيرُ منحصرةٍ في التسبيح والتهليل والتحميد والتكبير ونحوها، بل كلُّ عاملٍ للّه تعالى بطاعةٍ فهو ذاكرٌ للّه تعالى، كذا قاله سعيدُ بن جُبير رضي اللّه عنه زغيره من العلماء‏.‏ وقال عطاء رحمه اللّه‏:‏ مجالسُ الذِّكر هي مجالسُ الحلال والحرام، كيف تشتري وتبيعُ وتصلّي وتصومُ وتنكحُ وتطلّق وتحجّ، وأشباه هذا‏.‏


قال اللّه تعالى‏"‏إنَّ المُسْلِمِينَ والمُسْلِماتِ"‏ إلى قوله تعالى‏:‏ ‏"‏وَالذَّاكِرِينَ اللّه كَثيراً وَالذَّاكِرَاتِ، أعَدَّ اللَّهُ لَهُمْ مغْفِرَةً وأجْراً عَظِيماً‏" الأحزاب‏ ‏35‏.‏

وروينا في صحيح مسلم ‏، عن أبي هريرة رضي اللّه عنه؛ أن رسول اللّه صلى اللّه عليه وسلم قال‏:‏
‏ «‏سَبَقَ المُفرِّدونَ، قالُوا‏:‏ ومَا المُفَرِّدونَ يا رَسُولَ اللّه‏؟‏‏!‏ قالَ‏:‏ الذَّاكِرُونَ اللّه كَثِيراً وَالذَّاكرَاتُ‏» ‏‏.‏

قلت‏:‏ روي المفرِّدون بتشديد الراء وتخفيفها، والمشهور الذي قاله الجمهور التشديد‏.‏

واعلم أن هذه الآية الكريمة ‏‏المراد بالآية هنا هي قوله تعالى‏:‏ ‏ «‏والذاكرين اللّه كثيراً والذاكرات، أعدّ اللّه لهم مغفرة وأجراً عظيماً‏» ‏ الأحزاب‏ ‏35‏
‏ مما ينبغي أن يهتمَّ بمعرفتها صاحبُ هذا الكتاب‏.‏
وقد اختُلِفَ في ذلك، فقال الإِمامُ أبو الحسن الواحديّ‏:‏ قال ابن عباس‏:‏ المراد يذكرون اللّه في أدبار الصلوات، وغدوّاً وعشيّاً، وفي المضاجع، وكلما استيقظ من نومه، وكلما غدا أو راح من منزله ذكرَ اللّه تعالى‏.‏ وقال مجاهد‏:‏ لا يكونُ من الذاكرين اللّه كثيراً والذاكرات حتى يذكر اللّه قائماً وقاعداً ومضطجعاً‏.‏ وقال عطاء‏:‏ من صلَّى الصلوات الخمس بحقوقها فهو داخلٌ في قول اللّه تعالى‏:‏ ‏ «‏والذَّاكِرِينَ اللّه كَثيراً وَالذَّاكِرَاتِ‏» ‏ هذا نقل الواحدي‏.‏

وقد جاء في حديث أبي سعيد الخدري رضي اللّه عنه قال‏:‏ قال رسول اللّه صلى اللّه عليه وسلم‏:‏
‏ «‏إذا أيْقَظَ الرَّجُلُ أَهْلَهُ مِنَ اللَّيْلِ فَصَلَّيَا ـ أَوْ صَلَّى ـ رَكعَتينِ جَمِيعاً كُتِبَا في الذَّاكِرِينَ اللّه كَثِيراً وَالذَّاكِرَاتِ‏» ‏ هذا حديث مشهور رواه أبو داود والنسائي وابن ماجه في سننهم‏.‏

وسئل الشيخ الإمام أبو عمر بن الصَّلاح رحمه اللّه عن القدر الذي يصيرُ به من الذاكرينَ اللّه كثيراً والذاكرات، فقال‏:‏ إذا واظبَ على الأذكار المأثورة ‏ ‏، كان من الذاكرين اللّه كثيراً والذاكرات، واللّه أعلم‏.‏


- حكم الذكر للمحدث وغيره

أجمع العلماءُ على جواز الذكر بالقلب واللسان للمُحْدِث والجُنب والحائض والنفساء، وذلك في التسبيح والتهليل والتحميد والتكبير والصلاة على رسول اللّه صلى اللّه عليه وسلم والدعاء وغير ذلك‏.‏ ولكنَّ قراءة القرآن حرامٌ على الجُنب والحائض والنفساء، سواءٌ قرأ قليلاً أو كثيراً حتى بعض آية، ويجوز لهم إجراءُ القرآن على القلب من غير لفظ، وكذلك النَّظَرُ في المصحف، وإمرارُه على القلب‏.‏ قال أصحابُنا‏:‏ ويجوز للجُنب والحائض أن يقولا عند المصيبة‏:‏ ‏ «‏إنَّا للّه وإنَّا إليه راجعون‏» ‏، وعند ركوب الدابة‏:‏ ‏ «‏سبحان الذي سخَّر لنا هذا وما كُنَّا له مُقرنين‏» ‏ ‏، وعند الدعاء‏:‏ ‏ «‏ربنا آتنا في الدنيا حسنةً وفي الآخرة حسنةً وقنا عذاب النار‏» ‏، إذا لم يقصدا به القرآن، ولهما أن يقولا‏:‏ بسم اللّه، والحمد للّه، إذا لم يقصدا القرآن، سواءٌ قصدا الذكر أو لم يكن لهما قصد، ولا يأثمان إلا إذا قصدا القرآن، ويجوزُ لهما قراءةُ ما نُسخت تلاوتُه ‏ «‏كالشيخ والشيخة إذا زنيا فارجموهما‏» ‏‏.‏ وأما إذا قالا لإِنسان‏:‏ خذ الكتاب بقوّة، أو قالا‏:‏ ادخلوها بسلام آمنين، ونحو ذلك، فإن قصدا غيرَ القرآن لم يحرم، وإذا لم يجدا الماء تيمَّمَا وجاز لهما القراءة، فإن أحدثَ بعد ذلك لم تحرم عليه القراءة كما لو اغتسل ثم أحدث‏.‏ ثم لا فرق بين أن يكون تَيمُّمُه لعدم الماء في الحَضَر أو في السفر، فله أن يقرأ القرآن بعده وإن أحدث‏.‏ وقال بعضُ أصحابنا‏:‏ إن كان في الحضر صلَّى به وقرأ به في الصلاة، ولا يجوزُ أن يقرأ خارجَ الصلاة، والصحيحُ جوازه كما قدّمناه، لأن تيمُّمَه قام مقام الغسل‏.‏ ولو تيمَّمَ الجنبُ ثم رأى ماء يلزمُه استعمالُه فإنه يحرمُ عليه القراءة وجميع ما يحرم على الجُنب حتى يغتسل‏.‏ ولو تيمَّم وصلَّى وقرأ ثم أراد التيمّم لحدثٍ أو لفريضةٍ أخرى أو لغير ذلك لم تحرم عليه القراءة‏.‏

هذا هو المذهب الصحيح المختار، وفيه وجه لبعض أصحابنا أنه يحرمُ، وهو ضعيف‏.‏

أما إذا لم يجد الجُنبُ ماءً ولا تُراباً فإنه يُصلِّي لحُرمة الوقت على حسب حاله، وتحرمُ عليه القراءة خارجَ الصلاة، ويحرمُ عليه أن يقرأ في الصلاة ما زاد على الفاتحة‏.‏

وهل تحرمُ الفاتحة‏؟‏ فيه وجهان‏:‏ أصحُّهما لا تحرمُ بل تجبُ، فإن الصَّلاةَ لا تصحُّ إلا بها، وكما جازت الصلاةُ للضرورة تجوزُ القراءة‏.‏ والثاني تحرمُ، بل يأتي بالأذكار التي يأتي بها مَن لا يُحسن شيئاً من القرآن‏.‏ وهذه فروعٌ رأيتُ إثباتها هنا لتعلقها بما ذكرتُه، فذكرتها مختصرة وإلا فلها تتمّات وأدلة مستوفاة في كتب الفقه، واللّه أعلم‏.


- ‏ ينبغي أن يكون الذاكرُ على أكمل الصفات

ينبغي أن يكون الذاكرُ على أكمل الصفات، فإن كان جالساً في موضع استقبل القبلة وجلس مُتذلِّلاً مُتخشعاً بسكينة ووقار، مُطرقاً رأسه، ولو ذكر على غير هذه الأحوال جاز ولا كراهة في حقه، لكن إن كان بغير عذر كان تاركاً للأفضل‏.‏ والدليل على عدم الكراهة قول اللّه تعالى‏:‏ ‏ «‏إنَّ في خَلْقِ السَّمَوَاتِ والأَرْض واخْتِلاَفِ اللَّيْلِ والنَّهارِ لآياتٍ لأُولِي الألْبابِ‏.‏ الَّذينَ يَذْكرُونَ اللّه قِياماً وَقُعوداَ وَعلى جُنوبِهمْ وَيَتَفكَّرُونَ في خَلْقِ السَّمَوَاتِ والأرْضِ‏.‏‏.‏‏» ‏آل عمران‏:‏ 190ـ 191‏.‏

وثبت في الصحيحين ‏، «عن عائشة رضي اللّه عنها قالت‏:‏ كان رسولُ اللّه صلى اللّه عليه وسلم يتكىء في حجري وأنا حائض فيقرأ القرآن‏» .‏ رواه البخاري ومسلم‏.‏ وفي رواية‏: «‏ ورأسه في حجري وأنا حائض‏» ‏البخاري ‏‏7549‏‏‏.‏ وجاء عن عائشة رضي اللّه عنها أيضاً قالت‏: «‏ إني لأقرأ حزبي وأنا مضطجعةٌ على السرير» ‏.


- ان يكون موضع الذكر خالياً

وينبغي أن يكون الموضعُ الذي يذكرُ فيه خالياً‏ ‏نظيفاً ، فإنه أعظمُ في احترام الذكر المذكور، ولهذا مُدح الذكرُ في المساجد والمواضع الشريفة‏.‏ وجاء عن الإمام الجليل أبي ميسرة رضي اللّه عنه قال‏:‏ لا يُذكر اللّه تعالى إلاَّ في مكان طيّب‏.‏ وينبغي أيضاً أن يكون فمه نظيفاً، فإن كان فيه تغيُّر أزاله بالسِّواك، وإن كان فيه نجاسة أزالها بالغسل بالماء، فلو ذكر ولم يغسلها فهو مكروهٌ ولا يَحرمُ، ولو قرأ القرآن وفمُه نجسٌ كُره، وفي تحريمه وجهان لأصحابنا‏:‏ أصحُّهما لا يَحرم‏.‏


فصل - الذكر محبوب في جميع الأوقات

اعلم أن الذكر ‏ محبوبٌ في جميع الأحوال إلا في أحوال وردَ الشرعُ باستثنائها نذكرُ منها هننا طرفاً، إشارة إلى ما سواه مما سيأتي في أبوابه إن شاء اللّه تعالى‏‏.‏‏ فمن ذلك أنه يُكره الذكرُ حالةَض الجلوس على قضاء الحاجة، وفي حالة الجِماع، وفي حالة الخُطبة لمن يسمعُ صوتَض الخطيب، وفي القيام في الصلاة، بل يشتغلُ بالقراءة، وفي حالة النعاس‏‏.‏‏ ولا يُكره في الطريق ولا في الحمَّام، واللّه أعلم‏‏.‏‏


- ‏ المرادُ من الذكر حضورُ القلب

المرادُ من الذكر حضورُ القلب، فينبغي أن يكون هو مقصودُالذاكر فيحرص على تحصيله، ويتدبر ما يذكر، ويتعقل معناه‏.‏ فالتدبُر في الذكر مطلوبٌ كما هو مطلوبٌ في القراءة لاشتراكهما في المعنى المقصود، ولهذا كان المذهبُ الصحيح المختار استحباب مدَّ الذاكر قول‏:‏ لا إله إلا اللّه، لما فيه من التدبر، وأقوالُ السلف وأئمة الخلف في هذا مشهورة، واللّه أعلم ‏‏محبوبٌ في جميع الأحوال إلا في أحوال وردَ الشرعُ باستثنائها نذكرُ منها هننا طرفاً، إشارة إلى ما سواه مما سيأتي في أبوابه إن شاء اللّه تعالى‏.‏ فمن ذلك أنه يُكره الذكرُ حالةَض الجلوس على قضاء الحاجة، وفي حالة الجِماع، وفي حالة الخُطبة لمن يسمعُ صوتَض الخطيب، وفي القيام في الصلاة، بل يشتغلُ بالقراءة، وفي حالة النعاس‏.‏ ولا يُكره في الطريق ولا في الحمَّام، واللّه أعلم‏.‏


ينبغي المواظبة على الذكر

ينبغي لمن كان له وظيفةٌ من الذكر في وقت من ليل أو نهار، أو عقب صلاة أو حالة من الأحوال ففاتته أن يتداركها ويأتي بها إذا تمكن منها ولا يهملها، فإنه إذا اعتاد الملازمة عليها لم يعرّضها للتفويت، وإذا تساهل في قضائها سَهُلَ عليه تضييعها في وقتها‏.‏
وقد ثبت في صحيح مسلم‏ ، عن عمر بن الخطاب رضي اللّه عنه قال‏:‏ قال رسول اللّه صلى اللّه عليه وسلم‏:‏
‏ «‏مَنْ نامَ عَنْ حِزْبِهِ أَوْ عَنْ شيءٍ مِنْهُ فقرأهُ ما بَيْنَ صَلاةِ الفَجْرِ وَصلاة الظُّهْرِ كُتب له كأنما قرأه من اللَّيل‏» ‏‏.‏


في أحوال تعرضُ للذاكر

في أحوال تعرضُ للذاكر يُستحبّ له قطعُ الذكر بسببها ثم يعودُ إليه بعد زوالها‏:‏ منها إذا سُلِّم عليه ردّ السلام ثم عاد إلى الذكر، وكذا إذا عطسَ عنده عاطشٌ شمَّته ثم عاد إلى الذكر، وكذا إذا سمع الخطيبَ، وكذا إذا سمع المؤذّنَ أجابَه في كلمات الأذان والإقامة ثم عاد إلى الذكر، وكذا إذا رأى منكراً أزاله، أو معروفاً أرشد إليه، أو مسترشداً أجابه ثم عاد إلى الذكر، كذا إذا غلبه النعاس أو نحوه‏.‏ وما أشبه هذا كله‏.‏


الأذكار المشروعة في الصلاة

اعلم أن الأذكار المشروعة في الصلاة وغيرها، واجبةً كانت أو مستحبةً لا يُحسبُ شيءٌ منها ولا يُعتدّ به حتى يتلفَّظَ به بحيثُ يُسمع نفسه إذا كان صحيح السمع لا عارض له‏.‏


- الكتب المؤلفة في عمل اليوم والليلة

اعلم أن الأذكار المشروعة في الصلاة وغيرها، واجبةً كانت أو مستحبةً لا يُحسبُ شيءٌ منها ولا يُعتدّ به حتى يتلفَّظَ به بحيثُ يُسمع نفسه إذا كان صحيح السمع لا عارض له‏.‏


- مواطن آحاديث الكتاب

اعلم أن ما أذكرهُ في هذا الكتاب من الأحاديث أُضيفه إلى الكتب المشهورة وغيرها مما قدّمتُه، ثم ما كان في صحيحي البخاري ومسلم أو في أحدهما أقتصرُ على إضضافته إليهما لحصول الغرض وهو صحته، فإن جميعَ ما فيهما صحيح، وأما ما كان في غيرهما فأُضيفُه إلى كتب السنن وشبهها مبيِّناً صحته وحسنه أو ضعفه إن كان فيه ضعفٌ في غالب المواضع، وقد أغفلُ عن صحته وحسنه وضعفه‏.‏
واعلم أن سنن أبي داود من أكبر ما أنقلُ منه، وقد روينا عنه أنه قال‏:‏ ذكرتُ في كتابي‏:‏ الصحيح وما يُشبهه ويُقاربه، وما كان فيه ضعف شديد بيّنته، وما لم أذكر فيه شيئاً فهو صالح، وبعضُها أصحّ من بعض‏.‏ هذا كلام أبي داود، وفيه فائدة حسنة يحتاجُ إليها صاحب هذا الكتاب وغيرُه، وهي أن ما رواه أبو داود في سننه ولم يذكر ضعفَه فهو عنده صحيح أو حسن، وكلاهُما يُحتجّ به في الأحكام، فكيف بالفضائل‏.‏ فإذا تقرّر هذا فمتى رأيتَ هنا حديثاً من رواية أبي داود وليس فيه تضعيف، فاعلم أنه لم يضعِّفْه‏ ، واللّه أعلم‏.‏

وقد رأيتُ أن أُقدِّم في أوّل الكتاب باباً في فضيلة الذكر مطلقاً أذكر فيه أطرافاً يسيرة توطئةً لما بعدها، ثم أذكرُ مقصود الكتاب في أبوابه، وأختمُ الكتابَ إن شاء اللّه تعالى بباب الاستغفار تفاؤلاً بأن يختم اللّه لنا به، واللّه الموفِّق، وبه الثقة، وعليه التوكل والاعتماد، وإليه التفويضُ والاستناد‏.‏


ٌ في فضل الذكر

مختصر في أحرفٍ مما جاء في فضل الذكر غير مقيّدٍ بوقت

قال اللّه تعالى‏:‏ ‏ «‏وَلَذِكْرُ اللَّهِ أكْبَرُ‏» ‏العنكبوت‏ ‏45 ، وقال تعالى‏:‏ ‏ «‏فاذْكُرُونِي أذْكُرْكُمْ‏» ‏ البقرة‏ ‏152 ، وقال تعالى‏:‏ ‏ «‏فَلَوْلا أَنَّهُ كَانَ مِنَ المُسَبِّحينَ لَلَبِثَ في بَطْنِهِ إلى يَوْمِ يُبْعَثُونَ‏» ‏الصّافّات ‏143 ، وقال تعالى‏:‏ ‏ «‏يُسَبِّحُونَ اللَّيْلَ والنَّهارَ لاَ يَفْتُرُونَ‏» ‏ الأنبياء‏ ‏20‏.‏

«1/1 وروينا في صحيحي إمامي المحدّثين أبي عبد اللّه محمد بن إسماعيل بن إبراهيم بن المغيرة البخاري الجعفي مولاهم، وأبي الحسين مسلم بن الحجاج بن مسلم القُشيري النيسابوري ـ رضي اللّه عنهما ـ بأسانيدهما، عن أبي هريرة رضي اللّه عنه، واسمه عبد الرحمن بن صخر على الأصح من نحو ثلاثين قولاً، وهو أكثر الصحابة حديثا» قال‏:‏
قال رسول اللّه صلى اللّه عليه وسلم‏:‏ ‏ «‏كَلِمَتَانِ خَفِيفَتانِ على اللِّسانِ، ثَقِيلَتَانِ في المِيزَانِ، حَبيبَتَانِ إلى الرَّحْمَنِ‏:‏ سُبْحَانَ اللَّهِ وَبِحَمْدِهِ، سُبْحَانَ اللَّهِ العَظيمِ‏» ‏ وهذا الحديث آخر شيء في صحيح البخاري‏.‏

«2/2 وروينا في صحيح مسلم ، عن أبي ذرّ رضي اللّه عنه» قال‏:‏
قال لي رسول اللّه صلى اللّه عليه وسلم‏:‏ ‏ «‏ألا أُخْبِرُكَ بِأَحَبِّ الكَلامِ إلى اللَّهِ تَعالى‏؟‏ إِنَّ أحَبَّ الكَلام إلى اللَّه‏:‏ سُبحانَ اللَّهِ وبِحَمْدِهِ» ، وفي رواية‏:‏ سئل رسول اللّه صلى اللّه عليه وسلم‏:‏ أيّ الكلام أفضل‏؟‏ قال‏:‏ ‏ «‏ما اصْطَفى اللَّهُ لِمَلائِكَتِهِ أوْ لعبادِهِ‏:‏ سُبْحانَ اللَّهِ وبِحَمْدِهِ‏» ‏‏.‏‏

«3/3 وروينا في صحيح مسلم أيضا ، عن سَمُرة بن جندب» قال‏:‏
قال رسول اللّه صلى اللّه عليه وسلم‏:‏‏ «‏ أحَبُّ الكَلامِ إلى اللَّهِ تَعالى أرْبَعٌ‏:‏ سُبْحانَ اللَّهِ، والحَمْدُ لِلَّهِ، وََلاَ إِلهَ إِلاَّ اللَّهُ، وَاللَّهُ أَكْبَرُ، لا يَضُرّكَ بِأَيَّهِنَّ بَدأتَ‏» ‏‏.‏‏‏‏

«4/4 وروينا في صحيح مسلم عن أبي مالك الأشعري رضي اللّه عنه» قال‏:‏
قال رسول اللّه صلى اللّه عليه وسلم‏:‏ ‏ «‏الطُّهُورُ شَطْرُ الإِيمَانِ، والحَمْدُ لِلِّهِ تَمْلأُ المِيزَانَ، وَسُبْحانَ اللَّه والحَمْدُ لِلِّهِ تَمْلآنِ، أَوْ تَمْلأُ مَا بَيْنَ السَّمَوَاتِ وَالأرْضِ» ‏.‏ ‏

«5/5 وروينا فيه أيضاً ، عن جُويريةَ أمّ المؤمنين رضي اللّه عنها» :
أن النبيّ صلى اللّه عليه وسلم خرج من عندها بُكرة حين صلَّى الصبح، وهي في مسجدها، ثم رجع بعد أن أضحى، وهي جالسة فيه، فقالَ‏:‏
‏ «‏مَا زِلْتِ اليَوْمَ عَلى الحالَةِ الَّتي فارَقْتُكِ عليها‏؟‏ قالت‏:‏ نعم، فقال النبيُّ صلى اللّه عليه وسلم‏:‏ لَقَدْ قُلْتُ بَعْدَكِ أَرْبَعَ كَلماتٍ ثَلاثَ مَرَّاتٍ لَوْ وزِنَتْ بِما قُلْتِ مُنْذُ اليَوْمِ لَوَزَنَتُهُنَّ‏:‏ سُبحانَ اللَّهِ وبِحمْدِهِ عَدَدَ خَلْقِهِ، وَرِضَا نَفْسِهِ، َوزِنَةَ عَرْشِهِ، وَمِدَادَ كَلِماتِهِ‏» ‏ وفي رواية ‏ «‏سبحانَ اللَّهِ عَدَدَ خَلْقِهِ، سُبْحانَ اللَّهِ رِضَا نَفْسِهِ، سُبْحانَ اللَّهِ زِنَةَ عَرْشِهِ، سُبْحانَ اللَّهِ مِدَادَ كَلِماتِهِ‏» ‏‏.‏‏

«6/6 وروينا في كتاب الترمذي» ، ولفظه‏:‏
‏ «‏ألا أُعَلِّمُكِ كَلماتٍ تَقُولينَها‏:‏ سُبْحانَ اللَّهِ عَدَدَ خَلْقِهِ، سُبْحَانَ اللَّهِ عَدَدَ خَلْقِهِ، سُبْحَانَ اللَّهِ عَدَدَ خَلْقِهِ، سُبْحَانَ اللَّهِ رِضَا نَفْسِهِ، سُبْحانَ اللَّهِ رِضَا نَفْسِهِ، سُبْحَانَ اللَّهِ رِضَا نَفْسِهِ، سُبْحَانَ اللَّهِ زِنَةَ عَرْشِهِ، سُبْحانَ اللَّهِ زِنَةَ عَرْشِهِ، سُبْحَانَ اللَّهِ زِنَةَ عَرْشِهِ، سُبْحَانَ اللَّهِ مِدَادَ كَلِماتِهِ، سُبْحانَ اللَّهِ مِدَادَ كَلِماتِهِ، سُبْحانَ اللَّهِ مِدَادَ كَلِماتِهِ‏» ‏‏.‏‏

«7/7 وروينا في صحيح مسلم أيضاً ، عن أبي هريرة رضي اللّه عنه» قال‏:‏
قال رسول اللّه صلى اللّه عليه وسلم‏:‏ ‏ «‏لأَنْ أقُولَ سُبْحَانَ اللَّهِ، والحَمْدُ لِلَّهِ، وَلا إِلهَ إِلاَّ اللَّهُ، وَاللَّهُ أَكْبَرُ، أَحَبُّ إِليَّ مِمَّا طَلَعَتْ عَلَيْهِ الشَّمْسُ‏» ‏‏.‏

«8/8 وروينا في صحيحي البخاري ومسلم ، عن أبي أيوب الأنصاري رضي اللّه عنه» :
عن النبيّ صلى اللّه عليه وسلم قال‏:‏‏ «‏مَنْ قَالَ لا إلهَ إِلاَّ اللَّهُ وَحْدَهُ لا شَرِيكَ لَهُ، لَهُ المُلْكُ وَلَهُ الحَمْدُ وَهُوَ على كُلّ شَيْءٍ قَدِيرٌ عَشْرَ مَرَّاتٍ، كانَ كَمَنْ أعْتَقَ أَرْبَعَةَ أَنْفُسٍ مِنْ وَلَدِ إِسْمَاعِيلَ‏» ‏‏.‏

«9/9 وروينا في صحيحيهما ، عن أبي هريرة رضي اللّه عنه» :
أن رسول اللّه صلى اللّه عليه وسلم قال‏:‏ ‏ «‏مَنْ قَالَ لا إلهَ إلاَّ اللَّهُ وَحْدَهُ لاَ شَرِيكَ لَهُ، لَهُ المُلْكُ وَلَهُ الحَمْدُ وَهُوَ عَلى كُلّ شَيْءٍ قَدِيرٌ في يَوْمٍ مائَةَ مَرَّةٍ كانَتْ لَهُ عِدْلَ عَشْرِ رِقابٍ، وكُتِبَتْ لَهُ مئة حَسَنَةٍ، ومُحِيَتْ عَنْهُ مئةُ سَيِّئَةٍ، وكانَتْ لَهُ حِرْزاً مِنَ الشَّيْطانِ يَوْمَهُ ذلكَ حتَّى يُمْسيَ، ولَمْ يَأتِ أحَدٌ بأفْضَلَ مِمَّا جاءَ بِهِ إِلاَّ رَجُلٌ عَمِلَ أكْثَرَ مِنْهُ‏.‏ قال‏:‏ ومَنْ قالَ سُبْحانَ اللَّهِ وبِحَمْدِهِ في اليَوْمِ مِئَةَ مَرَّةٍ حُطَّتْ خَطَاياهُ وإنْ كانَتْ مِثْلَ زَبَدِ البَحْرِ‏» ‏‏.‏

«10/10 وروينا في كتابي الترمذي وابن ماجه عن جابر بن عبد اللّه رضي اللّه عنهما» قال‏:‏
سمعتُ رسولَ اللَّه صلى اللّه عليه وسلم يقول‏:‏ ‏ «‏أفْضَلُ الذّكْرِ لا إلهَ إلاّ اللَّهُ‏» ‏ قال الترمذي‏:‏ حديث حسن‏.‏

«11/11 وروينا في صحيح البخاري، عن أبي موسى الأشعري رضي اللّه عنه» :
عن النبيّ صلى اللّه عليه وسلم‏:‏ ‏ «‏مَثَلُ الَّذي يَذْكُرُ رَبَّهُ وَالَّذي لا يَذْكُرُهُ، مَثَلُ الحَيِّ وَالمَيِّتِ‏» ‏‏.‏‏

«12/12 وروينا في صحيح مسلم، عن سعد بن أبي وقاص رضي اللّه عنه» قال‏:‏
جاءَ أَعْرَابيٌّ إلى رسول اللَّه صلى اللّه عليه وسلم وقال‏:‏ ‏ «‏ علِّمني كلاماً أقوله، قالَ‏:‏ قُلْ‏:‏ لا إلهَ إلاَّ اللَّهُ وَحْدَهُ لاَ شَرِيكَ لَهُ، اللَّهُ أَكْبَرُ كَبِيراً، والحَمْدُ لِلَّهِ كَثِيراً، وَسُبْحَانَ اللَّهِ رَبّ العالَمِينَ، لا حَوْلَ وَلا قُوَّةَ إِلاَّ باللَّهِ العَزِيزِ الحَكِيمِ‏‏ قال‏:‏ فهؤلاء لربي، فما لي‏؟‏ قال‏:‏ قُل‏:‏ اللَّهُمَّ اغْفِرْ لي وَارْحَمْنِي، وَاهْدِني وَارْزُقْنِي‏» ‏‏.‏‏

«13/13 وروينا في صحيح مسلم، عن سعد بن أبي وقاص رضي اللّه عنه» قال‏:‏
‏ «‏كنّا عند رسول اللّه صلى اللّه عليه وسلم فقال‏:‏ أيَعْجِزُ أحَدُكُمْ أَنْ يَكْسِبَ في يَوْمٍ أَلْفَ حَسَنَة‏؟‏ فسأله سائل من جلسائه‏:‏ كيف يكسب أحدُنَا ألف حسنة‏؟‏ قال‏:‏ يُسَبِّحُ مئة تَسْبِيحَةٍ فَتُكْتَبُ لَهُ ألفُ حَسَنَةٍ، أَوْ تُحَطُّ عَنْهُ ألْفُ خَطِيئَةٍ‏» ‏ قال الإِمام الحافظ أبو عبد اللّه الحميدي‏:‏ كذا هو في كتاب مسلم في جميع الروايات ‏ «‏أو تحط‏» ‏ قال البرقاني‏:‏ ورواه شعبة وأبو عوانة ويحيى القطان عن موسى الذي رواه مسلم من جهته، فقالوا‏:‏ ‏ «‏وتُحَط‏» ‏ بغير ألف‏.‏

«14/14 وروينا في صحيح مسلم، عن أبي ذر رضي اللّه عنه» :
أن رسول اللّه صلى اللّه عليه وسلم قال‏:‏ ‏ «‏يُصْبحُ على كُلّ سُلامَى مِنْ أحَدِكُمْ صَدَقَةٌ، فَكُلُّ تَسْبِيحَةٍ صَدَقَةٌ، وكُلّ تَحْمِيدَةٍ صَدَقَةٌ، وكُلُّ تَهْلِيلَةٍ صَدَقَةٌ، وكُلُّ تَكْبِيرَةٍ صَدَقَةٌ، وَأَمْرٌ بالمَعْرُوفِ صَدَقَةٌ، وَنَهْيٌ عَنِ المُنْكَرِ صَدَقَةٌ، وَيجْزِىءُ مِن ذلكَ ركْعَتانِ يَرْكَعُهُما منَ الضُّحَى‏» ‏ قلت‏:‏ السلامى بضمّ السين وتخفيف اللام‏:‏ هو العضو، وجمعه سلاميات بفتح الميم وتخفيف الياء‏.‏

«15/15 وروينا في صحيحي البخاري ومسلم، عن أبي موسى الأشعري رضي اللّه عنه» قال‏:‏
قال لي النبيّ صلى اللّه عليه وسلم‏:‏ ‏ «‏ألا أدُّلُّكَ على كَنْزٍ مِنْ كُنُوزِ الجَنَةِ‏؟‏ فقلت‏:‏ بلى يا رسول اللّه‏!‏ قال‏:‏ قُل‏:‏ لا حَوْلَ وَلاَ قُوَّةَ إِلاَّ بِاللَّهِ‏» ‏ البخاري ‏6484‏‏ ، ومسلم ‏‏2704‏.‏

«16/16 وروينا في سنن أبي داود والترمذي، عن سعد بن أبي وقاص رضي اللّه عنه‏» :‏
أنه دخل مع رسول اللّه صلى اللّه عليه وسلم على امرأة وبين يديها نوىً أو حصىً تُسَبِّح به، فقال‏:‏ ‏ «‏ألا أُخْبرُكِ بِمَا هُوَ أَيْسَرُ عَلَيْكِ مِنْ هَذَا أو أَفْضَلُ‏؟‏ فَقالَ‏:‏ سُبْحانَ اللّه عَدَدَ مَا خَلَقَ في السَّماءِ، وَسُبْحَانَ اللَّهِ عَدَدَ ما خَلَقَ في الأرْضِ، وسُبْحانَ اللَّهِ عَدَدَ ما بَيْنَ ذلكِ، وسُبحَانَ اللّه عَدَدَ ما هُوَ خالِقٌ، واللَّهُ أَكْبَرُ مِثْلَ ذلكَ، والحَمْدُ لِلَّهِ مثْلَ ذلكَ، ولا إِلهَ إِلاَّ اللَّهُ مثْلَ ذلكَ، ولا حَوْلَ وَلا قُوَّة إلاَّ باللّه مِثْلَ ذَلكَ‏» ‏ قال الترمذي‏:‏ حديث حسن‏.‏

«17/17 وروينا فيهما ، بإسناد حسن عن يسيرة ـ بضم الياء المثناة تحت وفتح السين المهملة ـ الصحابية المهاجرة رضي اللّه عنها‏» :‏
«أن النبي صلى اللّه عليه وسلم أمرهنّ أن يُراعين بالتكبير والتقديس والتهليل، وأن يعقدن بالأنامل، فإنهنّ مسؤولات مستنطقات‏» .

«18/18 وروينا فيهما وفي سنن النسائي، بإسناد حسن، عن عبد اللّه بن عمرو رضي اللّه عنهما» قال‏:‏
«رأيتُ رسول اللّه صلى اللّه عليه وسلم يعقد التسبيح» ‏.‏ وفي رواية ‏ «بيمينه» . ‏

«19/19 وروينا في سنن أبي داود، عن أبي سعيد الخدري رضي اللّه عنه» :
أن رسول اللّه صلى اللّه عليه وسلم قال‏:‏ ‏ «‏مَنْ قَالَ رَضِيتُ باللّه رَبّاً، وبالإِسلام دِيناً، وبمُحَمَّدٍ صلى اللّه عليه وسلم رَسُولاً وَجَبَتْ لَهُ الجَنَّةُ‏» ‏‏.‏‏

«20/20 وروينا في كتاب الترمذي، عن عبد اللّه بن بُسْر ـ بضم الباء الموحدة وإسكان السين المهملة ـ الصحابي رضي اللّه عنه‏» :‏
أن رجلاً قال‏:‏ يا رَسُول اللّه‏!‏ إن شرائع الإِسلام قد كثرتْ عليّ فأخبرني بشيء أتشبث به، فقال‏:‏ ‏ «‏لا يَزالُ لِسانُكَ رَطْباً مِنْ ذِكْرِ اللَّهِ تَعالى‏» ‏‏.‏ قال الترمذي‏:‏ حديث حسن‏.‏ قلت‏:‏ أتشبث بتاء مثناة فوق ثم شين معجمة ثم باء موحدة مفتوحات ثم ثاء مثلثة، ومعناه‏:‏ أتعلَّقُ به وأستمسك‏.‏

«21/21 وروينا فيه، عن أبي سعيد الخدري رضي اللّه عنه‏» :‏
أن رسول اللّه صلى اللّه عليه وسلم سئل‏:‏ أيّ العبادة أفضل درجة عند اللّه تعالى يوم القيامة‏؟‏ قال‏:‏ ‏ «‏الذَّاكِرُونَ اللَّهَ كَثِيراً، قُلْتُ‏:‏ يَا رَسُول اللّه‏!‏ ومِن الغازي في سبيل اللّه عزّ وجلّ‏؟‏ قال‏:‏ لَوْ ضَرَبَ بِسَيْفِهِ في الكُفَّارِ والمُشْرِكِينَ حتَّى يَنْكَسِرَ ويختضب دماً لكان الذَّاكرون اللَّه أفضل منهُ درجةً‏» ‏‏.‏‏

«22/22 وروينا فيه وفي كتاب ابن ماجه ، عن أبي الدرداء رضي اللّه عنه» قال‏:‏
قال رسول اللّه صلى اللّه عليه وسلم‏:‏ ‏ «‏أَلا أُنْبِئُكُمْ بِخَيْرِ أعمالِكُمْ وَأزْكاها عنْدَ مَلِيكِكُمْ، وأرْفَعِها في دَرَجَاتِكُمُ، وخَيْرٍ لَكُمْ مِنْ إِنْفَاقِ الذَّهَبِ وَالوَرِقِ، وَخَيْر مِنْ أَنْ تَلْقَوْا عَدُوَّكُمْ فَتَضْرِبُوا أَعْنَاقَهُمْ‏؟‏ قالوا‏:‏ بلى، قال‏:‏ ذِكْرُ اللَّهِ تَعالى‏» ‏‏.‏ قال الحاكم أبو عبد اللّه في كتابه المستدرك على الصحيحين‏:‏ هذا حديث صحيح الإِسناد‏.‏

«23/23 وروينا في كتاب الترمذي، عن ابن مسعود رضي اللّه عنه» قال‏:‏
قال رسول اللّه صلى اللّه عليه وسلم‏:‏ ‏ «‏لَقِيتُ إبْرَاهِيمَ صلى اللّه عليه وسلم لَيْلَةَ أُسْرِيَ بي، فقالَ‏:‏ يَا مُحَمَّدُ‏!‏ أَقْرىء أُمَّتَكَ السَّلامَ، وأخْبِرْهُمْ أَنَّ الجَنَّةَ طَيِّبَةُ التُّرْبَةِ عَذْبَةُ المَاءِ، وأنها قِيعانٌ، وأنَّ غِرَاسَها‏:‏ سُبْحَانَ اللَّه، والحَمْدُ لِلَّهِ، ولا إِلهَ إِلاَّ اللَّهُ، واللَّهُ أَكْبَرُ‏» ‏ قال الترمذي‏:‏ حديث حسن‏.‏

«24/24 وروينا فيه، عن جابر رضي اللّه عنه» :
عن النبي صلى اللّه عليه وسلم قال‏:‏ ‏ «‏مَنْ قالَ سُبْحانَ اللّه العظيم وبِحمْدِهِ غُرِسَتْ لَهُ نَخْلَةٌ في الجَنَّةِ‏» ‏ قال الترمذي‏:‏ حديث حسن‏.‏

«25/25 وروينا فيه، عن أبي ذرّ رضي اللّه عنه» قال‏:‏
قلت يا رسول اللّه‏!‏ أيّ الكلام أحبّ إلى اللّه تعالى‏؟‏ قال‏:‏ ‏ «‏ما اصْطَفى اللَّهُ تَعالى لمَلائِكَتِهِ‏:‏ سُبْحانَ ربِّي وبِحَمْدِهِ، سُبْحانَ رَبي وبِحَمْدِهِ‏» ‏ قال الترمذي‏:‏ حديث حسن صحيح‏.‏
وهذا حين أشرع في مقصود الكتاب وأذكره على ترتيب الواقع غالباً، وأبدأ بأوّل استيقاظ الإِنسان من نومه، ثم ما بعده على الترتيب إلى نومه في الليل، ثم ما بعد استيقاظاته في الليل


ما يقولُ إذا استيقظَ مِن مَنامه

مختصر في أحرفٍ مما جاء في فضل الذكر غير مقيّدٍ بوقت

قال اللّه تعالى‏:‏ ‏ «‏وَلَذِكْرُ اللَّهِ أكْبَرُ‏» ‏العنكبوت‏ ‏45
وقال تعالى‏:‏ ‏ «‏فاذْكُرُونِي أذْكُرْكُمْ‏» ‏ البقرة 152
وقال تعالى‏:‏ ‏ «‏فَلَوْلا أَنَّهُ كَانَ مِنَ المُسَبِّحينَ لَلَبِثَ في بَطْنِهِ إلى يَوْمِ يُبْعَثُونَ‏» ‏الصّافّات‏ ‏143
وقال تعالى‏:‏ ‏ «‏يُسَبِّحُونَ اللَّيْلَ والنَّهارَ لاَ يَفْتُرُونَ‏» ‏ الأنبياء‏ ‏20‏.‏

«1/1 وروينا في صحيحي إمامي المحدّثين‏:‏ أبي عبد اللّه محمد بن إسماعيل بن إبراهيم بن المغيرة البخاري الجعفي مولاهم، وأبي الحسين مسلم بن الحجاج بن مسلم القُشيري النيسابوري ـ رضي اللّه عنهما ـ بأسانيدهما، عن أبي هريرة رضي اللّه عنه، واسمه عبد الرحمن بن صخر على الأصح من نحو ثلاثين قولاً، وهو أكثر الصحابة حديثاً» قال‏:‏
قال رسول اللّه صلى اللّه عليه وسلم‏:‏ ‏ «‏كَلِمَتَانِ خَفِيفَتانِ على اللِّسانِ، ثَقِيلَتَانِ في المِيزَانِ، حَبيبَتَانِ إلى الرَّحْمَنِ‏:‏ سُبْحَانَ اللَّهِ وَبِحَمْدِهِ، سُبْحَانَ اللَّهِ العَظيمِ‏» ‏ وهذا الحديث آخر شيء في صحيح البخاري‏.‏

«2/2 وروينا في صحيح مسلم، عن أبي ذرّ رضي اللّه عنه» قال‏:‏
قال لي رسول اللّه صلى اللّه عليه وسلم‏:‏ ‏ «‏ألا أُخْبِرُكَ بِأَحَبِّ الكَلامِ إلى اللَّهِ تَعالى‏؟‏ إِنَّ أحَبَّ الكَلام إلى اللَّه‏:‏ سُبحانَ اللَّهِ وبِحَمْدِهِ» ، وفي رواية‏:‏ سئل رسول اللّه صلى اللّه عليه وسلم‏:‏ أيّ الكلام أفضل‏؟‏ قال‏:‏ ‏ «‏ما اصْطَفى اللَّهُ لِمَلائِكَتِهِ أوْ لعبادِهِ‏:‏ سُبْحانَ اللَّهِ وبِحَمْدِهِ‏» ‏‏.‏‏

«3/3 وروينا في صحيح مسلم أيضاً، عن سَمُرة بن جندب» قال‏:‏
قال رسول اللّه صلى اللّه عليه وسلم‏:‏‏ «‏ أحَبُّ الكَلامِ إلى اللَّهِ تَعالى أرْبَعٌ‏:‏ سُبْحانَ اللَّهِ، والحَمْدُ لِلَّهِ، وََلاَ إِلهَ إِلاَّ اللَّهُ، وَاللَّهُ أَكْبَرُ، لا يَضُرّكَ بِأَيَّهِنَّ بَدأتَ‏» ‏‏.‏‏

«4/4 وروينا في صحيح مسلم، عن أبي مالك الأشعري رضي اللّه عنه» قال‏:‏
قال رسول اللّه صلى اللّه عليه وسلم‏:‏ ‏ «‏الطُّهُورُ شَطْرُ الإِيمَانِ، والحَمْدُ لِلِّهِ تَمْلأُ المِيزَانَ، وَسُبْحانَ اللَّه والحَمْدُ لِلِّهِ تَمْلآنِ، أَوْ تَمْلأُ مَا بَيْنَ السَّمَوَاتِ وَالأرْضِ» ‏.‏ ‏

«5/5 وروينا فيه أيضا، عن جُويريةَ أمّ المؤمنين رضي اللّه عنها» ، أن النبيّ صلى اللّه عليه وسلم خرج من عندها بُكرة حين صلَّى الصبح، وهي في مسجدها، ثم رجع بعد أن أضحى، وهي جالسة فيه، فقالَ‏:‏
‏ «‏مَا زِلْتِ اليَوْمَ عَلى الحالَةِ الَّتي فارَقْتُكِ عليها‏؟‏ قالت‏:‏ نعم، فقال النبيُّ صلى اللّه عليه وسلم‏:‏ لَقَدْ قُلْتُ بَعْدَكِ أَرْبَعَ كَلماتٍ ثَلاثَ مَرَّاتٍ لَوْ وزِنَتْ بِما قُلْتِ مُنْذُ اليَوْمِ لَوَزَنَتُهُنَّ‏:‏ سُبحانَ اللَّهِ وبِحمْدِهِ عَدَدَ خَلْقِهِ، وَرِضَا نَفْسِهِ، َوزِنَةَ عَرْشِهِ، وَمِدَادَ كَلِماتِهِ‏» ‏ وفي رواية ‏ «‏سبحانَ اللَّهِ عَدَدَ خَلْقِهِ، سُبْحانَ اللَّهِ رِضَا نَفْسِهِ، سُبْحانَ اللَّهِ زِنَةَ عَرْشِهِ، سُبْحانَ اللَّهِ مِدَادَ كَلِماتِهِ‏» ‏‏.‏‏

«6/6 وروينا في كتاب الترمذي» ، ولفظه‏:‏
‏ «‏ألا أُعَلِّمُكِ كَلماتٍ تَقُولينَها‏:‏ سُبْحانَ اللَّهِ عَدَدَ خَلْقِهِ، سُبْحَانَ اللَّهِ عَدَدَ خَلْقِهِ، سُبْحَانَ اللَّهِ عَدَدَ خَلْقِهِ، سُبْحَانَ اللَّهِ رِضَا نَفْسِهِ، سُبْحانَ اللَّهِ رِضَا نَفْسِهِ، سُبْحَانَ اللَّهِ رِضَا نَفْسِهِ، سُبْحَانَ اللَّهِ زِنَةَ عَرْشِهِ، سُبْحانَ اللَّهِ زِنَةَ عَرْشِهِ، سُبْحَانَ اللَّهِ زِنَةَ عَرْشِهِ، سُبْحَانَ اللَّهِ مِدَادَ كَلِماتِهِ، سُبْحانَ اللَّهِ مِدَادَ كَلِماتِهِ، سُبْحانَ اللَّهِ مِدَادَ كَلِماتِهِ‏» ‏‏.‏‏

«7/7 وروينا في صحيح مسلم أيضاً، عن أبي هريرة رضي اللّه عنه» قال‏:‏
قال رسول اللّه صلى اللّه عليه وسلم‏:‏ ‏ «‏لأَنْ أقُولَ سُبْحَانَ اللَّهِ، والحَمْدُ لِلَّهِ، وَلا إِلهَ إِلاَّ اللَّهُ، وَاللَّهُ أَكْبَرُ، أَحَبُّ إِليَّ مِمَّا طَلَعَتْ عَلَيْهِ الشَّمْسُ‏» ‏‏.‏

«8/8 وروينا في صحيحي البخاري ومسلم، عن أبي أيوب الأنصاري رضي اللّه عنه» :
عن النبيّ صلى اللّه عليه وسلم قال‏:‏‏ «‏مَنْ قَالَ لا إلهَ إِلاَّ اللَّهُ وَحْدَهُ لا شَرِيكَ لَهُ، لَهُ المُلْكُ وَلَهُ الحَمْدُ وَهُوَ على كُلّ شَيْءٍ قَدِيرٌ عَشْرَ مَرَّاتٍ، كانَ كَمَنْ أعْتَقَ أَرْبَعَةَ أَنْفُسٍ مِنْ وَلَدِ إِسْمَاعِيلَ‏» ‏‏.‏

«9/9 وروينا في صحيحيهما، عن أبي هريرة رضي اللّه عنه» :
أن رسول اللّه صلى اللّه عليه وسلم قال‏:‏ ‏ «‏مَنْ قَالَ لا إلهَ إلاَّ اللَّهُ وَحْدَهُ لاَ شَرِيكَ لَهُ، لَهُ المُلْكُ وَلَهُ الحَمْدُ وَهُوَ عَلى كُلّ شَيْءٍ قَدِيرٌ في يَوْمٍ مائَةَ مَرَّةٍ كانَتْ لَهُ عِدْلَ عَشْرِ رِقابٍ، وكُتِبَتْ لَهُ مئة حَسَنَةٍ، ومُحِيَتْ عَنْهُ مئةُ سَيِّئَةٍ، وكانَتْ لَهُ حِرْزاً مِنَ الشَّيْطانِ يَوْمَهُ ذلكَ حتَّى يُمْسيَ، ولَمْ يَأتِ أحَدٌ بأفْضَلَ مِمَّا جاءَ بِهِ إِلاَّ رَجُلٌ عَمِلَ أكْثَرَ مِنْهُ‏.‏ قال‏:‏ ومَنْ قالَ سُبْحانَ اللَّهِ وبِحَمْدِهِ في اليَوْمِ مِئَةَ مَرَّةٍ حُطَّتْ خَطَاياهُ وإنْ كانَتْ مِثْلَ زَبَدِ البَحْرِ‏» ‏‏.‏

«10/10 وروينا في كتابي الترمذي وابن ماجه، عن جابر بن عبد اللّه رضي اللّه عنهما» قال‏:‏
سمعتُ رسولَ اللَّه صلى اللّه عليه وسلم يقول‏:‏ ‏ «‏أفْضَلُ الذّكْرِ لا إلهَ إلاّ اللَّهُ‏» ‏ قال الترمذي‏:‏ حديث حسن‏.‏

«11/11 وروينا في صحيح البخاري، عن أبي موسى الأشعري رضي اللّه عنه» :
عن النبيّ صلى اللّه عليه وسلم‏:‏ ‏ «‏مَثَلُ الَّذي يَذْكُرُ رَبَّهُ وَالَّذي لا يَذْكُرُهُ، مَثَلُ الحَيِّ وَالمَيِّتِ‏» ‏‏.‏‏

«12/12 وروينا في صحيح مسلم، عن سعد بن أبي وقاص رضي اللّه عنه» قال‏:‏
جاءَ أَعْرَابيٌّ إلى رسول اللَّه صلى اللّه عليه وسلم وقال‏:‏ ‏ «‏علِّمني كلاماً أقوله، قالَ‏:‏ قُلْ‏:‏ لا إلهَ إلاَّ اللَّهُ وَحْدَهُ لاَ شَرِيكَ لَهُ، اللَّهُ أَكْبَرُ كَبِيراً، والحَمْدُ لِلَّهِ كَثِيراً، وَسُبْحَانَ اللَّهِ رَبّ العالَمِينَ، لا حَوْلَ وَلا قُوَّةَ إِلاَّ باللَّهِ العَزِيزِ الحَكِيمِ» قال‏:‏ فهؤلاء لربي، فما لي‏؟‏ قال‏:‏ « قُل‏:‏ اللَّهُمَّ اغْفِرْ لي وَارْحَمْنِي، وَاهْدِني وَارْزُقْنِي‏» ‏‏.‏‏

«13/13 وروينا في صحيح مسلم، عن سعد بن أبي وقاص رضي اللّه عنه» قال‏:‏
‏ «‏كنّا عند رسول اللّه صلى اللّه عليه وسلم فقال‏:‏ أيَعْجِزُ أحَدُكُمْ أَنْ يَكْسِبَ في يَوْمٍ أَلْفَ حَسَنَة‏؟‏ فسأله سائل من جلسائه‏:‏ كيف يكسب أحدُنَا ألف حسنة‏؟‏ قال‏:‏ يُسَبِّحُ مئة تَسْبِيحَةٍ فَتُكْتَبُ لَهُ ألفُ حَسَنَةٍ، أَوْ تُحَطُّ عَنْهُ ألْفُ خَطِيئَةٍ‏» ‏ قال الإِمام الحافظ أبو عبد اللّه الحميدي‏:‏ كذا هو في كتاب مسلم في جميع الروايات ‏ «‏أو تحط‏» ‏ قال البرقاني‏:‏ ورواه شعبة وأبو عوانة ويحيى القطان عن موسى الذي رواه مسلم من جهته، فقالوا‏:‏ ‏ «‏وتُحَط‏» ‏ بغير ألف‏.‏

«14/14 وروينا في صحيح مسلم، عن أبي ذر رضي اللّه عنه» :
أن رسول اللّه صلى اللّه عليه وسلم قال‏:‏ ‏ «‏يُصْبحُ على كُلّ سُلامَى مِنْ أحَدِكُمْ صَدَقَةٌ، فَكُلُّ تَسْبِيحَةٍ صَدَقَةٌ، وكُلّ تَحْمِيدَةٍ صَدَقَةٌ، وكُلُّ تَهْلِيلَةٍ صَدَقَةٌ، وكُلُّ تَكْبِيرَةٍ صَدَقَةٌ، وَأَمْرٌ بالمَعْرُوفِ صَدَقَةٌ، وَنَهْيٌ عَنِ المُنْكَرِ صَدَقَةٌ، وَيجْزِىءُ مِن ذلكَ ركْعَتانِ يَرْكَعُهُما منَ الضُّحَى‏» ‏ قلت‏:‏ السلامى بضمّ السين وتخفيف اللام‏:‏ هو العضو، وجمعه سلاميات بفتح الميم وتخفيف الياء‏.‏

«15/15 وروينا في صحيحي البخاري ومسلم، عن أبي موسى الأشعري رضي اللّه عنه» قال‏:‏
قال لي النبيّ صلى اللّه عليه وسلم‏:‏ ‏ «‏ألا أدُّلُّكَ على كَنْزٍ مِنْ كُنُوزِ الجَنَةِ‏؟‏ فقلت‏:‏ بلى يا رسول اللّه‏!‏ قال‏:‏ قُل‏:‏ لا حَوْلَ وَلاَ قُوَّةَ إِلاَّ بِاللَّهِ‏» ‏ البخاري ‏6484‏‏ ، ومسلم ‏2704‏.‏

«16/16 وروينا في سنن أبي داود والترمذي، عن سعد بن أبي وقاص رضي اللّه عنه‏» :‏
أنه دخل مع رسول اللّه صلى اللّه عليه وسلم على امرأة وبين يديها نوىً أو حصىً تُسَبِّح به، فقال‏:‏ ‏ «‏ألا أُخْبرُكِ بِمَا هُوَ أَيْسَرُ عَلَيْكِ مِنْ هَذَا أو أَفْضَلُ‏؟‏ فَقالَ‏:‏ سُبْحانَ اللّه عَدَدَ مَا خَلَقَ في السَّماءِ، وَسُبْحَانَ اللَّهِ عَدَدَ ما خَلَقَ في الأرْضِ، وسُبْحانَ اللَّهِ عَدَدَ ما بَيْنَ ذلكِ، وسُبحَانَ اللّه عَدَدَ ما هُوَ خالِقٌ، واللَّهُ أَكْبَرُ مِثْلَ ذلكَ، والحَمْدُ لِلَّهِ مثْلَ ذلكَ، ولا إِلهَ إِلاَّ اللَّهُ مثْلَ ذلكَ، ولا حَوْلَ وَلا قُوَّة إلاَّ باللّه مِثْلَ ذَلكَ‏» ‏ قال الترمذي‏:‏ حديث حسن‏.‏

«17/17 وروينا فيهما، بإسناد حسن عن يسيرة ـ بضم الياء المثناة تحت وفتح السين المهملة ـ الصحابية المهاجرة رضي اللّه عنها‏» :‏
«أن النبي صلى اللّه عليه وسلم أمرهنّ أن يُراعين بالتكبير والتقديس والتهليل، وأن يعقدن بالأنامل، فإنهنّ مسؤولات مستنطقات‏» .‏‏

«18/18 وروينا فيهما وفي سنن النسائي، بإسناد حسن، عن عبد اللّه بن عمرو رضي اللّه عنهما» قال‏:‏
«رأيتُ رسول اللّه صلى اللّه عليه وسلم يعقد التسبيح» ‏.‏ وفي رواية «‏بيمينه» .

«19/19 وروينا في سنن أبي داود، عن أبي سعيد الخدري رضي اللّه عنه» :
أن رسول اللّه صلى اللّه عليه وسلم قال‏:‏ ‏ «‏مَنْ قَالَ رَضِيتُ باللّه رَبّاً، وبالإِسلام دِيناً، وبمُحَمَّدٍ صلى اللّه عليه وسلم رَسُولاً وَجَبَتْ لَهُ الجَنَّةُ‏» ‏‏.‏‏

«20/20 وروينا في كتاب الترمذي، عن عبد اللّه بن بُسْر ـ بضم الباء الموحدة وإسكان السين المهملة ـ الصحابي رضي اللّه عنه» ‏:‏
أن رجلاً قال‏:‏ يا رَسُول اللّه‏!‏ إن شرائع الإِسلام قد كثرتْ عليّ فأخبرني بشيء أتشبث به، فقال‏:‏ ‏ «‏لا يَزالُ لِسانُكَ رَطْباً مِنْ ذِكْرِ اللَّهِ تَعالى‏» ‏‏.‏ قال الترمذي‏:‏ حديث حسن‏.‏ قلت‏:‏ أتشبث بتاء مثناة فوق ثم شين معجمة ثم باء موحدة مفتوحات ثم ثاء مثلثة، ومعناه‏:‏ أتعلَّقُ به وأستمسك‏.‏ ‏.‏

«21/21 وروينا فيه، عن أبي سعيد الخدري رضي اللّه عنه‏» :‏
أن رسول اللّه صلى اللّه عليه وسلم سئل‏:‏ أيّ العبادة أفضل درجة عند اللّه تعالى يوم القيامة‏؟‏ قال‏:‏ ‏ «‏الذَّاكِرُونَ اللَّهَ كَثِيراً، قُلْتُ‏:‏ يَا رَسُول اللّه‏!‏ ومِن الغازي في سبيل اللّه عزّ وجلّ‏؟‏ قال‏:‏ لَوْ ضَرَبَ بِسَيْفِهِ في الكُفَّارِ والمُشْرِكِينَ حتَّى يَنْكَسِرَ ويختضب دماً لكان الذَّاكرون اللَّه أفضل منهُ درجةً‏» ‏‏.‏‏

«22/22 وروينا فيه وفي كتاب ابن ماجه، عن أبي الدرداء رضي اللّه عنه» قال‏:‏
قال رسول اللّه صلى اللّه عليه وسلم‏:‏ ‏ «‏أَلا أُنْبِئُكُمْ بِخَيْرِ أعمالِكُمْ وَأزْكاها عنْدَ مَلِيكِكُمْ، وأرْفَعِها في دَرَجَاتِكُمُ، وخَيْرٍ لَكُمْ مِنْ إِنْفَاقِ الذَّهَبِ وَالوَرِقِ، وَخَيْر مِنْ أَنْ تَلْقَوْا عَدُوَّكُمْ فَتَضْرِبُوا أَعْنَاقَهُمْ‏؟‏ قالوا‏:‏ بلى، قال‏:‏ ذِكْرُ اللَّهِ تَعالى‏» ‏‏.‏ قال الحاكم أبو عبد اللّه في كتابه المستدرك على الصحيحين‏:‏ هذا حديث صحيح الإِسناد‏.‏

«23/23 وروينا في كتاب الترمذي، عن ابن مسعود رضي اللّه عنه» قال‏:‏
قال رسول اللّه صلى اللّه عليه وسلم‏:‏ ‏ «‏لَقِيتُ إبْرَاهِيمَ صلى اللّه عليه وسلم لَيْلَةَ أُسْرِيَ بي، فقالَ‏:‏ يَا مُحَمَّدُ‏!‏ أَقْرىء أُمَّتَكَ السَّلامَ، وأخْبِرْهُمْ أَنَّ الجَنَّةَ طَيِّبَةُ التُّرْبَةِ عَذْبَةُ المَاءِ، وأنها قِيعانٌ، وأنَّ غِرَاسَها‏:‏ سُبْحَانَ اللَّه، والحَمْدُ لِلَّهِ، ولا إِلهَ إِلاَّ اللَّهُ، واللَّهُ أَكْبَرُ‏» ‏ قال الترمذي‏:‏ حديث حسن‏.‏

«24/24 وروينا فيه، عن جابر رضي اللّه عنه» :
عن النبي صلى اللّه عليه وسلم قال‏:‏ ‏ «‏مَنْ قالَ سُبْحانَ اللّه العظيم وبِحمْدِهِ غُرِسَتْ لَهُ نَخْلَةٌ في الجَنَّةِ‏» ‏ قال الترمذي‏:‏ حديث حسن‏.‏

«25/25 وروينا فيه، عن أبي ذرّ رضي اللّه عنه» قال‏:‏
قلت يا رسول اللّه‏!‏ أيّ الكلام أحبّ إلى اللّه تعالى‏؟‏ قال‏:‏ ‏ «‏ما اصْطَفى اللَّهُ تَعالى لمَلائِكَتِهِ‏:‏ سُبْحانَ ربِّي وبِحَمْدِهِ، سُبْحانَ رَبي وبِحَمْدِهِ‏» ‏ قال الترمذي‏:‏ حديث حسن صحيح‏.‏
وهذا حين أشرع في مقصود الكتاب وأذكره على ترتيب الواقع غالباً، وأبدأ بأوّل استيقاظ الإِنسان من نومه، ثم ما بعده على الترتيب إلى نومه في الليل، ثم ما بعد استيقاظاته في الليل


ُ ما يَقُول إذا لبسَ ثوبَه

يُستحبُّ أن يقول‏:‏ بسْمِ اللّه‏.‏ وكذلك تُستحبّ التسمية في جميع الأعمال‏.‏

«1/33 وروينا في كتاب ابن السني عن أبي سعيد الخدريّ رضي اللّه عنه» ، واسمه سعد بن مالك بن سنان‏:‏
أن النبيّ صلى اللّه عليه وسلم كان إذا لبس ثوباً سمَّاهُ قميصاً أو رداء أو عمامة يقول‏:‏ ‏ «‏اللَّهُمَّ إني أسألُكَ منْ خَيْرِهِ وَخَيْر ما هُوَلَهُ، وأعُوذُ بِكَ مِنْ شَرّهِ وَشَرّ ما هُوَ لَه‏» ‏‏.‏

«2/34 وروينا فيه، عن معاذ بن أنس رضي اللّه عنه‏» :‏
أن رسول اللّه صلى اللّه عليه وسلم قال‏:‏ ‏ «‏مَنْ لَبِسَ ثَوْباً فَقالَ‏:‏ الحَمْدُ للّه الذي كَساني هَذَا الثَّوْبَ وَرَزَقنيهِ مِنْ غَيْرِ حَوْلٍ مِنِّي وَ لا قُوَّة، غَفَرَ اللّه لَهُ ما تَقَدَّمَ مِنْ ذَنْبِهِ‏» ‏ ابن السني ‏272‏‏ ، وقال الحافظ ابن حجر‏:‏ إسناد الحديث حسن .


ُ ما يقولُ إذا لبسَ ثوباً جديداً أو نعلاً

يُستحبُّ أن يقول عند لباسه ما قدّمناه في الباب قبله‏.‏

«1/35 وروينا عن أبي سعيد الخدري رضي اللّه عنه» قال‏:‏
كان رسول اللّه صلى اللّه عليه وسلم إذا استجدّ ثوباً سمَّاه باسمه عمامة أو قميصاً أو رداء ثم يقول‏:‏ ‏ «‏اللَّهُمَّ لَكَ الحَمْدُ أنْتَ كَسَوْتِنِيهِ، أسألُكَ خَيْرَهُ وَخَيْرَ ما صُنِعَ لَهُ، وأعُوذُ بِكَ مِنْ شَرِّهِ وَشَرّ ما صُنِعَ لَهُ‏» ‏ حديث صحيح

«2/36 ـ وروينا في كتاب الترمذي، عن عمر رضي اللّه عنه» قال‏:‏
سمعتُ رسول اللّه صلى اللّه عليه وسلم يقول‏:‏ ‏ «‏مَنْ لَبِسَ ثَوْباً جَدِيداً فَقَالَ‏:‏ الحَمْدُ لِلَّهِ الَّذِي كَساني ما أُوَاري بِهِ عَوْرَتي وَأَتَجَمَّلُ بِهِ في حياتي، ثُمََّ عَمَدَ إلى الثَّوْب الَّذِي أَخْلَقَ فَتَصَدَّقَ بِهِ، كانَ في حِفْظِ اللَّهِ، وفي كَنَفِ اللَّه عَزَّ وَجَلَّ، وفِي سَتْرِ اللّه حَيّاً وَمَيِّتاً‏ » ‏ الترمذي ‏3555‏‏ وقال‏:‏ هذا حديث غريب‏.‏ وقال المنذري في الترغيب والترهيب 3/93‏:‏ رواه الترمذي، واللفظ له، وقال‏:‏ حديث غريب‏.‏ وابن ماجه والحاكم كلهم من رواية إصبغ عن أبي العلاء‏.‏ وأبو العلاء مجهول وإصبغ مختلف في توثيقه‏.


ُ ما يقولُ لصاحبه إذا رأى عليه ثوباً جديداً

«1/37 روينا في صحيح البخاري، عن أُمّ خالد رضي اللّه عنها» قالت‏:‏
أُتي رسولُ اللَّه صلى اللّه عليه وسلم بثياب فيها خميصةٌ سوداءُ، قال‏:‏ ‏ «‏مَنْ تَرَوْنَ نَكْسُوها هَذِهِ الخَمِيصَةَ‏؟‏ فأسكتَ القومُ، فقال‏:‏ ائتوني بأُمّ خالِدٍ، فأُتي بي النبيَّ صلَّى اللّه عليه وسلم فألبسنيها بيده، وقال‏:‏ أبْلِي وأخْلِقِي، مرّتين‏» ‏‏.‏

«2/38 وروينا في كتابي ابن ماجه وابن السني، عن ابن عمرَ رضي اللّه عنهما‏» :‏
أن النبيّ صلى اللّه عليه وسلم رأى على عمر رضي اللّه عنه ثوباً فقال‏:‏ ‏ «‏أجَدِيدٌ هَذَا أمْ غَسِيلٌ‏؟‏ فقال‏:‏ بل غسيل، فقال‏:‏ الْبَسْ جَدِيداً، وَعِشْ حَمِيداً، وَمُتْ شَهِيداً سَعِيداً‏ » .‏ ابن ماجه ‏‏3558‏‏ ، وابن السني ‏269‏‏ من طريق النسائي، وهو عند الإمام أحمد في المسند 2/89 وعند النسائي ‏‏311‏‏ في ‏ ‏اليوم والليلة‏ ‏‏.‏ وإسناد حسن غريب؛ كما ذكر ذلك الحافظ ابن حجر في تخريجه.


ُ كيفيّة لباسِ الثوبِ والنعلِ وخَلْعِهما

يُستحبّ أن يبتدىء في لبس الثوب والنعل والسراويل وشبهها باليمين منن كُمّيه ‏ ورجلي السراويل، ويخلع الأيسر ثم الأيمن، وكذلك الاكتحال، والسواك، وتقليم الأظفار، وقصّ الشارب، ونتف الإِبط، وحلق الرأس، والسلام من الصلاة، ودخول المسجد، والخروج من الخلاء، والوضوء، والغسل، والأكل، والشرب، والمصافحة، واستلام الحجر الأسود، وأخذ الحاجة من إنسان ودفعها إليه، وما أشبه هذا، فكله ‏ يفعله باليمين، وضدّه باليسار‏.‏

«1/39 روينا في صحيحي البخاري وأبي الحسين مسلم بن الحجاج بن مسلم القشيري النيسابوري، عن عائشة رضي اللّه عنها» قالت‏:‏
«كان رسولُ اللَّه صلى اللّه عليه وسلم يُعجبه التيمّن في شأنه كله، في طهوره وترجُّلِه وتنعّلِه»
«2/40 وروينا في سنن أبي داود وغيره بالإِسناد الصحيح، عن عائشة» قالت‏:‏
«كانت يدُ رسول اللّه صلى اللّه عليه وسلم اليمنى لطهوره وطعامه، وكانت اليسرى لخلائه وما كان من أذى‏» .‏
«3/41 وروينا في سنن أبي داود وسنن البيهقي، عن حفصة رضي اللّه عنها» ‏:‏
«أن رسول اللّه صلى اللّه عليه وسلم كان يجعلُ يمينَه لطعامه وشرابه وثيابه، ويجعلُ يَسَارَه لما سوى ذلك‏» .‏
«4/42 وروينا عن أبي هريرة رضي اللّه عنه» :
عن رسول اللّه صلى اللّه عليه وسلم قال‏:‏ «إذَا لَبِسْتُمْ وَإذَا تَوَضَّأْتُمْ فابْدَؤوا بِمَيَامِنِكُم‏» ‏ حديث حسن رواه أبو داود والترمذي، وأبو عبد اللّه محمد بن زيد هو ابن ماجه، وأبو بكر أحمد بن الحسين البيهقي، وفي الباب أحاديث كثيرة، واللّه أعلم‏.‏


ُ ما يقولُ إذا خلعَ ثوبَه

«1/43 روينا في كتاب ابن السني، عن أنس رضي اللّه عنه» قال‏:
‏قال رسول اللّه صلى اللّه عليه وسلم‏:‏ ‏ «‏سِتْرُ ما بَيْنَ أَعْيُنِ الجِنّ وَعَوْرَاتِ بَنِي آدَمَ أنْ يَقُولَ الرَّجُلُ المُسْلِمُ إذَا أرَاد أنْ يَطْرَحَ ثِيابَهُ‏:‏ بِسْمِ اللَّهِ الذي لا إِلهَ إلاَّ هُوَ‏» ‏‏.‏


ما يقول حال خروجِهِ من بيتِه

«1/44 روينا عن أُمِّ سلمة رضي اللّه عنها، واسمها هند‏» :
‏أن النبيّ صلى اللّه عليه وسلم كان إذا خرج من بيته قال‏:‏ ‏ «‏باسْمِ اللَّهِ تَوَكَّلْتُ على اللَّهِ، اللَّهُمَّ إني أَعُوذُ بِكَ أنْ أضِلَّ أَوْ أُضَلَّ، أوْ أزِلَّ أَوْ أُزَلَّ، أَوْ أظْلِمَ أَوْ أُظْلَمَ، أوْ أجْهَلَ أَوْ يُجْهَلَ عليَّ‏» ‏ حديث صحيح رواه أبو داود والترمذي والنسائي وابن ماجه‏.‏ قال الترمذي‏:‏ حديث صحيح‏.‏ هكذا في رواية أبي داود ‏ «‏أنْ أضِلَّ أَوْ أُضَلَّ، أَوْ أزِلَّ أَوْ أُزَلَّ‏» ‏ وكذا الباقي بلفظ التوحيد‏.‏ وفي رواية الترمذي ‏ «‏أعُوذُ بِكَ مِنْ أنْ نَزِلّ‏» ‏ وكذَلِكَ نَضِلَّ ونَظْلِمَ ونَجْهَلَ، بلفظ الجمع‏.‏ وفي رواية أبي داود‏:‏ ما خرج رسول اللّه صلى اللّه عليه وسلم من بيتي إلا رفع طرفه إلى السماء فقال‏:‏ ‏ «‏اللَّهُمَّ إني أعُوذُ بِكَ‏» ‏‏.‏
وفي رواية غيره‏:‏ كان إذا خرج من بيته قال‏.‏ كما ذكرناه‏.‏ واللّه أعلم‏.‏

«2/45 وروينا في سنن أبي داود والترمذي والنسائي وغيرهم، عن أنس رضي اللّه عنه» قال‏:‏
قال رسول اللّه صلى اللّه عليه وسلم‏:‏‏ «‏مَنْ قالَ ـ يعني إذا خرج من بيته ـ باسْمِ اللَّهِ، تَوَكَّلْتُ على اللَّهِ، وَلاَ حَوْلَ وَلاَ قُوَّةَ إِلاَّ باللَّهِ، يُقالُ لَهُ‏:‏ كُفِيتَ وَوُقِيتَ وَهُدِيتَ، وتَنَحَّى عَنْهُ الشَّيْطانُ‏» ‏ قال الترمذي‏:‏ حديث حسن‏.‏ زاد أبو داود في روايته ‏ «‏فيقول ـ يعني الشيطان لشيطان آخر ـ كَيْفَ لَكَ بِرَجُلٍ قَدْ هُدِيَ وكُفِيَ وَوُقِيَ‏؟‏‏ » ‏ الترمذي ‏‏3422‏‏ وقال‏:‏ حسن غريب لا نعرفه إلا من هذا الوجه، وأبو داود ‏‏5095‏‏ ، وقال الحافظ ابن حجر‏:‏ رجاله رجال الصحيح ‏.‏‏

«3/46 وروينا في كتابي ابن ماجه وابن السني عن أبي هريرة رضي اللّه عنه‏» :‏
أن النبيّ صلى اللّه عليه وسلم كان إذا خرج من منزله قال‏:‏ ‏ «‏بِسْمِ اللّه، التُّكْلانُ على اللّه، لا حَوْلَ وَلا قُوَّةَ إِلاَّ باللَّهِ‏» ابن ماجه ‏‏3885‏‏ ، وابن السني ‏176‏‏ ، وهو حديث حسن لشواهده‏‏.


ُ ما يقولُ إذا دخلَ بيتَه

يستحبّ أن يقول‏:‏ باسم اللّه، وأن يكثر من ذكر اللّه تعالى، وأن يسلّمَ سواء كان في البيت آدميّ أم لا، لقول اللّه تعالى‏:‏ ‏ «‏فإذَا دَخَلْتُمْ بُيُوتاً فَسَلِّمُوا على أنْفُسِكُمُ تَحِيَّةً مِنْ عِنْدِ اللّه مُبَارَكَةً طَيِّبَةً‏» ‏النور ‏61‏.‏

«1/47 وروينا في كتاب الترمذي عن أنس رضي اللّه عنه» قال‏:‏
قال لي رسول اللّه صلى اللّه عليه وسلم‏:‏ ‏ «‏يا بُنَيَّ إذَا دَخَلْتَ على أهْلِكَ فَسَلِّمْ تَكُنْ بَرَكَةً عَلَيْكَ وعلى أهْلِ بَيْتِكَ‏» ‏ قال الترمذي‏:‏ حديث حسن صحيح‏.‏

«2/48 وروينا في سنن أبي داود عن أبي مالك الأشعري رضي اللّه عنه» ، واسمه الحارث، وقيل‏:‏ عبيد، وقيل‏:‏ كعب، وقيل‏:‏ عمرو، قال‏:‏
قال رسول اللّه صلى اللّه عليه وسلم‏:‏ ‏ «‏إذا وَلَجَ الرَّجُلُ بَيْتَهُ فَلْيَقُلِ‏:‏ اللَّهُمَّ إِنِّي أسألُكَ خَيْرَ المَوْلِجِ وَخَيْرَ المَخْرَجِ، باسْمِ اللَّهِ وَلجْنا، وباسْمِ اللَّهِ خَرَجْنا، وَعَلى اللَّهِ رَبِّنا تَوََكَّلْنا، ثُمَّ ليُسَلِّمْ على أهْلِهِ‏» ‏ .

«3/49 وروينا عن أبي أمامة الباهلي» ، واسمه صدَيُّ بن عَجْلان:
عن رسول اللّه صلى اللّه عليه وسلم قال‏:‏ ‏ «‏ثَلاَثَةٌ كُلُّهُمْ ضَامِنٌ على اللَّهِ عَزَّ وَجَلَّ‏:‏ رَجُلٌ خَرَجَ غَازِيَاً في سَبِيلِ اللَّهِ عَزَّ وَجَلَّ فَهُوَ ضَامِنٌ على اللّه عَزَّ وجَلَّ حَتَّى يَتَوفَّاهُ فَيُدْخِلَهُ الجَنَّةَ أوْ يَرُدَّهُ بِما نال مِنْ أجْرٍ وَغَنِيمَةٍ، وَرَجُلٌ رَاحَ إلى المَسْجِد فَهُو ضَامِنٌ على اللّه تعالى حتَّى يَتَوَفَّاهُ فَيُدْخلَهُ الجَنَّةَ أَوْ يَرُدَّهُ بما نال من أجْرٍ وَغَنِيمَةٍ، وَرَجُلٌ دَخَلَ بَيْتَهُ بِسلامٍ فَهُوَ ضَامنٌ على اللَّهِ سُبْحانَهُ وتَعَالى‏» ‏ حديث حسن رواه أبو داود بإسناد حسن، ورواه آخرون‏.‏
ومعنى ضامن على اللّه تعالى‏:‏ أي صاحب ضمان، والضمان‏:‏ الرعاية للشيء، كما يقال‏:‏ تَامِرٌ ولاَبنٌ‏:‏ أي صاحب تمر ولبن‏.‏ فمعناه أنه في رعاية اللّه تعالى، وما أجزل هذه العطية‏!‏ اللهمَّ ارزقناها.

«4/50 وروينا عن جابر بن عبد اللّه رضي اللّه عنهما» قال‏:‏
سمعت النبيّ صلى اللّه عليه وسلم يقول‏:‏ ‏ «‏إذَا دَخَلَ الرَّجُلُ بَيْتَهُ فَذَكَرَ اللَّهَ تَعالى عِنْدَ دُخُولِهِ وَعِنْدَ طَعامِهِ قالَ الشِّيْطانُ‏:‏ لا مَبِيتَ لَكُمْ وَلا عَشاءَ؛ وَإذا دَخَلَ فَلَمْ يَذْكُرِ اللَّهَ تَعالى عنْدَ دُخُولِه، قالَ الشَّيْطانُ‏:‏ أدْرَكْتُمُ المَبِيتَ؛ وَإذا لَمْ يَذْكُرِ اللَّهَ تَعالى عِنْدَ طَعامِهِ قالَ‏:‏ أدْرَكْتُمُ المَبِيتَ والعَشَاء‏» ‏ رواه مسلم في صحيحه‏.‏

«5/51 وروينا في كتاب ابن السني عن عبد اللّه بن عمرو بن العاص رضي اللّه عنهما» قال‏:‏
كان رسول اللّه صلى اللّه عليه وسلم إذا رجع من النهار إلى بيته يقول‏:‏‏ «‏الحَمْدُ لِلَّهِ الَّذي كَفانِي وآوَانِي، والحَمْدُ لِلَّهِ الَّذي أطْعَمَنِي وَسَقاني، وَالحَمْدُ لِلَّهِ الَّذي مَنَّ عَليَّ، أسألُكَ أن تُجِيرَني مِنَ النَّار‏» ‏ إسناده ضعيف‏.‏
وروينا في موطأ مالك أنه بلغه أنه يستحبّ إذا دخل بيتاً غير مسكون أن يقول‏:‏ ‏ «‏السَّلامُ عَلَيْنا وعلى عِباد اللَّهِ الصَّالِحِين‏» ‏.


ُ ما يقول إذا استيقظ من الليل وخرج من بيته

يستحبّ أن يقول‏:‏ باسم اللّه، وأن يكثر من ذكر اللّه تعالى، وأن يسلّمَ سواء كان في البيت آدميّ أم لا، لقول اللّه تعالى‏:‏ ‏ «‏فإذَا دَخَلْتُمْ بُيُوتاً فَسَلِّمُوا على أنْفُسِكُمُ تَحِيَّةً مِنْ عِنْدِ اللّه مُبَارَكَةً طَيِّبَةً‏» ‏النور‏61‏.‏

«1/47 وروينا في كتاب الترمذي عن أنس رضي اللّه عنه» قال‏:‏
قال لي رسول اللّه صلى اللّه عليه وسلم‏:‏ ‏ «‏يا بُنَيَّ إذَا دَخَلْتَ على أهْلِكَ فَسَلِّمْ تَكُنْ بَرَكَةً عَلَيْكَ وعلى أهْلِ بَيْتِكَ‏» ‏ قال الترمذي‏:‏ حديث حسن صحيح‏.‏

«2/48 وروينا في سنن أبي داود عن أبي مالك الأشعري رضي اللّه عنه واسمه الحارث، وقيل‏:‏ عبيد، وقيل‏:‏ كعب، وقيل‏:‏ عمرو» قال‏:‏
قال رسول اللّه صلى اللّه عليه وسلم‏:‏ ‏ «‏إذا وَلَجَ الرَّجُلُ بَيْتَهُ فَلْيَقُلِ‏:‏ اللَّهُمَّ إِنِّي أسألُكَ خَيْرَ المَوْلِجِ وَخَيْرَ المَخْرَجِ، باسْمِ اللَّهِ وَلجْنا، وباسْمِ اللَّهِ خَرَجْنا، وَعَلى اللَّهِ رَبِّنا تَوََكَّلْنا، ثُمَّ ليُسَلِّمْ على أهْلِهِ‏» ‏.

«3/49 وروينا عن أبي أمامة الباهلي» ، واسمه صدَيُّ بن عَجْلان:
عن رسول اللّه صلى اللّه عليه وسلم قال‏:‏ ‏ «‏ثَلاَثَةٌ كُلُّهُمْ ضَامِنٌ على اللَّهِ عَزَّ وَجَلَّ‏:‏ رَجُلٌ خَرَجَ غَازِيَاً في سَبِيلِ اللَّهِ عَزَّ وَجَلَّ فَهُوَ ضَامِنٌ على اللّه عَزَّ وجَلَّ حَتَّى يَتَوفَّاهُ فَيُدْخِلَهُ الجَنَّةَ أوْ يَرُدَّهُ بِما نال مِنْ أجْرٍ وَغَنِيمَةٍ، وَرَجُلٌ رَاحَ إلى المَسْجِد فَهُو ضَامِنٌ على اللّه تعالى حتَّى يَتَوَفَّاهُ فَيُدْخلَهُ الجَنَّةَ أَوْ يَرُدَّهُ بما نال من أجْرٍ وَغَنِيمَةٍ، وَرَجُلٌ دَخَلَ بَيْتَهُ بِسلامٍ فَهُوَ ضَامنٌ على اللَّهِ سُبْحانَهُ وتَعَالى‏» ‏ حديث حسن رواه أبو داود بإسناد حسن، ورواه آخرون‏.‏

ومعنى ضامن على اللّه تعالى‏:‏ أي صاحب ضمان، والضمان‏:‏ الرعاية للشيء، كما يقال‏:‏ تَامِرٌ ولاَبنٌ‏:‏ أي صاحب تمر ولبن‏.‏ فمعناه أنه في رعاية اللّه تعالى، وما أجزل هذه العطية‏!‏ اللهمَّ ارزقناها

«4/50 وروينا عن جابر بن عبد اللّه رضي اللّه عنهما» قال‏:‏
سمعت النبيّ صلى اللّه عليه وسلم يقول‏:‏ ‏ «‏إذَا دَخَلَ الرَّجُلُ بَيْتَهُ فَذَكَرَ اللَّهَ تَعالى عِنْدَ دُخُولِهِ وَعِنْدَ طَعامِهِ قالَ الشِّيْطانُ‏:‏ لا مَبِيتَ لَكُمْ وَلا عَشاءَ؛ وَإذا دَخَلَ فَلَمْ يَذْكُرِ اللَّهَ تَعالى عنْدَ دُخُولِه، قالَ الشَّيْطانُ‏:‏ أدْرَكْتُمُ المَبِيتَ؛ وَإذا لَمْ يَذْكُرِ اللَّهَ تَعالى عِنْدَ طَعامِهِ قالَ‏:‏ أدْرَكْتُمُ المَبِيتَ والعَشَاء‏» ‏ رواه مسلم في صحيحه‏.‏

«5/51 وروينا في كتاب ابن السني عن عبد اللّه بن عمرو بن العاص رضي اللّه عنهما» قال‏:‏
كان رسول اللّه صلى اللّه عليه وسلم إذا رجع من النهار إلى بيته يقول‏:‏‏ «‏الحَمْدُ لِلَّهِ الَّذي كَفانِي وآوَانِي، والحَمْدُ لِلَّهِ الَّذي أطْعَمَنِي وَسَقاني، وَالحَمْدُ لِلَّهِ الَّذي مَنَّ عَليَّ، أسألُكَ أن تُجِيرَني مِنَ النَّار‏» ‏ إسناده ضعيف‏.‏
وروينا في موطأ مالك أنه بلغه أنه يستحبّ إذا دخل بيتاً غير مسكون أن يقول‏:‏ ‏ «‏السَّلامُ عَلَيْنا وعلى عِباد اللَّهِ الصَّالِحِين‏» ‏.


ما يقولُ إذا أراد دخول الخلاء

«1/54 ثبت في الصحيحين عن أنس رضي اللّه عنه‏» :‏
أن رسول اللّه صلى اللّه عليه وسلم كان يقول عند دخول الخلاء‏:‏‏ «‏اللَّهُمَّ إني أعُوذُ بِكَ مِنَ الخُبْثِ وَالخَبَائث‏» ‏ يقال‏:‏ الخبث بضم الباء وبسكونها، ولا يصحّ قول من أنكر الإِسكان‏.‏

«2/55 وروينا في غير الصحيحين» :
‏ «‏باسْمِ اللّه، اللَّهُمَّ إني أعُوذُ بِكَ مِنَ الخُبْثِ وَالخبائِثِ » ‏ .الترمذي ‏‏5‏‏ وأبو داود ‏‏4‏ و ‏‏5‏‏ ، والنسائي 1/20‏.‏ بلفظ ‏ ‏اللهمّ إني أعوذ بك من الخبث والخبائث‏ ‏‏.‏ وأما البسملة في أول هذا الذكر فأخرجها الطبراني والدارقطني وابن السني‏.‏ انظر الفتوحات الربانية 1/379‏.‏‏

«3/56 وروينا عن عليّ رضي اللّه عنه» ‏:‏
أن النبيّ صلى اللّه عليه وسلم قال‏:‏ ‏ «‏سِتْرُ ما بَيْنَ أَعْيُنِ الجِنّ وَعَوْرَاتِ بَنِي آدَمَ إذَا دَخَلَ الكَنِيفَ أنْ يَقُولَ باسْمِ اللَّهِ‏» ‏ رواه الترمذي وقال‏:‏ إسناده ليس بالقويّ، وقد قدّمنا في الفصول أن الفضائل يُعمل فيها بالضعيف‏.‏ قال أصحابنا‏:‏ ويستحبّ هذا الذكر سواء كان في البنيان أو في الصحراء‏.‏ قال أصحابنا رحمهم اللّه‏:‏ يستحبّ أن يقول أوّلاً ‏ «‏بِاسْمِ اللّه‏» ‏ ثم يقول‏:‏ ‏ «‏اللَّهُمَّ إني أعُوذُ بِكَ من الخُبْثِ والخَبائِثِ‏ » .

«4/57 وروينا عن ابن عمر رضي اللّه عنهما» قال‏:‏
كان رسول اللّه صلى اللّه عليه وسلم إذا دخل الخَلاء قال‏:‏‏ «‏اللَّهُمَّ إني أعُوذُ بِكَ مِنَ الرِّجس النَّجِسِ الخَبِيثِ المُخْبِثِ‏:‏ الشَّيْطانِ الرجِيمِ‏» ‏ رواه ابن السني، ورواه الطبراني في كتاب الدعاء‏


ُ النّهي عن الذِّكْرِ والكَلامِ على الخَلاَء

يكره الذكر والكلام حال قضاء الحاجة، سواء كان في الصحراء أو في البنيان، وسواء في ذلك جميع الأذكار والكلام، إلا كلام الضرورة، حتى قال بعض أصحابنا‏:‏ إذا عطس لا يحمد اللّه تعالى، ولا يشمِّت عاطساً، ولا يردّ السلام، ولا يجيب المؤذّن، ويكون المُسَلِّم مُقَصِّراً لا يستحقّ جواباً‏.‏ والكلام بهذا كله مكروه كراهية تنزيه ولا يحرم، فإن عطس فحمد اللّه تعالى بقلبه ولم يحرّك لسانه فلا بأس، وكذلك بفعل حال الجماع‏.‏

«1/58 وروينا عن ابن عمر رضي اللّه عنهما» قال‏:‏
«مرّ رجل بالنبيّ وهو يبولُ فسلَّمَ عليه، فلم يَرُدَّ عليهِ» ‏.‏ رواه مسلم في صحيحه‏.

«2/59 وعن المهاجر بن قنفذ رضي اللّه عنه» قال‏:
‏أتيتُ النبيَّ صلى اللّه عليه وسلم وهو يبول، فسلّمت عليه، فلم يَرُدَّ حتى تَوَضَّأَ، ثم اعتذر إليّ وقال‏:‏ ‏ «‏إني كَرِهْت أن أذْكُرَ اللَّهَ تَعالى إلاَّ على طُهْرٍ‏» ‏ أو قال ‏ «‏على طَهارَةٍ‏» ‏ حديث صحيح، رواه أبو داود والنسائي وابن ماجه بأسانيد صحيحة‏.‏


ُ النّهي عن السَّلام على الجالس لقضاء الحَاجَة

قال أصحابنا‏:‏ يكره السلام عليه، فإن سلَّم لم يستحقَّ جواباً، لحديث ابن عمر والمهاجر المذكورين في الباب قبله‏.‏


ُ ما يقولُ إذا خَرَجَ من الخَلاَء

يقول‏:‏ ‏ «‏غُفْرَانَكَ، الحَمْدُ لِلَّهِ الَّذي أذْهَبَ عَنِّي الأذَى وَعافانِي‏» ‏.

ثبت في الحديث الصحيح في سنن أبي داود والترمذي أن رسول اللّه صلى اللّه عليه وسلم كان يقول‏:‏ ‏ «‏غُفْرَانَك‏» ‏ وروى النسائي وابن ماجه باقيه‏.‏

«1/60 وروينا عن ابن عمر رضي اللّه عنهما» قال‏:‏
كان رسول اللّه إذا خرج من الخلاء قال‏:‏ ‏ «‏الحَمْدُ لِلَّه الَّذي أذَاقَنِي لَذَّتَهُ، وأبْقَى فِيَّ قُوَّتَهُ، وَدَفَعَ عَنِّي أَذَاهُ‏» ‏ رواه ابن السني والطبراني.


ُ ما يقولُ إذا أراد صَبَّ ماء الوضوءِ أو استقاءه

يستحبّ أن يقول ‏ «‏باسْمِ اللَّه‏» ‏ كما قدَّمناه‏.‏


ما يَقولُ على وضُوئه

يستحب أن يقول في أوّله‏:‏ ‏ «‏بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحيمِ‏» ‏ وإن قال ‏ «‏بِاسْمِ اللَّهِ‏» ‏ كفى‏.‏
قال أصحابنا‏:‏ فإن ترك التسمية في أوّل الوضوء أتى بها في أثنائه‏.‏ فإن تركها حتى فرغ فقد فات محلها فلا يأتي بها ووضوءه صحيح، سواء تركها عمداً أو سهواً‏.‏ هذا مذهبنا ومذهب جماهير العلماء‏.‏ وجاء في التسمية أحاديث ضعيفة، ثبت عن أحمد بن حنبل رحمه اللّه أنه قال‏:‏ لا أعلم في التسمية في الوضوء حديثاً ثابتاً‏.‏ فمن الأحاديث‏:‏

«1/61 حديث أبي هريرة رضي اللّه عنه» :
عن النبيّ ‏ «‏لا وُضُوءَ لِمَنْ لَمْ يَذْكُرِ اسْمَ اللّه عَلَيْهِ‏» ‏ رواه أبو داود وغيره‏.‏ وروينا من رواية سعيد بن زيد وأبي سعيد وعائشة وأنس بن مالك وسهل بن سعد رضي اللّه عنهم، رويناها كلها في سنن البيهقي، وغيره‏.‏ وضعّفها كلها البيهقي وغيره‏.


- ما يستحب أن يقوله المتوضئ

قال بعض أصحابنا، وهو الشيخ أبو الفتح نصر المقدسي الزاهد‏:‏ يُستحبّ للمتوضىء أن يقولَ في ابتداء وضوئه بعد التسمية‏:‏ أشهدُ أن لا إله إلاَّ اللّه وحده لا شريك له، وأشهد أن محمداً عبده ورسولُه‏.‏ وهذا الذي قاله لا بأس به، إلا أَنَّهُ لا أصل له من جهة السنة، ولا نعلم أحداً من أصحابنا وغيرهم قال به، واللّه أعلم‏.‏


- ما يقوله بعد الفراغ من الوضوء

ويقول بعد الفراغ من الوضوء‏:‏ أشْهَدُ أنْ لا إله إِلاَّ اللَّهُ وَحْدَهُ لا شَرِيك لَهُ، وأشْهَدُ أنَّ مُحَمَّداً عَبْدُهُ وَرَسُولُهُ، اللَّهُمَّ اجْعَلْنِي مِنَ التَوَّابِينَ،
واجْعَلْني مِنَ المُتَطَهِّرِينَ، سُبْحانَكَ اللَّهُمَّ وبِحَمْدِكَ، أشْهَدُ أنْ لا إلهَ إِلاَّ أنْتَ، أسْتَغْفِرُكَ وأتُوبُ إِلَيْكَ‏.‏

«2/62 روينا عن عمر بن الخطاب رضي اللّه عنه» قال‏:‏
قال رسول اللّه صلى اللّه عليه وسلم‏:‏ ‏ «‏مَنْ تَوَضَّأ فَقالَ‏:‏ أشْهَدُ أَنْ لا إلهَ إِلاَّ اللَّهُ وَحْدَهُ لا شَرِيكَ لَهُ، وأشْهَدُ أَنَّ مُحَمَّداً عَبْدُهُ وَرَسُولُهُ، فُتِحَتْ لَهُ أبْوَابُ الجَنَّةِ الثَّمانِيَةُ يَدْخُلُ مِنْ أيِّها شاءَ‏» ‏ رواه مسلم في صحيحه، ورواه الترمذي وزاد فيه ‏ «‏اللَّهُمَّ اجْعَلْنِي مِن التَّوَّابِينَ واجْعَلْنِي مِنَ المُتَطَهِّرِينَ‏» ‏‏.‏
وروى ‏ «‏سُبْحَانَكَ اللَّهُمَّ وبِحَمْدِك‏» ‏.

«3/63 وروينا في سنن الدارقطني عن ابن عمر رضي اللّه عنهما» :
أنَّ النبيّ قال‏:‏ ‏ «‏مَنْ تَوَضَّأ ثُم قال‏:‏ أشْهَدُ أنْ لا إلهَ إِلاَّ اللَّهُ، وأشْهَدُ أنَّ مُحَمَّداً عَبْدُهُ وَرَسُولُهُ قَبْلَ أنْ يَتَكَلَّم، غُفِرَ لَهُ ما بَيْنَ الوُضُوءَيْن‏» ‏ إسناده ضعيف‏.‏

«4/64 وروينا في مسند أحمد بن حنبل وسنن ابن ماجه وكتاب ابن السني من رواية أنس» :
عن النبيّ صلى اللّه عليه وسلم قال‏:‏ ‏ «‏مَنْ تَوَضَّأ فأحْسَنَ الوُضُوءَ ثُمَّ قَالَ ثَلاَثَ مَرَّاتٍ‏:‏ أشْهَدُ أنْ لا إلهَ إِلاَّ اللّه وَحْدَهُ لا شَرِيكَ لَهُ، وأشْهَدُ أنَّ مُحَمَّداً عَبْدُهُ وَرَسولُهُ فُتِحَتْ لَهُ ثَمانِيَةُ أبْوَابِ الجَنَّةِ مِنْ أيّها شاءَ دَخَلَ‏» ‏ إسناده ضعيف‏.‏

«5/65 وروينا تكريرَ شهادة أن لا إله إلاَّ اللّه ثلاث مرات في كتاب ابن السني» ، من رواية عثمان بن عفان رضي اللّه عنه بإسناد ضعيف‏.‏
قال الشيخ نصر المقدسي‏:‏ ويقول مع هذه الأذكار‏:‏ اللهمَّ صلِّ على محمدٍ وعلى آلِ محمدٍ، ويضمّ إليه‏:‏ وسلم‏.‏ قال أصحابنا‏:‏ ويقول هذه الأذكار مستقبل القبلة، ويكون عقيب الفراغ‏.


- الدعاء على أعضاء الوضوء

وأما الدعاء على أعضاء الوضوء فلم يجىء فيه شيء عن النبيّ صلى اللّه عليه وسلم، وقد قال الفقهاء‏:‏ يُستحبّ فيه دعوات جاءتْ عن السلف، وزادوا ونقصوا فيها، فالمتحصّل مما قالوه أنه
يقول بعد التسمية‏:‏ الحمد للَّهِ الذي جعل الماء طهوراً،
ويقول عند المضمضة‏:‏ اللهم اسقِني من حوْضِ نبيِّك كأساً لا أظمأ بعده أبداً،
ويقول عند الاستنشاق‏:‏ اللهمّ لا تحرِمني رائحة نعيمِك وجناتِك،
ويقول عند غسل الوجه‏:‏ اللهمّ بيِّض وجهي يوم تبيضّ وجوهٌ وتسودّ وجوه،
ويقول عند غسل اليدين‏:‏ اللهمّ أعطِني كتابي بيميني، اللهمّ لا تعطِني كتابي بشمالي،
ويقول عند مسح الرأس‏:‏ اللهمّ حرّم شعري وبشرِي على النار، وأظلّني تحت عرشِك يوم لا ظلّ إلا ظلُّك،
ويقول عند مسح الأُذنين‏:‏ اللهمّ اجعلني من الذين يستمعونَ القول فيتَّبعون أحسنه،
ويقول عند غسل الرجلين‏:‏ اللهمّ ثبِّت قدميَّ على الصرا‏ط.‏
واللّه أعلم‏.‏

«6/66 وقد روى النسائي وصاحبه ابن السني في كتابيهما -‏عمل اليوم والليلة-‏ بإسناد صحيح عن أبي موسى الأشعري رضي اللّه عنه» قال‏:‏
أتيت رسول اللّه صلى اللّه عليه وسلم بوضوء، فتوضأ، فسمعته يدعو ويقول‏:‏ ‏ «‏اللَّهُمَّ اغْفِرْ لي ذَنْبِي، وَوَسِّعِ لي فِي داري، وَبارِكْ لي في رِزْقِي‏» ‏ فقلت‏:‏ يا نبيّ اللّه‏!‏ سمعتك تدعو بكذا وكذا، قال‏:‏ ‏ «‏وَهَلْ تَرَكْنَ مِنْ شَيْءٍ‏؟‏‏» ‏

ترجم ابن السني لهذا الحديث؛ باب ما يقول بين ظهراني وضوئه‏.‏ وأما النسائي فأدخله في.


‏:‏ ما يقول بعد فراغه من وضوئه.

وكلاهما محتمل‏.


ُ ما يقولُ على اغْتسالِه

يستحبّ للمغتسل أن يقول جميع ما ذكرناه في الوضوء من التسمية وغيرها، ولا فرق في ذلك بين الجُنب والحائض وغيرهما‏.‏ وقال بعض أصحابنا‏:‏ إن كان جُنُباً أو حائضاً لم يأتِ بالتسمية، والمشهور أنها مستحبّة لهما كغيرهما، لكنهما لا يجوز لهما أن يقصدا بها القرآن‏.‏


ُ ما يقولُ على تَيَمُّمِه

يستحبّ أن يقول في ابتدائه‏:‏ ‏ «‏باسمِ اللّه‏» ‏ فإن كان جُنباً أو حائضاً فعلى ما ذكرنا في اغتساله‏.‏ وأما التشهّد بعده وباقي الذكر المتقدم في الوضوء والدعاء على الوجه والكفّين فلم أرَ فيه شيئاً لأصحابنا ولا غيرهم، والظاهر أن حكمه على ما ذكرنا في الوضوء، فإن التيمّم طهارة كالوضوء‏.‏


ُ ما يقولُ إذا توجَّهَ إلى المسجدِ

وقد قدّمنا ما يقوله إذا خرج من بيته إلى أيّ موضع خرج، وإذا خرج إلى المسجد فيستحبّ أن يضمّ إلى ذلك‏:‏

«1/67 ما رويناه في صحيح مسلم، في حديث ابن عباس رضي اللّه عنهما في مبيته في بيت خالته ميمونة رضي اللّه عنها» : ذكر الحديث في تهجّد النبيّ صلى اللّه عليه وسلم قال‏:‏ فأذّن المؤذّن، يعني الصبح، فخرج إلى الصلاة وهو يقول‏:‏
‏ «‏اللَّهُمَّ اجْعَلْ في قَلْبِي نُوراً، وفي لِسانِي نُوراً، وَاجْعَلْ في سَمْعِي نُوراً، وَاجْعَلْ في بَصَري نُوراً، وَاجْعَلْ مِنْ خَلْفِي نُوراً، وَمِنْ أمامي نُوراً، وَاجْعَلْ مِنْ فَوْقي نُوراً وَمِنْ تَحْتِي نُوراً، اللَّهُمَّ أعْطِني نُوراً‏» ‏‏.‏

«2/68 وروينا في كتاب ابن السني عن بلال رضي اللّه عنه» قال‏:‏
كان رسول اللّه صلى اللّه عليه وسلم إذا خرج إلى الصلاة قال‏:‏ ‏ «‏بِاسْمِ اللَّهِ، آمَنْتُ باللَّهِ، تَوَكَّلْتُ على اللَّهِ، لا حَوْلَ وَلاَ قُوَّةَ إِلاََّ باللَّهِ، اللَّهُمَّ بِحَقّ السَّائِلِينَ عَلَيْكَ، وَبِحَقّ مَخْرَجِي هَذَا فإني لَمْ أخْرُجْهُ أشَراً وَلاَ بَطراً وَلاَ رِياءً وَلاَ سُمْعَةً، خَرَجْتُ ابْتِغاءَ مَرْضَاتِكَ، وَاتِّقاءَ سَخَطِكَ، أسألُكَ أنْ تُعِيذَني مِنَ النَّارِ وتُدْخِلَني الجَنَّة‏» ‏ حديث ضعيف أحد رواته الوازع بن نافع العقيلي، وهو متفق على ضعفه وأنه منكر الحديث‏.‏ ‏‏

وروينا في كتاب ابن السني معناه من رواية عطية العوفي، عن أبي سعيد الخدري رضي اللّه عنه، عن رسول اللّه صلى اللّه عليه وسلم، وعطية أيضاً ضعيف‏.


ُ ما يقولُه عندَ دخول المسجد والخروج منه

يُستحبُّ أن يقول‏:‏ أعوذ باللّه العظيم وبوجهه الكريم وسلطانه القديم من الشيطان الرجيم، الحمد للّه، اللهمّ صلّ وسلم ‏ على محمد وعلى آل محمد؛ اللهمّ اغفر لي ذنوبي وافتح لي أبواب رحمتك، ثم يقول‏:‏ باسم اللّه، ويقدّم رجله اليمنى في الدخول، ويقدّم اليسرى في الخروج، ويقول جميع ما ذكرناه، إلا أنه يقول‏:‏ أبواب فضلك، بدل رحمتك‏.‏

«1/69 روينا عن أبي حُميد أو أبي أُسيد رضي اللّه عنهما» قال‏:‏
قال رسول اللّه صلى اللّه عليه وسلم‏:‏ ‏ «‏إذَا دَخَلَ أحَدُكُمُ المَسْجِدَ فَلْيُسَلِّم على النَّبيّ صلَّى اللَّه عَلَيْهِ وَسَلَّمَ، ثُم ليَقُلِ‏:‏ اللَّهُمَّ افْتَحْ لي أبْوَابَ رَحْمَتِكَ، وَإذَا خَرَجَ فَلْيَقُلِ‏:‏ اللَّهُمَّ إني أسألُكَ مِنْ فَضْلِكَ‏» ‏ رواه مسلم في صحيحه وأبو داود والنسائي وابن ماجه وغيرهم بأسانيد صحيحة، وليس في رواية مسلم ‏ «‏فليسلم على النبيّ صلى اللّه عليه وسلم‏» ‏ وهو في رواية الباقين‏.‏ زاد ابن السني في روايته ‏ «‏وإذا خَرَجَ فَلْيُسَلِّمْ على النَّبِيّ وَلْيَقُل‏:‏ اللَّهُمَّ أعِذْنِي مِنَ الشَّيْطانِ الرَّجِيمِ‏» ‏ وروى هذه الزيادة ابن ماجه وابن خزيمة وأبو حاتم ابن حبان ـ بكسر الحاء ـ في صحيحيهما‏.‏

«2/70 وروينا عن عبد اللّه بن عمرو بن العاص» :
عن النبيّ صلى اللّه عليه وسلم أنه كان إذا دخل المسجد يقول‏:‏ ‏ «‏أعُوذُ باللّه العَظِيم، وَبِوَجهِهِ الكَريم، وسُلْطانِهِ القَديم، من الشِّيْطانِ الرَّجِيم‏.‏ قالَ‏:‏ أقط‏؟‏ قلت‏:‏ نعم‏.‏ قال‏:‏ فإذَا قَال ذلكَ قالَ الشَّيْطانُ‏:‏ حُفِظَ مِنِّي سائِرَ اليَوْمِ‏» ‏ حديث حسن رواه أبو داود بإسناد جيد‏.‏

«3/71 وروينا في كتاب ابن السني، عن أنس رضي اللّه عنه» قال‏:‏
كان رسول اللّه صلى اللّه عليه وآله وسلم إذا دخل المسجد قال‏:‏ ‏ «‏بِاسْمِ اللَّهِ، اللَّهُمَّ صَلِّ على مُحَمَّدٍ، وَإذَا خَرَجَ قَالَ‏:‏ بِاسْمِ اللَّهِ اللَّهُمَّ صَلِّ على مُحَمَّدٍ‏» ‏‏.‏ وروينا الصلاة على النبيّ صلى اللّه عليه وسلم عند دخول المسجد والخروج منه من رواية ابن عمر أيضاً‏.‏

«4/72 وروينا في كتاب ابن السني، عن عبد اللّه بن الحسن عن أمه عن جدته» قالت‏:‏
كان رسول اللّه صلى اللّه عليه وسلم إذا دخل المسجد حمد اللّه تعالى وسمَّى وقال‏:‏ ‏ «‏اللَّهُمَّ اغْفِرْ لي وافْتَحْ لِي أبْوابَ رَحْمَتِكَ‏» ‏‏.‏ وَإذَا خَرَجَ قالَ مِثْلَ ذلكَ، وقالَ‏:‏ ‏ «‏اللَّهُمَّ افْتَحْ لي أبْوَابَ فَضْلِكَ‏» ‏‏.‏

«5/73 وروينا فيه عن أبي أُمامة رضي اللّه عنه» :
عن النبيّ صلى اللّه عليه وسلم قال‏:‏ ‏ «‏إن أحدَكُمْ إذَا أرَاد أن يَخْرُجَ مِنَ المَسْجِدِ تَدَاعَتْ جُنُودِ إِبلِيسَ، وَأجْلَبَتْ واجْتَمَعَتْ كما تَجْتَمعٌ النَّحْلُ على يَعْسُوبِها، فإذَا قامَ أحَدُكُمْ على بابِ المَسْجِدِ فَلْيَقُلِ‏:‏ اللَّهُمَّ إني أعُوذُ بِكَ مِنْ إِبْليسَ وجُنُودِهِ، فإنَّهُ إذَا قَالَها لَمْ يَضُرَّهُ‏» ‏ اليعسوب‏:‏ ذكر النحل، وقيل أميرها‏.‏


ما يقولُ في المسجد

يُستحبُّ الإِكثارُ فيه من ذكر اللّه تعالى والتسبيح والتهليل والتحميد والتكبير وغيرها من الأذكار، ويُستحبّ الإِكثارُ من قراءة القرآن؛ ومن المستحبّ فيه قراءة حديث رسول اللّه صلى اللّه عليه وسلم، وعلم الفقه، وسائر العلوم الشرعية، قال اللّه تعالى‏:‏ فِي بُيُوتٍ أذَِنَ اللَّهُ أنْ تُرْفَعَ ويُذْكَرَ فيها اسْمُهُ، يُسَبِّحُ لَهُ فِيها بالغُدُوّ والآصَالِ رِجالٌ‏}‏ الآيةالنور‏:‏ 36 وقال تعالى‏:‏ ‏ «‏وَمَنْ يُعَظِّمْ شَعائِرَ اللّه فإنها مِنْ تَقوى القُلُوب‏» ‏ الحج ‏32 ، وقال تعالى‏:‏ ‏ «‏وَمَنْ يُعَظّمْ حُرُماتِ اللَّهِ فَهُوَ خَيْرٌ لَهُ عِنْدَ رَبِّهِ‏» ‏الحج‏ ‏20‏.‏

«1/74 وروينا عن بُريدة رضي اللّه عنه» قال‏:‏
قال رسول اللّه صلى اللّه عليه وسلم‏:‏ ‏ «‏إنَّما بُنِيَت المَساجِدُ لِمَا بُنِيَتْ لَهُ‏» ‏‏.‏ رواه مسلم في صحيحه‏.‏

«2/75 وعن أنس رضي اللّه عنه» ‏:‏
أن رسول اللّه صلى اللّه عليه وسلم قال للأعرابيّ الذي بال في المسجد‏:‏ ‏ «‏إنَّ هَذِه المَساجدَ لا تَصْلُحُ لِشيءٍ مِنْ هَذَا البَولِ وَلا القَذَرِ، إنَّمَا هِيَ لِذِكْرِ اللَّهِ تَعالى وَقَرَاءَةِ القُرآنِ‏» ‏ أو كما قال رسول اللّه صلى اللّه عليه وسلم، رواه مسلم في صحيحه‏.


ينبغي للجالس في المسجد أن ينوي الاعتكاف

وينبغي للجالس في المسجد أن ينوي الاعتكاف، فإنه يصحّ عندنا ولو لم يمكث إلا لحظة، بل قال بعض أصحابنا‏:‏ يصحّ اعتكاف من دخل المسجد مارّاً ولم يمكث ‏ ، فينبغي للمارّ أيضاً أن ينوي الاعتكاف ليُحَصِّلَ فضيلتَه عند هذا القائل، والأفضل أن يقف لحظة ثم يمرّ، وينبغي للجالس فيه أن يأمر بما يراه من المعروف ويننهى عمّا يراه من المنكر، وهذا وإن كان الإِنسان مأموراً به في غير المسجد، إلا أنه يتأكد القولُ به في المسجد صيانةً له وإعظاماً وإجلالاً واحتراماً، قال بعض أصحابنا‏:‏ من دخل المسجد فلم يتمكن من صلاة تحية المسجد إما لحدث وإما لشغل أو نحوه، يستحبّ أن يقول أربع مرات‏:‏ سبحان اللّه، والحمد للّه، ولا إله إلا اللّه، واللَّه أكبر، فقد قال به بعض السلف، وهذا لا بأس به‏.


النهي عن إنشاد الضالة في المسجد

«1/76 روينا في صحيح مسلم عن أبي هريرة رضي اللّه عنه» قال‏:‏
قال رسول اللّه صلى اللّه عليه وسلم‏:‏ ‏ «‏مَنْ سَمِعَ رَجُلاً يَنْشُدُ ضَالَّةً في المَسْجِدِ فَلْيَقُلْ‏:‏ لا رَدَّها اللّه عَلَيْكَ فإِنَّ المَساجِدَ لَمْ تُبْنَ لِهَذَا‏ » ‏ مسلم ‏568‏‏ ، وأبو داود ‏473‏‏ ، والترمذي ‏1321‏.

«2/77 وروينا في صحيح مسلم أيضاً عن بُريدة رضي اللّه عنه» ‏:‏
أن رجلاً نشدَ في المسجد فقال‏:‏ من دعا إليَّ الجمل الأحمر‏؟‏ فقال النبي صلى اللّه عليه وسلم‏:‏ ‏ «‏لا وَجَدْتَ إنَّمَا بُنِيَت المَساجِدُ لِمَا بُنِيَتْ لَهُ‏» ‏ مسلم ‏‏569‏‏ ‏.‏ و‏ ‏نشدَ‏ ‏‏:‏ طلبَ وسأل‏.‏‏‏

«3/78 وروينا في كتاب الترمذي في آخر كتاب البيوع منه، عن أبي هريرة رضي اللّه عنه» :
أن رسول اللّه صلى اللّه عليه وسلم قال‏:‏ ‏ «‏إذَا رأيْتُمْ مَنْ يَبِيعُ أوْ يَبْتَاعُ في المَسْجِدِ فَقُولُوا‏:‏ لا أَرْبَحَ اللَّهُ تِجارَتَكَ، وَإذَا رَأيْتُمُ مَنْ يَنْشُدُ فيهِ ضَالَّةً فَقُولُوا‏:‏ لا رَدَّ اللَّهُ عَلَيْكَ‏» ‏ قال الترمذي‏:‏ حديث حسن‏.


دعائه على من ينشد في المسجد شعراً

«1/79 روينا في كتاب ابن السني، عن ثوبان رضي اللّه عنه» قال‏:‏
قال رسولُ اللّه صلى اللّه عليه وسلم‏:‏ ‏ «‏مَنْ رأيْتُمُوهُ يُنْشِدُ شِعْراً في المَسْجِدِ فَقُولُوا لَهُ‏‏ اللّه فَاكَ، ثَلاثَ مَرَّاتٍ‏ » ‏ ابن السني ‏‏152‏ ، والطبراني في الكبير، وقال الحافظ‏:‏ غريب‏.‏ وانظر ضعيف الجامع الصغير 5/199‏‏.


ُ فضيلةِ الأذان

«1/80 روينا عن أبي هريرة رضي اللّه عنه» قال‏:‏
قال رسولُ اللّه صلى اللّه عليه وسلم‏:‏ ‏ «‏لَوْ يَعْلَمُ النَّاسُ ما فِي النِّدَاءِ وَالصَّفّ الأوَّلِ ثُمَّ لَمْ يَجِدُوا إلاَّ أنْ يَسْتَهِمُوا عَلَيْهِ لاسْتَهَمُوا‏» ‏ رواه البخاري ومسلم في صحيحيهما.

«2/81 وعن أبي هريرة» :
أن رسول اللّه صلى اللّه عليه وسلم قال‏:‏ ‏ «‏إذَا نُودِيَ لِلصَّلاةِ أدْبَرَ الشَّيْطانُ وَلَهُ ضُرَاطٌ حتَّى لا يَسْمَعَ التَّأذِينَ‏» ‏ رواه البخاري ومسلم‏.‏

«3/82 وعن معاوية رضي اللّه عنه» قال‏:‏
سمعت رسول اللّه صلى اللّه عليه وسلم يقول‏:‏ ‏ «‏المُؤَذّنُونَ أطْوَلُ النَّاسِ أعناقاً يَوْمَ القِيامَةِ‏» ‏ رواه مسلم‏.‏

«4/83 وعن أبي سعيد الخدري رضي اللّه عنه» قال‏:‏
سمعت رسول اللّه صلى اللّه عليه وسلم يقول‏:‏ ‏ «‏ لاَ يَسْمَعُ مَدَى صَوْتِ المُؤَذّنِ جنّ ولا شيءٌ إِلاَّ شَهدَ لَهُ يَوْمَ القِيامة‏» ‏ رواه البخاري، والأحاديث في فضله كثيرة‏.‏

واختلف أصحابنا في الأذان والإِقامة أيّهما أفضل على أربعة أوجه‏:‏ الأصحّ أن الأذان أفضل، والثاني‏:‏ الإِمامة أفضل، والثالث‏:‏ هما سواء، والرابع‏:‏ إن علم من نفسه القيام بحقوق الإِمامة واستجمع ‏.


ُ صِفَةِ الأَذان

اعلم أن ألفاظه مشهورة، والترجيعُ عندنا سنّة، وهو أنه إذا قال بعالي ‏ ‏ صوته‏:‏ اللَّهُ أكبر، اللّه أكبر، اللّه أكبر، اللّه أكبر، قال سرّاً بحيث يُسمع نفسَه ومَن بقربه‏:‏ أشهدُ أنْ لا إلهَ إلا اللّه، أشهدُ أنَّ محمداً رسولُ اللّه، أشهدُ أنَّ محمداً رسول اللّه‏.‏ ثم يعودُ إلى الجهر وإعلاء الصوت، فيقول‏:‏ أشهدُ أن لا إله إلاّ اللّه، أشهدُ أنْ لا إله إلاّ اللّه، أشهدُ أنَّ محمداً رسولُ اللّه، أشهدُ أنَّ محمداً رسول اللّه، والتثويبُ أيضاً مسنون عندنا، وهو أن يقول في أذان الصبح خاصة بعد فراغه من حيّ على الفلاح‏:‏ الصلاةُ خيرٌ من النوم، الصلاةُ خيرٌ من النوم، وقد جاءت الأحاديث بالترجيع والتثويب، وهي مشهورة‏.‏
واعلم أنه لو تَرَكَ الترجيعَ والتثويبَ صحّ أذانه وكان تاركاً للأفضل‏.‏ ولا يصحّ أذان مَن لا يُميِّزُ، ولا المرأة، ولا الكافر‏.‏ ويصحّ أذان الصبيّ المميز، وإذا أذّن الكافر وأتى بالشهادتين كان ذلك إسلاماً على المذهب الصحيح المختار‏.‏ وقال بعض أصحابنا‏:‏ لا يكون إسلاماً، ولا خلاف أنه لا يصحّ أذانه، لأن أوّله كان قبل الحكم بإسلامه‏.‏ وفي الباب فروع كثيرة مقرّرة في كتب الفقه ليس هذا موضع إيرادها‏.


صِفَةِ الإِقامة

المذهب الصحيح المختار الذي جاءت به الأحاديث الصحيحة أن الإِقامة إحدى عشرة كلمة‏:‏ اللّه أكبر اللّه أكبر، أشهدُ أن لا إله إلاَّ اللّه، أشهد أنَّ محمداً رسول اللّه، حيّ على الصلاة، حيّ على الفلاح، قد قامت الصلاة قد قامت الصلاة، اللّه أكبر اللّه أكبر، لا إله إلاّ اللّه‏.


الأذانَ والإِقامةَ سنّتان

واعلم أن الأذانَ والإِقامةَ سنّتان عندنا على المذهب الصحيح المختار، سواء في ذلك أذان الجمعة وغيرها‏.‏ وقال بعض أصحابنا‏:‏ هما فرض كفاية‏.‏ وقال بعضهم‏:‏ هما فرض كفاية في الجمعة دون غيرها‏.‏ فإن قلنا فرض كفاية، فلو تركه أهلُ بلدٍ أو مَحَلَّةٍ قُوتلوا على تركه‏.‏ وإن قلنا سنّة لم يُقاتلوا على المذهب الصحيح المختار، كما لا يُقاتَلون على سنّة الظهر وشبهها‏.‏ وقال بعض أصحابنا‏:‏ يُقاتَلون لأنه شعار ظاهر‏.‏


ويُستحبُّ ترتيل الأذان ورفع الصوت به

ويُستحبُّ ترتيل الأذان ورفع الصوت به، ويستحبّ إدراج الإقامة ‏ ، ويكون صوتها أخفض من الأذان، ويستحبّ أن يكون المؤذنُ حسن الصوت ثقةً مأموناً خبيراً بالوقت متبرعاً؛ ويستحبّ أن يؤذّن ويقيم قائماً على طهارة وموضع عال، مستقبل القبلة، فلو أذّن أو أقام مستدبر القبلة أو قاعداً أو مضطجعاً أو مُحدثاً أو جُنباً صحّ أذانه وكان مكروهاً، والكراهية في الجُنب أشدّ من المحدث، وكراهة الإِقامة أشد‏.‏


لا يُشرع الأذان إلا للصلوات الخمس‏

يُشرع الأذان إلا للصلوات ‏ ‏الخمس‏:‏ الصبح والظهر والعصر والمغرب والعشاء، وسواء فيها الحاضرة والفائتة، وسواء الحاضر والمسافر، وسواء من صلَّى وحده أو في جماعة‏.‏ وإذا أذّن واحدٌ كفى عن الباقين‏.‏ وإذا قضى فوائت في وقت واحد أذّن للأولى وحدها، وأقام لكلّ صلاة‏.‏ وإذا جمع بين الصلاتين أذّن للأولى وحدها وأقام لكل واحدة‏.‏ وأما غير الصلوات الخمس فلا يؤذّن لشيء منها بلا خلاف‏.‏ ثم منها ما يستحبّ أن يقال عند إرادة صلاتها في جماعة‏:‏ الصلاة جامعة، مثل العيد والكسوف والاستسقاء، ومنها ما اختلف فيه كصلاة التراويح والجنازة، والأصحّ أنه يأتي به في التراويح دون الجنازة‏.


لا تصحّ الإِقامة إلا في الوقت

ولا تصحّ الإِقامة إلا في الوقت وعند إرادة الدخول في الصلاة، ولا يصحّ الأذان إلا بعد دخول وقت الصلاة إلا الصبح، فإنه يجوز الأذان لها قبل دخول الوقت‏.‏ واختُلف في الوقت الذي يجوز فيه، والأصحّ أنه يجوز بعد نصف الليل، وقيل‏:‏ عند السَّحَر، وقيل‏:‏ في جميع الليل، وليس بشيء، وقيل‏:‏ بعد ثلثي الليل، والمختار الأوّل‏.‏


تقيم المرأة والخنثى المشكل

وتقيم المرأة والخنثى المشكل، ولا يؤذّنان لأنهما منهيّان عن رفع الصوت‏.


ما يقولُ مَنْ سمعَ المؤذّنَ والمقيمَ

يُستحبّ أن يقول من سمع المؤذّن والمقيم‏:‏ مثل قوله، إلا في قوله حيّ على الصلاة، حيّ على الفلاح، فإنه يقول في دُبُر كل لفظة‏:‏ لا حول ولا قوّة إلا باللّه‏.‏ ويقول في قوله‏:‏ الصلاة خير من النوم‏:‏ صدقتَ وبررتَ، وقيل يقول‏:‏ صدق رسول اللّه صلى اللّه عليه وسلم‏:‏ الصلاةُ خيرٌ من النوم‏.‏ ويقول في كلمتي الإِقامة‏:‏ أقامها اللّه وأدامها، ويقول عقيب قوله‏:‏ أشهد أنَّ محمداً رسولُ اللّه‏:‏ وأنا أشهد أن محمداً رسول اللّه؛ ثم يقول‏:‏ رضيتُ باللّه ربّاً ‏ ‏ ، وبمحمدٍ صلى اللّه عليه وسلم رسولاً، وبالإِسلام ديناً‏.‏ فإذا فرغَ من المتبعة في جميع الأذان صلَّى وسلَّم على النبي صلى اللّه عليه وسلم، ثم قال‏:‏ اللهمّ ربَّ هذه الدعوة التامة، والصلاة القائمة، آتِ محمّداً الوسيلةَ والفضيلة، وابعثْه مقاماً محموداً الذي وعدته، ثم يدعو بما شاء من أمور الآخرة والدنيا‏.‏

«1/84 روينا عن أبي سعيد الخدري رضي اللّه عنه» قال‏:‏
قال رسول اللّه صلى اللّه عليه وسلم‏:‏ ‏ «‏إذا سَمِعْتُمُ النِّداءَ فَقُولُوا مِثْلَ ما يَقُولُ المُؤَذّنُ‏» ‏ رواه البخاري ومسلم في صحيحيهما‏.‏

«2/85 وعن عبد اللّه بن عمرو بن العاص رضي اللّه عنهما» :
أنه سمع النبيّ صلى اللّه عليه وسلم يقول‏:‏ ‏ «‏إذَا سَمِعْتُمُ المُؤَذِّنَ فَقُولُوا مِثْلَ مَا يَقُولُ، ثُمَّ صَلُّوا علَبَّ، فإنَّهُ مَنْ صَلَّى عَليَّ صَلاةً صَلَّى اللَّهُ عَلَيْهِ بِها عَشْراً، ثُمَّ سَلُوا اللّه لِي الوَسِيلَةَ، فإنها مَنْزِلَةٌ في الجَنَّةِ لا تَنْبَغِي إلاَّ لِعَبْدٍ مِنْ عِبادِ اللّه وأرْجُو أنْ أكُونَ أنا هُوَ، فَمَنْ سألَ لِيَ الوَسِيلَةَ حَلَّتْ لَهُ الشَّفاعَةُ‏» ‏ رواه مسلم في صحيحه‏.‏ ‏

«3/86 وعن عمر بن الخطاب رضي اللّه عنه» قال‏:‏
قال رسول اللّه صلى اللّه عليه وسلم‏:‏ ‏ «‏إذَا قالَ المُؤَذّنُ‏:‏ اللَّهُ أكْبَرُ اللَّهُ أكْبَرُ، فَقالَ أحَدُكُمْ‏:‏ اللَّهُ أكْبَرُ اللَّهُ أكْبَرُ، ثُمَّ قالَ‏:‏ أشْهَدُ أنْ لا إِلهَ إِلاَّ اللَّهُ، قَالَ‏:‏ أشْهَدُ أنْ لا إِلهَ إِلاَّ اللَّهُ، ثُمَّ قالَ‏:‏ أشْهَدُ أنَّ مُحَمَّداً رَسُولُ اللَّهِ، قالَ‏:‏ أشْهَدُ أنَّ مُحَمَّداً رَسُولُ اللَّهِ؛ ثُمَّ قالَ‏:‏ حَيَّ عَلى الصَّلاةِ، قالَ‏:‏ لا حَوْلَ وَلاَ قُوَّةَ إِلاَّ باللّه؛ ثُمَّ قالَ‏:‏ حَيَّ عَلى الفَلاح، قالَ‏:‏ لا حَوْلَ وَلاَ قُوَّةَ إِلاَّ باللَّهِ؛ ثُمَّ قَالَ‏:‏ اللَّهُ أكْبَرُ اللَّهُ أكْبَرُ، قالَ‏:‏ اللَّهُ أكْبَرُ اللَّهُ أكْبرُ؛ ثمَّ قالَ‏:‏ لا إلهَ إِلاَّ اللَّهُ، قالَ‏:‏ لا إلهَ إِلاَّ اللّه مِنْ قَلْبه دَخَلَ الجنَّة‏» ‏‏.‏ رواه مسلم في صحيحه‏.‏ ‏

«4/87 وعن سعد بن أبي وقاص رضي اللّه عنه» :
عن رسول اللّه صلى اللّه عليه وسلم قال‏:‏ ‏ «‏مَنْ قَالَ حِينَ يَسْمَعُ المُؤَذّنَ‏:‏ أشْهَدُ أنْ لا إله إلاَّ اللَّهُ وَحْدَهُ لا شَرِيكَ لَهُ، وَأنَّ مُحَمَّداً عَبْدُهُ وَرَسُولُهُ، رَضِيتُ باللَّهِ رَبّاً، وبِمُحَمَّدٍ صلى اللّه عليه وسلم رَسُولاً، وبالإِسْلامِ دِيناً، غُفِرَ لَهُ ذَنْبُهُ‏» ‏ وفي رواية ‏ «‏مَنْ قَالَ حِينَ يَسْمَعُ المُؤَذّنَ‏:‏ وأنا أشْهَدُ‏» ‏ رواه مسلم في صحيحه‏.‏

«5/88 وروينا في سنن أبي داود، عن عائشة رضي اللّه عنها» بإسناد صحيح‏:‏
أن رسول اللّه صلى اللّه عليه وسلم كان إذا سمع المؤذّن يتشهد، قال‏:‏ ‏ «‏وأنا وأنا‏» ‏‏.‏

«6/89 وعن جابر بن عبد اللّه رضي اللّه عنهما» ‏:‏
أن رسول اللّه صلى اللّه عليه وسلم قال‏:‏ ‏ «‏مَنْ قال حِينَ يَسْمَعُ النِّدَاءَ‏:‏ اللَّهُمَّ رَبِّ هَذهِ الدَّعْوَةِ التَّامَّةِ وَالصَّلاةِ القائِمةِ، آتِ مُحَمَّداً الوَسِيلَةَ والفَضِيلَةَ، وابْعَثْهُ مَقاماً محموداً الذي وَعَدْتَهُ‏.‏ حَلَّتْ لَهُ شَفاعَتِي يَوْمَ القِيامَةِ‏» ‏ رواه البخاري في صحيحه‏.‏ ‏

«7/90 وروينا في كتاب ابن السني عن معاوية» :
كان رسول اللّه صلى اللّه عليه وسلم إذا سمع المؤذّن يقول‏:‏ حيّ على الفلاح، قال‏:‏ ‏ «‏اللَّهُمَّ اجْعَلْنا مُفْلِحِين‏» ‏‏.‏

«8/91 وروينا في سنن أبي داود، عن رجل، عن شَهْر بن حَوْشَب، عن أبي أمامة ـ أو عن بعض أصحاب النبيّ صلى اللّه عليه وسلم» :
أنَّ بلالاً أخذ في الإقامة، فلما قال‏:‏ قد قامت الصلاة، قال النبيّ صلى اللّه عليه وسلم‏:‏‏ «‏أقامَها اللَّهُ وأدَامَها‏» ‏، وقال في سائر ألفاظ الإِقامة كنحو حديث عمر في الأذان‏.‏

«9/92 وروينا في كتاب ابن السني، عن أبي هريرة» ‏:‏
أنه كان إذا سمع المؤذّن يُقيم يقول‏:‏ اللهمّ ربَّ هذه الدعوة التامة، والصلاة القائمة، صلِّ على محمَّد وآته سؤلَه يومَ القيامة‏.‏


إذا سمع المؤذنَ أو المقيم وهو يصلي

إذا سمع المؤذنَ أو المقيم وهو يصلي لم يجبه في الصلاة، فإذا سلَّم منها أجابه كما يجيبه مَن لا يُصلي، فلو أجابه في الصلاة كُرِه ولم تبطلْ صلاتُه، وهكذا إذا سمعه وهو على الخلاء لا يُجيبه في الحال، فإذا خرج أجابه، فأما إذا كان يقرأ القرآن أو يسبّح أو يقرأ حديثاً أو عِلْمَاً آخر أو غير ذلك، فإنه يقطع جميع هذا ويجيب المؤذِّنَ ثم يعود إلى ما كان فيه، لأن الإِجابة تفوت، وما هو فيه لا يفوت غالباً، وحيث لم يتابعه حتى فرغ المؤذّن يستحبّ أن يتدارك المتابعة ما لم يطل الفصل.


ُ الدُّعاء بعد الأذان

«1/93 روينا عن أنس رضي اللّه عنه» قال‏:‏
قال رسول اللّه صلى اللّه عليه وسلم‏:‏ ‏ «‏لا يُرَدُّ الدُّعاءُ بَينَ الأذَانِ والإِقامَةِ‏» ‏ رواه أبو داود والترمذي والنسائي وابن السني وغيرهم‏.‏ قال الترمذي‏:‏ حديث حسن صحيح، وزاد الترمذي.

«2/94 وروينا عن عبد اللّه بن عمرو بن العاص رضي اللّه عنهما» ‏:‏
أن رجلاً قال‏:‏ يا رسول اللّه‏!‏ إن المؤذّنين يفضُلُوننا، فقال رسول اللّه صلى اللّه عليه وسلم‏:‏ ‏ «‏قُلْ كما يَقُولونَ فإذَا انْتَهَيْتَ فَسَلْ تُعْطَه‏» ‏ رواه أبو داود ولم يضعفه‏.‏

«3/95 وروينا في سنن أبي داود أيضاً، في كتاب الجهاد بإسناد صحيح، عن سهل بن سعد رضي اللّه عنه» قال‏:‏
قال رسولُ اللّه صلى اللّه عليه وسلم‏:‏ ‏ «‏ثِنْتانِ لا تُرَدَّانِ ـ أوْ قالَ‏:‏ ما تُرَدَّانِ ـ الدُّعاءُ عِنْدَ الندَاءِ، وَعِنْدَ البأْسِ حِينَ يُلْحِمُ بَعْضُهُمْ بَعْضاً‏» ‏ قلت‏:‏ في بعض النسخ المعتمدة يلحم بالحاء، وفي بعضها بالجيم، وكلاهما ظاهر‏.


ما يقولُ بعدَ ركعتي سنّة الصُّبح

«1/96 روينا في كتاب ابن السني عن أبي المُلَيْح، واسمه عامر بن أُسامة، عن أبيه رضي اللّه عنه» :
أنه صلّى ركعتيّ الفجر، وأن رسول اللّه صلَّى قريباً منه ركعتين خفيفتين، ثم سمعه يقول وهو جالس‏:‏‏ «‏ اللَّهُمَّ رَبّ جِبْرِيلَ وَإِسْرَافِيلَ وَمِيكائِيلَ ومُحَمَّدٍ النَّبي صلى اللّه عليه وسلم، أعُوذُ بِكَ مِنَ النَّارِ‏.‏ ثَلاثَ مَرَّاتٍ‏» ‏‏.‏‏

«2/97 وروينا فيه عن أنس» :
عن النبيّ صلى اللّه عليه وسلم قال‏:‏‏ «‏مَنْ قَالَ صَبيحَةَ يَوْمِ الجُمعَة قَبْلَ صَلاةِ الغَدَاةِ‏:‏ أسْتَغْفِرُ اللَّهَ الَّذي لا إلهَ إِلاَّ هُوَ الحَيَّ القَيُّومَ وأتُوبُ إلَيْهِ ثَلاثَ مَرَّاتٍ، غَفَرَ اللَّهُ تَعالى ذُنُوبَهُ وَلَوْ كَانَتْ مِثْلَ زَبَدِ البَحْرِ‏» ‏‏.


ُ ما يقولُ إذا انتهى إلى الصَّفّ

«1/98 روينا عن سعد بن أبي وقاص رضي اللّه عنه» :
أن رجلاً جاء إلى الصلاة ورسول اللّه صلى اللّه عليه وسلم يُصَلِّي، فقال حين انتهى إلى الصف‏:‏ اللهمّ آتني أفضل ما تُؤتي عبادك الصالحين؛ فلما قضى رسول اللّه صلى اللّه عليه وسلم الصلاة قال‏:‏ ‏ «‏مَنِ المُتَكَلِّمُ آنِفاً‏؟‏ قَالَ‏:‏ أنا يا رَسُولَ اللّه‏!‏ قال‏:‏ إذَنْ يُعْقَر جَوَادُكَ وَتَسْتَشْهِد في سَبِيلِ اللّه تَعَالى‏» ‏ رواه النسائي وابن السني، ورواه البخاري في تاريخه في ترجمة محمد بن مسلم بن عائذ‏.‏


ما يقولُ عند إرادته القيامَ إلى الصَّلاة

«1/99 روينا في كتاب ابن السني عن أُمّ رافعٍ رضي اللّه عنها» أنها قالت‏:‏
يا رسول اللّه‏!‏ دُلَّني على عملٍ يأجرني اللّه عزّ وجلّ عليه‏؟‏ قال‏:‏ ‏ «‏يا أُمَّ رَضافِعٍ إذَا قُمْتِ إلى الصَّلاةِ فَسَبِّحِي اللَّهَ تَعَالى عَشْراً، وَهَلِّلِيهِ عَشْراً، واحْمَدِيهِ عَشْراً، وكَبِّرِيهِ عَشْراً، وَاسْتَغْفِرِيهِ عَشْراً؛ فإنَّكِ إذَا سَبَّحْتِ قالَ‏:‏ هَذَا لي، وَإذَا هَلَّلْتِ قالَ‏:‏ هَذَا لِي، وَإذَا حَمِدْتِ قالَ‏:‏ هَذَا لي، وَإذَا كَبَّرْتِ قالَ‏:‏ هَذَا لي، وَإذَا اسْتَغْفَرْتِ قالَ‏:‏ قَدْ فَعَلْتُ‏» ‏‏.


ُ الدُّعاء عند الإِقامة

«1/100 روى الإِمام الشافعي » بإسناده في الأُمّ حديثاً مرسلاً‏:‏
أنَّ رسول اللّه صلى اللّه عليه وسلم قال‏:‏‏ «‏اطْلُبُوا اسْتِجابَةَ الدُّعاءِ عِنْدَ التقاءِ الجُيُوشِ، وَإقامَةِ الصَّلاةِ، وَنُزُولِ الغَيْثِ‏» ‏ وقال الشافعي‏:‏ وقد حفظت عن غير واحد طلب الإِجابة


ُ ما يقولُه إذا دخلَ في الصَّلاة

اعلم أن هذا الباب واسع جداً، وجاءت فيه أحاديث صحيحة كثيرة من أنواع عديدة، وفيه فروع كثيرة في كتب الفقه ننبّه هنا منها على أصولها ومقاصدِها دون دقائقها ونوادرها، وأحذفُ أدلّة معظمها إيثاراً للاختصار، إذ ليس هذا الكتاب موضوعاً لبيان الأدلة، إنما هو لبيان ما يُعمل به، واللّه سبحانه الموفّق‏.‏


تكبيرةِ الإِحْرام

اعلم أن الصلاةَ لا تصحّ إلا بتكبيرة الإِحرام فريضة كانت أو نافلة‏.‏ والتكبيرةُ عند الشافعي والأكثرين جزء من الصلاة وركن من أركانها‏.‏ وعند أبي حنيفة هي شرطٌ ليست من نفس الصلاة‏.‏
واعلم أن لفظ التكبير أن يقول‏:‏ اللّه أكبر، أو يقول‏:‏ اللّه الأكبر، فهذان جائزان عند الشافعي وأبي حنيفة وآخرين، ومنع مالك الثاني، فالاحتياط أن يأتي الإِنسان بالأوّل ليخرج من الخلاف، ولا يجوز التكبير بغير هذين اللفظين‏.‏ فلو قال‏:‏ اللّه العظيم، أو اللّه المتعال، أو اللّه أعظم، أو أعزّ، أو أجلّ، وما أشبه هذا، لم تصحّ صلاته عند الشافعي والأكثرين، وقال أبو حنيفة‏:‏ تصحّ‏.‏ ولو قال‏:‏ أكبرُ اللّه، لم تصحّ على الصحيح عندنا، وقال بعض أصحابنا‏:‏ تصح كما لو قال في آخر الصلاة‏:‏ عليكم السلام، فإنه يصحّ على الصحيح‏.‏
واعلم أنه لا يصحّ التكبير ولا غيره من الأذكار حتى يتلفظ بلسانه بحيث يسمع نفسه إذا لم يكن له عارض، وقد قدّمنا بيان هذا في الفصول التي في أوّل الكتاب، فإن كان بلسانه خرسٌ أو عيبُ حرَّكَه بقدر ما يقدرُ عليه وتصحُّ صلاته‏.‏
واعلم أنه لا يصحُّ التكبير بالعجمية لمن قدر عليه بالعربية، وأما من لا يقدر فيصحّ ويجب عليه تعلّم العربية، فإن قصَّرَ في التعلم لم تصحّ صلاته وتجب إعادة ما صلاَّه في المدة التي قصَّرَ فيها عن التعلم‏.‏
واعلم أن المذهب الصحيح المختار أن تكبيرة الإِحرام لا تمدّ ولا تمطّط، بل يقولها مدرجة مسرعة، وقيل تمدّ، والصواب الأوّل‏.‏ وأما باقي التكبيرات فالمذهب الصحيح المختار استحباب مدّها إلى أن يصل إلى الركن الذي بعدها، وقيل لا تمدّ، فلو مدّ ما لا يمدّ أو ترك مدّ ما يمدّ لم تبطل صلاته، لكن فاتته الفضيلة‏.‏
واعلم أن محلّ المدّ بعد اللام من اللّه ولا يمدّ في غيره‏.


السنّة أنَّ يجهر الإِمام بتكبيرة الإِحرام

والسنّة أنَّ يجهر الإِمام بتكبيرة الإِحرام وغيرها ليسمعَه المأمومُ، ويسرّ المأموم بها بحيث يُسْمِعُ نفسه، فإن جهر المأموم أو أسرّ الإِمام لم تفسد صلاته، وليحرص على تصحيح التكبير، فلا يمدّ في غير موضعه، فإن مدّ الهمزة من اللّه، أو أشبع فتحة الباء من أكبر بحيث صارت على لفظ أكبار لم تصحّ صلاته‏.‏


فصل - عدد التكبيرات في الصلاة

اعلم أن الصلاة التي هي ركعتان شُرِع فيها إحدى عشرة تكبيرة، والتي هي ثلاث ركعات سبع عشرة تكبيرة، والتي هي أربع ركعات اثنتان وعشرون تكبيرة، فإن في كل ركعة خمس تكبيرات‏:‏ تكبيرة للركوع، وأربعاً للسجدتين والرفع منهما‏.‏ وتكبيرة الإِحرام، وتكبيرة القيام من التشهد الأوّل‏.‏
ثم اعلم أن جميع هذه التكبيرات سنّة لو تركها عمداً أو سهواً لا تبطلُ صلاتُه ولا تحرم عليه ولا يسجد للسهو، إلا تكبيرة الإِحرام فإنها لا تنعقد الصلاة إلا بها بلا خلاف، واللّه أعلم‏.‏


ما يقوله بعد تكبيرة الإِحرام

اعلم أنه قد جاءت فيه أحاديث كثيرة يقتضي مجموعها أن يقول‏:‏ اللَّهُ أكْبَرُ كَبِيراً، وَالحَمْدُ لِلَّهِ كَثِيراً، وَسُبْحَانَ اللّه بُكْرَةً وَأصِيلاً، وَجَّهْتُ وَجْهِيَ لِلَّذِي فَطَرَ السَّمَوَاتِ وَالأَرْضَ حَنِيفاً مُسْلِماً وما أنا من المُشْرِكِينَ، إنَّ صَلاتِي وَنُسُكِي وَمَحْيايَ وَمَمَاتِي لِلَّهِ رَبّ العالَمِينَ لا شَرِيكَ لَهُ وَبِذَلِكَ أُمِرْتُ وأنَا مِنَ المُسْلِمينَ، اللَّهُمَّ أنْتَ المَلكُ لا إلهَ إِلاَّ أنْتَ، أَنْتَ رَبِّي وأنا عَبْدُكَ، ظَلَمْتُ نَفْسِي واعْتَرَفْتُ بِذَنْبِي، فاغْفِرْ لي ذُنُوبِي جَمِيعاً، فإنَّهُ لاَ يَغْفِرُ الذُّنُوبَ إِلاَّ أنْتَ، وَاهْدِني لأحْسَنِ الأخْلاقِ لا يَهْدِي لأحْسَنها إلاَّ أَنْتَ وَاصْرِفْ عَنِّي سَيِّئَها لا يَصْرِفُ سَيِّئَها إِلاَّ أَنْتَ، لَبَّيْكَ وَسَعْدَيْكَ والخَيْرُ كُلُّهُ في يَدَيْكَ، وَالشَّرُّ لَيْسَ إِلَيْكَ، أنا بِكَ وَإِلَيْكَ، تَبارَكْتَ وَتعالَيْتَ، أسْتَغْفِرُكَ وأتُوبُ إِلَيْكَ‏.‏ ويقول‏:‏ اللَّهُمَّ باعِد بَيْني وبَيْنَ خَطايايَ كما بَاعَدْتَ بَيْنَ المَشْرِقِ وَالمَغْرِبِ، اللَّهُمَّ نَقِّنِي مِنْ خَطايايَ كما يُنَقّى الثَّوْبُ الأبْيَضُ مِنَ الدَّنَسِ، اللَّهُمَّ اغْسِلْنِي مِنْ خَطايايَ بالثَّلْجِ وَالمَاءِ وَالبَرَدِ‏.‏

فكل هذا المذكور ثابت في الصحيح عن رسول اللّه صلى اللّه عليه وسلم‏.‏

وجاء في الباب أحاديث أُخَر منها‏:‏
«1/101 حديث عائشة رضي اللّه عنها‏» :‏
كان النبيّ صلى اللّه عليه وسلم إذا افتتح الصلاة قال‏:‏ ‏ «‏سُبْحانَكَ اللَّهُمَّ وبِحَمْدِكَ، وَتَبَارَكَ اسْمُكَ، وَتَعالى جَدُّكَ، وَلاَ إلهَ غَيْرُكَ‏» ‏‏.‏ رواه الترمذي وأبو داود وابن ماجه بأسانيد ضعيفة، وضعّفه أبو داود والترمذي والبيهقي وغيرهم، ورواه أبو داود والترمذي والنسائي وابن ماجه والبيهقي من رواية أبي سعيد الخدري وضعفوه‏.‏
قال البيهقي‏:‏ وروي الاستفتاح بـ ‏ «‏سُبْحانَكَ اللَّهُمَّ وبِحَمْدِكَ‏» ‏ عن ابن مسعود مرفوعاً، وعن أنس مرفوعاً، وكلها ضعيفة‏.‏ قال‏:‏ وأصحُّ ما روي فيه عن عمر بن الخطاب رضي اللّه عنه، ثم رواه بإسناده عنه؛ أنه كبر ثم قال‏:‏ سُبْحَانَكَ اللَّهُمَّ وبِحَمْدِكَ، تَبَارَكَ اسْمُكَ، وتَعَالى جَدُّكَ، وَلا إلهَ غَيْرُك‏.‏ ‏

«2/102 وروينا في سنن البيهقي، عن الحارث، عن عليّ رضي اللّه عنه» قال‏:‏
كان النبيُّ صلى اللّه عليه وسلم إذا استفتح الصلاة قال‏:‏ ‏ «‏لا إلهَ إِلاَّ أَنْتَ سُبْحانَكَ ظَلَمْتُ نَفْسِي وَعَمِلْتُ سُوءاً فاغْفِرْ لي إنَّهُ لا يَغْفرُ الذنُوبَ إِلاَّ أَنْتَ، وَجَّهْتُ وَجْهيَ‏.‏ إلى آخِرِه‏» ‏ وهو حديث ضعيف، قال‏:‏ الحارث الأعور‏:‏ متفق على ضعفه، وكان الشعبيّ يقول‏:‏ الحارث كذّاب، واللّه أعلم‏.‏
وأما قوله صلى اللّه عليه وسلم‏:‏ ‏ «‏وَالشَّرُّ لَيْسَ إلَيْكَ‏» ‏ فاعلم أن مذهب أهل الحق من المحدّثين والفقهاء والمتكلمين من الصحابة والتابعين ومن بعدهم من علماء المسلمين أن جميع الكائنات خيرها وشرَّها، نفعَها وضَرّها كلها من اللّه سبحانه وتعالى، وبإرادته وتقديره، وإذا ثبت هذا فلا بدّ من تأويل هذا الحديث، فذكر العلماء فيه أجوبة‏:‏ أحدها‏:‏ وهو أشهرها قاله النضر بن شُمَيْلِ والأئمة بعده، معناه‏:‏ والشرّ لا يتقرّب به إليك، والثاني‏:‏ لا يصعد إليك، إنما يصعد الكَلِم الطيب، والثالث‏:‏ لا يضاف إليك أدباً، فلا يقال‏:‏ ‏ ‏ يا خالق الخنازير وإن كان خالقها، والرابع‏:‏ ليس شرّاً بالنسبة إلى حكمتك، فإنك لا تخلق شيئاً عبثاً، واللّه أعلم‏.


- ما ينبغي أن يفعله الإمام

هذا ما ورد من الأذكار في دعاء التوجه، فيستحبّ الجمع بينها كلها لمن صلى منفرداً، وللإِمام إذا أذن له المأمومون‏.‏ فأما إذا لم يأذنوا له فلا يطوِّل عليهم بل يقتصر على بعض ذلك، وحَسُنَ اقتصارُه على‏:‏ وجّهت وجهي إلى قوله‏:‏ من المسلمين، وكذلك المنفرد الذي يُؤثر التخفيف‏.‏
واعلم أن هذه الأذكار مستحبّة في الفريضة والنافلة، فلو تركه في الركعة الأولى عامداً أو ساهياً لم يفعله بعدَها لفوات محله، ولو فعله كان مكروهاً ولا تبطل صلاته، ولو تركه عقيب التكبيرة حتى شرع في القراءة أو التعوّذ فقد فات محله فلا يأتي به، فلو أتى به لم تبطل صلاتُه، ولو كان مسبوقاً أدرك الإِمام في إحدى الركعات أتى به إلا أن يخاف من اشتغاله به فوات الفاتحة، فيشتغل بالفاتحة فإنها آكد لأنها واجبة، وهذا سنّة‏.‏ ولو أدرك المسبوقُ الإِمامَ في غير القيام إما في الركوع وإما في السجود وإما في التشهد أحرم معه وأتى بالذكر الذي يأتي به الإِمام، ولا يأتي بدعاء الاستفتاح في الحال ولا فيما بعد‏.‏
واختلف أصحابنا ‏ في استحباب دعاء الاستفتاح في صلاة الجنازة، والأصحّ أنه لا يستحبّ لأنها مبنية على التخفيف‏.‏ واعلم أن دعاء الاستفتاح سنّة ليس بواجب، ولو تركه لم يسجدْ للسهو، والسنّة فيه الإِسرار، فلو جهر به كان مكروهاً ولا تبطل صلاته‏.


التعوّذ بعد دعاء الاستفتاح

اعلم أن التعوّذ بعد دعاء الاستفتاح سنّة بالاتفاق، وهو مقدمة للقراءة، قال اللّه تعالى‏:‏ ‏ «‏فإذا قَرأت القرآنَ فَاسْتَعِذْ باللّه من الشَّيْطانِ الرَّجِيم‏» ‏ النحل 98 ، معناه عند جماهير العلماء ‏ ‏ ‏:‏ إذا أردت القراءة فاستعذ باللّه‏.‏ واعلم أن اللفظ المختار في التعوّذ‏:‏ أعوذ باللّه من الشيطان الرجيم، وجاء‏:‏ أعوذ باللّه السميع العليم من الشيطان الرجيم، ولا بأس به، ولكن المشهور المختار هو الأوّل‏.‏

«1/103 وروينا في سنن أبي داود والترمذي والنسائي وابن ماجه والبيهقي» وغيرها‏:‏
أن النبيّ صلى اللّه عليه وسلم قال قبل القراءة في الصلاة‏:‏ ‏ «‏أعُوذُ باللَّهِ مِنَ الشَّيْطانِ الرَّجِيمِ مِنْ نَفْخِهِ وَنَفْثِهِ وهَمْزِهِ‏» ‏ وفي رواية‏:‏ ‏ «‏أعُوذُ باللّه السَّمِيعِ العَلِيمِ مِنَ الشَّيْطانِ الرََّجِيمِ مِنْ هَمْزِهِ وَنَفْخِهِ وَنَفْثِهِ‏» ‏ وجاء في تفسيره في الحديث، أن همزه‏:‏ المؤْتةُ، وهي الجنون، ونفخه‏:‏ الكبر، ونفثه‏:‏ الشعرُ، واللّه أعلم‏.


التعوّذ مستحبّ ليس بواجب

اعلم أن التعوّذ مستحبّ ليس بواجب، لو تركه لم يأثم ولا تبطلُ صلاته سواء تركه عمداً أو سهواً، ولا يسجد للسهو، وهو مستحبّ في جميع الصلوات الفرائض والنوافل كلها، ويستحبّ في صلاة الجنازة على الأصحّ، ويستحبّ للقارىء خارج الصلاة بإجماع أيضاً‏.‏


التعوّذ مستحبّ في الركعة الأولى بالاتفاق

واعلم أن التعوّذ مستحبّ في الركعة الأولى بالاتفاق، فإن لم يتعوّذ في الأولى أتى به في الثانية، فإن لم يفعل ففيما بعدها، فلو تعوّذ في الأولى هل يستحبّ في الثانية‏؟‏ فيه وجهان لأصحابنا، أصحهما أنه يستحبّ لكنه في الأولى آكد‏.‏ وإذا تعوّذ في الصلاة التي يُسِرُّ فيها بالقراءة أسرّ بالتعوّذ، فإن تعوّذ في التي يُجْهَر فيها بالقراءة فهل يجهر‏؟‏ فيه خلاف؛ من أصحابنا من قال‏:‏ يُسرّ، وقال الجمهور‏:‏ للشافعي في المسألة قولان‏:‏ أحدهما يستوي الجهر والإِسرار، وهو نصُّه في الأم‏.‏ والثاني يُسنّ الجهر وهو نصُّه في الإِملاء‏.‏ ومنهم من قال فيه قولان‏:‏ أحدهما‏:‏ يجهر، صححه الشيخ أبو حامد الإِسفرايني إمام أصحابنا العراقيين وصاحبه المحاملي وغيرهما، وهو الذي كان يفعله أبو هريرة رضي اللّه عنه، وكان ابن عمر رضي اللّه عنهما يُسِرّ، وهو الأصحّ عند جمهور أصحابنا، وهو المختار، واللّه أعلم‏.


القراءةِ بعدَ التَّعوُّذ

اعلم أن القراءة واجبة في الصلاة بالإِجماع مع النصوص المتظاهرة، ومذهبنا ومذهب الجمهور، أن قراءة الفاتحة واجبة لا يُجزىء غيرها لمن قدر عليها، للحديث الصحيحح:
أن رسول اللّه صلى اللّه عليه وسلم قال‏:‏ ‏ «‏لا تُجْزِىءُ صَلاةٌ لا يُقْرأُ فِيها بِفاتِحَةِ الكِتابِ‏» ‏ رواه ابن خزيمة وأبو حاتم ابن حِبّان ـ بكسر الحاء ـ في صحيحيهما بالإِسناد الصحيح وحَكما بصحته‏.‏ وفي الصحيحين:
عن رسول اللّه صلى اللّه عليه وسلم ‏ «‏لا صَلاَة إِلاَّ بِفَاتِحَة الكِتابِ‏» ‏ ويجب قراءة بسم اللّه الرحمن الرحيم، وهي آية كاملة من أوّل الفاتحة‏.‏ وتجب قراءة الفاحة بجميع تشديداتها وهي أربع عشرة تشديدة‏:‏ ثلاث في البسملة، والباقي بعدها، فإن أخلّ بتشديدة واحدة بطلت قراءته‏.‏ ويجب أن يقرأها مرتبة متوالية، فإن ترك ترتيبها أو موالاتها لم تصحُّ قراءته، ويعذر في السكوت بقدر التنفس‏.‏ ولو سجد المأموم مع الإِمام للتلاوة، أو سمع تأمين الإِمام فأمَّن لتأمينه، أو سأل الرحمة، أو استعاذ من النار لقراءة الإِمام ما يقتضي ذلك، والمأموم في أثناء الفاتحة لم تنقطع قراءته على أصحّ الوجهين لأنه معذور‏.


- حكم اللحن في قراءة الفاتحة

فإن لحن في الفاتحة لحناً يخلّ المعنى بطلت صلاته، وإن لم يخلّ المعنى صحّت قراءته، فالذي يخلّه مثل أن يقول‏:‏ أنعمت، بضم التاء أو كسرها، أو يقول‏:‏ إياك نعبد، بكسر الكاف، والذي لا يخلّ مثل أن يقول‏:‏ ربّ العالمين، بضم الباء أو فتحها، أو يقول نستعين، بفتح النون الثانية أو كسرها، ولو قال‏:‏ ولا الضّالّين بالظاء بطلت صلاته على أرجح الوجهين إلا أن يعجزَ عن الضاد بعد التعلم فيُعذر‏.‏


- من لم يُحسن الفاتحة قرأ بقدرها من غيرها

فإن لم يُحسن الفاتحة قرأ بقدرها من غيرها، فإن لم يُحسن شيئاً من القرآن أتى من الأذكار كالتسبيح والتهليل ونحوهما بقدر آيات الفاتحة، فإن لم يحسن شيئاً من الأذكار وضاق الوقتُ عن التعلّم وقف بقدر القراءة ثم يركع وتُجزئه صلاتُه إن لم يكن فرّط في التعلم، فإن كان فرّط في التعلم وجبت الإِعادة؛ وعلى كلّ تقدير متى تمكَّن من التعلم وجب عليه تعلّم الفاتحة، أما إذا كان يُحسنُ الفاتحة بالعجمية ولا يُحسنها بالعربية لا يجوز له قراءتها بالعجمية بل هو عاجز، فيأتي بالبدل على ما ذكرناه‏.


بعد الفاتحة يقرأ سورة أو بعض سورة

ثم بعد الفاتحة يقرأ سورة أو بعض سورة، وذلك سنّة لو تركه صحَّتْ صلاتُه ولا يسجد للسهو، وسواء كانت الصلاة فريضة أو نافلة، ولا يستحبّ قراءة السورة في صلاة الجنازة على أصحّ الوجهين، لأنها مبنية على التخفيف، ثم هو بالخيار إن شاء قرأ سورة، وإن شاء قرأ بعض سورة، والسورة القصيرة أفضلُ من قدرها من الطويلة‏.‏ ويستحبّ أن يقرأ السورة على ترتيب المصحف، فيقرأ في الثانية سورة بعد السورة الأولى، وتكون تليها، فلو خالف هذا جاز‏.‏ والسنّة أن تكون السورة بعد الفاتحة، فلو قرأها قبل الفاتحة لم تحسب له قراءة السورة‏.‏
واعلم أن ما ذكرناه من استحباب السورة هو للإِمام والمنفرد وللمأموم فيما يسرّ به الإِمام، أما ما يجهر به الإِمام فلا يزيد المأموم فيه على الفاتحة إن سمع قراءة الإِمام، فإن لم يسمعها أو سمع همهمة لا يفهمها استحبّت له السورة على الأصحّ بحيث لا يشوِّشُ على غيره‏.


- ما يقراء في صلاة الصبح والظهر

والسنَةَ أن تكونَ السورة في الصبح والظهر من طوال المفصل، وفي العصر والعشاء من أوساط المفصل، وفي المغرب من قصار المفصل، فإن كان إماماً خفَّف عن ذلك إلا أن يعلم أن المأمومين يُؤثرون التطويل‏.‏ والسنّة أن يقرأ في الركعة الأولى من صلاة الصبح يوم الجمعة سورة ـ آلم تنزيل ـ السجدة، وفي الثانية‏:‏ هل أتى على الإِنسان، ويقرأهما بكمالهما؛ وأما ما يفعله بعض الناس من الاقتصار على بعضهما فخلاف السنّة‏.‏ والسنّة أن يقرأ في صلاة العيد والاستسقاء في الركعة الأولى بعد الفاتحة‏:‏ ق، وفي الثانية‏:‏ اقتربت الساعة؛ وإن شاء قرأ في الأولى‏:‏ سبّح اسم ربك الأعلى، وفي الثانية‏:‏ هل أتاك حديث الغاشية، فكلاهما سنّة؛ والسنة أن يقرأ في الأولى من صلاة الجمعة‏:‏ سورة الجمعة، وفي الثانية المنافقون، وإن شاء في الأولى‏:‏ سبّح، وفي الثانية‏:‏ هل أتاك، فكلاهما سنّة، وليحذر الاقتصار على بعض السورة في هذه المواضع، فإن أراد التخفيف أدرج قراءته من غير هذرمة‏.‏ والسنّة أن يقرأ في ركعتي سنّة الفجر في الأولى بعد الفاتحة‏:‏ ‏ «‏قولوا آمنّا باللّه وما أنزل إلينا‏» ‏، وفي الثانية‏:‏ ‏ «‏قل يا أهل الكتاب تعالى إلى كلمة سواء‏» ‏ الآية، وإن شاء في الأولى‏:‏ ‏ «‏قل يا أيها الكافرون‏» ‏ وفي الثانية‏:‏ ‏ «‏قل هو اللّه أحد‏» ‏ فكلاهما صحّ في صحيح مسلم أن رسول اللّه صلى اللّه عليه وسلم فعله، ويقرأ في ركعتي سنّة المغرب وركعتي الطواف والاستخارة في الأولى‏:‏ ‏ «‏قل يا أيها الكافرون‏» ‏ وفي الثانية‏:‏ ‏ «‏قل هو اللّه أحد‏» ‏‏.‏ وأما الوتر فإذا أوتر بثلاث ركعات قرأ في الأولى بعد الفاتحة‏:‏ ‏ «‏سبّح اسم ربك‏» ‏ وفي الثانية‏:‏ ‏ «‏قل يا أيها الكافرون‏» ‏ وفي الثالثة‏:‏ ‏ «‏قل هو اللّه أحد‏» ‏ مع المعوّذتين، وكل هذا الذي ذكرناه جاءت به أحاديث في الصحيح وغيره مشهورة استغنينا بشُهرتها عن ذكرها، واللّه أعلم‏.


- القراءة يوم الجمعة

لو تركَ سورة الجمعة في الركعة الأولى من صلاة الجمعة قرأ في الثانية سورة الجمعة مع سورة المنافقين، وكذا صلاةُ العيد والاستسقاء والوتر وسنّة الفجر وغيرها مما ذكرناه مما هو في معناه، إذا ترك في الأولى ما هو مسنون أتى في الثانية بالأوّل والثاني، لئلا تخلو صلاته من هاتين السورتين، ولو قرأ في صلاة الجمعة في الأولى‏:‏ سورة المنافقين، قرأ في الثانية‏:‏ سورة الجمعة، ولا يُعيد المنافقين، وقد استقصيتُ دلائلَ هذا في شرح المهذّب‏.‏


فصل – طول الركعة الأولى من الصبح

ثبتَ في الصحيح أن رسول اللّه صلى اللّه عليه وسلم كان يطوِّل في الركعة الأولى من الصبح وغيرها ما لا يطوّل في الثانية، فذهب أكثر أصحابنا إلى تأويل هذا، وقال‏:‏ لا يطوّل الأولى على الثانية؛ وذهب المحققون منهم إلى استحباب تطويل الأولى لهذا الحديث الصحيح، واتفقوا على أن الثالثة والرابعة يكونان ‏ ‏ أقصرُ من الأولى والثانية، والأصحّ أنه لا تستحبّ السورة فيهما، فإن قلنا باستحبابها فالأصحّ أن الثالثة كالرابعة، وقيل بتطويلها عليها‏.‏


- كيفية القراءة

أجمع العلماء على الجهر بالقراءة في صلاة الصبح والأوليين من المغرب والعشاء‏.‏ وعلى الإِسرار في الظهر والعصر والثالثة من المغرب، والثالثة والرابعة من العشاء، وعلى الجهر في صلاة الجمعة والعيدين والتراويح والوتر عقبها، وهذا مستحبّ للإِمام والمنفرد فيما ينفرد به منها؛ وأما المأموم فلا يجهر في شيء من هذا بالإِجماع؛ ويسنّ الجهر في صلاة كسوف القمر والإِسرار في صلاة كسوف الشمس، ويجهر في صلاة الاستسقاء، ويُسرّ في الجنازة إذا صلاّها في النهار، وكذا إذا صلاّها بالليل على الصحيح المختار، ولا يجهر في نوافل النهار غير ما ذكرناه من العيد والاستسقاء‏.‏
واختلف أصحابنا في نوافل الليل فقيل لا يجهر، وقيل يجهر‏.‏ والثالث وهو الأصح ـ وبه قطع القاضي حسين والبغوي ـ يقرأ بين الجهر والإِسرار، ولو فاتته صلاة بالليل فقضاها في النهار، أو بالنهار فقضاها بالليل فهل يعتبر في الجهر والإِسرار وقت الفوات أم وقت القضاء‏؟‏ فيه وجهان‏:‏ أظهرهما يعتبر وقت القضاء‏.‏ وقيل‏:‏ يُسِرُّ مطلقاً‏.‏ واعلم أن الجهر في مواضعه والإِسرار في مواضعه سنّة ليس بواجب، فلو جهر موضع الإِسرار، أو أسرّ موضع الجهر فصلاته صحيحة، ولكنه ارتكب المكروه كراهة تنزيه ولا يسجد للسهو؛ وقد قدّمنا أن الإِسرار في القراءة والأذكار المشروعة في الصلاة لابدّ فيه من أن يسمع نفسه، فإن لم يسمعها من غير عارض لم تصحّ قراءته ولا ذكره‏.‏


فصل - سكتات الإمام في الجهرية

قال أصحابنا‏:‏ يستحبّ للإِمام في الصلاة الجهرية أن يسكت أربع سكتات‏:‏ إحداهنّ عقيب تكبيرة الإِحرام، ليأتي بدعاء الاستفتاح، والثانية بعد فراغه من الفاتحة سكتة لطيفة جداً بين آخر الفاتحة وبين آمين، ليعلم أن آمين ليست من الفاتحة، والثالثة بعد آمين سكتة طويلة بحيث يقرأ المأموم الفاتحة، والرابعة بعد الفراغ من السورة يفصل بها بين القراءة وتكبيرة الهوي إلى الركوع‏.‏


- ما يقوله الإمام بعد الفاتحة

فإذا فرغ من الفاتحة اسْتُحِبَّ له أن يقول آمين، والأحاديث الصحيحة كثيرة مشهورة في كثرة فضله ‏ وعظيم أجره، وهذا التأمين مستحبّ لكل قارىء، سواء كان في الصلاة أم خارجاً منها؛ وفيه أربع لغات‏:‏ أصحهنّ وأشهرهنّ ‏ «‏آمين‏» ‏ بالمدّ والتخفيف، والثانية بالقصر والتخفيف، والثالثة بالإِمالة، والرابعة بالمدّ والتشديد‏.‏ فالأوليان مشهورتان، والثالثة والرابعة حكاهما الواحدي في أوّل البسيط، والمختار الأولى، وقد بسطت القول في بيان هذه اللغات وشرحها وبيان معناها ودلائلها وما يتعلق بها في ‏.‏ ويستحبّ التأمين في الصلاة للإِمام والمأموم والمنفرد، ويجهر به الإمام والمنفرد في الصلاة الجهرية، والصحيح أيضاً أن المأموم يجهر به، سواء كان الجمع قليلاً أو كثيراً‏.‏ ويستحبّ أَنْ يكون تأمين المأموم مع تأمين الإِمام، لا قبله ولا بعده، وليس في الصلاة موضع يستحب أن يقترن فيه قول المأموم بقول الإِمام إلا في قوله‏:‏ آمين، وأما باقي الأقوال فيتأخر قول المأموم‏.


- ما يسن فعله في القراءة في الصلاة

يسنّ لكل مَن قرأ في الصلاة أو غيرها إذا مرّ بآية رحمة أن يسأل اللّه تعالى من فضله، وإذا مرّ بآية عذاب أن يستعيذ به من النار أو من العذاب أو من الشرّ أو من المكروه، أو يقول‏:‏ اللهمّ إني أسألك العافية أو نحو ذلك؛ وإذا مرّ بآية تنزيه للّه سبحانه وتعالى نزَّهَ فقال‏:‏ سبحانه وتعالى، أو‏:‏ تبارك اللّه ربّ العالمين، أو‏:‏ جلَّت عظمة ربنا، أو نحو ذلك‏.‏

«1/104 روينا عن حذيفة بن اليمان رضي اللّه عنه» قال‏:‏
«صَلَّيْتُ مع النبيّ صلى اللّه عليه وسلم ذات ليلة فافتتح البقرة، فقلت‏:‏ يركع عند المئة، ثم مضى فقلت‏:‏ يصلي بها في ركعة، فمضى، فقلت‏:‏ يركع بها، ثم افتتح آل عمران فقرأها، ثم افتتح النساء فقرأها، يقرأ مترسّلاً إذا مرّ بآية فيها تسبيح سبَّحَ، وإذا مرّ بسؤال سأل، وإذا مرّ بتعوّذ تعوّذ» ‏‏.‏ رواه مسلم في صحيحه‏.‏
قال أصحابنا‏:‏ يستحبّ هذا التسبيح والسؤال والاستعاذة للقارىء في الصلاة وغيرها وللإِمام والمأموم والمنفرد، لأنه دعاء فاستووا فيه كالتأمين‏.‏ ويستحبّ لكل من قرأ‏:‏ ‏ «‏ألَيْسَ اللَّهُ بأحْكَمِ الحاكِمِينَ‏» ‏ التين 8 ، أن يقول‏:‏ بلى وأنا على ذلك من الشاهدين؛ وإذا قرأ‏:‏ ‏ «‏أَلَيْسَ ذلكَ بِقادِرٍ على أنْ يُحْيِيَ المَوْتَى‏» ‏ القيامة 40 قال‏:‏ بلى أشهد؛ وإذا قرأ‏:‏ ‏ «‏فَبِأيّ حَدِيثٍ بَعْدَهُ يؤْمِنُونَ‏» ‏ الأعراف‏ ‏185 ، قال‏:‏ آمنت باللّه؛ وإذا قرأ‏:‏ ‏ «‏سَبِّحِ اسْمَ رَبِّكَ الأعْلَى‏» ‏ الأعلى ‏1 ، قال‏:‏ سبحان ربي الأعلى، ويقول هذا كله في الصلاة وغيرها‏‏.‏‏


أذكار الركوع

قد تظاهرت الأخبارُ الصحيحةُ عن رسول اللّه صلى اللّه عليه وسلم أنه كان يُكَبِّر للركوع وهو سنّة، ولو تركه كان مكروهاً كراهة تنزيه، ولا تبطلُ صلاتُه ولا يسجدُ للسهو، وكذلك جميع التكبيرات التي في الصلاة هذا حكمها إلا تكبيرة الإِحرام، فإنها ركن لا تنعقد الصلاة إلا بها؛ وقد قدّمنا عَدَّ تكبيرات الصلاة في أوّل أبواب الدخول في الصلاة‏.‏
وعن الإِمام أحمد رواية‏:‏ أن جميع هذه التكبيرات واجبة‏.‏ وهل يستحبّ مدُّ هذا التكبير‏؟‏ فيه قولان للشافعي رحمه اللّه‏:‏ أصحُّهما وهو الجديد يستحبّ مدّه إلى أن يصل إلى حدّ الراكعين فيشتغل بتسبيح الركوع لئلا يخلو جزء من صلاته عن ذكر، بخلاف تكبيرة الإِحرام، فإن الصحيح استحباب ترك المدّ فيها، لأنه يحتاج إلى بسط النيّة عليها، فإذا مدّها شقّ عليه، وإذا اختصرها سهل عليه، وهكذا حكم باقي التكبيرات، وقد تقدم إيضاحُ هذا في باب تكبيرة الإِحرام، واللّه أعلم‏.‏


- أذكار الركوع

فإذا وصل إلى حدّ الراكعين اشتغل بأذكار الركوع فيقول‏:‏ سُبْحَانَ رَبيَ العَظِيمِ، سُبْحانَ رَبيَ العَظِيمِ، سُبْحَانَ رَبيَ العَظِيمِ‏.‏
«1/105 فقد ثبت في صحيح مسلم من حديث حذيفة» :
أن رسول اللّه صلى اللّه عليه وسلم قال في ركوعه الطويل الذي كان قريباً من قراءة البقرة والنساء وآل عمران ‏ «‏سُبْحانَ رَبيَ العَظِيمِ‏» ‏ ومعناه‏:‏ كرّر سبحان ربي العظيم فيه، كما جاء مبيِّناً في سنن أبي داود وغيره‏.‏
وجاء في كتب السنن أنه صلى اللّه عليه وسلم قال‏:‏ ‏ «‏إذَا قالَ أحَدُكُمْ سُبْحانَ رَبيَ العَظِيمِ ثَلاثاً فَقَدْ تَمَّ رُكُوعُهُ‏» ‏ ‏ ‏أبو داود ‏‏886‏ ، والترمذي ‏261‏‏ وابن ماجه ‏890‏‏ ، عن ابن مسعود، وقال الترمذي‏:‏ ليس إسناده بمتصل، لأن عوناً لم يلق ابن مسعود‏.‏ مسلم ‏‏772‏‏ ، وأبو داود ‏871‏‏ ، والنسائي 3/226‏.‏‏

«2/106 وثبت في الصحيحين عن عائشة رضي اللّه عنها» :
أن رسول اللّه صلى اللّه عليه وسلم كان يقول في ركوعه وسجوده‏:‏ ‏ «‏ سُبْحانَكَ اللَّهُمَّ رَبَّنا وبِحَمْدِكَ، اللَّهُمَّ اغْفِرْ لي‏» ‏ يتأوَّلُ القرآنَ‏.‏

«3/107 وثبت في صحيح مسلم عن عليّ رضي اللّه عنه» ‏:‏
أن النبيّ صلى اللّه عليه وسلم كان إذا ركع يقول‏:‏ ‏ «‏اللهمَّ لكَ رَكَعْتُ، وَبِكَ آمَنْتُ، ولَكَ أسْلَمْتُ، خَشَعَ لَكَ سَمْعِي وَبَصَرِي ومُخِّي وَعَظْمِي وَعَصبِي‏» ‏‏.‏ وجاء في كتاب السنن ‏ «‏خَشَعَ سَمْعِي وَبَصَرِي ومُخِّي وَعَظْمِي، ومَا اسْتَقَلَّتْ بِهِ قَدَمي لِلَّهِ رَبِّ العالَمِينَ‏» ‏‏.‏

«4/108 وثبت في صحيح مسلم عن عائشة رضي اللّه عنها‏» :‏
أن رسول اللّه صلى اللّه عليه وسلم كان يقول في ركوعه وسجوده‏:‏ ‏ «‏سُبُّوحٌ قُدُّوسٌ رَبُّ المَلائِكَةِ والرُّوحِ‏» ‏ قال أهل اللغة‏:‏ سبوح قدوس‏:‏ بضم أولهما وفتحهِ أيضاً لغتان‏:‏ أجودهما وأشهرهما وأكثرهما الضمُّ‏.‏

«5/109 وروينا عن عوف بن مالك رضي اللّه عنه» قال‏:‏
قمتُ مع رسول اللّه صلى اللّه عليه وسلم فقام فقرأ سورة البقرة لا يمرّ بآية رحمة إلا وقف وسأل، ولا يمرّ بآية عذاب إلا وقف وتعوّذ، قال‏:‏ ثم ركع بقدر قيامه، يقول في ركوعه‏:‏ ‏ «‏سُبْحانَ ذِي الجَبَرُوتِ وَالمَلَكوتِ والكِبرِياءِ وَالعَظَمَةِ‏» ‏ ثم قال في سجوده مثل ذلك‏.‏ هذا حديث صحيح رواه أبو داود والنسائي في سننهما، والترمذي في كتاب الشمائل بأسانيد صحيحة‏.‏

«6/110 وروينا في صحيح مسلم ، عن ابن عباس رضي اللّه عنهما» قال‏:‏
قال رسول اللّه صلى اللّه عليه وسلم‏:‏ ‏ «‏فأمَّا الرُّكُوعُ فَعَظِّمُوا فِيهِ الرَّبَّ‏» ‏‏.‏
واعلم أن هذا الحديث الأخير هو مقصودُ الفصل، وهو تعظيم الربّ سبحانه وتعالى في الركوع بأيّ لفظ كان، ولكن الأفضل أن يجمعَ بين هذه الأذكار كلها إن تمكن من ذلك بحيث لا يشقّ على غيره، ويقدم التسبيح منها، فإن أراد الاقتصارَ فيستحبُّ التسبيح، وأدنى الكمال منه ثلاث تسبيحات، ولو اقتصر على مرّة كان فاعلاً لأصل التسبيح‏.‏ ويُستحبّ إذا اقتصر على البعض أن يفعل في بعض الأوقات بعضها، وفي وقت آخر بعضاً آخر، وهكذا يفعل في الأوقات حتى يكون فاعلاً لجميعها، وكذا ينبغي أن يفعل في أذكار جميع الأبواب‏.‏
واعلم أن الذكرَ في الركوع سنّةٌ عندنا وعند جماهير العلماء، فلو تركه عمداً أو سهواً لا تبطلُ صلاته ولا يأثمُ ولا يسجد للسهو‏.‏ وذهب الإِمام أحمد بن حنبل وجماعة إلى أنه واجب، فينبغي للمصلي المحافظة عليه، للأحاديث الصريحة الصحيحة في الأمر به، كحديث‏:‏ ‏ «‏أما الركوع فعظموا فيه الربّ‏» ‏ وغيره مما سبق، وليخرج عن خلاف العلماء رحمهم اللّه، واللّه أعلم‏.‏


يُكره قراءة القرآن في الركوع والسجود

يُكره قراءة القرآن في الركوع والسجود، فإن قرأ غير الفاتحة لم تبطل صلاتُه، وكذا لو قرأ الفاتحة لا تبطل صلاته على الأصحّ، وقال بعض أصحابنا‏:‏ تبطل‏.‏

«7/111 روينا في صحيح مسلم عن عليٍّ رضي اللّه عنه» قال‏:‏
‏ «‏نهاني رسولُ اللّه صلى اللّه عليه وسلم أن أقرأ راكعاً أو ساجداً‏» ‏‏.‏‏

«8/112 وروينا في صحيح مسلم أيضاً، عن ابن عباس رضي اللّه عنهما» :
عن رسول اللّه صلى اللّه عليه وسلم أنه قال‏:‏ ‏ «‏ألا وَإني نُهِيتُ أنْ أقْرأ القُرآنَ رَاكِعاً أوْ ساجِداً‏» ‏‏.


ما يقولُه في رفعِ رأسِه من الركوع وفي اعتدالِه

السنّة أن يقول حال رفع رأسه‏:‏ سَمِعَ اللَّهُ لِمَنْ حَمِدَهُ، ولو قال‏:‏ من حمد اللّه سمع له، جاز، نصَّ عليه الشافعي في الأمّ، فإذا استوى قائماً قالَ‏:‏ رَبَّنَا لَكَ الحَمْدُ حمْداً طَيِّباً مُبارَكاً فِيهِ مِلْءَ السَّمَوَاتِ وَمِلْءَ الأرْضِ وَمِلْءَ ما بَيْنَهُما وَمِلْءَ ما شِئْتَ مِنْ شَيْءٍ بَعْدُ، أهْلَ الثَّناءِ والمَجْدِ، أحَقُّ ما قَالَ العَبْدُ، وكلنا لَكَ عَبْدٌ، لا مانِعَ لِمَا أعْطَيْتَ، وَلاَ مُعْطِيَ لِمَا مَنَعْتَ، وَلا يَنْفَعُ ذَا الجَدّ مِنْكَ الجَدُّ‏.‏

«1/113 روينا في صحيحي البخاري ومسلم، عن أبي هريرة رضي اللّه عنه» أنه قال‏:‏
كان رسول اللّه صلى اللّه عليه وسلم يقول‏:‏ ‏ «‏سَمِعَ اللََّهُ لِمَنْ حَمِدَهُ‏» ‏ حين يرفع صلبه من الركوع، ثم يقول وهو قائم‏:‏ ‏ «‏رَبَّنا لَكَ الحَمْدُ‏» ‏ وفي روايات ‏ «‏ولَكَ الحَمْدُ‏» ‏ بالواو، وكلاهما حسن‏.‏
وروينا مثله في الصحيحين عن جماعة من الصحابة‏.‏

«2/114 وروينا في صحيح مسلم ، عن عليٍّ، وابن أبي أوفى رضي اللّه عنهم‏» :‏
أن رسول اللّه صلى اللّه عليه وسلم كان إذا رفع رأسه ‏ قال‏:‏ ‏ «‏سَمِعَ اللَّهُ لِمَنْ حَمِدَهُ، رَبَّنا لكَ الحَمْدُ مِلْءَ السَّمَواتِ وَمِلْءَ الأرْضِ وَمِلْءَ ما شِئْتَ منْ شَيْءٍ بَعْدُ‏» ‏‏.‏

«3/115ـ وروينا في صحيح مسلم ، عن أبي سعيد الخدري رضي اللّه عنه» :‏
أن رسول اللّه صلى اللّه عليه وسلم كان إذا رفع رأسه من الركوع قال‏:‏ ‏ «‏اللَّهُمَّ رَبَّنَا لَكَ الحَمْدُ مِلْءَ السَّمَوَاتِ وَالأرْضِ، وَمِلْءَ ما شِئْتَ منْ شَيْءٍ بَعْدُ، أهْلَ الثَّناءِ وَالمَجْدِ، أحَقُّ ما قالَ العَبْدُ وكُلُّنا لَكَ عَبْدٌ، اللَّهُمَّ لا مانِعَ لِمَا أعْطَيْتَ، وَلا مُعْطِيَ لِمَا مَنَعْتَ، وَلايَنْفَعُ ذَا الجَدّ مِنْكَ الجَدُّ‏» ‏‏.‏‏

«4/116 وروينا في صحيح مسلم أيضاً، من رواية ابن عباس» ‏:‏
‏ «‏رَبَّنَا لَكَ الحَمْدُ مِلْءَ السَّمَواتِ وَمِلْءَ الأرْضِ وَما بَيْنَهُما، وَمِلْءَ ما شَئْتَ مِنْ شَيْءٍ بَعْد» .‏ ‏ مسلم ‏478‏‏ ، والنسائي 2/198‏.‏‏

«5/117 وروينا في صحيح البخاري ، عن رفاعة بن رافع الزرقي رضي اللّه عنه» قال‏:‏
كنا يوماً نصلي وراء النبيّ صلى اللّه عليه وسلم، فلما رفع رأسه من الركعة قال‏:‏ ‏ «‏سَمِعَ اللَّهُ لِمَنْ حَمِدَهُ‏» ‏ فقال رجل وراءه‏:‏ ‏ «‏رَبَّنَا وَلَكَ الحَمْدُ حَمْداً كَثِيراً طَيِّباً مُبارَكاً فِيهِ، فلما انصرف قال‏:‏ ‏» ‏مَن المُتَكَلِّمُ‏؟‏‏ «‏ قال‏:‏ أنا، قال‏:‏ ‏» ‏رأيتُ بِضْعَةً وثَلاثِينَ يَبْتَدِرُونَها أيُّهُمْ يَكْتُبُها أوَّلُ‏xx‏‏.


يُستحبّ أن يجمع بين هذه الأذكار كلها

اعلم أنه يُستحبّ أن يجمع بين هذه الأذكار كلها على ما قدّمناه في أذكار الركوع، فإن اقتصر على بعضها فليقتصرْ على ‏ «‏سمع اللّه لمن حمده ربنا لك الحمد ملء السموات ومَلْء الأرض وما بينهما، وملء ما شئت من شيء بعد‏» ‏ فإن بالغَ في الاقتصار اقتصر على ‏ «‏سمع اللّه لمن حمده ربنا لك الحمد‏» ‏ فلا أقلّ من ذلك‏.‏
واعلم أن هذه الأذكار كلها مستحبة للإِمام والمأموم والمنفرد، إلا أن الإِمام لا يأتي بجميعها إلا أن يعلم من حال المأمومين أنهم يُؤثرون التطويل‏.‏ واعلم أن هذا الذكر سنّة ليس بواجب، فلو تركه كُرِهَ له كراهةَ تنزيه ولا يسجدُ للسهو، ويُكره قراءةُ القرآن في هذا الاعتدال كما يُكره في الركوع والسجود، واللّه أعلم‏.


أَذْكَارِ السُّجودِ

فإذا فرغ من أذكار الاعتدال كبَّرَ وهوى ساجداً ومدّ التكبير إلى أن يضع جبهته على الأرض‏.‏ وقد قدَّمنا حكمّ هذه التكبيرة وأنها سنّة لو تركها لم تبطلْ صلاتُه ولا يسجد للسهو، فإذا سجد أتى بأذكار السجود، وهي كثيرة‏:‏
فمنها ما رويناه في صحيح مسلم من رواية حذيفة المتقدمة في الركوع في صفة صلاة النبي صلى اللّه عليه وسلم، حين قرأ البقرة وآل عمران والنساء في الركعة الواحدة، لا يمرّ بآية رحمة إلا سأل، ولا بآية عذاب إلا استعاذ، قال‏:‏ ثم سجد فقال‏:‏ ‏ «‏سُبحان ربي الأعلى‏» ‏ فكان سجوده قريباً من قيامه

«1/118 وروينا في صحيحي البخاري ومسلم ، عن عائشة رضي اللّه عنها» قالت‏:‏
كان النبيّ صلى اللّه عليه وسلم يكثر أن يقول في ركوعه وسجوده‏:‏ ‏ «‏سُبْحانَكَ اللَّهُمَّ رَبَّنا وبِحَمْدِكَ، اللَّهُمَّ اغْفِرْ لي‏» ‏‏.‏‏

«2/119 وروينا في صحيح مسلم عن عائشة رضي اللّه عنها» ما قدّمناه في الركوع‏:‏
أن رسول اللّه صلى اللّه عليه وسلم كان يقول في ركوعه وسجوده‏:‏ ‏ «‏سُبُّوحٌ قُدُّوس، رَبُّ المَلائِكَةِ والرُّوحِ‏» ‏‏.‏‏

«3/120 وروينا في صحيح مسلم أيضاً عن عليّ رضي اللّه عنه» ‏:‏
أن رسول اللّه كان إذا سجد قال‏:‏ ‏ «‏اللَّهُمَّ لَكَ سَجَدْتُ، وَبِكَ آمَنْتُ، ولَكَ أسْلَمْتُ، سَجَدَ وَجْهِي للَّذي خَلَقَهُ وَصَوَّرَهُ، وَشَقّ سَمْعَهُ وَبَصَرَهُ، تبارَكَ اللَّهُ أحْسَنُ الخالِقين‏» ‏‏.‏

«4/121 وروينا في الحديث الصحيح في كتب السنن، عن عوف بن مالك» ما قدّمناه في فصل الركوع‏:‏
أن رسول اللّه صلى اللّه عليه وسلم ركعَ ركوعَه الطويل يقول فيه‏:‏ ‏ «‏سُبْحانَ ذِي الجَبُروتِ والمَلَكُوتِ وَالكِبْرِياء والعظمة‏» ‏ ثم قال في سجوده مثل ذلك‏.‏‏ أبو داود ‏873‏‏ ، والنسائي 2/191، والترمذي في الشمائل، وقد تقدم برقم 5/109‏.‏‏‏

«5/122 وروينا في كتب السنن» :
أن النبيَّ صلى اللّه عليه وسلم قال‏:‏ ‏ «‏وَإذا سَجَدَ ـ أي أحدكم ـ فَلْيَقُلْ‏:‏ سُبْحانَ رَبيَ الأعْلى ثلاثاً، وذلك أدْناهُ‏» ‏‏.‏‏

«6/123 وروينا في صحيح مسلم ، عن عائشة رضي اللّه عنها» قالت‏:‏
تفقدت النبيّ صلى اللّه عليه وسلم ذات ليلة فتجسست، فإذا هو راكع أو ساجد يقول‏:‏‏ «‏ سُبْحَانَكَ وبِحَمْدِكَ لا إلهَ إِلاَّ أنْتَ‏» ‏، وفي رواية في مسلم‏:‏ فوقعت يدي على بطن قدميه وهو في المسجد وهما منصوبتان وهو يقول‏:‏ ‏ «‏اللَّهُمَّ أعُوذُ بِرضَاكَ مِنْ سَخطِكَ، وبِمُعافاتِكَ مِنْ عُقُوبَتِكُ، وأعُوذُ بِكَ مِنْكَ، لا أُحْصِي ثَناءً عَلَيْكَ، أنْتَ كمَا أثْنَيْتَ على نَفْسِكَ‏» ‏‏.‏‏

«7/124 وروينا في صحيح مسلم ، عن ابن عباس رضي اللّه عنهما» :
أن رسول اللّه صلى اللّه عليه وسلم قال‏:‏ ‏ «‏فأمَّا الرُّكُوعُ فَعَظِّمُوا فِيهِ الرَّبَّ، وأمَّا السُّجُودُ فاجْتَهِدُوا في الدُّعاءِ فَقَمِنٌ أنْ يُسْتَجَابَ لَكُم‏» ‏‏.‏
يُقال‏:‏ قمن بفتح الميم وكسرها، ويجوز في اللغة قمين، ومعناه‏:‏ حقيق وجدير‏.‏

«8/125 وروينا في صحيح مسلم ، عن أبي هريرة رضي اللّه عنه» :
أن رسول اللّه صلى اللّه عليه وسلم قال‏:‏‏ «‏أقْرَبُ ما يَكُونُ العَبْدُ مِنْ رَبِّهِ وَهُوَ ساجِدٌ، فأكْثِرُوا الدُّعاء‏» ‏‏.‏‏‏

«9/126 وروينا في صحيح مسلم ، عن أبي هريرة» أيضا:
أن رسول اللّه صلى اللّه عليه وسلم كان يقول في سجوده‏:‏ ‏ «‏اللَّهُمَّ اغْفِرْ لي ذَنْبِي كُلَّهُ، دِقَّهُ وَجِلَّهُ وأوّلَهُ وآخِرَهُ وَعَلانِيَتَهُ وَسِرَّه‏» ‏‏.‏ دِقه وجِلّه‏:‏ بكسر أولهما، ومعناه‏:‏ قليله وكثيره‏.‏
واعلم أنه يستحبّ أن يجمع في سجوده جميع ما ذكرناه، فإن لم يتمكن منه في وقت أتى به في أوقات، كما قدّمناه في الأبواب السابقة، وإذا اقتصر يقتصر على التسبيح مع قليل من الدعاء، ويُقدِّمُ التسبيحَ، وحكمه ما ذكرناه في أذكار الركوع من كراهة قراءة القرآن فيه، وباقي الفروع‏.


- بيان فضل الركوع والسجود

اختلف العلماء في السجود في الصلاة والقيام أيُّهما أفضل‏؟‏ فمذهب الشافعي ومن وافقه‏:‏ القيام أفضل، لقول النبيّ صلى اللّه عليه وسلم في الحديث في صحيح مسلم ‏ «‏أفْضَلُ الصَّلاةِ طُولُ القُنُوتِ‏» ‏ ‏ ‏.‏ قال الإِمام أبو عيسى الترمذي في كتابه‏:‏ اختلف أهل العلم في هذا، فقال بعضهم‏:‏ طولُ القيام في الصلاة أفضل من كثرة الركوع والسجود‏.‏ وقال بعضهم‏:‏ كثرةُ الركوع والسجود أفضلُ من طول القيام‏.‏ وقال أحمد بن حنبل‏:‏ روي فيه حديثان عن النبيّ صلى اللّه عليه وسلم، ولم يقضِ فيه أحمدُ بشيء‏.‏ وقال إسحاق‏:‏ أما بالنهار فكثرةُ الركوع والسجود، وأما بالليل فطولُ القيام، إلا أن يكون رجل له جزء بالليل يأتي عليه، فكثرة الركوع والسجود في هذا أحبُّ إليّ لأنه يأتي على حزبه، وقد ربح كثرة الركوع والسجود‏.‏ قال الترمذي‏:‏ وإنما قال إسحاق هذا لأنه وصفَ صلاة النبيّ صلى اللّه عليه وسلم بالليل ووصفَ طول القيام‏.‏ وأما بالنهار فلم يُوصف من صلاته صلى اللّه عليه وسلم من طول القيام ما وُصف بالليل‏.


- ما يقال في سجود التلاوة

إذا سجد للتلاوة استُحبّ أن يقول في سجوده ما ذكرناه في سجود الصلاة، ويستحبّ أن يقول معه‏:‏ اللَّهُمَّ اجْعَلْها لي عِنْدَكَ ذُخْراً، وأعْظِمْ لي بِهَا أجْراً، وَضَعْ عَنِّي بِها وِزْراً، وَتَقَبَّلْها مِنِّي كما تَقَبَّلْتَها مِنْ دَاوُدَ عَلَيْهِ السَّلامُ‏.‏ ويُستَحبّ أن يقول أيضاً‏:‏ ‏ «‏سُبْحانَ رَبِّنا إنْ كانَ وَعْدُ رَبِّنا لَمَفْعُولاً‏» ‏الإِسراء‏:‏ 108 نصَّ الشافعي على هذا الأخير‏.‏

«10/127 روينا في سنن أبي داود والترمذي والنسائي، عن عائشة رضي اللّه عنها» قالت‏:‏
كان رسول اللّه صلى اللّه عليه وسلم يقول في سجود القرآن‏:‏ ‏ «‏سَجَدَ وَجْهِي للَّذي خَلَقَهُ، وَشَقَّ سَمْعَهُ وَبَصَرَهُ بِحَوْلِهِ وَقُوَّتِهِ‏» ‏‏.‏ قال الترمذي‏:‏ حديث صحيح، زاد الحاكم‏:‏ ‏ «‏ فَتَبارَكَ اللَّهُ أحْسَنُ الخالِقِينَ‏» ‏ قال‏:‏ وهذه الزيادة صحيحة على شرط الصحيحين‏.‏ وأما قوله ‏ «‏اللَّهمّ اجعلها لي عندك ذخراً‏.‏‏.‏الخ‏» ‏ فرواه الترمذي مرفوعاً من رواية ابن عباس رضي اللّه عنهما بإسناد حسن‏.‏ وقال الحاكم‏:‏ حديث صحيح‏.


ما يقولُ في رفعِ رأسه من السجود وفي الجلوس بين السجدتين

السنّة أن يُكَبِّرَ من حين يبتدىء بالرفع، ويمدّ التكبير إلى أن يستويَ جالساً، وقد قدَّمنا بيانَ عدد التكبيرات، والخلاف في مدّها، والمدّ المبطل لها؛ فإذا فرغ من التكبير واستوى جالساً، فالسنّة أن يدعو‏:‏

«1/128 بما رويناه في سنن أبي داود والترمذي والنسائي والبيهقي وغيرها، عن حذيفة رضي اللّه عنه» في حديثه المتقدم في صلاة النبي صلى اللّه عليه وسلم في الليل، وقيامه الطويل بالبقرة والنساء وآل عمران، وركوعه نحو قيامه، وسجوده نحو ذلك، قال‏:‏ وكان يقول بين السجدتين‏:‏ ‏ «‏رَبّ اغْفِرْ لي، رَبّ اغْفِرْ لي‏» ‏، وجلس بقدر سجوده‏.‏

«2/129 وبما رويناه في سنن البيهقي، عن ابن عباس في حديث مبيته عند خالته ميمونة رضي اللّه عنها» ، وصلاة النبيّ صلى اللّه عليه وسلم في الليل فذكره قال‏:‏
وكان إذا رفع رأسه من السجدة قال‏:‏ ‏ «‏رَبّ اغْفِرْ لي وارْحَمْنِي واجْبُرْنِي وَارْفَعْنِي وَارْزُقْنِي وَاهْدِني‏» ‏ وفي رواية أبي داود ‏ «‏وَعَافِني‏» ‏ وإسناد حسن، واللّه أعلم‏.


- ما يقال في السجدة الثانية

فإذا سجد السجدة الثانية قال فيه ما ذكرناه في الأولى سواء، فإذا رفعَ رأسه منه رفع مكبّراً وجلس للاستراحة جلسة لطيفة بحيث تسكنُ حركتُه سكوناً بيِّناً، ثم يقوم في الركعة الثانية ويمدّ التكبيرة التي رفع بها من السجود إلى أن ينتصب قائماً، ويكون المدّ بعد اللام من اللّه، هذا أصحّ الأوجه لأصحابنا، ولهم وجه أن يرفع بغير تكبير ويجلس للاستراحة فإذا نهض كبَّر؛ ووجه ثالث أن يرفع من السجود مكبّراً، فإذا جلس قطع التكبير ثم يقومُ بغير تكبير‏.‏ ولا خلاف أنه لا يأتي بتكبيرين في هذا الموضع، وإنما قال أصحابنا‏:‏ الوجه الأوّل أصحّ لئلا يخلو جزء من الصلاة عن ذكر‏.‏
واعلم أن جلسة الاستراحة سنّة صحيحة ثابتة في صحيح البخاري وغيره من فعل رسول اللّه صلى اللّه عليه وسلم، ومذهبنا استحبابُها لهذه السنّة الصحيحة، ثم هي مستحبّة عقيب السجدة الثانية من كل ركعة يقوم عنها، ولا تستحبّ في سجود التلاوة في الصلاة ‏‏في هامش‏ وقد أوضحتُ هذا في ‏ ‏شرح المهذب‏ ‏ وفي ‏ ‏شرح البخاري‏ ‏ أيضاً، وليس مقصودي في هذا الكتاب إلا بيان الأذكار الخاصة‏.‏ قلت‏:‏ وشرح البخاري من الكتب التي بدأ النووي تأليفها، وتوفي قبل أن يتمها‏‏ ، واللّه أعلم‏.


ُ أذكارِ الرَّكْعةِ الثانية

اعلم أن الأذكار التي ذكرناها في الركعة الأولى يفعلها كلَّهَا في الثانية على ما ذكرناه في الأولى من الفرض والنفل، وغير ذلك من الفروع المذكورة، إلا في أشياء‏:‏ أحدُها‏:‏ أن الركعة الأولى فيها تكبيرة الإِحرام وهي ركن، وليس كذلك الثانية فإنه لا يكبِّر في أوَّلها، وإنما التكبيرة التي قبلها للرفع من السجود مع أنها سنّة‏.‏ الثاني‏:‏ لا يُشرع دعاء الاستفتاح في الثانية بخلاف الأولى‏.‏ الثالث‏:‏ قدّمنا أنه يتعوّذ في الأولى بلا خلاف، وفي الثانية خلاف، الأصحُّ أنه يتعوذ‏.‏ الرابع‏:‏ المختار أن القراءة في الثانية تكون أقلّ من الأولى، وفيه الخلاف الذي قدَّمناه، واللّه أعلم‏.‏


القُنوتِ في الصُّبح

اعلم أن القنوتَ في صلاة الصبح سنّة للحديث الصحيح فيه‏:‏

«1/130 عن أنس رضي اللّه عنه‏» :‏
«أن رسول اللّه صلى اللّه عليه وسلم لم يزل يقنت في الصبح حتى فارق الدنيا» ‏.‏ رواه الحاكم أبو عبد اللّه في كتاب الأربعين، وقال‏:‏ حديث صحيح‏.‏
واعلم أن القنوت مشروع عندنا في الصبح وهو سنّة متأكدة، لو تركه لم تبطل صلاته لكن يسجد للسهو سواء تركه عمداً أو سهواً‏.‏ وأما غير الصبح من الصلوات الخمس فهل يقنت فيها‏؟‏ فيه ثلاثة أقوال للشافعي رحمه اللّه تعالى‏:‏ الأصحُّ المشهورُ منها أنه إن نزل بالمسلمين نازلة قنتوا، وإلا فلا‏.‏ والثاني‏:‏ يقنتون مطلقاً‏.‏ والثالث‏:‏ لا يقنتو مطلقاً، واللّه أعلم‏.‏
ويستحبُّ القنوت عندنا في النصف الأخير من شهر رمضان في الركعة الأخيرة من الوتر، ولنا وجه أن يقنت فيها في جميع شهر رمضان، ووجه ثالث في جميع السنة وهو مذهبُ أبي حنيفة، والمعروف من مذهبنا هو الأوّل، واللّه أعلم‏.


- محل القنوت

اعلم أن محل القنوت عندنا في الصبح بعد الرفع من الركوع في الركعة الثانية‏.‏ وقال مالك رحمه اللّه‏:‏ يقنت قبل الركوع‏.‏ قال أصحابنا‏:‏ فلو قنت شافعي قبل الركوع لم يُحسبْ له على الأصحّ، ولنا وجه أن يحسب، وعلى الأصحّ يعيده بعد الركوع ويسجد للسهو، وقيل لا يسجد، وأما لفظه فالاختيار أن يقول فيه‏:‏

«2/131 ما رويناه في الحديث الصحيح في سنن أبي داود والترمذي والنسائي وابن ماجه والبيهقي وغيرها بالإِسناد الصحيح، عن الحسن بن عليّ رضي اللّه عنهما» قال‏:‏
علّمني رسولُ اللّه صلى اللّه عليه وسلم كلماتٍ أقولُهُنَّ في الوتر‏:‏ ‏ «‏اللَّهُمَّ اهْدِني فِيمَنْ هَدَيْتَ، وعَافِني فِيمَنْ عَافَيْتَ، وَتَوَلّني فِيمَن تَوَلَّيْتَ، وبَارِكْ لِي فِيما أَعْطَيْتَ، وَقِني شَرَّ ما قَضَيْتَ، فإنَّكَ تَقْضِي وَلا يُقْضَى عَلَيْكَ، وَإِنَّهُ لا يَذِلُّ مَنْ وَالَيْتَ، تَبَارَكْتَ رَبَّنا وَتَعالَيْتَ‏» ‏‏.‏ قال الترمذي‏:‏ هذا حديث حسن، قال‏:‏ ولا نعرف عن النبيّ صلى اللّه عليه وسلم في القنوت شيئاً أحسن من هذا‏.‏ وفي رواية ذكرها البيهقي أن محمد بن الحنفية، وهو ابن علي بن أبي طالب رضي اللّه عنه قال‏:‏ إن هذا الدعاء هو الدعاء الذي كان أبي يدعو به في صلاة الفجر في قنوته‏.‏ ويستحبُّ أن يقولَ عقيب هذا الدعاء‏:‏ اللَّهُمَّ صَلّ على مُحَمَّدٍ وعلى آلِ مُحَمَّدٍ وَسَلِّم، فقد جاء في رواية النسائي في هذا الحديث بإسناد حسن ‏ ‏ «‏وَصَلَى اللَّهُ على النَّبِيّ‏» ‏‏.‏
قال أصحابنا‏:‏ وإن قنت بما جاء عن عمر بن الخطاب رضي اللّه عنه كان حسناً، وهو أنه قنت في الصبح بعد الركوع فقال‏:‏ ‏ «‏ اللَّهُمَّ إنَّا نَسْتَعِينُكَ وَنَسْتَغْفِرُكَ وَلاَ نَكْفُرُكَ، وَنُؤْمِنُ بِكَ وَنَخْلَعُ مَنْ يَفْجُرُكَ، اللَّهُمَّ إيَّاكَ نَعْبُد، ولَكَ نُصَلِّي وَنَسْجُد، وَإِلَيْكَ نَسْعَى وَنحْفِدُ، نَرْجُو رَحْمَتَكَ وَنَخْشَى عَذَابَكَ، إنَّ عَذَابَكَ الجِدَّ بالكُفَّارِ مُلْحِقٌ‏.‏ اللَّهُمَّ عَذّبِ الكَفَرَةَ الَّذِينَ يَصُدُّونَ عَنْ سَبِيلِكَ، ويُكَذِّبُونَ رُسُلَكَ، وَيُقاتِلُونَ أوْلِيَاءَكَ‏.‏ اللَّهُمَّ اغْفِرْ للْمُؤْمِنِينَ وَالمُؤْمِناتِ والمُسْلِمِيَ والمُسْلِماتِ، وأصْلِح ذَاتَ بَيْنِهِمْ، وأَلِّفْ بَيْنَ قُلُوبِهِمْ، وَاجْعَلْ فِي قُلُوبِهِم الإِيمَانَ وَالحِكْمَةَ، وَثَبِّتْهُمْ على مِلَّةِ رَسُولِ اللَّهِ صلى اللّه عليه وسلم، وَأَوْزِعْهُمْ أنْ يُوفُوا بِعَهْدِكَ الَّذي عاهَدْتَهُمْ عَلَيْهِ، وَانْصُرْهُمْ على عَدُّوَكَ وَعَدُوِّهِمْ إِلهَ الحَقّ وَاجْعَلْنا مِنْهُمْ ‏» ‏ وهو موقوف صحيح موصول.
واعلم أن المنقول عن عمر رضي اللّه عنه‏:‏ عذِّب الكفرة أهل الكتاب؛ لأن قتالهم ذلك الزمان كان مع كفرة أهل الكتاب؛ وأما اليوم فالاختيار أن يقول‏:‏ ‏ «‏عذّب الكفرة‏» ‏ فإنه أعمّ‏.‏ وقوله نخلع‏:‏ أي‏:‏ نترك، وقوله يفجر‏:‏ أي‏:‏ يلحد في صفاتك، وقوله نحفِد بكسر الفاء‏:‏ أي‏:‏ نُسارع، وقوله الجِدّ بكسر الجيم‏:‏ أي‏:‏ الحق، وقوله مُلْحِق بكسر الحاء على المشهور ويقال بفتحها، ذكره ابن قتيبة وغيره، وقوله‏:‏ ذات بينهم، أي‏:‏ أمورهم ومواصلاتهم، وقوله الحكمة‏:‏ هي كل ما منع من القبيح، وقوله وأوزعهم‏:‏ أي‏:‏ ألهمهم، وقوله واجعلنا منهم‏:‏ أي‏:‏ ممّن هذه صفته‏.‏ قال أصحابنا‏:‏ يستحبّ الجمع بين قنوت عمر وما سبق، فإن جمع بينهما فالأصحّ تأخير قنوت عمر، وإن اقتصر فليقتصر على الأوّل، وإنما يُستحبّ الجمع بينهما إذا كان منفرداً أو إمامَ محصورين يرضون بالتطويل، واللّه أعلم‏.‏
واعلم أن القنوت لا يتعين فيه دعاء على المذهب المختار، فأيّ دعاء دعا به حصل القنوت ولو قَنَتَ بآيةٍ أو آياتٍ من القرآن العزيز وهي مشتملة على الدعاء حصل القنوت، ولكن الأفضل ما جاءت به السنّة‏.‏ وقد ذهب جماعة من أصحابنا إلى أنه يتعين ولا يجزىء غيره‏.‏
واعلم أنه يستحبّ إذا كان المصلِّي إماماً أن يقول‏:‏ اللَّهمّ اهدِنا بلفظ الجمع وكذلك الباقي، ولو قال اهدني حصل القنوت وكان مكروهاً، لأنه يكره للإِمام تخصيص نفسه بالدعاء‏.‏

«3/132 وروينا في سنن أبي داود والترمذي ، عن ثوبان رضي اللّه عنه» قال‏:‏
قال رسول اللّه صلى اللّه عليه وسلم‏:‏ ‏ «‏لا يَؤُمَّنَّ عَبْدٌ قَوْماً فَيَخُصَّ نَفْسَهُ بِدَعْوَةٍ دُونَهُمْ، فإنْ فَعَلَ فَقَدْ خانَهُمْ‏» ‏ قال الترمذي‏:‏ حديث حسن‏.‏


- حكم رفع اليدين في دعاء القنوت

اختلف أصحابنا في رفع اليدين في دعاء القنوت ومسح الوجه بهما على ثلاثة أوجه‏:‏ أصحّها أنه يستحبّ رفعهما ولا يمسح الوجه‏.‏ والثاني‏:‏ يرفع ويمسحه‏.‏ والثالث‏:‏ لا يمسحُ ولا يرفع‏.‏ واتفقوا على أنه لا يمسح غير الوجه من الصدر ونحوه، بل قالوا‏:‏ ذلك مكروه‏.‏
وأما الجهر بالقنوت والإِسرار به فقال أصحابنا‏:‏ إن كان المصلي منفرداً أسرّ به، وإن كان إماماً جهر على المذهب الصحيح المختار الذي ذهب إليه الأكثرون‏.‏ والثاني أنه يسرّ كسائر الدعوات في الصلاة‏.‏ وأما المأموم فإن لم يجهر الإِمام قنت سرّاً كسائر الدعوات، فإنه يوافق فيها الإمام سرّاً‏.‏ وإن جهر الإِمام بالقنوت فإن كان المأموم يسمعه أمَّن على دعائه وشاركه في الثناء في آخره، وإن كان لا يسمعه قنت سرّاً، وقيل يؤمِّن، وقيل له أن يشاركه مع سماعه، والمختار الأوّل‏.‏
وأما غير الصبح إذا قنت فيها حيث نقول به، فإن كانت جهريّة وهي المغرب والعشاء فهي كالصبح على ما تقدّم، وإن كانت ظهراً أو عصراً فقيل يُسرّ فيها بالقنوت، وقيل إنها كالصبح‏.‏ والحديث الصحيح في قنوت رسول اللّه صلى اللّه عليه وسلم على الذين قتلوا القرَّاء ببئر معونة يقتضي ظاهرُه الجهرَ بالقنوت في جميع الصلوات، ففي صحيح البخاري في باب تفسير قول اللّه تعالى‏:‏ ‏ «‏لَيْسَ لَكَ مِنَ الأمْرِ شَيْءٌ‏» ‏ آل عمران‏:‏ 128 عن أبي هريرة‏:‏ أن النبيَّ صلى اللّه عليه وسلم جَهَرَ بالقنوت في قنوت النازلة.‏


التشهّدِ في الصَّلاة

اعلم أن الصلاة إن كانت ركعتين فحسب كالصبح والنوافل فليس فيها إلا تشهّدٌ واحد، وإن كانت ثلاث ركعات أو أربعاً ففيها تشهّدان‏:‏ أوّل، وثاننٍ‏.‏ ويتصوّر في حقّ المسبوق ثلاثة تشهّدات، ويتصور في حقه في صلاة المغرب أربعة تشهّدات، مثل أن يُدركَ الإِمام بعد الركوع في الثانية فيتابعه في التشهّد الأوّل والثاني ولم يحصل له من الصلاة إلا ركعة، فإذا سلَّم الإِمام قام المسبوق ليأتي بالركعتين الباقيتين عليه، فيصلي ركعة ويتشهّد عقبها لأنها ثانيته، ثم يصلِّي الثالثة ويتشهد عقيبها‏.‏ أما إذا صلَّى نافلة فنوى أكثر من أربع ركعات ولو نوى ‏ مئة ركعة، فالاختيار أن يقتصر فيها على تشهّدين، فيصلِّي ما نواه إلا ركعتين ويتشهد، ثم يأتي بالركعتين ويتشهد التشهد الثاني ويسلِّم‏.‏ قال جماعة من أصحابنا‏:‏ لا يجوز أن يزيد على تشهدين، ولا يجوز أن يكون بين التشهد الأوّل والثاني أكثر من ركعتين، ويجوز أن يكون بينهما ركعة واحدة، فإن زاد على تشهدين أو كان بينهما أكثر من ركعتين بطلت صلاته‏.‏ وقال آخرون‏:‏ يجوز أن يتشهد في كل ركعة، والأصحّ جوازه في كل ركعتين لا في كل ركعة، واللّه أعلم‏.‏
واعلم أن التشهد الأخير واجب عند الشافعي وأحمد وأكثر العلماء، وسنّة عند أبي حنيفة ومالك؛ وأما التشهد الأوّل فسنّة عند الشافعي ومالك وأبي حنيفة والأكثرين، وواجب عند أحمد؛ فلو تركه عند الشافعي صحَّت صلاته، ولكن يسجد للسهو سواء تركه عمداً أو سهواً، واللّه أعلم‏.


في ألفاظ التشهد

وأما لفظ التشهد فثبت فيه، عن النبيّ صلى اللّه عليه وسلم ثلاث تشهدات‏.‏


الرواية الأولى

«1/133 أحدها رواية ابن مسعود رضي اللّه عنه» :
عن رسول اللّه صلى اللّه عليه وسلم‏:‏ ‏ «‏التَّحِيَّاتُ لِلَّهِ، وَالصَّلَوَاتُ وَالطَّيِّباتُ، السَّلامُ عَلَيْكَ أيُّهَا النَّبيُّ وَرَحْمَةُ اللَّهِ وَبَرَكَاتُهُ، السَّلام عَلَيْنا وعلى عِبادِ اللَّهِ الصَّالِحين، أشْهَدُ أن لا إلهَ إِلاَّ اللَّهُ، وأشْهَدُ أنَّ مُحَمَّداً عَبْدُهُ وَرَسُولُهُ‏» ‏ رواه البخاري ومسلم في صحيحيهما‏.‏ ‏


الرواية الثانية

«2/134 الثاني رواية ابن عباس رضي اللّه عنهما» :
عن رسول اللّه صلى اللّه عليه وسلم‏:‏ ‏ «‏التَّحِيَّاتُ المُبارَكاتُ الصَّلَواتُ الطَّيِّباتُ لِلَّهِ، السَّلامُ عَلَيْكَ أيُّهَا النَّبيُّ وَرَحْمَةُ اللَّهِ وَبَرَكَاتُهُ، السَّلامُ عَلَيْنا وعلى عِبادِ اللّه الصَّالِحينَ، أشْهَدُ أنْ لا إلهَ إِلاَّ اللَّهُ، وَأشْهَدُ أنَّ مُحَمَّداً رَسُولُ اللَّهِ‏» ‏ رواه مسلم في صحيحه‏.‏ ‏


الرواية الثالثة

«3/135 الثالث في رواية أبي موسى الأشعري رضي اللّه عنه» :
عن رسول اللّه صلى اللّه عليه وسلم‏:‏ ‏ «‏التَّحِيَّاتُ الطَّيِّباتُ الصَّلَوَاتُ لِلَّهِ، السَّلامُ عَلَيْكَ أيُّهَا النَّبيُّ وَرَحْمَةُ اللَّهِ وَبَرَكَاتُهُ، السَّلامُ عَلَيْنا وَعلى عِبادِ اللَّهِ الصَّالحِينَ، أشْهَدُ أنْ لا إِلهَ إِلاَّ اللَّه وأنَّ محَمَّداً عَبْدُهُ وَرَسُولُهُ‏» ‏ رواه مسلم في صحيحه‏.‏

«4/136 وروينا في سنن البيهقي بإسناد جيد، عن القاسم قال‏:‏ علمتني عائشةُ رضي اللّه عنها» قالت‏:‏
هذا تشهُّدُ رسول اللّه صلى اللّه عليه وسلم‏:‏ ‏ «‏التَّحِيَّاتُ لِلَّهِ وَالصَّلَوَاتُ وَالطَّيِّباتُ، السَّلامُ عَلَيْكَ أيُّهَا النَّبيُّ وَرَحْمَةُ اللَّهِ وَبَرَكاتُهُ، السَّلامُ عَلَيْنَا وَعَلى عِبادِ اللَّهِ الصَّالِحين، أشْهَدُ أَنْ لا إِلهَ إِلاَّ اللَّهُ، وأشْهَدُ أنَّ مُحَمَّداً عَبْدُهُ وَرَسُولُه‏» ‏‏.‏ وفي هذا فائدة حسنة، وهي أن تشهُّدَه صلى اللّه عليه وسلم بلفظ تشهُّدُّنا‏.‏

«5/137 وروينا في موطأ مالك وسنن البيهقي وغيرهما بالأسانيد الصحيحة، عن عبد الرحمن بن عمر القاريِّ» ـ وهو بتشديد الياء ـ أنه سمع عمر بن الخطاب رضي اللّه عنه وهو على المنبر وهو يعلِّم الناس التشهد يقول‏:‏ قولوا‏:‏ التَّحِيَّاتُ لِلَّهِ، الزَّاكِياتُ لِلَّهِ، الطَّيِّباتُ الصَّلَوَاتُ لِلَّهِ، السَّلامُ عَلَيْكَ أيُّهَا النَّبيُّ وَرَحْمَةُ اللَّهِ وَبَرَكَاتُهُ، السَّلامُ عَلَيْنا وَعَلى عِبادِ اللَّهِ الصَّالِحينَ، أشْهَدُ أنْ لا إلهَ إلاَّ اللَّهُ، وأشْهَدُ أنَّ مُحَمَّداً عَبْدُهُ ورَسُولُهُ‏.‏

«6/138 وروينا في الموطأ وسنن البيهقي وغيرهما أيضاً بإسناد صحيح عن عائشة رضي اللّه عنها» :
أنها كانت تقول إذا تشهَّدتْ‏:‏ «التَّحِيَّاتُ الطَّيِّباتُ الصَّلَوَاتُ الزَّاكِياتُ لِلَّهِ، أشْهَدُ أن لا إلهَ إِلاَّ اللَّهُ وأنَّ مُحَمَّداً عَبْدُهُ وَرَسُولُهُ، السَّلامُ عَلَيكَ أيُّهَا النَّبِيُّ وَرَحْمَةُ اللَّهِ وَبَركاتُهُ، السَّلامُ عَلَيْنا وَعلى عِبادِ اللَّهِ الصَّالِحِينَ‏» ‏ وفي رواية عنها في هذه الكتب‏:‏ ‏ «‏التَّحِيَّاتُ الصَّلَوَاتُ الطَيِّباتُ الزَّاكِياتُ لِلَّهِ، أشْهَدُ أنْ لا إلهَ إِلاَّ اللَّهُ وَحْدَهُ لاَ شَرِيكَ لَهُ، وأنَّ مُحَمَّداً عَبْدُهُ وَرَسُولُهُ، السَّلامُ عَلَيْكَ أيُّهَا النَّبِيُّ وَرَحْمَةُ اللَّهِ وَبَرَكَاتُهُ، السَّلامُ عَلَيْنا وَعلى عِبادِ اللَّهِ الصَّالِحِينَ‏» ‏‏.‏‏

«7/139 وروينا في الموطأ وسنن البيهقي أيضاً بالإِسناد الصحيح، عن مالك عن نافع عن ابن عمر رضي اللّه عنهما» :
أنه كان يتشهد فيقول‏:‏ بِاسْمِ اللَّهِ التَّحِيَّاتُ لِلَّهِ الصَّلَوَاتُ لِلَّهِ الزَّاكِيات لِلَّهِ، السَّلامُ على النَّبِيّ وَرَحْمَةُ اللَّهِ وَبَرَكاتُهُ، السَّلامُ عَلَيْنا وَعلى عِبادِ اللَّهِ الصَّالِحِينَ، شَهِدْتُ أنْ لا إلهَ إِلاَّ اللَّهُ، شَهِدْتُ أنَّ مُحَمَّداً رَسُولُ اللَّهِ‏.‏ واللّه أعلم‏.‏

فهذه أنواع من التشهد‏.‏ قال البيهقي‏:‏ والثابت عن رسول اللّه صلى اللّه عليه وسلم ثلاثة أحاديث‏:‏ حديث ابن مسعود، وابن عباس، وأبي موسى‏.‏ هذا كلام البيهقي‏.‏ وقال غيره‏:‏ الثلاثة صحيحة وأصحّها حديث ابن مسعود‏.‏
واعلم أنه يجوز التشهّد بأيّ تشهّد شاء من هذه المذكورات، هكذا نصّ عليه إمامنا الشافعي وغيره من العلماء رضي اللّه عنهم‏.‏ وأفضلُها عند الشافعي حديث ابن عباس للزيادة التي فيه من لفظ المباركات‏.‏ قال الشافعي وغيره من العلماء رحمهم اللّه‏:‏ ولكون الأمر فيها على السعة والتخيير اختلفت ألفاظ الرواة، واللّه أعلم‏.


- مايقال في التشهد

الاختيار أن يأتي بتشهد من الثلاثة الأُول بكماله، فلو حذفَ بعضَه فهل يجزئه‏؟‏ فيه تفصيل، فاعلم أن لفظ المباركات والصلوات والطيبات والزاكيات سنّة ليس بشرط في التشهّد، فلو حذفها كلَّها واقتصر على قوله التحيات للَّه السلام عليك أيُّها النبيّ إلى آخره أجزأه‏.‏ وهذا لا خلاف فيه عندنا‏.‏ وأما في الألفاظ من قوله‏:‏ السلام عليك أيُّها النبيُّ، إلى آخره فواجب لا يجوز حذف شيء منه إلا لفظ ورحمة اللّه وبركاته، ففيهما ثلاثة أوجه لأصحابنا‏.‏ أصحها لا يجوز حذف واحدة منهما، وهذا هو الذي يقتضيه الدليل لاتفاق الأحاديث عليهما‏.‏ والثاني يجوز حذفهما‏.‏ والثالث يجوز حذف وبركاته دون ورحمة اللّه‏.‏ وقال أبو العباس بن سُريْج من أصحابنا‏:‏ يجوز أن يقتصر على قوله‏:‏ التحيات للَّه، سلام عليك أيّها النبيّ، سلام على عباد اللّه الصالحين، أشهدُ أنْ لا إله إلاّ اللَّه وأنَّ محمداً رسول اللّه‏.‏ وأما لفظ السلام فأكثر الروايات‏:‏ السلام عليك أيُّها النبيّ، وكذا السلام علينا بالألف واللام فيهما، وفي بعض الروايات‏:‏ سلام بحذفهما فيهما‏.‏ قال أصحابنا‏:‏ كلاهما جائز، ولكن الأفضل‏:‏ السلام بالألف واللام لكونه الأكثر، ولما فيه من الزيادة والاحتياط‏.‏
أما التسمية قبل التحيات فقد روينا حديثاً مرفوعاً في سنن النسائي والبيهقي وغيرهما بإثباتها، وتقدم إثباتها في تشهّد ابن عمر، لكن قال البخاري والنسائي وغيرهما من أئمة الحديث‏:‏ إن زيادة التسمية غير صحيحة عن رسول اللّه صلى اللّه عليه وسلم، فلهذا قال جمهور أصحابنا‏:‏ لا يُستحبّ التسمية، وقال بعض أصحابنا‏:‏ يستحبّ، والمختار أنه لا يأتي بها، لأن جمهور الصحابة الذين رووا التشهّد لم يرووها‏.‏


- الترتيب في التشهد مستحب

اعلم أن الترتيب في التشهد مستحبٌّ ليس بواجب، فلو قدم بعضه على بعض جاز على المذهب الصحيح المختار الذي قاله الجمهور، ونصَّ عليه الشافعي رحمه اللّه في الأم‏.‏ وقيل لا يجوز كألفاظ الفاتحة، ويدلّ للجواز تقديم السلام على لفظ الشهادة في بعض الروايات، وتأخيره في بعضها كما قدّمناه‏.‏ وأما الفاتحة فألفاظها وترتيبها معجز فلا يجوز تغييره، ولا يجوز التشهّد بالعجمية لمن قدر على العربية، ومن لم يقدر يتشهد بلسانه ويتعلم كما ذكرنا في تكبيرة الإِحرام‏.‏


السنّة في التشهد الإِسرار

السنّة في التشهد الإِسرار لإِجماع المسلمين على ذلك، ويدلُّ عليه من الحديث‏:‏
«8/140 ما رويناه في سنن أبي داود والترمذي والبيهقي عن عبد اللّه بن مسعود رضي اللّه تعالى عنه» قال‏:‏ من السنّة أن يخفي التشهد‏.‏ قال الترمذي‏:‏ حديث حسن‏.‏
وقال الحاكم‏:‏ صحيح‏.‏ وإذا قال الصحابي من السنّة كذا كان بمعنى قوله‏:‏ قال رسول اللّه صلى اللّه عليه وسلم، هذا هو المذهب الصحيح المختار الذي عليه جمهور العلماء من الفقهاء والمحدّثين وأصحاب الأصول والمتكلمين رحمهم اللّه؛ فلو جهر به كره ولم تبطل صلاته ولا يسجد للسهو.


ُ الصلاة على النبيّ صلى اللّه عليه وسلم بعد التشهّد

اعلم أن الصلاة على النبيّ صلى اللّه عليه وسلم واجبة عند الشافعي رحمه اللّه بعد التشهّد الأخير، فلو تركها فيه لم تصحّ صلاته، ولا تجب الصلاة على آل النبيّ صلى اللّه عليه وسلم فيه على المذهب الصحيح المشهور، لكن تستحبُّ‏.‏ وقال بعض أصحابنا‏:‏ تجب‏.‏ والأفضل أن يقول‏:‏ ‏ «‏ اللَّهُمَّ صَلِّ على مُحَمَّدٍ عَبْدِكَ وَرَسُولِكَ النَّبِيّ الأُمِّي وَعَلى آلِ مُحَمَّدٍ وَأزْوَاجِهِ وَذُرِّيَّتِه، كما صَلَّيْتَ على إِبْرَاهِيمَ وَعلى آلِ إِبْرَاهِيمَ، وَبارِكْ على مُحَمَّدٍ النَّبِيّ الأُمِّيّ وَعَلى آلِ مُحَمَّدٍ وَأزْوَاجِهِ وَذُرّيَّتِهِ، كما بارَكْتَ على إِبْرَاهِيمَ وَعَلى آلِ إِبْرَاهِيمَ فِي العَالَمِينَ إِنَّكَ حَمِيدٌ مَجِيدٌ‏» ‏‏.‏
وروينا هذه الكيفية في صحيح البخاري ومسلم ، عن كعب بن عُجْرَة عن رسول اللّه صلى اللّه عليه وسلم إلا بعضها، فهو صحيح من رواية غير كعب‏.‏ وسيأتي تفصيله في كتاب الصلاة على محمد صلَّى اللّه عليه وآله وسلم إن شاء اللّه تعالى واللّه أعلم‏.‏ والواجب منه‏:‏ اللَّهمّ صلِّ على النبي، وإن شاء قال‏:‏ صلى اللّه على محمد، وإن شاء قال‏:‏ صلى اللّه على رسوله، أو صلى اللّه على النبي‏.‏ ولنا وجه أنه لا يجوز إلا قوله‏:‏ اللَّهم صلِّ على محمد‏.‏ ولنا وجه أنه يجوز أن يقول‏:‏ وصلى اللّه على أحمد‏.‏ ووجه أنه يقول‏:‏ صلَّى اللّه عليه، واللّه أعلم‏.‏
وأما التشهدُ الأول فلا تجب فيه الصلاة على النبي صلى اللّه عليه وسلم بلا خلاف، وهل تستحبّ‏؟‏ فيه قولان‏:‏ أصحُّهما تستحبُّ، ولا تستحبُّ الصلاة على الآل على الصحيح، وقيل تستحبُّ، ولا يُستحبّ الدعاء في التشهّد الأول عندنا، بل قال أصحابنا يُكره لأنه مبني على التخفيف، بخلاف التشهد الأخير، واللّه أعلم.


ُ الدُّعَاء بعدَ التشهّدِ الأخير

اعلم أنَّ الدعاء بعد التشهّد الأخير مشروعٌ بلا خلاف‏.‏

«1/141 روينا في صحيحي البخاري ومسلم، عن عبد اللّه بن مسعود رضي اللّه عنه‏» :‏
أن النبي صلى اللّه عليه وسلم علّمهم التشهّد ثم قال في آخره‏:‏ ‏ «‏ثُمَّ يُخَيّرُ منَ الدُّعَاءِ‏» ‏ وفي رواية البخاري‏:‏ ‏ «‏أعْجَبَهُ إلَيْهِ فَيَدْعُو‏» ‏ وفي روايات لمسلم ‏ «‏ثُمَّ ليَتَخَيَّرْ مِنَ المَسْأَلَةِ ما شاءَ‏» ‏‏.‏‏
واعلم أن هذا الدعاء مستحبٌّ ليس بواجب، ويستحبُّ تطويلُه، إلا أن يكون إماماً؛ وله أن يدعوَ بما شاء من أمور الآخرة والدنيا، وله أن يدعوَ بالدعوات المأثورة، وله أن يدعو بدعوات يخترعها والمأثورة أفضل‏.‏ ثم المأثورة منها ما ورد في هذا الموطن، ومنها ما ورد في غيره، وأفضلُها هنا ما ورد هنا‏.‏

وثبت في هذا الموضع أدعية كثيرة منها‏:‏
«2/142 ما رويناه في صحيحي البخاري ومسلم، عن أبي هريرة رضي اللّه عنه قال‏» :‏
قال رسول اللّه صلى اللّه عليه وسلم‏:‏ ‏ «‏إذَا فَرَغَ أحَدُكُمْ مِنَ التَّشَهُّدِ الأخِيرِ فَلْيَتَعَوَّذْ بِاللَّهِ مِنْ أرْبَعٍ‏:‏ مِنْ عَذَابِ جَهَنَّمَ، وَمِنْ عَذَابِ القَبْرِ، وَمِنْ فِتْنَةِ المَحْيَا وَالمَماتِ، وَمِنْ شَرّ المَسِيحِ الدَّجَّالِ‏» ‏ رواه مسلم من طرق كثيرة‏.‏ وفي رواية منها‏:‏ ‏ «‏إِذَا تَشَهَّدَ أحَدُكُمْ فَلْيَسْتَعِذْ بِاللَّهِ مِنْ أَرْبَعٍ، يَقُولُ‏:‏ اللَّهُمَّ إِني أعُوذُ بِكَ مِنْ عَذَابِ جَهَنَّمَ، وَمنْ عَذَابِ القَبْرِ، وَمِنْ فِتْنَةِ المَحْياوالمَماتِ، وَمِنْ شَرِّ فِتْنَة المَسِيحِ الدَّجَّالِ‏» ‏‏.‏

«3/143 وروينا في صحيحي البخاري ومسلم ، عن عائشة رضي اللّه عنها‏» :‏
أن النبيّ صلى اللّه عليه وسلم كان يدعو في الصلاة‏:‏ ‏ «‏اللَّهُمَّ إني أعُوذُ بِكَ مِنْ عَذَابِ القَبْرِ، وَأعُوذُ بِكَ مِنْ فِتْنَةِ المَسيحِ الدَّجَّال، وأعُوذُ بِكَ مِنْ فِتْنَةِ المَحْيا والمَماتِ، اللَّهُمَّ إني أعُوذُ بِكَ من المأثمِ والمَغْرَمِ‏» ‏‏.‏‏

«4/144 وروينا في صحيح مسلم ، عن عليّ رضي اللّه عنه» قال‏:‏
كان رسول اللّه صلى اللّه عليه وسلم إذا قام إلى الصلاة يكون من آخر ما يقول بين التشهّد والتسليم‏:‏ ‏ «‏اللَّهُمَّ اغْفِرْ لي ما قَدَّمْتُ وَمَا أخَّرْتُ، وَمَا أسْرَرْتُ وَمَا أَعْلَنْتُ، وَمَا أسْرَفْتُ وَمَا أنْتَ أعْلَمُ بِهِ مِنِّي، أنْتَ المُقَدِّمُ وأنْتَ المُؤَخِّرُ لا إِلهَ إِلاَّ أنْتَ‏» ‏‏.

«5/145 وروينا في صحيحي البخاري ومسلم ، عن عبد اللّه بن عمرو بن العاص، عن أبي بكر الصديق رضي اللّه عنهم‏» :‏
أنه قال لرسول اللّه صلى اللّه عليه وسلم‏:‏ علّمني دعاءً أدعو به في صلاتي، قال‏:‏ ‏ «‏قُلِ اللَّهُمَّ إني ظَلَمْتُ نَفْسِي ظُلْماً كَثِيراً وَ لا يَغْفِرُ الذُّنُوبَ إِلاَّ أَنْتَ، فاغْفِرْ لِي مَغْفِرَةً مِنْ عِنْدِكَ وَارْحمْنِي إنَّك أَنْتَ الغَفُورُ الرَّحِيم‏» ‏ هكذا ضبطناه ‏ «‏ظُلْماً كَثِيراً‏» ‏ بالثاء المثلثة في معظم الروايات، وفي بعض روايات مسلم ‏ «‏كَبِيراً‏» ‏ بالباء الموحدة، وكلاهما حسن، فينبغي أن يُجمع بينهما فيُقال‏:‏ ‏ «‏ظُلْماً كَثِيراً كَبِيراً‏» ‏ وقد احتجّ البخاري في صحيحه والبيهقيّ وغيرهما من الأئمة بهذا الحديث للدعاء في آخر الصلاة وهو استدلال صحيح، فإن قوله في صلاتي يعمّ جميعها، ومن مظانّ الدعاء في.

«6/146 وروينا بإسناد صحيح في سنن أبي داود، عن أبي صالح ذكوان» ، عن بعض أصحاب النبيّ صلى اللّه عليه وسلم قال‏:‏
قال النبيّ صلى اللّه عليه وسلم لرجل‏:‏ ‏ «‏كَيْفَ تَقُولُ فِي الصَّلاةِ‏؟‏‏» ‏ قال‏:‏ أتشهَّد وأقول‏:‏ اللَّهُمَّ إني أسألُكَ الجَنَّةَ، وأعُوذُ بِكَ مِنَ النَّارِ، أما إني لا أحسنُ دَنْدَنَتَكَ وَلا دَنْدَنَةَ معاذ، فقال النبيّ صلى اللّه عليه وسلم‏:‏ ‏ «‏حَوْلَهَا دَنْدِنْ‏» ‏‏.‏
الدندنة‏:‏ كلام لا يُفهم معناه، ومعنى ‏ «‏حولها دَنْدِنْ‏» ‏ أي حول الجنة والنار، أو حول مسألتهما‏:‏ إحداهما سؤال طلب، والثانية سؤال استعاذة، واللّه أعلم‏.‏
ومما يستحبُّ الدعاء به في كل موطن‏:‏ اللَّهمّ إني أسألُك العفوَ والعافية، اللَّهمّ إني أسألُك الهدى والتقى والعفافَ والغنى، واللّه أعلم‏.


ُ السَّلام لِلتحلُّل من الصَّلاة

اعلم أن السلام للتحلّل من الصلاة ركنٌ من أركانها وفرضٌ من فروضها لا تصحُّ إلا به، هذا مذهب الشافعي ومالك وأحمد وجماهيرِ السلف والخلف، والأحاديثُ الصحيحةُ المشهورة مُصرّحة بذلك‏.‏
واعلم أن الأكمل في السلام أن يقول عن يمينه ‏ «‏السَّلامُ عَلَيْكُمْ وَرَحْمَةُ اللَّهِ‏» ‏ وَعَنْ يَسارِهِ ‏ «‏السَّلامُ عَلَيْكُمْ وَرَحْمَةُ اللَّهِ‏» ‏ ولا يُستحبّ أن يقول معه‏:‏ وبركاته، لأنه خلاف المشهور عن رسول اللّه صلى اللّه عليه وسلم، وإن كان قد جاء في رواية لأبي داود‏.‏ وقد ذكره جماعة من أصحابنا منهم إمام الحرمين وزاهر السرخسي والرويّاني في الحلية، ولكنه شاذ، والمشهور ما قدّمناه، واللّه أعلم‏.‏
وسواء كان المصلّي إماماً أو مأموماً أو منفرداً في جماعة قليلة أو كثيرة في فريضة أو نافلة ففي كل ذلك يُسلِّم تسليمتين كما ذكرنا ويلتفتُ بهما إلى الجانبين، والواجب تسليمة واحدة، وأما الثانية فسنّة لو تركها لم يضرّه؛ ثم الواجب من لفظ السلام أن يقول‏:‏ السلام عليكم، ولو قال‏:‏ سلام عليكم لم يجزئه على الأصح‏.‏ ولو قال‏:‏ عليكم السلام أجزأه على الأصح، فلو قال‏:‏ السلام عليك أو سلامي عليك، أو سلامي عليكم، أو سلام اللّه عليكم، أو سلامُ عليكم بغير تنوين، أو قال‏:‏ السلام عليهم، لم يجزئه شيء من هذا بلا خلاف، وتبطل صلاته إن قاله عامداً عالماً في كل ذلك، إلا في قوله‏:‏ السلام عليهم، فإنه لا تبطل صلاته به لأنه دعاء، وإن كان ساهياً لم تبطل ولا يحصلُ التحلّل من الصلاة، بل يحتاج إلى استئناف سلام صحيح، ولو اقتصر الإِمام على تسليمة واحدة أتى المأموم بالتسليمتين‏.‏ قال القاضي أبو الطيب الطبري من أصحابنا وغيره‏:‏ إذا سلَّم الإِمام فالمأموم بالخيار إن شاء سلَّم في الحال، وإن شاء استدام الجلوس للدعاء وأطال ما شاء، واللّه أعلم‏.


ُ ما يقولُه الرجلُ إذا كلَّمه إنسانٌ وهو في الصَّلاة

«1/147 روينا في صحيحي البخاري ومسلم، عن سهل بن سعد الساعدي رضي اللّه عنه‏» :‏
أن رسول اللّه صلى اللّه عليه وسلم قال‏:‏ ‏ «‏مَنْ نَابَهُ شَيْءٌ فِي صَلاتِهِ فَلْيَقُلْ‏:‏ سُبْحانَ اللَّهِ‏» ‏ وفي رواية في الصحيح‏:‏ ‏ «‏ إِذَا نَابَكُمْ أمْرٌ فَلْيُسَبِّحِ الرِّجالُ، ولْتُصَفِّقِ ‏ النِّساءُ‏» ‏ وفي رواية‏:‏ ‏ «‏التَّسْبِيحُ للرّجالِ وَالتَّصْفِيقُ للنِّساءِ‏» ‏‏.


ُ الأذكارِ بعدَ الصَّلاة

أجمع العلماءُ على استحباب الذكر بعد الصلاة، وجاءت فيه أحاديث كثيرة صحيحة في أنواع منه متعدّدة، فنذكرُ أطرافاً من أهمها‏:‏
«1/148 روينا في كتاب الترمذي عن أبي أمامة رضي اللّه عنه» قال‏:‏
قيل لرسول اللّه صلى اللّه عليه وسلم‏:‏ أيّ الدعاء أسمع‏؟‏ قال‏:‏ ‏ «‏جَوْفُ اللَّيْلِ الآخِر، وَدُبُرُ الصَّلَوَاتِ المَكْتوبات‏» ‏ قال الترمذي‏:‏ حديث حسن‏.‏
«2/149 وروينا في صحيحي البخاري ومسلم ، عن ابن عباس رضي اللّه عنهما» قال‏:‏
«كنتُ أعرفُ انقضاء صلاة رسول اللّه صلى اللّه عليه وسلم بالتكبير‏» .‏ وفي رواية مسلم ‏ «‏كنّا‏» ‏ وفي رواية في صحيحيهما عن ابن عباس رضي اللّه عنهما‏:‏ أن رفعَ الصوت بالذكر حين ينصرفُ النَّاسُ من المكتوبة كانَ على عهدِ رسول اللّه صلى اللّه عليه وسلم‏.‏ وقال ابن عباس‏:‏ كنتُ أعلمُ إذا انصرفوا، بذلك، إذا سمعتُه‏.‏

«3/150 وروينا في صحيح مسلم عن ثوبان رضي اللّه عنه» قال‏:‏
كان رسول اللّه صلى اللّه عليه وسلم إذا انصرف من صلاته استغفر ثلاثاً وقال‏:‏ «اللَّهُمَّ أنْتَ السَّلامُ وَمِنْكَ السَّلامُ، تَبارَكْتَ يا ذَا الجَلالِ وَالإِكْرامِ‏» ‏ قيل للأوزاعي وهو أحد رواة الحديث‏:‏ كيف الاستغفار‏؟‏ قال‏:‏ « اسْتَغْفِرُ اللَّهَ، أسْتَغْفِرُ اللَّهَ» ‏.‏

«4/151 وروينا في صحيحي البخاري ومسلم ، عن المغيرة بن شعبة رضي اللّه عنه‏» :‏
أن رسول اللّه صلى اللّه عليه وسلم كان إذا فرغ من الصلاة وسلّم قال‏:‏ ‏ «‏لا إلهَ إِلاَّ اللَّهُ وَحْدَهُ لا شَرِيكَ لَهُ، لَهُ المُلْكُ وَلَهُ الحَمْدُ وَهُوَ على كُلّ شَيْءٍ قَدِيرٌ؛ اللَّهُمَّ لا مانِعَ لِمَا أعْطَيْتَ، وَلاَ مُعْطِيَ لِمَا مَنَعْتَ، وَلا يَنْفَعُ ذَا الجَدِّ مِنْكَ الجَدُّ‏» ‏‏.‏

«5/152 وروينا في صحيح مسلم ، عن عبد اللّه بن الزبير رضي اللّه عنهما» :
أنه كان يقول دُبُرَ كلّ صلاة حين يسلم‏:‏ ‏ «‏لا إلهَ إِلاَّ اللَّهُ وَحدَهُ لا شَريكَ لَهُ، لَهُ المُلْكُ وَلَهُ الحَمْدُ وَهُوَ عَلَة كُلّ شَيْءٍ قَدِيرٌ، لا حَوْلَ وَلاَ قُوَّةَ إِلاَّ باللّه، لا إِلهَ إِلاَّ اللّه وَلاَ نَعْبُدُ إِلاَّ إيَّاهُ، لَهُ النِّعْمَةُ ولَهُ الفَضْلُ، وَلَهُ الثَّناءُ الحَسَنُ، لا إلهَ إِلاَّ اللّه مُخْلِصِينَ لَهُ الدِّينَ وَلَوْ كَرِهَ الكافِرُونَ‏» ‏ قال ابن الزبير‏:‏ وكان رسول اللّه صلى اللّه عليه وسلم يهلّل بهنّ دُبُرَ كُلِّ صلاة‏.‏

«6/153 وروينا في صحيحي البخاري ومسلم ، عن أبي هريرة رضي اللّه عنه‏» :‏
أن فقراء المهاجرين أتوا رسول اللّه صلى اللّه عليه وسلم فقالوا‏:‏ ذهبَ أهل الدُّثُور بالدرجات العُلى والنعيم المقيم، يُصَلُّون كما نُصلِّي، ويصومون كما نصوم، ولهم فضل من أموال يحجّون بها ويعتمرون ويجاهدون ويتصدّقون، فقال‏:‏ ‏ «‏ألا أُعَلِّمُكُمْ شَيْئاً تُدْرِكُونَ بِهِ مَنْ سَبَقَكُمْ وَتَسْبِقُونَ بِهِ مَنْ بَعْدَكُـِمْ، وَلاَ يَكُونُ أحَدٌ أفْضَلَ مِنْكُمْ إِلاَّ مَنْ صَنَع مِثْلَ ما صَنَعْتُمْ‏؟‏ قالوا‏:‏ بلى يارسول اللّه‏!‏ قال‏:‏ تُسَبِّحُونَ وَتَحْمَدُونَ وَتُكَبِّرُونَ خَلْفَ كُلّ صَلاةٍ ثَلاثاً وَثَلاثينَ‏» ‏‏.‏
قال أبو صالح الراوي عن أبي هريرة لما سئل عن كيفية ذكره‏؟‏ يقول‏:‏ سبحان اللَّه والحمدُ للَّه واللَّه أكبر، حتى يكون منهنّ كلُّهن ثلاث وثلاثون‏.‏ الدثور‏:‏ جمع دَثْر بفتح الدال وإسكان الثاء المثلثة، وهو المال الكثير‏.‏ ‏

«7/154 وروينا في صحيح مسلم ، عن كعب بن عُجْرَة رضي اللّه عنه» :
عن رسول اللّه صلى اللّه عليه وسلم قال‏:‏ ‏ «‏مُعَقِّباتٌ لاَ يَخِيبُ قائِلُهُنَّ أوْ فاعِلُهُنَّ دُبُرَ كُلّ صَلاةٍ مَكْتُوبَةٍ‏:‏ ثَلاثاً وَثَلاثِينَ تَسْبِيحَةً، وَثَلاثاً وَثَلاثِينَ تَحْمِيدَةً، وأرْبعاً وَثَلاثِينَ تَكْبِيرةً‏» ‏‏.‏

«8/155 وروينا في صحيح مسلم ، عن أبي هريرة رضي اللّه عنه» :
عن رسول اللّه صلى اللّه عليه وسلم قال‏:‏ ‏ «‏مَنْ سَبَّحَ اللَّهَ في دُبُرِ كُلِّ صَلاةٍ ثَلاثاً وَثَلاثِينَ، وَحَمِدَ اللَّهَ ثَلاثاً وَثَلاثينَ، وكَبَّرَ اللَّهَ ثَلاثاً وَثَلاثِينَ، وَقالَ تَمامَ المئة‏:‏ لا إِلهَ إِلاَّ اللَّهُ وَحْدَهُ لا شَرِيكَ له، لَهُ المُلْكُ وَلَهُ الحَمْدُ وَهُوَ على كُلّ شَيْءٍ قَدِيرٌ، غُفِرَتْ خَطاياهُ وَإنْ كَانَتْ مِثْلَ زَبَدِ البَحْرِ‏» ‏‏.‏

«9/156 وروينا في صحيح البخاري في أوائل كتاب الجهاد، عن سعد بن أبي وقاص رضي اللّه عنه‏» :‏
أن رسول اللّه صلى اللّه عليه وسلم كان يتعوّذ دُبُرَ الصلاة بهؤلاء الكلمات‏:‏ ‏ «‏اللَّهُمَّ إِنِّي أَعُوذُ بِكَ مِنَ الجُبْنِ، وَأعُوذُ بِكَ أنْ أُرَدَّ إلى أَرْذَلِ العمُرِ، وأعُوذُ بِكَ مِنْ فتْنَةِ الدُّنْيا، وأعُوذُ بِكَ منْ عَذَابِ القَبْرِ‏» ‏‏.

«10/157 وروينا في سنن أبي داود والترمذي والنسائي، عن عبد اللّه بن عمرو رضي اللّه عنهما» :
عن النبيّ صلى اللّه عليه وسلم قال‏:‏ ‏ «‏خَصْلَضتانِ أوْ خَلَّتانِ لا يُحافِظُ عَلَيْهِمَا عَبْدٌ مُسْلِمٌ إلاَّ دَخَلَ الجَنَّةَ، هُمَا يَسِيرٌ، وَمَنْ يَعْمَلُ بِهِمَا قَلِيلٌ‏:‏ يُسَبِّحُ اللَّهُ تَعالى دُبُرَ كُلّ صَلاةٍ عَشْراً، وَيَحْمَدُ عَشْراً، ويُكَبِّر عَشْراً، فَذَلِكَ خَمْسُونَ ومِئَةٌ باللِّسانِ، وألْفٌ وخَمْسُمِئَةٍ في المِيزَاِ‏.‏ وَيُكَبِّرُ أرْبَعاً وَثَلاثِينَ إذَا أخَذَ مَضْجَعَةُ وَيحْمَدُ ثَلاثاً وَثَلاثينَ، وَيُسَبِّحُ ثَلاثاً وَثَلاثينَ، فَذَلكَ مِئَةٌ باللِّسانِ، وألفٌ بالميزَانِ‏» ‏‏.‏ قال‏:‏ فلقد رأيت رسول اللّه صلى اللّه عليه وسلم يعقدها بيده، قالوا‏:‏ يارسول اللّه‏!‏ كيف هما يسير، ومن يعمل بهما قليل‏؟‏ قال‏:‏ ‏ «‏يأتِي أحَدَكُمْ ـ يعني الشيطان ـ في مَنامِهِ فَيُنَوِّمُهُ قَبْلَ أنْ يَقُولَهُ، ويأتِيهِ في صَلاتِهِ فَيُذَكِّرَهُ حاجَةً قَبْلَ أنْ يَقُولَهَا‏» ‏ إسناده صحيح، إلا أن فيه عطاء بن السائب وفيه اختلاف بسبب اختلاطه، وقد أشار أيوبُ السختياني إلى صحة حديثه هذا‏.‏

«11/158 وروينا في سنن أبي داود والترمذي والنسائي وغيرهم، عن عقبة بن عامر رضي اللّه عنه» قال‏:‏
أمرني رسول اللّه صلى اللّه عليه وسلم أن أقرأ بالمعوّذتين دُبُرَ كل صلاة‏.‏ وفي رواية أبي داود ‏ «‏بالمعوّذات‏» ‏ فينبغي أن يقرأ‏:‏ قل هو اللّه أحد، وقل أعوذ بربّ الفلق، وقل أعوذ بربّ الناس‏.‏

«12/159 وروينا بإسناد صحيح في سنن أبي داود والنسائي، عن معاذ رضي اللّه عنه‏» :‏
أن رسولَ اللَّه صلى اللّه عليه وسلم أخذ بيده وقال‏:‏ ‏ «‏يا مُعَاذُ‏!‏ وَاللَّهِ إِنّي لأُحِبُّكَ، فَقالَ‏:‏ أُوصِيكَ يا مُعاذُ‏!‏ لا تَدَعَنَّ فِي دُبُرِ كُلّ صَلاةٍ تَقُولُ‏:‏ اللَّهُمَّ أعِنِّي على ذِكْرِكَ وَشُكْرِكَ وَحُسْنِ عِبادَتِكَ‏» ‏‏.‏‏

«13/160 وروينا في كتاب ابن السنيّ، عن أنس رضي اللّه عنه» قال‏:‏
كانَ رسولُ اللَّه صلى اللّه عليه وسلم إذا قَضى صلاتَه مسحَ جبهتَه بيده اليمنى، ثم قال‏:‏ ‏ «‏أشْهَدُ أنْ لا إلهَ إِلاَّ اللَّهُ الرَّحْمَنُ الرَّحِيمُ، اللَّهُمَّ أذْهِبْ عَنِّي الهَمَّ والحزنَ‏» ‏‏.‏‏

«14/161 وروينا فيه عن أبي أُمامة رضى اللّه عنه» قال‏:‏
ما دنوتُ من رسول اللّه صلى اللّه عليه وسلم في دُبُر مكتوبة ولا تطوُّع إلا سمعتُه يقول‏:‏ ‏ «‏اللَّهُمَّ اغْفِرْ لي ذُنُوبي وَخَطايايَ كُلَّها، اللَّهُمَّ انْعِشْنِي واجْبُرْنِي وَاهْدِنِي لِصَالِح الأعْمالِ وَالأخْلاقِ، إنَّهُ لاَ يَهْدِي لِصَالِحها وَلاَ يَصْرِفُ سَيِّئَها إِلاَّ أَنْتَ‏» ‏‏.‏‏

«15/162 وروينا فيه عن أبي سعيد الخدريّ رضي اللّه عنه» ‏:‏
أن النبيّ صلى اللّه عليه وسلم كان إذا فرغ من صلاته ـ لا أدري قبل أن يسلِّم أو بعد أن يسلِّم ـ يقول‏:‏ ‏ «‏سُبْحانَ ربِّكَ رَبِّ العِزَّةِ عَمَّا يَصِفُونَ، وَسَلامٌ على المُرْسَلِينَ، وَالحَمْدُ لِلَّهِ رَبّ العَالَمِينَ‏» ‏‏.‏‏

«16/162وروينا فيه عن أَنس رضي اللّه عنه» قال‏:‏
كان النبي صلى اللّه عليه وسلم يقول إذا انصرف من الصلاة‏:‏ ‏ «‏اللَّهُمَّ اجْعَلْ خَيْرَ عُمُرِي آخِرَهُ، وَخَيْرَ عَمَلِي خَواتِمَهُ، وَاجْعَلْ خَيْرَ أَيَّامي يَوْمَ ألْقاكَ‏» ‏‏.‏

«17/163 وروينا فيه عن أبي بكرة رضي اللّه عنه» ‏:‏
أن رسول اللّه صلى اللّه عليه وسلم كان يقول في دُبر الصلاة‏:‏ ‏ «‏اللَّهُمَّ إني أعُوذُ بِكَ مِنَ الكُفْرِ وَالفَقْرِ وَعَذَابِ القَبْرِ‏» ‏‏.‏

«18/164 وروينا فيه بإسناد ضعيف عن فضالة بن عبيد اللّه» قال‏:‏
قال رسول اللّه صلى اللّه عليه وسلم‏:‏ ‏ «‏إذَا صَلَّى أحَدُكُمْ فَلْيَبْدَأ بِتَحْمِيدِ اللَّهِ تَعالى وَالثَّناء عَلَيْهِ، ثُمَّ يُصَلِّي على النَّبيّ صلى اللّه عليه وسلم ثُمْ ليَدْعُو بِمَا شَاءَ‏» ‏‏.‏‏


ُ الحثِّ على ذكرِ اللَّه تعالى بعدَ صَلاةِ الصُّبح

اعلم أن أشرفَ أوقات الذكر في النهار، الذكرُ بعد صلاة الصبح‏.‏

«1/165 روينا عن أنس رضي اللّه عنه في كتاب الترمذي وغيره» قال‏:‏
قال رسولُ اللَّه صلى اللّه عليه وسلم‏:‏ ‏ «‏مَنْ صَلَّى الفَجْرِ في جَماعَةٍ ثُمَّ قَعَدَ يَذْكُرُ اللَّهَ تَعالى حتَّى تَطْلُعَ الشَمْسُ، ثُمَّ صَلَّى رَكْعَتَيْنِ كانَتْ كأجْرِ حَجَّةٍ وَعُمْرَةٍ تامَّةٍ تامةٍ تامةٍ‏» ‏ قال الترمذي‏:‏ حديث حسن‏.‏

«2/166 وروينا في كتاب الترمذي وغيره، عن أبي ذر رضي اللّه عنه» :
أن رسول اللّه صلى اللّه عليه وسلم قال‏:‏ ‏ «‏مَنْ قالَ فِي دُبُرِ صَلاةِ الصُّبْحِ وَهُوَ ثانٍ رِجْلَيهِ قَبْلَ أنْ يَتَكَلَّمَ‏:‏ لا إِلهَ إِلاَّ اللَّهُ وَحْدَهُ لاَ شَرِيكَ لَهُ، لَهُ المُلْكُ وَلَهُ الحَمْدُ يُحْيي وَيُمِيتُ وَهُوَ على كُلّ شَيْءٍ قَدِيرٌ عَشْرَ مرَّاتٍ كُتِبَ لَهُ عَشْرُ حَسَناتٍ، ومُحِيَ عَنْهُ عَشْرُ سَيِّئاتٍ، وَرُفِعَ لَهُ عَشْرُ دَرَجاتٍ، وكانَ يَوْمَهُ ذلكَ فِي حِرْزٍ مِنْ كُلّ مَكْرُوهٍ وَحُرِسَ مِنَ الشَّيْطانِ ولَمْ يَنْبَغِ لِذَنْبٍ أنْ يُدْرِكَهُ في ذلكَ اليَوْمِ إِلاَّ الشِّرْكَ باللَّهِ تَعالى‏» ‏‏.‏ قال الترمذي‏:‏ هذا حديث حسن، وفي بعض النسخ‏:‏ صحيح‏.‏

«3/167 وروينا في سنن أبي داود ، عن مسلم بن الحارث التميمي الصحابي رضي اللّه عنه» :
عن رسول اللّه صلى اللّه عليه وسلم أنه أسرّ إليه فقال‏:‏ «إذَا انْصَرَفْتَ مِنْ صَلاةِ المَغْرِبِ فَقُلِ‏:‏ اللَّهُمَّ أجِرْنِي مِنَ النَّارِ سَبْعَ مَرَّاتٍ، فإنَّكَ إذَا قُلْتَ ذلكَ ثُمَّ مُتَّ مِنْ لَيْلَتِكَ كُتِبَ لَكَ جِوَارٌ مِنْها، وإذَا صَلَّيْتَ الصُّبْحَ فَقُلْ كذَلِكَ، فإنَّكَ إنْ مُتَّ مِنْ يَوْمِكَ كُتِبَ لَكَ جِوَارٌ مِنْها‏» ‏‏.‏

«4/168 وروينا في مسند الإِمام أحمد وسنن ابن ماجه وكتاب ابن السنيّ، عن أُمّ سلمة رضي اللّه عنها» قالت‏:‏
كان رسول اللّه صلى اللّه عليه وسلم إذا صلى الصبح قال‏:‏ ‏ «‏اللَّهُمَّ إني أسألُكَ عِلْماً نافِعاً، وعَمَلاً مُتَقَبَّلاً، وَرِزْقاً طَيِّباً‏» ‏‏.‏

«5/169 وروينا فيه، عن صُهيب رضي اللّه عنه» ‏:‏
أن رسول اللّه صلى اللّه عليه وسلم كان يحرّك شفتيه بعد صلاة الفجر بشيء، فقلت‏:‏ يارسول اللّه‏!‏ ما هذا الذي تقول‏؟‏ قال‏:‏ ‏ «‏اللَّهُمَّ بِكَ أُحاوِلُ، وَبِكَ أُصَاوِلُ، وَبِكَ أُقاتِلُ‏» ‏ والأحاديث بمعنى ما ذكرته كثيرة، وسيأتي في الباب الآتي من بيان الأذكار التي تقال في أوّل النهار ما تقرّ به العيون إن شاء اللّه تعالى‏.‏

وروينا عن أبي محمد البغوي في شرح السنّة قال‏:‏ قال علقمة بن قيس‏:‏ بلغنا أن الأرض تعجّ إلى اللّه تعالى من نومة العالِم بعد صلاة الصبح ‏ ‏.‏ واللّه أعلم‏.


ُ ما يُقال عند الصَّباحِ وعندَ المساءِ

اعلم أن هذا البابَ واسعٌ جداً ليس في الكتاب بابٌ أوسعَ منه، وأنا أذكرُ إن شاء اللّه تعالى فيه جملاً من مختصراته، فمن وُفِّق للعمل بكلّها فهي نعمة وفضل من اللّه تعالى عليه وطوبى له، ومن عجز عن جميعها فليقتصرْ من مختصراتها على ما شاء ولو كان ذكراً واحداً‏.‏
والأصلُ في هذا الباب من القرآن العزيز قولُ اللّه سبحانه وتعالى‏:‏ ‏ «‏وَسَبِّحْ بِحَمْدِ رَبِّكَ قَبْلَ طُلُوعِ الشَّمْسِ وَقَبْلَ غُرُوبِها‏» ‏ طه ‏130 ، وقال تعالى‏:‏ ‏ «‏وَسَبِّحْ بِحَمْدِ رَبِّكَ بالْعَشِيّ والإِبْكارِ‏» ‏ غافر‏‏55 ، وقال تعالى‏:‏ ‏ «‏وَ اذْكُرْ رَبَّكَ فِي نَفْسِكَ تَضَرُّعاً وَخِيفَةً وَدُونَ الجَهْرِ مِنَ القَوْلِ بالغُدُوّ والآصَالِ‏» ‏ الأعراف‏ ‏205 ، قال أهل اللغة‏:‏ الآصال جمع أصيل‏:‏ وهو ما بين العصر والمغرب‏.‏ وقال تعالى‏:‏ ‏ «‏وَلاتَطْرُدِ الَّذِينَ يَدْعُونَ رَبَّهُمْ بالْغَدَاةِ وَالْعَشِيِّ يُرِيدُونَ وَجْهَهُ‏» ‏الأنعام ‏52 ، قال أهل اللغة‏:‏ العشيّ‏:‏ ما بين زوال الشمس وغروبها‏.‏ وقال تعالى‏:‏ ‏ «‏فِي بُيُوتٍ أذِنَ اللَّهُ أنْ تُرْفَعَ وَيُذْكَرَ فِيها اسْمُهُ، يُسَبِّحُ لَهُ فِيها بالْغُدُوّ والآصَالِ رِجالٌ لا تُلْهِيهِمْ تِجارَةٌ وَلاَ بَيْعٌ عَنْ ذِكْرِ اللَّهِ‏» ‏النور36 ‏.‏
وقال تعالى‏:‏ ‏ «‏إنَّا سَخَّرْنا الجِبَالَ مَعَهُ يُسَبِّحْنَ بالْعَشِيّ وَالإِشْرَاقِ‏» ‏ ص ‏18‏.‏

«1/170 وروينا في صحيح البخاري عن شدّاد بن أوس رضي اللّه عنه» :
عن النبيّ صلى اللّه عليه وسلم قال‏:‏ ‏ «‏سَيِّدُ الاسْتِغْفَارِ‏:‏ اللَّهُمَّ أنْتَ رَبِّي لا إِلهَ إِلاَّ أنْتَ خَلَقْتَنِي وأنا عَبْدُكَ، وأنا على عَهْدِكَ وَوَعْدِكَ ما اسْتَطَعْتُ، أبُوءُ لَكَ بِنِعْمَتِكَ عَلَيَّ، وَأبُوءُ بِذَنبي، فاغْفِرْ لي فإنَّه لا يَغْفِرُ الذُّنُوبَ إِلاَّ أَنْتَ، أعُوذُ بِكَ مِنْ شَرّ ما صَنَعْتُ‏.‏ إذا قال ذلك حين يُمسي فمات دخل الجنة، أو كان من أهل الجنة، وإذا قال حين يُصبح فمات من يومه، مثله‏» ‏معنى أبوء‏:‏ أقرُّ وأعتر‏

«2/171 وروينا في صحيح مسلم ، عن أبي هريرة رضي اللّه عنه» قال‏:‏
قال رسول اللّه صلى اللّه عليه وسلم‏:‏ ‏ «‏مَنْ قالَ حِينَ يُصْبحُ وَحِينَ يُمْسِي‏:‏ سُبْحانَ اللَّهِ وبِحَمْدِهِ مِئَةَ مَرَّةٍ لَمْ يأْتِ أحَدٌ يَوْمَ القِيامَةِ بأفْضَلَ مِمَّا جاءَ بِهِ إِلاَّ أحَدٌ قالَ مثْلَ ما قالَ أوْ زَادَ عَلَيْهِ‏» ‏ وفي رواية أبي داود ‏ «‏سُبْحانَ اللَّهِ العَظيمِ وبِحَمْدِهِ‏» ‏‏.‏

«3/172 وروينا في سنن أبي داود والترمذي والنسائي وغيرهما بالأسانيد الصحيحة، عن عبد اللّه بن خُبيب ـ بضم الخاء المعجمة ـ رضي اللّه عنه» قال‏:‏
خرجنا في ليلة مطر وظلمة شديدة نطلب النبيّ صلى اللّه عليه وسلم ليصلي لنا فأدركناه فقال‏:‏ ‏ «‏قُلْ، فلم أقل شيئاً، ثم قال‏:‏ قُلْ، فلم أقل شيئاً، ثم قال‏:‏ قُلْ، فقلت‏:‏ يارسول اللّه‏!‏ ما أقول‏؟‏ قال‏:‏ قُلْ هُوَ اللَّهُ أحَدٌ وَالمُعَوِّذَتَيْنِ حِينَ تُمْسِي وَحِينَ تُصْبِحُ ثَلاثَ مَرَّاتٍ تَكْفِيكَ مِنْ كُلّ شَيْءٍ‏» ‏ قال الترمذي‏:‏ حديث حسن صحيح‏.‏

«4/173 وروينا في سنن أبي داود والترمذي وابن ماجه وغيرها بالأسانيد الصحيحة، عن أبي هريرة رضي اللّه عنه» :
عن النبيّ صلى اللّه عليه وسلم أنه كان يقول إذا أصبح‏:‏ ‏ «‏اللَّهُمَّ بِكَ أصْبَحْنا، وَبِكَ أمْسَيْنا، وَبِكَ نَحْيا، وَبِكَ نَمُوتُ وَإِلَيْكَ النُّشُورُ؛ وإذا أمسى قال‏:‏ اللَّهُمَّ بِكَ أمْسَيْنا، وَبِكَ نَحْيا، وَبِكَ نَمُوتُ وَإِلَيْكَ النُّشُورُ‏» ‏ قال الترمذي‏:‏ حديث حسن‏.

«5/174 وروينا في صحيح مسلم، عن أبي هريرة رضي اللّه عنه‏» :‏
أن النبيّ صلى اللّه عليه وسلم كان إذا كان في سفر أو سحر يقول‏:‏ ‏ «‏سَمَّعَ سامِعٌ بِحَمْدِ اللَّهِ وَحُسْنِ بَلائِهِ عَلَيْنا، رَبَّنا صَاحِبْنا، وأفْضِلْ عَلَيْنا، عائِذاً باللَّهِ منَ النَّارِ‏» ‏ قال القاضي عياض وصاحب المطالع وغيرهما‏:‏ سمَّعَ بفتح الميم المشدّدة، ومعناه‏:‏ بلّغ سامع قولي هذا لغيره، تنبيهاً على الذكر في السحَر والدعاء في ذلك الوقت، وضبطه الخطابي وغيره سَمِعَ بكسر الميم المخففة؛ قال الإِمام أبو سليمان الخطابي‏:‏ سَمِعَ سامِعٌ معناه‏:‏ شهدَ شاهدٌ‏.‏ وحقيقته‏:‏ ليسمعِ السامعُ وليشهد الشاهدُ حَمْدنا اللّه تعالى على نعمته وحسن بلائه‏.‏

«6/175 وروينا في صحيح مسلم ، عن عبد اللّه بن مسعود رضي اللّه عنه» قال‏:‏
كان النبيّ صلى اللّه عليه وسلم إذا أمسى قال‏:‏ ‏ «‏أمْسَيْنا وأمْسَى المُلْكُ لِلَّهِ، والحَمْدُ لِلَّهِ لا إِلهَ إِلاَّ اللَّهُ وَحدَهُ لا شَرِيكَ لَهُ‏» ‏ قال الراوي‏:‏ أراه قال فيهنٌ‏:‏ ‏ «‏لَهُ المُلْكُ وَلَهُ الحَمْدُ وَهُوَ على كُلَّ شَيْءٍ قَديرٌ، رَبّ أسألُكَ خَيْرَ ما فِي هَذِهِ اللَّيْلَةِ وَخَيْرَ مَا بَعْدَها وأعُوذ بِكَ مِنْ شَرّ ما في هَذِهِ اللَّيْلَةِ وَشَرّ مَا بَعْدَهَا، رَبّ أَعُوذُ بِكَ مِنَ الكَسَل وَالهَرَمِ وَسُوءِ الكِبَرِ، أعُوذُ بِكَ مِنْ عَذَابٍ في النَّارِ وَعَذَابٍ في القَبْرِ، وَإذَا أصْبَحَ قالَ ذلكَ أيْضاً‏:‏ أصْبَحْنا وأصْبَحَ المُلْكُ لِلَّهِ‏» ‏‏.‏‏

«7/176 وروينا في صحيح مسلم ، عن أبي هريرة رضي اللّه عنه» قال‏:‏
جاء رجلٌ إلى النبيّ صلى اللّه عليه وسلم فقال‏:‏ يارسول اللّه‏!‏ ما لقيتُ من عقرب لدغتني البارحة‏؟‏ قال‏:‏ ‏ «‏أما لَوْ قُلْتَ حِينَ أمْسَيْتَ‏:‏ أعُوذُ بِكَلِماتِ اللَّهِ التَّامَّاتِ مِنْ شَرّ ما خَلَقَ لَمْ تَضُرَّكَ‏» ‏ ذكره مسلم متصلاً بحديث لخولة بنت حكيم رضي اللّه عنها وهكذا‏.‏
ورويناه في كتاب ابن السني، وقال فيه‏:‏ ‏ «‏أعُوذُ بِكَلِماتِ اللَّهِ التَّامَّاتِ مِنْ شَرّ ما خَلَقَ ثَلاثاً لَمْ يَضُرَّهُ شَيْءٌ‏» ‏‏.‏

«8/177 وروينا بالإِسناد الصحيح في سنن أبي داود والترمذي، عن أبي هريرة رضي اللّه عنه» :
أن أبا بكر الصديق رضي اللّه عنه قال‏:‏ يارسول اللّه‏!‏ مُرْني بكلمات أقولهنّ إذا أصبحتُ وإذا أمسيت، قال‏:‏ ‏ «‏قُلِ اللَّهُمَّ فَاطِرَ السَّمَوَاتِ وَالأرْضِ، عالِمَ الغَيْبِ وَالشَّهَادَةِ، رَبَّ كُلِّ شَيْءٍ وَمَلِيكَهُ، أشْهَدُ أن لا إلهَ إِلاَّ أنْتَ، أعُوذُ بِكَ مِنْ شَرّ نَفْسِي وَشَرِّ الشَّيْطانِ وَشِرْكِهِ‏.‏ قالَ‏:‏ قُلْها إذَا أصْبَحْتَ وَإذَا أمْسَيْتَ وَإذَا أخَذْتَ مَضْجَعَكَ‏» ‏ قال الترمذي‏:‏ حديث حسن صحيح‏.‏

«9/178 وروينا نحوه في سنن أبي داود من رواية أبي مالك الأشعري رضي اللّه عنهم» أنهم قالوا‏:‏
يا رسول اللّه‏!‏ علِّمنا كلمة نقولها إذا أصبحنا وإذا أمسينا واضطجعنا، فذكره، وزاد فيه بعد قوله‏:‏ وَشِرْكِهِ ‏ «‏وأنْ نَقْتَرِفَ سُوءاً عَلى أنْفُسِنا أوْ نَجُرَّهُ إلى مُسْلِمٍ‏» ‏ قوله صلى اللّه عليه وسلم ‏ «‏وشركه‏» ‏ روي على وجهين‏:‏ أظهرهما وأشهرهما بكسر الشين مع إسكان الراء من الإِشراك‏:‏ أي ما يدعو إليه ويوسوس به من الإِشراك باللّه تعالى، والثاني شَرَكه بفتح الشين والراء‏:‏ حبائله ومصايده، واحدها شَرَكة بفتح الشين والراء وآخره هاء‏.‏

«10/179 وروينا في سنن أبي داود والترمذي، عن عثمان بن عفان رضي اللّه عنه» قال‏:‏
قال رسول اللّه صلى اللّه عليه وسلم‏:‏ ‏ «‏مَا مِنْ عَبْدٍ يَقُولُ في صَباحِ كُلّ يَوْمٍ وَمَساءِ كُلّ لَيْلَةٍ، باسْمِ اللَّهِ الَّذي لاَ يَضُرُّ مَعَ اسْمِهِ شَيْءٌ فِي الأرْضِ وَلا في السَّماءِ وَهُوَ السَّمِيعُ العَلِيم، ثَلاثَ مَرَّاتٍ لَمْ يَضُرَّه شَيْءٌ‏» ‏ قال الترمذي‏:‏ هذا حديث حسن صحيح، هذا لفظ الترمذي‏.‏ وفي رواية أبي داود‏:‏ ‏ «‏لَم تُصِبْهُ فَجْأةُ بَلاءٍ‏» ‏‏.‏

«11/180 وروينا في كتاب الترمذي، عن ثوبان رضي اللّه عنه» قال‏:‏
قال رسول اللّه صلى اللّه عليه وسلم‏:‏ ‏ «‏مَنْ قالَ حِينَ يُمْسِي‏:‏ رَضِيتُ باللّه رَبَّاً، وَبالإِسْلامِ دِيناً، وبِمُحَمَّدٍ صَلى اللَّهُ عَلَيْهِ وَسَلَّم نَبِيَّاً، كانَ حَقّاً على اللّه تعالى أنْ يُرْضِيَهُ‏» ‏ في إسناده سعد بن المرزبان أبو سعد البقال بالباء، الكوفيّ مولى حذيفة بن اليمان، وهو ضعيف باتفاق الحفّاظ ‏ ‏ ، وقد قال الترمذي‏:‏ هذا حديث حسن صحيح غريب من هذا الوجه، فلعله صحّ عنده من طريق آخر‏.‏ وقد رواه أبو داود والنسائي بأسانيد جيدة عن رجل خدم النبيّ صلى اللّه عليه وسلم عن النبيّ صلى اللّه عليه وسلم بلفظه، فثبت أصل الحديث، وللَّه الحمد‏.‏ وقد رواه الحاكم أبو عبد اللّه في المستدرك على الصحيحين؛ وقال‏:‏ حديث صحيح الإسناد، ووقع في رواية أبي داود وغيره‏:‏ ‏ «‏وبمحمدٍ رسولاً‏» ‏ وفي رواية الترمذي‏:‏ ‏ «‏نبيّاً‏» ‏ فيستحبُّ أن يجمع الإِسان بينهما فيقول ‏ «‏نبيّاً ورسولاً‏» ‏ ولو اقتصر على أحدهما كان عاملاً بالحديث‏.‏

«12/181 وروينا في سنن أبي داود بإسناد جيد لم يضعفه، عن أنس رضي اللّه عنه‏» :‏
أن رسول اللّه صلى اللّه عليه وسلم قال‏:‏ ‏ «‏مَنْ قالَ حينَ يُصْبحُ أوْ يُمْسِي‏:‏ اللَّهُمَّ إِنِّي أصْبَحْتُ أُشْهِدُكَ وأُشْهِدُ حَمَلَةَ عَرْشِكَ وَمَلائِكَتَكَ وَجَمِيعَ خَلْقِكَ أنَّكَ أنْتَ لا إِلهَ إِلاَّ أنْتَ، وأنَّ مُحَمَّداً عَبْدُكَ وَرَسُولُكَ‏.‏ أعْتَقَ اللَّهُ رُبُعَهُ مِنَ النَّارِ، فَمَنْ قَالَهَا مَرَّتَيْنِ أعْتَقَ اللَّهُ نصْفَهُ مِنَ النَّار، وَمَنْ قَالَها ثَلاثاً أَعْتَقَ اللَّهُ تعالى ثَلاثَةَ أرْبَاعِهِ، فإنْ قالَهَا أَرْبَعاً أعْتَقَه اللَّهُ تَعالى مِنَ النَّارِ‏» ‏‏.‏

«13/182 وروينا في سنن أبي داود بإسناد لم يضعفه، عن عبد اللّه بن غنَّام بالغين المعجمة والنون المشددة البياضي الصحابي رضي اللّه عنه» :
أن رسول اللّه صلَّى اللّه عليه وآله وسلم قال‏:‏ ‏ «‏مَنْ قالَ حِينَ يُصْبحُ‏:‏ اللَّهُمَّ ما أصْبَحَ بِي مِنْ نِعْمَةٍ فَمِنْكَ وَحْدَكَ لا شَرِيكَ لَكَ، لَكَ الحَمْدُ وَلَكَ الشُّكْرُ، فَقَدْ أدَّى شُكْرَ يَوْمِهِ؛ وَمَنْ قَالَ مِثْلَ ذلكَ حِينَ يُمْسِي فَقَد أدَّى شُكْرَ لَيلَتِهِ‏» ‏‏.‏

«14/183 وروينا بالأسانيد الصحيحة في سنن أبي داود والنسائي وابن ماجه، عن ابن عمر رضي اللّه عنهما» قال‏:‏
لم يكن النبيُّ صلى اللّه عليه وسلم يَدَعُ هؤلاء الدعوات حين يُمسي وحين يُصبح‏:‏ ‏ «‏اللَّهُمَّ إني أسألُكَ العافِيَةَ فِي الدُّنْيَا والآخِرَةِ، اللَّهُمَّ إني أسألُكَ العَفْوَ وَالعَافِيَةَ في دِيني وَدُنْيَايَ وأهْلِي ومَالِي، اللَّهُمََّ اسْتُرْ عَوْرَاتِي وآمِنْ رَوْعاتِي، اللَّهُمَّ احْفَظْنِي مِنْ بَيْن يَدَيَّ ومِنْ خَلْفِي وَعَنْ يَمِينِي وَعَنْ شِمالِي وَمِنْ فَوْقِي، وأعُوذُ بِعَظَمَتِكَ أنْ أُغْتالَ مِنْ تَحْتِي‏» ‏ قال وكيع‏:‏ يعني الخسف‏.‏ قال الحاكم أبو عبد اللّه‏:‏ هذا حديث صحيح الإِسناد‏.‏

«15/184 وروينا في سنن أبي داود والنسائي وغيرهما بالإِسناد الصحيح عن عليّ رضي اللّه عنه» :
عن رسول اللّه صلى اللّه عليه وسلم، أنه كان يقول عند مضجعه‏:‏ ‏ «‏اللَّهُمَّ إِنِّي أعُوذُ بِوَجْهِكَ الكَرِيمِ وَبِكَلِماتِكَ التَّامَّةِ مِنْ شَر ما أنْتَ آخِذٌ بِناصِيَتِهِ، اللَّهُمّ أنْتَ تَكْشِفُ المَغْرَمَ والمَأثمَ، اللَّهُمَّ لا يُهْزَمُ جُنْدُكَ وَلا يُخْلَفُ وَعْدُكَ، وَلاَ يَنْفَعُ ذَا الجَدّ مِنْكَ الجَدُّ، سُبْحانَكَ وَبِحَمْدِكَ‏» ‏‏.‏‏

«16/185 وروينا في سنن أبي داود وابن ماجه بأسانيد جيدة عن أبي عياش ـ بالشين المعجمة ـ رضي اللّه عنه» :
أن رسول اللّه صلى اللّه عليه وسلم قال‏:‏ ‏ «‏مَنْ قالَ إِذَا أصْبَحَ‏:‏ لا إلهَ إِلاَّ اللَّهُ وَحْدَهُ لاَ شَرِيكَ لَهُ، لَهُ المُلْكُ وَلَهُ الحَمْدُ وَهُوَ على كُلّ شَيْءٍ قَدِيرٌ‏.‏ كانَ لَهُ عِدْلُ رَقَبَةٍ مِنْ وَلَدِ إسْمَاعِيلَ صلى اللّه عليه وسلم، وكُتِبَ لَهُ عَشْرُ حَسَنَاتٍ وَحُطَّ عَنْهُ عَشْرُ سَيِّئاتٍ، وَرُفِعَ لَهُ عَشْرُ دَرَجاتٍ، وكانَ فِي حِرْزٍ مِنَ الشَّيْطانِ حتى يُمْسِيَ، وَإنْ قَالَهَا إِذَا أمْسَى كانَ له مِثْلُ ذلكَ حتَّى يُصْبحَ‏» ‏‏.‏

«17/186 وروينا في سنن أبي داود، بإسناد لم يضعفه، عن أبي مالك الأشعري رضي اللّه عنه‏» :‏
أن رسول اللّه صلى اللّه عليه وسلم قال‏:‏ ‏ «‏إذَا أصْبَحَ أحَدُكُمْ فَلْيَقُلْ‏:‏ أَصْبَحْنَا وأصْبَحَ المُلْكُ لِلَّهِ رَبّ العَالَمِينَ، اللَّهُمَّ أسألُكَ خَيْرَ هَذَا اليَوْمِ فَتْحَهُ وَنَصْرَهُ وَنُورَهُ وَبَرَكَتَهُ وَهُدَاهُ، وأعُوذُ بِكَ مِنْ شَر ما فِيهِ وَشَرِّ ما بَعْدَهُ‏.‏ ثُمَّ إذا أمْسَى فَلْيَقُلْ مِثْلَ ذلكَ‏» ‏‏.‏

«18/187 وروينا في سنن أبي داود، عن عبد الرحمن بن أبي بكرة» أنه قال لأبيه‏:‏ يا أبتِ‏!‏ إني أسمعك تدعو كلّ غداة‏:‏ ‏ «‏اللَّهُمَّ عافِني فِي بَدَني، اللَّهُمَّ عافِنِي في سَمْعِي، اللَّهُمَّ عافِني في بَصَري، اللَّهُمَّ إني أعُوذُ بِكَ مِنَ الكُفْرِ وَالفَقْرِ، اللَّهُمَّ إني أعُوذَ بِكَ مِنْ عَذَابِ القَبرِ، لا إِلهَ إِلاَّ أنْتَ‏» ‏ تعيدها حين تصبح ثلاثاً، وثلاثاً حين تُمسي، فقال‏:‏ إني سمعت رسول اللّه صلى اللّه عليه وسلم يدعو بهنّ، فأنا أُحبّ أن أستن بسنّته‏.‏

«19/188 وروينا في سنن أبي داود عن ابن عباس رضي اللّه عنهما» :
عن رسول اللّه صلى اللّه عليه وسلم أنه قال‏:‏ ‏ «‏مَنْ قالَ حِينَ يُصْبحُ» ‏ «‏فَسُبْحان اللَّهِ حِينَ تُمْسُونَ وَحِينَ تُصْبِحونَ‏.‏ وَلَهُ الحَمْدُ في السَّمَوَاتِ وَ الأرْضِ وَعَشِيّاً وَحِينَ تُظْهِرُونَ‏.‏ يُخْرِجُ الحَيَّ مِنَ المَيِّتِ ويُخْرِجُ المَيِّتَ مِنَ الحَيّ، ويُحْيِي الأرْضَ بَعْدَ مَوْتِهَا وَكَذَلِكَ تُخْرجُونَ‏» ‏ الروم‏:‏ 17ـ19 «أدرك ما فاتَهُ فِي يَوْمِهِ ذلكَ، وَمَنْ قالَهُنَّ حِينَ يُمْسِي أَدْرَكَ ما فَاتَهُ في لَيْلَتِهِ‏» ‏ لم يضعفه أبو داود، وقد ضعفه البخاري في تاريخه الكبير، وفي كتابه كتاب الضعفاء‏.‏

«20/189 وروينا في سنن أبي داود عن بعض بنات النبيّ صلى اللّه عليه وسلم ورضي عنهنّ» :
أن النبيّ صلى اللّه عليه وسلم كان يُعلّمها فيقول‏:‏ ‏ «‏قُولي حينَ تُصْبحينَ‏:‏ سُبْحانَ اللَّه وبِحَمْدِهِ، لا قُوَّةَ إِلاَّ باللَّهِ، ما شاءَ اللَّه كَانَ، ومَا لَمْ يَشأ لَمْ يَكُن، أعْلَمُ أنَّ اللَّهَ على كُلّ شَيْءٍ قَدِيرٌ، وأَنَّ اللَّهَ قَدْ أحاطَ بِكُلِّ شَيْءٍ عِلْماً، فإنَّهُ مَنْ قالَهُنَّ حِينَ يُصْبحُ حُفِظَ حتَّى يُمْسِيَ، وَمَنْ قَالَهُنَّ حِينَ يُمْسِي حُفِظَ حتَّ يُصْبحَ‏» ‏‏.‏‏

«21/190 وروينا في سنن أبي داود عن أبي سعيد الخدري رضي اللّه عنه» قال‏:‏
دخلَ رسولُ اللَّه صلى اللّه عليه وسلم ذاتَ يوم المسجد فإذا هو برجل من الأنصار يُقال له أبو أمامة، فقال‏:‏ ‏ «‏يا أبا أُمامَةَ‏!‏ ما لي أرَاكَ جالِساً في المَسْجِدِ فِي غَيْرِ وَقْتِ صَلاةٍ‏؟‏‏» ‏ قال‏:‏ هموم لزمتني وديون يا رسول اللّه‏!‏ قال‏:‏ ‏ «‏أفَلا أُعَلِّمُكَ كَلاماً إذَا قُلْتَهُ أذْهَبَ اللَّهُ هَمَّكَ وقضى عَنْكَ دَيْنَكَ‏؟‏‏» ‏ قلت‏:‏ بلى يا رسول اللّه‏!‏ قال‏:‏‏ «‏قُلْ إذَا أصْبَحْتَ وَإذَا أمْسَيْتَ‏:‏ اللَّهُمَّ إِني أعُوذُ بِكَ مِنَ الهَمّ والحُزن، وأعُوذُ بِكَ مِنَ العَجْزِ والكَسَلِ، وأعُوذُ بِكَ مِنَ الجُبْنِ والبُخلِ، وأعوذُ بِكَ مِنْ غَلَبَةِ الدَّيْنِ وَقَهْرِ الرّجالِ‏» ‏‏.‏ قال‏:‏ ففعلتُ ذلك، فأذهبَ اللّه تعالى همّي وغمّي وقضى عني ديني‏.‏

«22/191 وروينا في كتاب ابن السني، بإسناد صحيح، عن عبد اللّه بن أبزى رضي اللّه عنه» قال‏:‏
كان رسولُ اللّه صلى اللّه عليه وسلم إذا أصبح قال‏:‏ ‏ «‏أصْبَحْنَا على فِطْرَةِ الإِسْلامِ، وكَلِمَةِ الإِخْلاصِ، وَدِيْنِ نبِيِّا مُحَمَّدٍ صلى اللّه عليه وسلم، وَمِلَّةِ إِبْرَاهِيمَ صلى اللّه عليه وسلم حَنِيفاً مُسْلِماً ومَا أنا مِنَ المُشْرِكِينَ‏» ‏‏.‏
قلتُ‏:‏ كذا وقع في كتابه‏:‏ ‏ «‏ودين نبيّنا محمد‏» ‏ وهو غير ممتنع، ولعلَّه صلى اللّه عليه وسلم قال ذلك جهراً ليسمعَه غيره فيتعلمه، واللّه أعلم‏.‏

«23/192 وروينا في كتاب ابن السني، عن عبد اللّه بن أوفى رضي اللّه عنهما» قال‏:‏
كان رسول اللّه صلى اللّه عليه وسلم إذا أصبح قال‏: «‏ أصْبَحْنا وأصْبَحَ المُلْكُ لِلَّهِ عَزَّ وَجَلُّ، وَالحَمْدُ لِلَّهِ، وَالكِبْرِياءُ وَالعَظَمَةُ لِلَّهِ، وَالخَلْقُ وَالأمْرُ وَاللَّيْلُ وَالنَّهَارُ وَما سَكَنَ فِيهما لِلَّهِ تَعالى، اللَّهُمَّ‏!‏ اجْعَلْ أَوَّلَ هَذَا النَّهارِ صَلاحاً، وَأَوْسَطَهُ نَجاحاً وآخِرَهُ فَلاحاً، يا أَرْحَمَ الرَّاحِمِينَ‏!‏‏» ‏‏.‏

«24/193 وروينا في كتابي الترمذي وابن السني، بإسناد فيه ضعف، عن مَعقل بن يسار رضي اللّه عنه» :
عن النبيّ صلى اللّه عليه وسلم قال‏:‏ ‏ «‏مَنْ قَالَ حِينَ يُصْبِحُ ثَلاثَ مَرَّاتٍ‏:‏ أعُوذُ باللَّهِ السَّمِيع العَلِيمِ مِنَ الشَّيْطَانِ الرَّجِيمِ، وَقَرَأَ ثَلاثَ آياتٍ مِنْ سُورَةِ الحَشْرِ، وَكَّلَ اللَّهُ تَعالى بِهِ سَبْعِينَ أَلْفَ مَلَكٍ يُصَلُّونَ عَلَيْهِ حَتَّى يُمْسِيَ، وَإنْ ماتَ فِي ذَلِكَ اليَوْمِ ماتَ شَهِيداً، وَمَنْ قَالَهَا حِينَ يُمْسِي كانَ بِتلْكَ المَنْزِلَةِ‏» ‏‏.‏

«25/194 وروينا في كتاب ابن السنيّ، عن محمد بن إبراهيم، عن أبيه رضي اللّه عنه» قال‏:‏
وجّهَنَا رسولُ اللّه صلى اللّه عليه وسلم في سرية، فأمَرَنَا أن نقرأ إذا أ نا‏:‏ ‏ «‏أَفَحَسِبْتُمْ أنَما خَلَقْناكُمْ عَبَثاً‏» ‏المؤمنون‏:‏ 115 فقرأنا، فغنمنا وسلمنا‏.‏

«26/195 وروينا فيه عن أنس رضي اللّه عنه‏» :‏
أن رسول اللّه صلى اللّه عليه وسلم كان يدعو بهذه الدعوة إذا أصبح وإذا أمسى‏:‏ ‏ «‏اللَّهُمَّ أسألُكَ منْ فَجْأةِ الخَيْرِ، وأعُوذُ بِكَ مِنْ فَجأةِ الشَّرّ‏» ‏‏.‏

«27/196 وروينا فيه عن أنس رضي اللّه عنه» قال‏:‏
قال رسول اللّه صلى اللّه عليه وسلم لفاطمة رضي اللّه عنها‏:‏ ‏ «‏ما يَمْنَعُكِ أنْ تَسْمَعِي ما أُوصِيكِ بِهِ‏؟‏ تَقُولِينَ إذَا أصْبَحْتِ وَإذَا أمْسَيْتِ‏:‏ يا حَيُّ يَا قَيُّومُ بِكَ أسْتَغِيثُ فأصْلِحْ لي شأنِي كُلَّهُ وَلاَ تَكِلْني إلى نَفْسِي طَرْفَةَ عَيْنِ‏» ‏‏.‏

«28/197 وروينا فيه، بإسناد، ضعيف، عن ابن عباس رضي اللّه عنهما‏» :‏
أن رجلاً شكا إلى رسول اللّه صلى اللّه عليه وسلم أنه تُصيبُه الآفاتُ، فقال له رسولُ اللّه صلى اللّه عليه وسلم‏:‏ ‏ «‏قُلْ إذَا أصْبَحْتَ‏:‏ باسمِ اللَّهِ على نَفْسِي وأهْلي ومَالي، فإنَّهُ لا يَذْهَبُ لَكَ شَيْءٌ‏» ‏ فقالهنّ الرجلُ، فذهبتْ عنه الآفاتُ‏.‏

«29/198 وروينا في سنن ابن ماجه وكتاب ابن السني، عن أُمّ سلمة رضي اللّه عنها» :
أنَّ رسولَ اللَّه صلى اللّه عليه وسلم كان إذا أصبح قال‏:‏‏ «‏اللَّهُمَّ إني أسألُكَ عِلْماً نافعاً، وَرِزْقاً طَيِّباً، وَعَمَلاً مُتَقَبَّلاً‏» ‏‏.‏

«20/199 وروينا في كتاب ابن السني، عن ابن عباس رضي اللّه عنهما» قال‏:‏
قال رسول اللّه صلى اللّه عليه وسلم‏:‏ ‏ «‏مَنْ قالَ إذَا أصْبَحَ‏:‏ اللَّهُمَّ إني أصْبَحُتُ منْكَ في نِعْمَةٍ وَعافِيَةٍ وَسَتْرٍ، فأتِمَّ نِعْمَتَكَ عَليَّ وَعَافِيَتَكَ وَسَتْرَكَ فِي الدُّنْيا والآخِرَةِ‏.‏ ثَلاثَ مَرَّاتٍ إِذَا أصْبَحَ وَإِذَا أَمْسَى، كان حَقّاً على اللَّهِ تَعالى أنْ يُتِمَّ عَلَيْهِ‏» ‏‏.‏‏

«31/200 وروينا في كتابي الترمذي وابن السني، عن الزبير بن العوّام رضي اللّه عنه» :
عن رسول اللّه صلى اللّه عليه وسلم قال‏:‏ ‏ «‏ما مِنْ صَباحٍ يُصْبِحُ العِبادُ إِلاَّ مُنادٍ يُنادِي‏:‏ سُبْحانَ المَلكِ القُدُّوس‏» ‏ وفي رواية ابن السني ‏ «‏إلاَّ صَرَخَ صَارِخٌ‏:‏ أيُّها الخلائقُ‏!‏ سَبِّحوا المَلكَ القُدُّوسَ‏» ‏‏.‏

«32/201 وروينا في كتاب ابن السني، عن بُريدة رضي اللّه عنه» قال‏:‏
قال رسولُ اللّه صلى اللّه عليه وسلم‏:‏ ‏ «‏مَنْ قَالَ إذَا أصْبَحَ وَإِذَا أمْسَى‏:‏ رَبِّيَ اللَّهُ تَوَكَّلْتُ عَلَيْهِ لا إِلهَ إِلاَّ هُوَ عَلَيْهِ تَوَكَّلْتُ وَهُوَ رَبُّ العَرْشِ العَظيمِ، لا إِلهَ إِلاَّ اللَّهُ العَلِيُّ العَظِيمُ، ما شاءَ اللَّهُ كانَ، ومَا لَمْ يَشاْ لَمْ يَكُنْ، أَعْلَمُ أنَّ اللَّهَ على كُلّ شَيْءٍ قَدِيرٌ، وأنَّ اللَّهَ قَدْ أحاطَ بِكُلّ شَيْءٍ عِلْماً، ثُمَّ مَاتَ دَخَلَ الجَنَّة‏» ‏‏.‏‏ ‏

«33/202 وروينا في كتاب ابن السني، عن أنس رضي اللّه عنه» :
أن رسول اللّه صلى اللّه عليه وسلم قال‏:‏‏ «‏أيَعْجِزُ أحَدُكُمْ أنْ يَكُونَ كأبِي ضَمْضَمٍ‏؟‏‏» ‏ قالُوا‏:‏ وَمَنْ أبُو ضَمْضَمٍ يَا رَسُولَ اللَّهِ‏؟‏‏!‏ قالَ‏:‏ ‏ «‏كَانَ إِذَا أصْبَحَ قالَ‏:‏ اللَّهُمَّ إِني قَدْ وَهَبْتُ نَفْسِي وَعِرْضِي لَكَ، فَلا يَشْتُمُ مَنْ شَتَمَهُ، وَلاَ يَظْلِمُ مَنْ ظَلَمَهُ، وَلا يَضْرِبُ مَنْ ضَرَبَهُ‏» ‏‏.‏ ‏

«34/203 وروينا فيه، عن أبي الدرداء رضي اللّه عنه» :
عن النبيّ صلى اللّه عليه وسلم قال‏:‏‏ «‏مَنْ قالَ فِي كُلّ يَوْمٍ حِينَ يُصْبحُ وَحِينَ يُمْسِي‏:‏ حَسْبِيَ اللَّهُ لا إِلهَ إِلاَّ هُوَ عَلَيْهِ تَوَكَّلْتُ وَهُوَ رَبُّ العَرْشِ العَظِيمِ سَبْعَ مَرَّاتٍ كَفَاهُ اللَّهُ تَعالى ما أهمَّهُ مِنْ أمْرِ الدُّنْيا والآخِرَةِ‏» ‏‏.‏

«35/204 وروينا في كتابي الترمذي وابن السني، بإسناد ضعيف، عن أبي هريرة رضي اللّه عنه قال‏» :‏
قال رسول اللّه صلى اللّه عليه وسلم‏:‏ ‏ «‏مَنْ قَرأ ‏» «‏حَم‏» ‏ «المُؤْمِن إلى‏:» ‏ ‏ «‏إِلَيْهِ المَصِيرُ‏» ‏ غافر‏:‏ 1ـ3 «وآيةَ الكُرْسِيّ حِينَ يُصْبحُ حُفِظَ بِهِمَا حتَّى يُمْسِي، وَمَنْ قَرأهُما حِينَ يُمْسِي حُفِظَ بِهِما حَتَّى يُصْبحَ‏» ‏‏.‏

فهذه جملةٌ من الأحاديث التي قصدنا ذكرَها، وفيها كفايةٌ لمن وفّقه اللّه تعالى، نسألُ اللَّه العظيم التوفيقَ للعمل بها وسائر وجوه الخير‏.‏

«36/205 وروينا في كتاب ابن السني، عن طلق بن حبيب» قال‏:‏
جاء رجلٌ إلى أبي الدرداء فقال‏:‏ يا أبا الدرداء قد احترق بيتُك، فقال‏:‏ ما احترق، لم يكن اللّه عزّ وجلّ ليفعلَ ذلك بكلمات سمعتهنّ من رسول اللّه صلى اللّه عليه وسلم، من قالها أوّل نهاره لم تصبْه مصيبةٌ حتى يُمسي، ومَنْ قالها آخرَ النهار لم تصبْه مصيبةٌ حتى يُصبحَ‏:‏ ‏ «‏اللَّهُمََّ أنتَ رَبي، لا إِلهَ إِلاََّ أَنْتَ عَلَيْكَ تَوَكَّلْتُ وأنْتَ رَبُّ العَرْشِ العَظِيمِ، ما شاءَ اللَّهُ كانَ، وَمَا لَمْ يَشأْ لَمْ يَكُنْ، لا حَوْلَ وَلا قُوَّةَ إِلاَّ باللَّهِ العَلِيّ العَظِيمِ، أعْلَمُ أنَّ اللَّهَ عَلى كُلّ شَيْءٍ قَدِيرٌ، وأنَّ اللَّهَ قَدْ أحَاطَ بِكُلِّ شَيْءٍ عِلْماً، اللَّهُمَّ إِني أعُوذُ بِكَ مِنْ شَرّ نَفْسِي، وَمِنْ شَرّ كُلّ دَابَّةٍ أنْتَ آخِذٌ بِناصِيَتها، إنَّ رَبِّي على صِرَاطٍ مُسْتَقِيمٍ‏» ‏‏.‏
ورواه من طريق آخر، من أصحاب النبيّ صلى اللّه عليه وسلم، لم يقل عن أبي الدرداء، وفيه‏:‏ أنه تكرّر مجيء الرجل إليه يقول‏:‏ أدرِك دارَك فقد احترقتْ وهو يقول‏:‏ ما احترقتْ لأني سمعتُ النبيَّ صلى اللّه عليه وسلم يقول‏:‏ ‏ «‏مَن قال حين يُصبح هذه الكلمات ـ وذكر هذه الكلمات ـ لم يُصبه في نفسه ولا أهله ولا ماله شيء يكرهه‏» ‏ وقد قلتها اليوم، ثم قال‏:‏ انهضوا بنا، فقام وقاموا معه، فانتهوا إلى داره وقد احترق ما حولها ولم يصبها شيء‏.‏


ُ ما يُقالُ في صَبيحةِ الجمعة

اعلم أن كلَّ ما يُقال في غير يوم الجمعة يُقال فيه، ويُزاد ‏ استحبابُ كثرة الذكر فيه على غيره، ويُزادُ كثرةُ الصلاة على رسول اللّه صلى اللّه عليه وسلم‏.‏

«1/206 وروينا في كتاب ابن السني، عن أنس رضي اللّه عنه» :
عن النبيّ صلى اللّه عليه وسلم قال‏:‏ ‏ «‏مَنْ قالَ صَبِيحَةَ يَوْمِ الجُمُعَةِ قَبْلَ صَلاةِ الغَدَاةِ‏:‏ أسْتَغْفِرُ اللَّهَ الَّذِي لا إِلهَ إِلاَّ هُوَ الحَيَّ القَيُّومَ وأتُوبُ إِلَيْهِ ثَلاثَ مَرَّاتٍ غَفَرَ اللَّهُ ذُنُوبَهُ وَلَوْ كَانَتْ مِثْلَ زَبَدِ البَحْرِ‏» ‏‏.‏
ويُستحبّ الإِكثارُ من الدعاء في جميع يوم الجمعة من طلوع الفجر إلى غروب الشمس رَجاءَ مصادفة ساعة الإِجابة، فقد اختُلف فيها على أقوال كثيرة، فقيل‏:‏ هي بعد طلوع الفجر وقبل طلوع الشمس، وقيل‏:‏ بعد طلوع الشمس، وقيل‏:‏ بعد الزوال، وقيل‏:‏ بعد العصر، وقيل غير ذلك‏.‏ والصحيحُ، بل الصوابُ الذي لا يجوز غيرُه ما ثبت في صحيح مسلم ‏ ‏:‏ عن أبي موسى الأشعريّ، عن رسول اللّه صلى اللّه عليه وسلم؛ أنها ما بينَ جلوس الإِمام على المنبر إلى أن يُسَلِّم من الصلاة‏.‏ ‏


ُ ما يَقولُ إذا طلعتِ الشَّمس

«1/207 روينا في كتاب ابن السني، بإسناد ضعيف، عن أبي سعيد الخدريّ رضي اللّه عنه» ، قال‏:‏
كان رسول اللّه صلى اللّه عليه وسلم إذا طلعت الشمس قال‏:‏ ‏ «‏الحَمْدُ لِلَّهِ الَّذي جَلَّلَنا اليَوْمَ عافِيَتَهُ، وَجاءَ بالشَمْسِ، مِنْ مَطْلَعِها، اللَّهُمَّ أصْبَحْتُ أشْهَدُ لَكَ بِما شَهِدْتَ بِهِ لِنَفْسِكَ، وَشَهِدَتْ بِهِ مَلائِكَتُكَ وحَمَلَةُ عَرْشِكَ وَجَمِيعُ خَلْقِكَ إنَّكَ أَنْتَ اللَّهُ لا إِلهَ إِلاَّ أنْتَ القائِمُ بالقِسْطِ، لا إِلهَ إِلاَّ أنْتَ العَزِيزُ الحَكِيمُ، اكْتُبْ شَهادَتي بَعْدَ شَهادَةِ مَلائِكَتِكَ وأُولِي العِلْمِ، اللَّهُمَّ أنْتَ السَّلامُ وَمِنْكَ السَّلامُ وَإِلَيْكَ السَّلامُ، أسألُكَ يا ذَا الجَلالِ والإِكْرَامِ أنْ تَسْتَجِيبَ لَنا دَعْوَتَنَا، وأنْ تُعْطِيَنَا رَغْبَتَنا، وأنْ تُغْنِينَا عَمَّنْ أغْنَيْتَهُ عَنَّا مِنْ خَلْقِكَ، اللَّهُمَّ أصْلحْ لي دِينِي الَّذِي هُوَ عِصْمَةُ أمْرِي، وأصْلِحْ لي دُنْيايَ الَّتِي فِيها مَعِيشَتِي، وأصْلِحْ لي آخِرَتِي الَّتِي إلَيْها مُنْقَلَبِي‏» ‏‏.‏‏

«2/208 وروينا فيه عن عبد اللّه بن مسعود رضي اللّه عنه» موقوفاً عليه أنه جعلَ من يَرْقبُ له طلوع الشمس، فلما أخبره بطلوعها قال‏:‏ الحَمْدُ لِلَّهِ الَّذِي وَهَبَ لَنَا هَذَا اليَوْمَ وأقالَنا فِيهِ من.


ُ ما يقولُ إذا استقلَّتِ‏ الشَّمس

«1/209 روينا في كتاب ابن السني، عن عمرو بن عبسة رضي اللّه عنه» :
عن رسول اللّه صلى اللّه عليه وسلم قال‏:‏ ‏ «‏ما تَسْتَقِلُّ الشَّمْسُ فَيَبْقَى شَيْءٌ مِنْ خَلْقِ اللَّهِ تَعَالى إِلاَّ سَبَّحَ اللَّهَ عَزَّ وَجَلَّ وَحَمِدَهُ إِلاَّ ما كانَ مِنَ الشَّيْطانِ وأعْتَاءِ بَنِي آدَمَ‏» ‏ فَسألْتُ عَنْ أعْتاء بَنِي آدَمَ‏؟‏ فَقالَ‏:‏ ‏ «‏شِرَارُ الخَلْقِ‏» ‏‏.‏‏


ُ ما يقولُ بعدَ زَوَال الشَّمسِ إلى العصر

قد تقدم إذا لَبِسَ ثوبَه، وإذا خرجَ من بيته، وإذا دخلَ الخلاءَ، وإذا خرج منه، وإذا توضَّأَ، وإذا قصدَ المسجدَ، وإذا وصلَ بابَه، وإذا صارَ فيه، وإذا سمع المؤذِّن والمقيمَ، وما بين الأذان والإِقامة، وما يقولُه إذا أرادَ القيام للصلاة، وما يقولُه في الصلاة من أوّلها إلى آخرها، وما يقولُه بعدها، وهذا كلُّه يشتركُ فيه جميعُ الصلوات‏.‏
ويستحبّ الإِكثار من الأذكار وغيرها من العبادات عقبَ الزوال‏.‏

«1/210 لما روينا في كتاب الترمذي عن عبد اللّه بن السائب رضي اللّه عنه» :
أن رسول اللّه صلى اللّه عليه وسلم كان يُصلِّي أربعاً بعد أن تزول الشمس قبل الظهر، وقال‏:‏ ‏ «‏إنَّها ساعةٌ تُفْتَحُ فِيها أبْوَابُ السَّماءِ، فأُحِبُّ أنْ يَصْعَدَ لي فِيها عَمَلٌ صَالِحٌ‏» ‏ قال الترمذي‏:‏ حديث حسن‏.‏

ويُستحبّ كثرةُ الأذكار بعد وظيفة الظهر؛ لعموم قول اللّه تعالى‏:‏ ‏ «‏وَسَبِّحْ بِحَمْد رَبِّكَ بالعَشِيّ وَالإِبْكارِ‏» ‏ غافر‏:‏ 55 قال أهل اللغة‏:‏ العشيُّ من زوال الشمس إلى غروبها‏.‏ قال الإِمام أبو منصور الأزهري ‏ ‏:‏ العشيّ عند العرب‏:‏ ما بين أن تزولَ الشمس إلى أن تغرب‏.‏


ُ ما يقولُه بعدَ العصرِ إلى غُروبِ الشَّمس

قد تقدم ما يقولُه بعد الظهر والعصر كذلك، ويُستحبُّ الإِكثارُ من الأذكار في العصر استحباباً متأكداً فإنها الصلاة الوسطى على قول جماعات من السلف والخلف، وكذلك تُستحبُّ زيادةُ الاعتناء بالأذكار في الصبح، فهاتان الصلاتان أصحُّ ما قيل في الصلاة الوسطى، ويُستحبُّ الإِكثارُ من الأذكار بعد العصر وآخر النهار أكثر، قال اللّه تعالى‏:‏ ‏ «‏فَسَبِّحْ بِحَمْدِ رَبِّكَ قَبْلَ طُلُوعِ الشَّمْسِ وَقَبْلَ غُرُوبِها‏» ‏ طه‏:‏ 130 وقال اللّه تعالى‏:‏ ‏ «‏وَسَبِّحْ بِحَمْدِ رَبِّكَ بالعَشِيِّ والإِبْكارِ‏» ‏غافر‏:‏ 55 وقال اللّه تعالى‏:‏ ‏ «‏واذْكُرْ رَبَّكَ في نَفْسِكَ تَضَرُّعاً وَخِيفَةً وَدُونَ الجَهْرِ مِنَ القَوْلِ بالغُدُوِّ والآصَال‏» ‏ الأعراف‏:‏ 205 وقال تعالى‏:‏ ‏ «‏يُسَبِّحُ لَهُ فِيها بالغُدُوّ والآصَالِ رِجالٌ لا تُلْهِيهِمْ تِجارَةٌ وَلا بَيْعٌ عَنْ ذِكْرِ اللَّهِ‏» ‏ النور‏ ‏36 ، وقد تقدم أن الآصال ما بين العصر والمغرب‏.‏

«1/211 وروينا في كتاب ابن السني بإسناد ضعيف، عن أنس رضي اللّه عنه» قال‏:‏
قال رسول اللّه صلى اللّه عليه وسلم‏:‏ ‏ «‏لأَنْ أَجْلِسَ مَعَ قَوْمٍ يَذْكُرُونَ اللَّهَ عَزَّ وَجَلَّ مِنْ صَلاةِ العَصْرِ إلى أنْ تَغْرُبَ الشَّمْسُ، أحَبُّ إليَّ مِنْ أَنْ أعْتِقَ ثَمَانِيَةً مِنْ وَلَدِ إسْماعِيلَ‏» ‏‏.‏‏


ُ ما يقولُه إذا سمعَ أذانَ المغرب

«1/212 روينا في سنن أبي داود والترمذي، عن أُمّ سلمة رضي اللّه عنها» قالت‏:‏
علَّمني رسولُ اللَّه صلى اللّه عليه وسلم أن أقول عند أذان المغرب‏:‏ ‏ «‏اللَّهُمَّ هَذَا إقْبالُ لَيْلِكَ وَإِدْبَارُ نَهارِكَ وأصْوَاتُ دُعاتِكَ فاغْفِرْ لي‏» ‏‏.‏‏


ُ ما يقولُه بعدَ صَلاةِ المغرب

قد تقدم قريباً أنه يقول عقيب كل الصلوات الأذكارَ المتقدمة، ويُستحبّ أن يزيدَ فيقول بعد أن يصلّي سنّة المغرب‏:‏

«1/213 ما رويناه في كتاب ابن السني عن أُمّ سلمة رضي اللّه عنها» قالت‏:‏
كان رسول اللّه صلى اللّه عليه وسلم إذا اصرف من صلاة المغرب يدخل فيصلي ركعتين ثم يقول فيما يدعو‏:‏ ‏ «‏يا مُقَلِّبَ القُلُوبِ وَالأَبْصَارِ ثَبِّتْ قُلُوبَنا على دِينِكَ‏» ‏‏.‏

«2/214 وروينا في كتاب الترمذي عن عمارة بن شبيب» قال‏:‏
قال رسول اللّه صلى اللّه عليه وسلم‏:‏ ‏ «‏مَنْ قالَ لا إِلهَ إِلاَّ اللَّهُ وَحْدَهُ لاَ شَرِيكَ لَهُ، لَهُ المُلْكُ وَلَهُ الحَمْدُ يُحْيِي ويُمِيتُ وَهُوَ عَلى كُلِّ شَيْءٍ قَدِيرٌ عَشْرَ مَرَّاتٍ على أثَرِ المَغْرِبِ، بَعَثَ اللَّهُ تَعالى لَهُ مَسْلَحَةً يَتَكَفَّلُونَهِ مِنَ الشَّيْطانِ حَتَّى يُصْبحَ، وَكَتَبَ اللَّهُ لَهُ بِها عَشْرَ حَسَناتٍ مُوجِبات، وَمَحَا عَنْهُ عَشْرَ سَيِّئاتٍ مُوبِقاتٍ، وكانَتْ لَهُ بِعِدْلِ عَشْرِ رِقابٍ مُؤْمناتٍ‏» ‏ قال الترمذي‏:‏ لا نعرفُ لعمارة بن شبيب سماعاً من النبي صلى اللّه عليه وسلم‏.‏
قلت‏:‏ وقد رواه النسائي في كتاب عمل اليوم والليلة من طريقين‏:‏ أحدهما هكذا، والثاني عن عمارة عن رجل من الأننصار‏.‏ قال الحافظ أبو القاسم بن عساكر‏:‏ هذا الثاني هو الصواب‏.‏
قلتُ‏:‏ قوله‏:‏ ‏ «‏مَسلحة‏» ‏ بفتح الميم وإسكان السين المهملة وفتح اللام وبالحاء المهملة‏:‏ وهم الحرس‏.


ُ ما يقرؤُه في صَلاةِ الوترِ وما يقولُه بعدَها

السنّة لمن أوترَ بثلاث ركعات أن يقرأ في الأولى بعد الفاتحة‏:‏ ‏ «‏سَبِّحِ اسْمَ رَبِّكَ الأعْلَى‏» ‏ وفي الثانية‏ «‏قُلْ يا أيُّها الكافِرُونَ‏» ‏ وفي الثالثة‏:‏ ‏ «‏قُلْ هُوَ اللَّهُ أحَدٌ‏» ‏ والمُعَوَّذَتَيْنِ‏.‏ فإن نسي ‏ «‏سَبِّح‏» ‏ في الأولى‏ ، أتى بها مع ‏ «‏قل يا أيُّها الكافرون‏» ‏ في الثانية، وكذا إن نسيَ في الثانية‏ «‏قل يا أيّها الكافرون‏» ‏ أتى بها في الثالثة مع ‏ «‏قل هو اللَّه أحد‏» ‏ والمعوّذتين‏.‏

«1/215 وروينا في سنن أبي داود والنسائي وغيرهما بالإِسناد الصحيح، عن أُبيّ بن كعب رضي اللّه عنه» قال‏:‏
كان رسول اللّه صلى اللّه عليه وسلم إذا سلَّم في الوتر قال‏:‏ ‏ «‏سُبْحانَ المَلِكِ القُدُّوسِ‏» ‏ وفي رواية النسائي وابن السني ‏ «‏سُبْحانَ المَلِكِ القُدُّوسِ ثَلاثَ مَرَّاتٍ‏» ‏‏.‏

«2/216 وروينا في سنن أبي داود والترمذي والنسائي عن عليّ رضي اللّه عنه» :
أن النبيّ صلى اللّه عليه وسلم كان يقول في آخر وتره‏:‏ ‏ «‏اللَّهُمَّ إني أَعُوذُ بِرِضَاكَ مِنْ سَخَطِكَ، وأعُوذُ بِمُعافاتِكَ مِنْ عُقُوبَتِكَ، وأعُوذُ بِكَ لا أُحْصِي ثَناءً عَلَيْكَ أَنْتَ كما أثْنَيْتَ على نَفْسِك‏» ‏ قال الترمذي‏:‏ حديث حسن‏.‏


ُ ما يقولُ إذا أرادَ النومَ واضطجعَ على فراشِه

قال اللّه تعالى‏:‏ ‏ «‏إنَّ في خَلْقِ السَّمَوَاتِ وَالأرْضِ وَاخْتِلاَفِ اللَّيْلِ وَالنَّهارِ لآياتٍ لأُولي الألْبابِ‏.‏ الَّذِينَ يَذْكُرُونَ اللَّه قِياماً وَقُعُوداً وَعَلى جُنُوبِهِمْ‏» ‏ آل عمران‏:‏ 190ـ191 الآيات‏.‏

«1/217 وروينا في صحيح البخاري رحمه اللّه، من رواية حذيفة وأبي ذرّ رضي اللّه عنهما‏» :‏
أن رسول اللّه صلى اللّه عليه وسلم كان إذا أوى إلى فراشه قال‏:‏ ‏ «‏ باسْمِكَ اللَّهُمَّ أحْيا وأمُوت‏» ‏ ورويناهُ في صحيح مسلم، من رواية البراء بن عازب رضي اللّه عنهما‏.‏

«2/218 وروينا في صحيحي البخاري ومسلم ، عن عليّ رضي اللّه عنه‏» :‏
أن رسول اللّه صلى اللّه عليه وسلم قال له ولفاطمة رضي اللّه عنهما‏:‏ ‏ «‏إذَا أوَيْتُما إلى فِرَاشِكُما، أوْ إذَا أخَذْتُما مَضَاجِعَكُما فَكَبِّرَا ثَلاثاً وَثَلاثِينَ، وَسَبِّحا ثَلاثاً وثَلاثِينَ، وَاحْمَدَا ثَلاَثاً وَثَلاثِينَ‏» ‏‏.‏
وفي رواية‏:‏ ‏ «‏التَّسْبِيحُ أرْبَعاً وَثِلاثِينَ‏» ‏‏.‏
وَفي رواية‏:‏ ‏ «‏التَّكْبيرُ أرْبعاً وَثَلاثِينَ‏» ‏‏.‏ قالَ عليّ‏:‏ فما تركته منذ سمعتُه من رسول اللّه صلى اللّه عليه وسلم، قيل له‏:‏ ولا ليلة صفين‏؟‏ قال‏:‏ ولا ليلة صفّين‏.‏

«3/219 وروينا في صحيحي البخاري ومسلم عن أبي هريرة رضي اللّه عنه» قال‏:‏
قال رسول اللّه صلى اللّه عليه وسلم‏:‏ ‏ «‏إذَا أوَى أحَدُكُمْ إلى فِرَاشِهِ فَلْيَنْفُضْ فِرَاشَهُ بِدَاخلَةِ إِزَارِهِ، فإنَّهُ لا يَدْرِي ما خَلَفَهُ عَلَيْهِ، ثُمَّ يَقُولُ‏:‏ باسْمِكَ رَبي وَضَعْتُ جَنْبِي وَبِكَ أرْفَعُهُ، إنْ أمْسَكْتَ نَفْسِي فارْحَمْها، وَإِنْ أرْسَلْتَها فاحْفَظْها بما تَحْفَظُ بِهِ عِبادَكَ الصَّالِحينَ‏» ‏ وفي رواية ‏ «‏يَنْفُضُهُ ثَلاثَ مَرَّاتٍ‏» ‏‏.‏

«4/220 وروينا في الصحيحين عن عائشة رضي اللّه عنها» :
أن رسول اللّه صلى اللّه عليه وسلم‏:‏ كان إذا أخذ مضجعه نفث في يديه وقرأ بالمعوّذات ومسح بهما جسده‏.‏

«5/221 وفي الصحيحين عنها» :
أن النبيّ صلى اللّه عليه وسلم كان إذا أوى إلى فراشه كل ليلة جمع كفّيه ثم نفث فيهما وقرأ فيهما‏:‏ ‏ «‏قُلْ هُوَ اللَّهُ أحَدٌ‏» ‏ و‏ «‏قُلْ أعُوذُ بِرَبّ الفَلَقِ‏» ‏ و‏ «‏قُلْ أعُوذُ بِرَبّ الناس‏» ‏ ثُم مسح بهما ما استطاع من جسده، يبدأ بهما على رأسه ووجهه وما أقبل من جسده، يفعل ذلك ثلاث مرّات، قال أهل اللغة‏:‏ النفث‏:‏ نفخ لطيف بلا ريق‏.‏

«6/222 وروينا في الصحيحين عن أبي مسعود الأنصاري البدري عقبة بن عمرو رضي اللّه عنه» قال‏:‏
قال رسول اللّه صلى اللّه عليه وسلم‏:‏ ‏ «‏الآيَتانِ مِنْ آخِرِ سُورَةِ البَقَرَةِ مَنْ قَرأ بِهِما في لَيْلَةٍ كَفَتاهُ‏» ‏‏.‏
اختلف العلماء في معنى كفتاه؛ فقيل‏:‏ من الآفات في ليلته وقيل‏:‏ كفتاه من قيام ليلته‏.‏ قلت‏:‏ ويجوز أن يُراد الأمران‏.‏

«7/223 وروينا في الصحيحين عن البَراء بن عازب رضي اللّه عنهما» قال‏:‏
قال لي رسول اللّه صلى اللّه عليه وسلم‏:‏‏ «‏إذَا أتَيْتَ مَضْجَعَكَ فَتَوَضَّأَ وُضُوءَكَ لِلصَّلاةِ، ثُمَّ اضْطَجِعْ على شِقِكَ الأيْمَنِ وَقُلِ‏:‏ اللَّهُمَّ أسْلَمْتُ نَفْسِي إِلَيْكَ، وَفَوَّضْتُ أمْرِي إِلَيْكَ، وَألجأْتُ ظَهْرِي إِلَيْكَ، رَغْبَةَ وَرَهْبَةً إِلَيْكَ، لا ملجأ وَلا مَنْجَى مِنْكَ إِلاَّ إِليْكَ، آمَنْتُ بِكِتابِكَ الَّذي أنْزَلْتَ، وَنَبِيِّكَ الَّذي أَرْسَلْتَ‏.‏ فإنْ مِتَّ مِتَّ على الفِطْرَةِ، واجْعَلْهُنَّ آخِرَ ما تَقُولُ‏» ‏ هذا لفظ إحدى روايات البخاري، وباقي رواياته وروايات مسلم مقاربة لها‏.‏ ‏

«8/224 وروينا في صحيح البخاري ، عن أبي هريرة رضي اللّه عنه» قال‏:‏
وكَّلني رسولُ اللّه صلى اللّه عليه وسلم بحفظ زكاة رمضان، فأتاني آتٍ فجعل يحثو من الطعام‏.‏‏.‏ وذكر الحديث، وقال في آخره‏:‏ إذا أويتَ إلى فراشِكَ فاقرأ آيةَ الكرسي، فإنه لن يزالَ معكَ من اللّه تعالى حافظ، ولا يقربَك شيطانٌ حتى تُصْبِحَ‏.‏ فقال النبيّ صلى اللّه عليه وسلم‏:‏‏ «‏صَدَقَكَ وَهُوَ كَذُوبٌ، ذَاكَ شَيطانٌ‏» ‏ أخرجهُ البُخاري في صحيحه فقال‏:‏ وقال عثمان بن الهيثم‏:‏ حدّثنا عوف عن محمد بن سيرين، عن أبي هريرة وهذا متصل، فإن عثمان بن الهيثم أحد شيوخ البخاري الذين روى عنهم في صحيحه، وأما قول أبي عبد اللّه الحميدي في الجمع بين الصحيحين‏:‏ إن البخاري أخرجه تعليقاً، فغير مقبول؛ فإن المذهب الصحيح المختار عند العلماء والذي عليه المحقّقون أن قول البخاري وغيره‏:‏ ‏ «‏وقال فلان‏» ‏ محمولٌ على سماعه منه واتصاله إذا لم يكن مدلِّساً وكان قد لقيَه، وهذا من ذلك‏.‏ وإنما المعلَّقُ ما أسقط البخاري منه شيخه أو أكثر بأن يقول في مثل هذا الحديث‏:‏ وقال عوف، أو قال محمد بن سيرين، وأبو هريرة، واللّه أعلم‏.‏

«9/225 وروينا في سنن أبي داود عن حفصة أُمّ المؤمني رضي اللّه عنها» :
أن رسول اللّه صلى اللّه عليه وسلم كان إذا أرادَ أن يرقدَ وضعَ يدَه اليمنى تحتَ خدّه ثم يقول‏:‏ « اللَّهُمَّ قِني عَذَابَكَ يَوْمَ تَبْعَثُ عِبادَكَ» ‏.‏ ثَلاثَ مَرَّاتٍ‏ ‏ ورواه الترمذي من رواية حذيفة، عن النبيّ صلى اللّه عليه وسلم وقال‏:‏ حديث صحيح حسن‏.‏ ورواه أيضاً من رواية البراء بن عازب ولم يذكر فيها ثلاث مرات‏.‏

«10/226 وروينا في صحيح مسلم وسنن أبي داود والترمذي والنسائي وابن ماجه، عن أبي هريرة رضي اللّه عنه» :
عن النبيّ صلى اللّه عليه وسلم أنه كان يقولُ إذا أوى إلى فراشه‏:‏ ‏ «‏اللَّهُمَّ رَبَّ السَّمَوَاتِ وَرَبَّ الأرْضِ وَرَبََّ العَرْشِ العَظِيمِ، رَبَّنا وَرَبَّ كُلِّ شَيْءٍ، فالِقَ الحَبّ وَالنَّوَى، مُنَزِّل التَّوْرَاةِ وَالإِنجِيلِ وَالقُرآنِ، أعُوذُ بِكَ مِنْ شَرّ كُلّ ذِي شَرٍّ أنْتَ آخِذٌ بِنَاصِيَتِهِ؛ أنْتَ الأوَّلُ فَلَيْسَ قَبْلَكَ شَيْءٌ، وأنْتَ الآخِرُ فَلَيْسَ بَعْدَكَ شَيْءٌ، وأَنْتَ الظَّاهِرُ فَلَيْسَ فَوْقَكَ شَيْءٌ، وأنْتَ الباطِنُ فَلَيْسَ دُونَكَ شَيْءٌ، اقْضِ عَنَّا الدَّيْنَ، وأغْنِنا مِنَ الفَقْرِ‏» ‏ وفي رواية أبي داود ‏ «‏اقْضِ عَنِّي الدَّيْنَ، وأغْنِني مِنَ الفَقرِ‏» ‏‏.‏

«11/227 وروينا بالإِسناد الصحيح في سنن أبي داود والنسائي، عن عليٍّ رضي اللّه عنه» :
عن رسول اللّه صلى اللّه عليه وسلم أنه كان يقول عند مضجعه‏:‏ ‏ «‏اللَّهُمَّ إني أعُوذُ بِوَجْهِكَ الكَرِيمِ، وَكَلِماتِكَ التَّامَّة، مِنْ شَرّ ما أنْتَ آخِذٌ بِنَاصِيَتِهِ، اللَّهُمَّ أنْتَ تَكْشِفُ المَغْرَمَ والمأثمَ، اللَّضهُمَّ لا يُهْزَمُ جُنْدُكَ، وَلا يُخْلَفُ وَعْدُكَ، وَلا يَنْفَعُ ذَا الجَدّ مِنْكَ الجَدُّ، سُبْحانَكَ اللَّهُمَّ وَبِحَمْدِكَ‏» ‏‏.‏

«12/228 وروينا في صحيح مسلم وسنن أبي داود والترمذي عن أنس رضي اللّه عنه» :
أن رسول اللّه صلى اللّه عليه وسلم كان إذا أوى إلى فراشه قال‏:‏ ‏ «‏الحَمْدُ لِلَّهِ الَّذي أطْعَمَنا وَسَقَانا، وكَفانا وآوَانا، فَكَمْ مِمَّنْ لا كافِيَ لَهُ وَلا مُؤْوِيَ‏» ‏ قال الترمذي‏:‏ حديث حس صحيح‏.‏

«13/229 وروينا بالإِسناد الحسن في سنن أبي داود، عن أبي الأزهريّ، ويقال‏:‏ أبو زهير الأنماري رضي اللّه عنه» :
أن رسول اللّه صلى اللّه عليه وسلم كان إذا أخذ مضجعه من الليل قال‏:‏ ‏ «‏باسْمِ اللَّهِ وَضَعْتُ جَنْبِي، اللَّهُمَّ اغْفِرْ ذَنْبِي، وأخْسِىءْ شَيْطانِي، وَفُكَّ رِهانِي، وَاجْعَلْنِي فِي النَّدِيّ الأعْلَى‏» ‏ النديّ‏:‏ بفتح النون وكسر الدال وتشديد الياء‏.‏
وروينا عن الإِمام أبي سليمان أحمد بن محمد بن إبراهيم بن الخطاب الخطابي رحمه اللّه في تفسير هذا الحديث قال‏:‏ النديّ‏:‏ القوم المجتمعون في مجلس، ومثله النادي، وجمعه أندية‏.‏ قال‏:‏ يريد بالنديّ الأعلى‏:‏ الملأ الأعلى من الملائكة‏.‏

«14/230 وروينا في سنن أبي داود والترمذي ، عن نوفل الأشجعي رضي اللّه عنه» قال‏:‏
قال لي رسول اللّه صلى اللّه عليه وسلم‏:‏ ‏ «‏اقْرأ‏:‏ قُلْ يا أيُّها الكافِرُونَ، ثُمَّ نَمْ على خاتِمَتِها فإنَّها بَرَاءَةٌ مِنَ الشِّرْكِ‏» ‏‏.‏
وفي مسند أبي يعلى الموصلي، عن ابن عباس رضي اللّه عنهما:
عن النبيّ صلى اللّه عليه وسلم قال‏:‏ ‏ «‏ألا أدُلُّكُمْ على كَلِمَةٍ تُنَجِّيكُمْ مِنَ الإِشْرَاكِ باللَّهِ عَزَّ وَجَلَّ، تَقْرَؤونَ‏:‏ قُلْ يا أيُّها الكافِرُونَ عِنْدَ مَنَامِكُمْ‏» ‏ ‏.

«15/231 وروينا في سنن أبي داود والترمذي، عن عرباض بن سارية رضي اللّه عنه» :
أن النبيّ صلى اللّه عليه وسلم كان يقرأ المسبِّحات ‏قبل أن يرقد‏.‏ قال الترمذي‏:‏ حديث حسن‏.‏

«16/232 وروينا عن عائشة رضي اللّه عنها» قالت‏:‏
كان النبيّ صلى اللّه عليه وسلم لا ينامُ حتى يقرأ بني إسرائيل والزمر‏.‏ قال الترمذي‏:‏ حديث ‏

«17/233 وروينا بالإِسناد الصحيح في سنن أبي داود عن ابن عمر رضي اللّه عنهما» :
أن النبيَّ صلى اللّه عليه وسلم كان يقول إذا أخذ مضجعه‏:‏ ‏ «‏ الحَمْدُ لِلَّهِ الَّذي كفاني وآوَانِي، وأطْعَمَنِي وَسَقَانِي، وَالَّذِي مَنَّ عَليَّ فأفْضَلَ، وَالَّذي أعطانِي فأجْزَل، الحَمْدُ لِلَّهِ على كُلّ حالٍ؛ اللَّهُمَّ رَبَّ كُلِّ شَيْءٍ وَمَلِيكَهُ، وَإِلهَ كُلِّ شَيْءٍ، أعُوذُ بِكَ مِنَ النَّارِ‏» ‏‏.‏‏

«18/234 وروينا في كتاب الترمذي عن أبي سعيد الخدري رضي اللّه عنه» :
عن النبيّ صلى اللّه عليه وسلم قال‏:‏ ‏ «‏مَنْ قَالَ حِينَ يَأوِي إلى فِرَاشِهِ‏:‏ أسْتَغْفِرُ اللَّهَ الَّذي لا إِلهَ إِلاَّ هُوَ الحَيَّ القَيُّومَ وأتُوب إِلَيْهِ، ثَلاثَ مَرَّاتٍ، غَفَرَ اللَّهُ تَعالى لَهُ ذُنُوبَهُ وَ إِنْ كانَتْ مِثْلَ زَبَدِ البَحْرِ، وَ إِنْ كَانَتْ عَدَدَ النُّجُومِ، وَإِنْ كانَتْ عَدَدَ رَمْلِ عالجٍ، وَ إنْ كانَتْ عَدَدَ أيَّامِ الدُّنْيَا‏» ‏‏.‏

«19/235 وروينا في سنن أبي داود وغيره بإسناد صحيح، عن رجل من أسلم من أصحاب النبيّ صلى اللّه عليه وسلم» قال‏:‏
كنتُ جالساً عند رسول اللّه صلى اللّه عليه وسلم فجاء رجلٌ من أصحابه فقال‏:‏ يا رسول اللَّهِ‏!‏ لُدِغْتُ الليلةَ فلم أنم حتى أصبحتُ، قال‏:‏ ‏ «‏مَاذَا‏؟‏‏» ‏ قال‏:‏ عقربٌ، قال‏:‏ ‏ «‏ أما إنَّكَ لَوْ قُلْتَ حِينَ أمْسَيْتَ‏:‏ أعُوذُ بكَلِماتِ اللَّهِ التَّامَّاتِ مِنْ شَرّ ما خَلَقَ لَمْ يَضُرَّكَ شَيْءٌ إنْ شاءَ اللَّهُ تَعالى‏» ‏‏.‏
ورويناه أيضاً في سنن أبي داود وغيره من رواية أبي هريرة، وقد تقدّم ‏ روايتنا له عن صحيح مسلم في باب‏:‏ ما يقال عند الصباح والمساء‏.‏

«20/236وروينا في كتاب ابن السني عن أنس رضي اللّه عنه» :
أن النبيّ صلى اللّه عليه وسلم أوصى رجلاً إذا أخذ مضجعه أن يقرأ سورة الحشر وقال‏:‏‏ «‏ إنْ مِتَّ مِتَّ شَهِيداً‏» ‏ أو قال‏:‏ ‏ «‏مِنْ أهْلِ الجَنَّةِ‏» ‏‏.

«21/237 وروينا في صحيح مسلم ، عن ابن عمر رضي اللّه عنهما» :
أنه أمر رجلاً إذا أخذ مضجعه أن يقول‏:‏ ‏ «‏اللَّهُمَّ أنْتَ خَلَقْتَ نَفْسِي وأنْتَ تَتَوَفَّاها، لَكَ مَمَاتُها وَمَحْياها، إنْ أحْيَيْتَها فاحْفَظْها، وَإنْ أمَتَّها فاغْفِرْ لَهَا، اللَّهُمَّ إنِّي أسألُكَ العافِيَةَ‏» ‏ قال ابن عمر‏:‏ سمعته من رسول اللّه صلى اللّه عليه وسلم‏.‏

«22/238 وروينا في سنن أبي داود والترمذي وغيرهما بالأسانيد الصحيحة، حديث أبي هريرة رضي اللّه عنه الذي قدّمناه في باب‏:‏ ما يقول عند الصباح والمساء في قصة أبي بكر الصديق رضي اللّه عنه‏» :‏
‏ «‏اللَّهُمَّ فاطِرَ السَّمَوَاتِ والأرْضِ عالِمَ الغَيْبِ وَالشَّهَادَةِ رَبَّ كُلِّ شَيْءٍ وَمَلِيكَهُ، أشْهَدُ أنْ لا إِلهَ إِلاَّ أنْتَ أعُوذُ بِكَ مِنْ شَرّ نَفِسِي وَشَرّ الشَّيْطانِ وَشِرْكِهِ‏.‏ قُلْها إذَا أَصْبَحْتَ وَإذَا أَمْسَيْتَ وَإذَا اضْطَجَعْتَ‏» ‏‏.‏ ‏

«23/239 وروينا في كتاب الترمذي ، وابن السنني، عن شداد بن أوس رضي اللّه عنه» قال‏:‏
قال رسول اللّه صلى اللّه عليه وسلم‏:‏ ‏ «‏ما مِنْ مُسْلِمٍ يأوي إلى فِرَاشِهِ فَيَقْرأُ سُورَةً مِنْ كِتابِ اللَّهِ تَعالى حِينَ يأخُذُ مَضْجَعَهُ إِلاَّ وَكَّلَ اللَّهُ عَزَّوَجَلَ بِهِ مَلَكاً لا يَدَعُ شَيْئاً يَقْرَبُهُ يُؤْذِيهِ حتَّى يَهُبَّ مَتَى هَبَّ‏» ‏ إسناده ضعيف، ومعنى هبّ‏:‏ انتبه وقام‏.‏

«24/240 وروينا في كتاب ابن السني، عن جابر رضي اللّه عنه» :
أن رسول اللّه صلى اللّه عليه وسلم قال‏:‏‏ «‏إنَّ الرَّجُلَ إذَا أوَى إلى فِرَاشِهِ ابْتَدَرَهُ مَلَكٌ وَشَيْطانٌ، فَقَالَ المَلَكُ‏:‏ اللَّهُمَّ اخْتِمْ بِخَيْرٍ، فَقالَ الشَّيْطانُ‏:‏ اخْتِمْ بِشَرّ، فإنْ ذَكَرَ اللَّهَ تَعالى ثُمَّ نامَ باتَ المَلَكُ يَكْلَؤهُ‏» ‏‏.‏

«25/241 وروينا فيه عن عبد اللّه بن عمرو بن العاص رضي الّله عنهما» :
عن رسول اللّه صلى اللّه عليه وسلم أنه كان يقول إذا اضطجع للنوم‏:‏ ‏ «‏اللَّهُمَّ‏!‏ باسْمِكَ رَبي وَضَعْتُ جَنْبِي فاغْفِرْ لي ذَنْبِي‏» ‏‏.‏

«26/242 وروينا فيه عن أبي أُمامة رضي اللّه عنه» قال‏:‏
سمعتُ النبيّ صلى اللّه عليه وسلم يقولُ‏:‏ ‏ «‏مَنْ أوَى إلى فِرَاشِهِ طاهِراً، وَذَكَرَ اللَّهَ عَزَّ وَجَلَّ حَتَّى يُدْرِكَهُ النُّعاسُ لَمْ يَتَقَلَّبْ ساعَةً مِنَ اللَّيْلِ يَسألُ اللَّهَ عَزَّ وَجَلَّ فِيها خَيْراً مِنْ خَيْر الدُّنْيا والآخرَةِ إِلاَّ أعْطاهُ إيَّاهُ‏» ‏‏.‏‏

«27/243 وروينا فيه عن عائشة رضي اللّه عنها» قالت‏:‏
كان رسولُ اللّه صلى اللّه عليه وسلم إذا أوى إلى فراشه قال‏:‏ ‏ «‏اللَّهُمَّ أمْتِعْنِي بِسَمْعِي وَبَصَرِي، وَاجْعَلْهُما الوَارِثَ مِنِّي، وَانْصُرْنِي على عَدُوِّي وَأرِنِي ثَأْرِي، اللَّهُمَّ إني أعُوذُ بِكَ مِنْ غَلَبَةِ الدَّيْنِ وَمِنَ الجُوعِ فإنَّهُ بِئْسَ الضَّجِيعُ‏» ‏‏.‏
قال العلماء‏:‏ معنى اجعلهما الوارث مني‏:‏ أي أبقهما صحيحين سليمين إلى أن أموت؛ وقيل المراد بقاؤهما وقوتهما عند الكِبَر وضعف الأعضاء وباقي الحواس‏:‏ أي اجعلهما وارثيْ قوّة باقي الأعضاء والباقِيَيْن بعدها؛ وقيل المراد بالسمع‏:‏ وعي ما يسمع والعمل به، وبالبصر‏:‏ الاعتبار بما يرى، وروي ‏ «‏واجعله الوارث مني‏» ‏ فَرَدَّ الهاء إلى الإِمتاع فوحَّدَه‏.‏

«28/244 وروينا فيه عن عائشة رضي اللّه عنها أيضاً» قالت‏:‏
ما كان رسول اللّه صلى اللّه عليه وسلم ـ منذ صحبته ـ ينامُ حتى فارقَ الدنيا حتى يتعوّذ من الجبن والكسل، والسآمة والبخل، وسوءِ الكِبَر، وسوء المنظر في الأهل والمال، وعذاب القبر، ومن الشيطان وشركه‏.‏

«29/245 وروينا فيه عن عائشة أيضا» :
أنها كانتْ إذا أرادتْ النومَ تقول‏:‏ اللَّهُمَّ إِنِّي أسألُكَ رُؤْيا صَالِحَةً، صَادِقَة غَيْرَ كاذِبَةً، نافِعَةً غَيْرَ ضَارَّةٍ‏.‏ وكانتْ إذا قالت هذا قد عرفوا أنها غير متكلمة بشيء حتى تصبحَ أو تستيقظَ من الليل‏.‏

«30/246 وروى الإِمام الحافظ أبو بكر بن أبي داود بإسناده، عن عليّ رضي اللّه عنه» قال‏:‏
ما كنتُ أرى أحداً يعقل ينام قبل أن يقرأ الآيات الثلاث الأواخر من سورة البقرة‏.‏ إسناده صحيح على شرط البخاري ومسلم‏.‏ ‏

«31/247 وروي أيضاً عن عليّ‏» :
«ما أرى أحداً يعقلُ دخلَ في الإِسلام ينامُ حتى يقرأ آيةَ الكرسي‏» .‏

«32/248 وعن إبراهيم النخعي» قال‏:‏
«كانوا يُعلّمونهم إذا أووا إلى فراشهم أن يقرؤوا المعوّذتين‏.‏ وفي رواية‏:‏ كانوا يستحبّون أن يقرؤوا هؤلاء السور في كلّ ليلة ثلاثَ مرات‏:‏ قل هو اللّه أحد والمعوّذتين» ‏.‏ إسناده صحيح على شرط مسلم‏.‏
واعلم أن الأحاديث والآثار في هذا الباب كثيرة، وفيما ذكرناه كفاية لمن وُفِّق للعمل به، وإنما حذفنا ما زاد عليه خوفاً من الملل على طالبه واللّه أعلم؛ ثم الأولى أن يأتيَ الإِنسانُ بجميع المذكور في هذا الباب، فإن لم يتمكن اقتصرَ على ما يقدرُ عليه من أهمّه‏.


ُ كراهةِ النوْم مِن غيرِ ذِكْرِ اللَّه تَعالى

«1/249 روينا في سنن أبي داود بإسناد جيد عن أبي هريرة رضي اللّه عنه» ،عن رسول اللّه صلى اللّه عليه وسلم قال‏:‏ ‏ «‏مَنْ قَعَدَ مَقْعَداً لَمْ يَذْكُر اللَّهَ تَعَالى فِيهِ كَانَتْ عَلَيْهِ مِنَ اللَّهِ تِرَةٌ، وَمَنْ اضْطَجَعَ مَضْجَعاً لا يَذْكُرُ اللَّهَ تَعالى فِيهِ كانَتْ عَلَيْهِ مِنَ اللَّهِ تَعالى تِرَةٌ‏» ‏ قلت‏:‏ الترة ‏ بكسر التاء المثناة فوق وتخفيف الراء، ومعناه‏:‏ نقص، وقيل تبعة‏.‏


ُ ما يقول إذا استيقظَ في الليل وأرادَ النَّومَ بعدَه

اعلم أن المستيقظ بالليل على ضربين‏:‏ أحدهُما‏:‏ من لا ينام بعدَه، وقد قدَّمنا في أوّل الكتاب أذكارَه‏.‏ والثاني‏:‏ من يُريد النوم بعدَه، فهذا يُستحبّ له أن يذكرَ اللّه تعالى إلى أن يغلبه النوم، وجاء فيه أذكار كثيرة، فمن ذلك ما تقدم في الضرب الأوّل‏.‏ ومن ذلك‏:‏

«1/250 ما رويناه في صحيح البخاري عن عبادة بن الصامت رضي اللّه عنه» عن النبيّ صلى اللّه عليه وسلم، قال‏:‏ ‏ «‏مَنْ تَعارَّ من اللَّيلِ فَقالَ‏:‏ لا إِلهَ إِلاََّ اللَّهُ وَحْدَهُ لا شَرِيكَ لَهُ، لَهُ المُلْكُ وَلَهُ الحَمْدُ وَهُوَ على كُل شَيْءٍ قَدِيرٌ، والحَمْدُ لِلَّهِ، وَسُبْحانَ اللَّهِ، وَلا إِلهَ إِلاَّ اللَّهُ، وَاللَّهُ أكْبَرُ، وَلا حَوْلَ ولا قُوََّةَ إلإِلاَّ باللَّهِ، ثُمَّ قَالَ‏:‏ اللَّهُمَّ اغْفرْ لي ـ أوْ دَعا ـ اسْتُجِيبَ لَهُ، فإنْ تَوَضَّأ قُبِلَتْ صَلاتُهُ‏» ‏ هكذا ضبطته في أصل سماعنا المحقق، وفي النسخ المعتمدة من البخاري، وسقط قول ‏ «‏ولا إِله إلاّ اللّه‏» ‏ قبل ‏ «‏واللّه أكبر‏» ‏ في كثير من النسخ، ولم يذكره الحميدي أيضاً في الجمع بين الصحيحين، وثبت هذا اللفظ في رواية الترمذي وغيره، وسقط في رواية أبي داود، وقوله ‏ «‏اغفر لي أو دعا‏» ‏ هو شك من الوليد بن مسلم أحد الرواة، وهو شيخ البخاري وأبي داود والترمذي وغيرهم في هذا الحديث‏.‏
وقوله صلى اللّه عليه وسلم ‏ «‏تعارّ‏» ‏ هو بتشديد الراء ومعناه‏:‏ استيقظ‏.‏ ‏

«2/251 وروينا في سنن أبي داود بإسناد لم يضعفه، عن عائشة رضي اللّه عنها» أن رسول اللّه صلى اللّه عليه وسلم كان إذا استيقظ من الليل قال‏:‏ ‏ «‏لا إلهَ إِلاَّ أنْتَ سُبْحانَكَ اللَّهُمَّ، أسْتَغْفِرُكَ لِذَنْبِي، وأسألُكَ رَحْمَتَكَ، اللَّهُمَّ زِدْنِي عِلْماً وَلاَ تُزِغْ قَلْبِي بعد إذْ هَدَيْتَني وَهَبْ لِي مِنْ لَدُنْكَ رَحْمَةً، إنَّكَ أنْتَ الوَهَّابُ‏» ‏‏.‏

«3/252 وروينا في كتاب ابن السني عن عائشة رضي اللّه عنها» قالت كان ـ تعني رسول اللّه صلى اللّه عليه وسلم ـ إذا تعارّ من الليل قال‏:‏ ‏ «‏لا إِلهَ إِلاَّ اللَّهُ الوَاحِدُ القَهَّارُ رَبُّ السَّمَوَاتِ والأرْضِ وَما بَيْنَهُما العَزِيزُ الغَفَّارُ‏» ‏‏.‏‏

«4/253 وروينا فيه بإسناد ضعيف عن أبي هريرة رضي اللّه عنه» :
أنه سمع رسول اللّه صلى اللّه عليه وسلم يقول‏:‏‏ «‏إذَا رَدَّ اللَّهُ عَزَّ وَجَلَّ إلى العَبْدِ المُسْلِمِ نَفْسَهُ مِنَ اللَّيْلِ فَسَبََّحَهُ وَاسْتَغْفَرَهُ وَدَعاهُ تَقَبَّلَ مِنْهُ‏» ‏‏.‏

«5/254 وروينا في كتاب الترمذي وابن ماجه وابن السني بإسناد جيد، عن أبي هريرة رضي اللّه عنه» ، قال‏:‏
قال رسول اللّه صلى اللّه عليه وسلم‏:‏‏ «‏إذَا قامَ أحَدُكُمْ عَنْ فِرَاشِهِ مِنَ اللَّيْلِ ثم عادَ إِلَيْهِ فَلْيَنْفُضْهُ بِصَنِفَةِ إِزَارِهِ ثَلاث مَرَّاتٍ، فإنَّهُ لا يَدْرِي ما خَلَفَهُ عَلَيْهِ، فإذَا اضْطَجَعَ فَلْيَقُلْ‏:‏ باسْمِكَ اللَّهُمَّ وَضَعْتُ جَنْبِي وَبِكَ أرْفَعُهُ، إِنْ أمْسَكْتَ نَفْسِي فارْحَمْها، وَإِنْ رَدَدْتَها فاحْفَظْها بِما تَحْفَظُ بِهِ عِبادَكَ الصَّالِحين‏» ‏ قال الترمذي‏:‏ حديث حسن‏.‏ قال أهل اللغة‏:‏ صَنِفة الإِزار‏:‏ بكسر النون، جانبه الذي لا هدب فيه، وقيل جانبه؛ أيّ جانب كان‏.‏

«6/255 وروينا في موطأ الإِمام مالك رحمه اللّه في باب الدعاء آخر كتاب الصلاة، عن مالك أنه بلغه عن أبي الدرداء رضي اللّه عنه» :
أنه كان يقوم من جوف الليل فيقول‏:‏ «نامَتِ العُيُونُ وَغارَتِ النُّجُومُ وأنْتَ حَيٌّ قَيُوم» ‏.‏ قلت‏:‏ معنى غارت‏:‏ غربت‏.‏


ُ ما يَقولُ إذا قلقَ في فراشِه فلم ينمْ

«1/256 روينا في كتاب ابن السني، عن زيد بن ثابت رضي اللّه عنه» قال‏:‏
شكوتُ إلى رسول اللّه صلى اللّه عليه وسلم أرَقاً أصابني فقال‏:‏‏ «‏قُلِ اللَّهُمَّ غارَتِ النُّجُومُ وَهَدأتِ العُيُونُ وأنْتَ حَيُّ قَيُّومٌ لا تَأخُذُكَ سِنَةٌ وَلاَ نَوْمٌ، يا حيُّ يا قَيُّومُ أَهْدِىءْ لَيْلي، وأنِمْ عَيْنِي‏» ‏ فقلتُها، فأذهب اللَّه عزّ وجلّ عني ما كنتُ أجد‏.‏ ‏

«2/257 وروينا فيه عن محمد بن يحيى بن حَبَّان ـ بفتح الحاء والباء الموحدة» :
أن خالد بن الوليد رضي اللّه عنه أصابَه أرقٌ، فشكا ذلك إلى النبيّ صلى اللّه عليه وسلم، فأمره أن يتعوّذ عند منامه بكلماتِ اللَّه التَّامَّات من غضبه، ومن شرّ عباده، ومن همزات الشياطين وأنْ يَحضرون‏.‏ هذا حديث مرسل، محمد بن يحيى تابعي‏.‏ قال أهل اللغة‏:‏ الأرق هو السهر‏.‏

«3/258 وروينا في كتاب الترمذي بإسناد ضعيف، وضعَّفه الترمذي عن بُريدة رضي اللّه عنه» قال‏:‏
شكا خالد بن الوليد رضي اللّه عنه إلى النبيّ صلى اللّه عليه وسلم فقال‏:‏ يا رسول اللّه‏!‏ ما أنام الليل من الأرق، فقال النبيّ صلى اللّه عليه وسلم‏:‏ ‏ «‏إذَا أوَيْتَ إلى فِرَاشِكَ فَقُلْ‏:‏ اللَّهُمَّ رَبَّ السَّمَوَاتِ السَّبْعِ وَما أظَلَّتْ، وَرَبَّ الأَرضينَ وَمَا أقَلَّتْ، وَرَبَّ الشَّياطِينِ وَمَا أضَلَّتْ، كُنْ لي جاراً مِنْ خَلْقِكَ كُلِّهِمْ جَمِيعاً أنْ يَفْرطَ عليّ أحَدٌ مِنْهُمْ أو أنْ يَبْغي عليَّ، عَزَّ جارُكَ، وَجَلَّ ثَناؤُكَ وَلا إِلهَ غَيْرُكَ، وَلا إِلهَ إِلاَّ أنْتَ‏» ‏‏.


ُ ما يقولُ إذا كانَ يفزعُ في منامه

«1/259 روينا في سنن أبي داود والترمذي وابن السني وغيرها، عن عمرو بن شعيب، عن أبيه، عن جدّه» :
أن رسول اللّه صلى اللّه عليه وسلم كان يعلمهم من الفزع كلمات‏:‏ ‏ «‏أعُوذُ بِكَلِماتِ اللَّهِ التَّامَّةِ مِنْ غَضَبهِ وَشَرِّ عِبادِهِ، وَمِنْ هَمَزَاتِ الشَّياطِينِ وأنْ يَحْضُرُونِ‏» ‏ قال‏:‏ وكان عبد اللّه بن عمرو يعلمهنّ مَنْ عقل من بنيه، ومَنْ لم يعقل كتبه فعلقه عليه‏.‏ قال الترمذي‏:‏ حديث حسن‏.‏ وفي رواية ابن السني‏:‏ جاء رجلٌ إلى النبيّ صلى اللّه عليه وسلم فشكا أنه يفزعُ في منامه، فقالَ رسولُ اللّه صلى اللّه عليه وسلم‏:‏ ‏ «‏إذَا أوَيْتَ إلى فِرَاشِكَ فَقُلْ‏:‏ أَعُوذُ بِكَلِماتِ اللّه التَّامَّةِ مِنْ غَضَبِهِ وَمنْ شَرّ عِبادِهِ، وَمِنْ هَمَزاتِ الشَّياطِينِ وأنْ يَحْضرُونِ‏» ‏ فقالها، فذهب عنه‏.‏


ُ ما يقولُ إذا رَأى في منامِه ما يُحِبُّ أو يَكرهُ

«1/260 روينا في صحيح البخاري عن أبي سعيد الخدري رضي اللّه عنه» :
أنه سمع النبيّ صلى اللّه عليه وسلم يقول‏:‏ ‏ «‏إذَا رَأى أحَدُكُمْ رُؤْيا يُحِبُّها، فإنَّمَا هِيَ مِنَ اللَّهِ تَعالى، فَلْيَحْمَدِ اللَّه تَعالى عَلَيْها وَلْيُحَدّثْ بِها‏» ‏ وفي رواية ‏ «‏فَلا يُحَدِّثْ بِها إِلاَّ مَنْ يُحِبُّ، وَإذَا رأى غَيْرَ ذلكَ مِمَّا يَكْرَهُ فإنَّمَا هِيَ مِنَ الشَّيْطانِ فَلْيَسْتَعِذْ مِنْ شَرِّها وَلا يَذْكُرْها لأحَدٍ فإنها لا تَضُّرُّهُ‏» ‏‏.‏‏

«2/261 وروينا في صحيحي البخاري ومسلم ، عن أبي قَتادة رضي اللّه عنه» قال‏:‏
قال رسول اللّه صلى اللّه عليه وسلم‏:‏ ‏ «‏الرُّؤْيا الصَّالِحَةُ‏» ‏ وفي رواية ‏ «‏الرُّؤْيا الحَسَنَةُ مِنَ اللَّهِ، والحُلْمُ مِنَ الشَّيْطانِ، فَمَنْ رأى شَيْئاً يَكْرَهُهُ فَلْيَنْفُثْ عَنْ شِمالِهِ ثَلاثاً وَلْيَتَعَوَّذْ مِنَ الشَّيْطان، فإنهَا لا تَضُرُّهُ‏» ‏ وفي رواية ‏ «‏فَلْيَبْصُقْ‏» ‏ بدل‏:‏ فلينفثْ، والظاهر أن المراد النفث، وهو نفخ لطيف لا ريق معه‏.‏ ‏

«3/262 وروينا في صحيح مسلم» عن جابر رضي اللّه عنه «:
عن رسول اللّه صلى اللّه عليه وسلم قال‏:‏ ‏xx‏إِذَا رأى أحَدُكُمُ الرُّؤيا يَكْرَهُها فَلْيَبْصُقْ عَنْ يَسارِهِ ثَلاثاً، وَلْيَسْتَعِذْ باللَّه مِنَ الشَّيْطانِ ثَلاثاً، وَلْيَتَحَوَّلْ عَنْ جَنْبِهِ الَّذِي كانَ عَلَيْهِ‏xx‏‏.‏‏

» 4/263 وروى الترمذي من رواية أبي هريرة « مرفوعاً‏:‏
‏xx‏إذَا رأى أحَدُكُمْ رُؤْيا يَكْرهَها فَلا يُحَدِّثْ بها أحَداً وَلْيَقُمْ فَلْيُصَلِّ‏xx‏‏.‏‏

» 5/264 وروينا في كتاب ابن السني وقال فيه‏:‏ ‏ «‏إذَا رَأى أحَدُكُمْ رُؤْيا يَكْرَهُها فَلْيَتْفُلْ عن يَسَارِهِ ثَلاث مَرَّاتٍ، ثُمَّ ليَقُلِ‏:‏ اللَّهمَّ إني أعُوذُ بِكَ مِنْ عَمَل الشَّيْطانِ وَسَيِّئاتِ الأحْلامِ؛ فإنَّهَا لاَ تَكُونُ شَيْئاً‏» ‏‏.‏‏


ُ ما يقولُ إذا قُصَّتْ عليه رُؤيا

«1/265 روينا في كتاب ابن السني» :
أن النبيّ صلى اللّه عليه وسلم قال‏:‏ ‏ «‏مَنْ قال له رأيت رؤيا، قال‏:‏ خَيْراً رَأيْتَ وخَيْراً يَكُونُ‏» ‏ وفي رواية ‏ «‏خَيْراً تَلْقاهُ، وَشَرَّاً تَوَقَّاهُ، خَيْراً لَنا، وَشَرّاً على أعْدَائِنا، والحَمْدُ لِلَّهِ رَبّ العالَمِينَ‏» ‏‏.‏‏


ُ الحَثّ على الدًّعاء والاستغفارِ في النصفِ الثاني من كلِّ ليلة

«1/266 روينا في صحيحي البخاري ومسلم عن أبي هريرة رضي اللّه عنه» :
عن رسول اللّه صلى اللّه عليه وسلم قال‏:‏ ‏ «‏يَنْزِلُ رَبُّنا كُلَّ لَيْلَةٍ إلى السَّماءِ الدُّنْيا حِينَ يَبْقَى ثُلُثُ اللَّيْل الآخِر فَيَقُولُ مَنْ يَدْعُونِي فأسْتَجِيبَ لَهُ‏؟‏ مَنْ يَسْألُني فأُعْطِيَهُ‏؟‏ مَنْ يَسْتَغْفِرُني فَأَغْفِر لَهُ‏؟‏‏» ‏ وفي رواية لمسلم ‏ «‏يَنزِلُ اللَّهُ سُبْحانَهُ وَتَعالى إلى السَّماءِ الدُّنْيا كُلَّ لَيْلَةٍ حِينَ يَمْضِي ثُلُثُ اللَّيْلِ الأوَّلُ فَيَقُولُ‏:‏ أنا المَلِكُ أنا المَلِكُ، مَنْ ذَا الَّذي يَدْعُونِي فَأسْتَجِيبَ لَهُ‏؟‏ مَنْ ذَا الَّذي يَسألُنِي فأُعْطِيَهُ‏؟‏ مَنْ ذَا الَّذِي يَسْتَغْفِرُنِي فأغْفِرَ لَهُ، فَلا يَزَالُ كَذَلِكَ حتَّى يُضِيءَ الفَجْرُ‏» ‏‏.‏ وفي رواية‏ «‏إِذَا مَضَى شَطْرُ اللَّيْلِ أوْ ثُلُثَاهُ‏» ‏‏.‏

«2/267 وروينا في سنن أبي داود والترمذي عن عمرو بن عبسة رضي اللّه عنه» :
أنه سمع النبيّ صلى اللّه عليه وسلم يقول‏:‏ ‏ «‏أقْرَبُ ما يَكُونُ الرَّبُّ مِنَ العَبْدِ فِي جَوْفِ اللَّيْلِ الآخر، فإن اسْتَطَعْتَ أنْ تَكُونَ مِمَّنْ يَذْكُرُ اللَّهَ تَعالى فِي تِلْكَ السَّاعَةِ فَكُنْ‏» ‏ قال الترمذي‏:‏ حديث حسن صحيح‏.‏ ‏


ُ الدُّعاءِ في جَميع ساعاتِ الليل

«1/268 روينا في صحيح مسلم عن جابر بن عبد اللّه رضي اللّه عنهما» قال‏:‏
سمعت النبيّ صلى اللّه عليه وسلم يقول‏:‏ ‏ «‏إِنَّ في اللَّيْلِ لَساعَةً لا يُوافِقُها رَجُلٌ مُسْلِمٌ يَسألُ اللَّهَ تَعالى خَيْراً مِنْ الدُّنْيا والآخِرَةِ إلاَّ أعْطاهُ اللَّهُ إيَّاهُ، وَذلكَ كُلَّ لَيْلَةِ‏» ‏‏.‏‏


ُ أسماء اللّه الحسنى

قال اللّه تعالى‏:‏ ‏ «‏وَلِلَّهِ الأسْماءُ الحُسْنَى فادْعُوهُ بِها‏» ‏الأعراف‏180‏.‏

«1/269 وعن أبي هريرة رضي اللّه عنه» :
أن رسول اللّه صلى اللّه عليه وسلم قال‏:‏‏ «‏إنَّ لِلَّهِ تَعالى تِسْعَةً وَتِسْعِينَ اسْماً، إِلاَّ وَاحِداً، مَنْ أحْصَاها دَخَلَ الجَنَّةَ، إنَّهُ وِتْرٌ يُحِبُّ الوِتْرِ ‏ ، هُوَ اللَّهُ الَّذي لا إِلهَ إِلاَّ هُوَ، الرَّحْمَنُ، الرَّحِيمُ، المَلِكُ، القُدُّوسُ، السَّلامُ، المُؤْمِنُ، المُهَيْمِنُ، العَزِيزُ، الجَبَّارُ، المُتَكَبِّرُ، الخالِقُ، البارىءُ، المُصَوّرُ، الغَفَّارُ، القَهَّارُ، الوَهَّابُ، الرَّزَّاقُ، الفَتَّاحُ، العَلِيمُ، الباسِطُ، الخَافِضُ، الرَّافِعُ، المُعِزُّ، المُذِلُّ، السَّمِيعُ، البَصِيرُ، الحَكَمُ، العَدْلُ، اللَّطِيفُ، الخَبيرُ، الحَليمُ، العَظِيمُ، الغَفُورُ، الشَّكُورُ، العَلِيُّ، الكَبِيرُ، المُغِيثُ، الحَسِيبُ، الجَلِيلُ، الكَرِيمُ، الرَّقِيبُ، المُجِيبُ، الوَاسِعُ، الحَكِيمُ، الوَدُودُ، المَجِيدُ، الباعِثُ، الشَّهِيدُ، الحَقُّ، الوَكِيلُ، القَوِيُّ، المَتِينُ، الوَليُّ، الحَمِيدُ، المُحْصِي، المُبْدِىءُ، المُعِيدُ، المُحْيِي، المُمِيتُ، الحَيُّ، القَيُّومُ، الوَاجِدُ، المَاجِدُ، الوَاحِدُ، الصَّمَدُ، القادِرُ، المُقْتَدِرُ، المُقَدِّمُ، المُؤَخِّرُ، الأوَّلُ، الآخِرُ، الظَّاهِرُ، البَاطِنُ، الوَالي، المُتَعالِ، البَرُّ، التَّوَّابُ، المُنْتَقِمُ، العَفُوُّ، الرًّؤُوف، مالِكُ المُلْكِ، ذُو الجَلالِ وَالإِكْرَامِ، المُقْسِطُ، الجامِعُ، الغَنِيُّ، المُغْنِي، المَانِعُ، الضَّار، النَّافعُ، النُّورُ، الهَادِي، البَدِيعُ، الباقِي، الوَارِثُ، الرَشِيدُ، الصَّبُورُ‏» ‏ هذا حديث البخاري ومسلم إلى قوله ‏ «‏يحبّ الوتر‏» ‏ وما بعده حديث حسن، رواه الترمذي وغيره‏.‏ قوله ‏ «‏المغيث‏» ‏ روي بدله ‏ «‏المقيت‏» ‏ بالقاف والمثناة، وروي ‏ «‏القريب‏» ‏ بدل ‏ «‏الرقيب‏» ‏، وروي ‏ «‏المبين‏» ‏ بالموحدة بدل ‏ «‏المتين‏» ‏ بالمثناة فوق، والمشهور المثناة، ومعنى أحصاها‏:‏ حفظها، هكذا فسره البخاري والأكثرون، ويؤيده أن في رواية في الصحيح ‏ «‏مَنْ حَفِظَهَا دَخَلَ الجَنَّةَ‏» ‏ وقيل معناه من عرف معانيها وآمن بها، وقيل معناه‏:‏ من أطاقها بحسن الرعاية لها وتخلَّق بما يمكنه من العمل بمعانيها، واللّه أعلم‏.


تلاوة القرآن

اعلم أن تلاوة القرآن هي أفضل الأذكار، والمطلوب القراءة بالتدبر، وللقراءة آدابٌ ومقاصد، وقد جمعت قبل هذا فيها كتاباُ مختصراً ‏‏ مشتملاً على نفائس من آداب القرّاء والقراءة وصفاتها وما يتعلق بها، لا ينبغي لحامل القرآن أن يخفى عليه مثله، وأنا أُشِيرُ في هذا الكتاب إلى مقاصدَ من ذلك مختصرة، وقد دللتُ من أراد ذلك وإيضاحه على مظنته، وباللّه التوفيق‏.‏


- المحافظة على تلاوة القرآن

ينبغي أن يحافظ على تلاوته ليلاً ونهاراً، سفراً وحضراً، وقد كانت للسلف رضي اللّه عنهم عادات مختلفة في القدر الذي يختمون فيه، فكان جماعةٌ منهم يختمون في كل شهرين ختمة، وآخرون في كل شهر ختمة، وآخرون في كل عشر ليال ختمة، وآخرون في كل ثمان ليالٍ ختمة، وآخرون في كل سبع ليالٍ ختمة، وهذا فعل الأكثرين من السلف، وآخرون في كل ستّ ليال، وآخرون في خمس، وآخرون في أربع، وكثيرون في كل ثلاث، وكان كثيرون يختمون في كل يوم وليلة ختمة، وختم جماعة في كل يوم وليلة ختمتين‏.‏ وآخرون في كل يوم وليلة ثلاث ختمات، وختم بعضهم في اليوم والليلة ثماني ختمات‏:‏ أربعاً في الليل، وأربعاً في النهار‏:‏ وممّن ختم أربعاً في الليل وأربعاً في النهار السيد الجليل ابن الكاتب الصوفي ‏‏ رضي اللّه عنه، وهذا أكثر ما بلغنا في اليوم والليلة‏.‏
وروى السيد الجليل أحمد الدورقي بإسناده عن منصور بن زاذان بن عباد التابعي رضي اللّه عنه أنه كان يختم القرآن ما بين الظهر والعصر، ويختمه أيضاً فيما بين المغرب والعشاء، ويختمه فيما بين المغرب والعشاء في رمضان ختمتين وشيئاً، وكانوا يؤخرون العشاء في رمضان إلى أن يمضي ربع الليل‏.‏
وروى ابن أبي داود بإسناده الصحيح أنّ مجاهداً رحمه اللّه كان يختم القرآن في رمضان فيما بين المغرب والعشاء‏.‏
وأما الذين ختموا القرآن في ركعة فلا يُحصون لكثرتهم، فمنهم عثمان بن عفان، وتميم الدّاري، وسعيد بن جبير‏.‏
والمختار أن ذلك يختلف باختلاف الأشخاص، فمن كان يظهر له بدقيق الفكر لطائف ومعارف فليقتصر على قدر يحصل له فهم ما يقرأ، وكذا من كان مشغولاً بنشر العلم أو فصل الحكومات بين المسلمين أو غير ذلك من مهمات الدين والمصالح العامَّة للمسلمين، فليقتصر على قدر لا يحصل له بسببه إخلال بما هو مرصد له ولا فوت كماله، ومن لم يكن من هؤلاء المذكورين فليستكثْر ما أمكنه من غير خروج إلى حدّ الملل أو الهذرمة في القراءة‏.‏
وقد كره جماعة من المتقدمين الختم في يوم وليلة، ويدلّ عليه‏:‏

«1/270 ما رويناه بالأسانيد الصحيحة في سنن أبي داود والترمذي والنسائي وغيرها، عن عبد اللّه بن عمرو بن العاص رضي اللّه عنهما» قال‏:‏
قال رسول اللّه صلى اللّه عليه وسلم‏:‏ ‏ «‏لاَ يَفْقَهُ مَنْ قَرأ القُرآنَ فِي أقَلّ مِنْ ثَلاثٍ‏» ‏‏.‏
وأما وقت الابتداء والختم فهو إلى خيرة القارىء، فإن كان ممّن يختم في الأسبوع مرّة، فقد كان عثمان رضي اللّه عنه يبتدىء ليلة الجمعة ويختم ليلة الخميس، وقال الإِمام أبو حامد الغزالي في الإِحياء‏:‏ الأفضل أن يختم ختمة بالليل، وأخرى بالنهار، ويجعل ختمة النهار يوم الاثنين في ركعتي الفجر أو بعدهما، ويجعل ختمة الليل ليلة الجمعة في ركعتي المغرب أو بعدهما، ليستقبل أوّل النهار وآخره‏.‏
وروى ابن أبي داود عن عمرو بن مرّة التابعي الجليل رضي اللّه عنه قال‏:‏ كانوا يحبّون أن يختم القرآن من أوّل الليل أو من أوّل النهار‏.‏ وعن طلحة بن مصرف التابعي الجليل الإِمام قال‏:‏ من ختم القرآن أية ساعة كانت من النهار صلّتْ عليه الملائكةُ حتى يمسي، وأية ساعة كانت من الليل صلَّت عليه الملائكةُ حتى يُصبح‏.‏ وعن مجاهد نحوه‏.‏ ‏

«2/271 وروينا في مسند الإِمام المجمع على حفظه وجلالته وإتقانه وبراعته أبي محمد الدارمي رحمه اللّه، عن سعد بن أبي وقاص رضي اللّه عنه» قال‏:‏
«إذا وافق ختم القرآن أول الليل صلّت عليه الملائكة حتى يصبح، وإن وافق ختمه آخر الليل صلّت عليه الملائكة حتى يُمسي‏» .‏ قال الدارمي‏:‏ هذا حسن عن سعد‏.‏ ‏


الأوقات المختارة للقراءة

في الأوقات المختارة للقراءة، اعلم أن أفضل القراءة ما كان في الصلاة، ومذهب الشافعي وآخرين رحمهم اللّه‏:‏ أن تطويلَ القيام في الصلاة بالقراءة أفضلُ من تطويل السجود وغيره‏.‏ وأما القراءةُ في غير الصلاة فأفضلُها قراءة الليل، والنصف الأخير منه أفضل من الأوّل، والقراءةُ بين المغرب والعشاء محبوبة‏.‏ وأما قراءةُ النهار فأفضلُها ما بعد صلاة الصبح، ولا كراهة في القراءة في وقت من الأوقات، ولا في أوقات النهي عن الصلاة‏.‏ وأما ما حكاه ابن أبي داود رحمه اللّه عن مُعان بن رفاعة رحمه اللّه عن مشيخته ‏ أنهم كرهوا القراءة بعدَ العصر وقالوا‏:‏ إنها دراسة يهود، فغير مقبول ولا أصل له، ويختار من الأيام‏:‏ الجمعة، والاثنين، والخميس، ويوم عَرَفَة؛ ومن الأعشار‏:‏ العشر الأوّل من ذي الحجة والعشر الأخير من رمضان؛ ومن الشهور‏:‏ رمضان‏.‏


في آداب الختم وما يتعلق به

في آداب الختم وما يتعلق به، قد تقدم أن الختم للقارىء وحدَه يُستحب أن يكون في صلاة‏.‏ وأما من يختم في غير صلاة، والجماعة الذين يختمون مجتمعين، فيُستحبّ أن يكون ختمُهم في أوّل الليل أو في أوّل النهار كما تقدم‏.‏ ويُستحبّ صيام يوم الختم إلا أن يُصادف يوماً نهى الشرعُ عن صيامه‏.‏ وقد صحّ عن طلحة بن مصرّف والمسيّب بن رافع وحبيب بن أبي ثابت التابعيّينَ الكوفيّينَ رحمهم اللّه أجمعين؛ أنهم كانوا يُصبحون صياماً اليوم الذي يختمون فيه‏.‏ ويُستحبّ حضورُ مجلس الختم لمن يقرأ ولمن لا يُحسن القراءة‏.‏

«3/272 روينا في الصحيحين» ‏:‏
أنَّ رسولَ اللَّه صلى اللّه عليه وسلم أمر الحُيَّضَ بالخروج يومَ العيد فيشهدْنَ الخيرَ ودعوةَ المسلمين.

«4/273 وروينا في مسند الدارمي عن ابن عباس رضي اللّه عنهما» :
أنه كان يجعل رجلاً يُراقب رجلاً يقرأ القرآن، فإذا أراد أن يختمَ أعلم ابنَ عباس رضي اللّه عنهما، فيشهد ذلك‏.‏

«5/274 وروى ابن أبي داود بإسنادين صحيحين، عن قَتادَة التابعيّ الجليل الإِمام صاحب أنس رضي اللّه عنه» قال‏:‏
كان أنسُ بن مالك رضي اللّه عنه إذا ختم القرآن جمع أهله ودعا‏.‏ وروَى بأسانيد صحيحة عن الحكم بن عُتَيْبَةَ ـ بالتاء المثناة فوق والمثناة تحت ثم الباء الموحدة ـ التابعي الجليل الإِمام قال‏:‏ أرسل إليّ مجاهد وعَبْدَةُ بن أبي لُبابة فقالا‏:‏ إنّا أرسلا إليك لأنّا أردنا أن نختم القرآن، والدعاء يُستجاب عند ختم القرآن‏.‏
وروى بإسناده الصحيح عن مُجاهد قال‏:‏ كانوا يجتمعون عند ختم القرآن يقولون‏:‏ تنزلُ الرحمةُ‏.‏


يُستحبّ الدعاء عند الختم

«6/275 وروينا في مسند الدارمي عن حُميد الأعرج رحمه اللّه» قال‏:‏
مَن قرأ القرآن ثم دعا أمَّنَ على دعائه أربعةُ آلاف مَلَك‏.‏

وينبغي أن يُلحّ في الدعاء، وأن يدعوَ بالأمور المهمة والكلمات الجامعة، وأن يكون معظم ذلك أو كله، في أمور الآخرة وأمور المسلمين وصلاح سلطانهم وسائر ولاة أمورهم، وفي توفيقهم للطاعات، وعِصمتهم من المخالفات، وتعاونهم على البرّ والتقوى، وقيامهم بالحقّ واجتماعهم عليه، وظهورهم على أعداء الدين وسائر المخالفين، وقد أشرت إلى أحرف من ذلك في كتاب آداب القرّاء، وذكرتُ فيه دعوات وجيزة من أراد نقلَهَا منه‏.‏ وإذا فرغ من الختمة فالمستحبّ أن يشرع في أخرى متصلاً بالختم فقد استحبّه السَّلفُ واحتجّوا فيه بحديث‏:‏

«7/276 عن أنس رضي اللّه عنه» :
أن رسول اللّه صلى اللّه عليه وسلم قال‏:‏ ‏ «‏خَيْرُ الأعْمالِ الحَلُّ وَالرِّحْلَةُ‏» ‏ قيل‏:‏ وما هما‏؟‏ قال‏:‏ ‏ «‏افْتِتاحُ القُرآنِ وَخَتْمُهُ‏» ‏‏.


فيمن نام عن حزبه ووظيفته المعتادة‏.‏

«8/277 روينا في صحيح مسلم عن عمر بن الخطاب رضي اللّه عنه» قال‏:‏
قال رسول اللّه صلى اللّه عليه وسلم‏:‏ ‏ «‏مَنْ نَامَ عَنْ حِزْبِهِ مِنَ اللَّيْلِ، أوْ عَنْ شَيْءٍ مِنْهُ، فَقَرأهُ ما بَيْنَ صَلاةِ الفَجْرِ وَصلاةِ الظُّهْرِ كُتِبَ لَهُ كأنَما قَرأهُ مِنَ اللَّيْلِ‏» ‏‏.‏‏


في الأمر بتعهد القرآن والتحذير من تعريضه للنسيان‏.‏

«9/278 روينا في صحيحي البخاري ومسلم عن أبي موسى الأشعريّ رضي اللّه عنه» :
عن النبيّ صلى اللّه عليه وسلم قال‏:‏ ‏ «‏تَعَاهَدُوا هَذَا القُرآنَ، فَوَالَّذي نَفْسُ مُحَمَّدٍ بِيَدِهِ لَهُوَ أَشَدُّ تَفَلُّتاً مِنَ الإِبِلِ في عُقُلها‏» ‏‏.‏‏

«10/279 وروينا في صحيحيهما ، عن ابن عمر رضي اللّه عنهما» :
أن رسول اللّه صلى اللّه عليه وسلم قال‏:‏ ‏ «‏إِنَّمَا مَثَلُ صاحِبِ القُرآنِ كَمَثَلِ الإِبلِ المُعقَّلَةِ إِنْ عاهَدَ عَلَيْها أمْسَكَها، وَإِنْ أطْلَقَها ذَهَبَتْ‏» ‏‏.‏

«11/280 وروينا في كتاب أبي داود والترمذي، عن أنس رضي اللّه عنه» قال‏:‏
قال رسول اللّه صلى اللّه عليه وسلم‏:‏ ‏ «‏ عُرِضَتْ عَلَيَّ أُجُورُ أُمَّتِي حتَّى القَذَاةُ يُخْرِجُها الرَّجُلُ مِن المَسْجِدِ، وَعُرِضَتْ عَلَيَّ ذُنُوبُ أُمَّتِي فَلَمْ أَرَ ذَْنباً أعْظَمَ مِنْ سُورَةٍ مِنَ القُرآنِ أوْ آيَةٍ أُوتِيهَا رَجُلٌ ثُمَّ نَسِيَها‏» ‏ تكلم الترمذي فيه‏.‏

«12/281 وروينا في سنن أبي داود ومسند الدارمي، عن سعد بن عبادة رضي اللّه عنه» :
عن النبيّ صلى اللّه عليه وسلم قال‏:‏ ‏ «‏مَنْ قَرأ القُرآنَ ثُمَّ نَسِيَهُ لَقِيَ اللَّهَ تَعَالى يَوْمَ القِيامَةِ أجْذَمَ‏» ‏‏.‏


في مسائل وآداب ينبغي للقارىء الاعتناء بها

وهي كثيرة جداً، نذكرُ منها أطرافاً محذوفة الأدلة لشهرتها، وخوف الإِطالة المملّة بسببها‏.‏ فأوّل ما يُؤمر به‏:‏ الإِخلاص في قراءته، وأن يُريدَ بها اللَّهَ سبحانه وتعالى، وأن لا يقصدَ بها توصلاً إلى شيء سوى ذلك، وأن يتأدَّبَ مع القرآن ويستحضرَ في ذهنه أنه يناجي اللَّهَ سبحانه وتعالى ويتلو كتابه، فيقرأ على حالِ مَن يرى اللّه، فإنه إن لم يره فإن اللَّه تعالى يراه‏.‏


إذا أراد القراءة أن ينظّفَ فَمَهُ بالسِّواك وغيره

وينبغي أنه إذا أراد القراءة أن ينظّفَ فَمَهُ بالسِّواك وغيره، والاختيار في السواك أن يكونَ بعود الأراك، ويجوز بغيره من العيدان، وبالسعد والأشنان، والخرقة الخشنة، وغير ذلك مما ينظف‏.‏ وفي حصوله بالأصبع الخشنة ثلاثة أوجه لأصحاب الشافعي‏:‏ أشهرُها عندهم لا يحصل، والثاني‏:‏ يحصل، والثالث‏:‏ يحصل إن لم يجد غيرها، ولا يحصل إن وجد‏.‏ ويستاك عرضاً مبتدئاً بالجانب الأيمن من فمه، وينوي به الإِتيان بالسنّة‏.‏ وقال بعض أصحابنا‏:‏ يقول عند السواك‏:‏ اللهمَّ بارك لي فيه يا أرحم الراحمين‏!‏ ويَستاك في ظاهر الأسنان وباطنها، ويمرّ بالسواك على أطراف أسنانه وكراسي أضراسه وسقف حلقه إمراراً لطيفاً، ويستاك بعود متوسط، لا شديد اليبوسة، ولا شديد اللين، فإن اشتدّ يبسه ليَّنه بالماء‏.‏ أما إذا كان فمه نجساً بدم أو غيره، فإنه يكره له قراءة القرآن قبل غسله، وهل يحرم‏؟‏ فيه وجهالن‏:‏ أصحُّهما لا يحرمُ، وسبقت المسألة أوّل الكتاب، وفي هذا الفصل بقايا تقدّم ذكرها في الفصول التي قدمتها في أوّل الكتاب‏.‏


- التحلي بالخشوع

ينبغي للقارىء أن يكون شأنه الخشوع والتدبر والخضوع، فهذا هو المقصود المطلوب، وبه تنشرح الصدور وتستنير القلوب، ودلائله أكثر من أن تحصر وأشهر من أن تذكر‏.‏ وقد بات جماعة من السلف يتلو الواحد منهم آية واحدة ليلة كاملة أو معظم ليلة يتدبرها عند القراءة‏.‏ وصعق جماعة منهم، ومات جماعات منهم‏.‏
ويستحبّ البكاء والتباكي لمن لا يقدر على البكاء، فإن البكاء عند القراءة صفة العارفين وشعار عباد اللّه الصالحين، قال اللّه تعالى‏:‏ ‏ «‏وَيخِرُّونَ لِلأذْقانِ يَبْكُونَ وَيَزِيدُهُمْ خُشُوعاً‏» ‏الإسراء 109‏.‏ وقد ذكرتُ آثاراً كثيرة وردت في ذلك في ‏ «لتبيان في آداب حملة القرآن‏» .
قال السيد الجليل صاحب الكرامات والمعارف والمواهب واللطائف إبراهيم الخوَّاص رضي اللّه عنه‏:‏ دواء القلب خمسة أشياء‏:‏ قراءة القرآن بالتدبر، وخلاء البطن، وقيام الليل، والتضرّع عند السحر، ومجالسة الصالحين‏.‏


قراءة القرآن في المصحف أفضل

قراءة القرآن في المصحف أفضل من القراءة من حفظه، هكذا قاله أصحابنا، وهو مشهور عن السلف رضي اللّه عنهم، وهذا ليس على إطلاقه، بل إن كان القارىء من حفظه يحصل له من التدبر والتفكّر وجمع القلب والبصر أكثر مما يحصل من المصحف، فالقراءة من الحفظ أفضل، وإن استويا فمن المصحف أفضل، وهذا مراد السلف‏.‏


حكم رفع الصوت وخفضه عند القراءة

جاءت آثار بفضيلة رفع الصوت بالقراءة وآثار بفضيلة الإِسرار‏.‏ قال العلماء‏:‏ والجمع بينهما أن الإِسرار أبعد من الرياء، فهو أفضل في حقّ مَن يخاف ذلك، فإن لم يَخَفِ الرياءَ فالجهر أفضل، بشرط أن لا يؤذي غيره من مصلٍّ أو نائم أو غيرهما‏.‏ ودليل فضيلة الجَهْر أن العمل فيه أكثر، لأنه يتعدى نفعه إلى غيره، ولأنه يُوقظ قلب القارىء ويجمع همَّه إلى الفكر ويصرف سمعه إليه، ولأنه يطردُ النومَ ويزيد في النشاط ويُوقظ غيره من نائم وغافل ويُنشِّطه، فمتى حضره شيء من هذه النيّات فالجهرُ أفضل‏.‏


يستحبّ تحسين الصوت بالقراءة وتزيينها

ما لم يخرج عن حدّ القراءة بالتمطيط، فإن أفرط ‏ ‏ حتى زاد حرفاً أو أخفى حرفاً هو حرام‏.‏ وأما القراءة بالألحان فهي على ما ذكرناه إن أفر فحرام، وإلا فلا، والأحاديث بما ذكرناه في تحسين الصوت كثيرة مشهورة في الصحيح وغيره؛ وقد ذكرتُ في آداب القُرَّاءِ قطعة منها‏.‏


يستحب للقارئ أن يبدأمن أول الكلام الرتبط

ويُستحبّ للقارىء إذا ابتدأ من وسط السورة أن يبتدىء من أوّل الكلام المرتبط بعضه ببعض، وكذلك إذا وقفَ يقفَ على المرتبط وعند انتهاء الكلام، ولا يتقيّدُ في الابتداء ولا في الوقف بالأجزاء والأحزاب والأعشار، فإن كثيراً منها في وسط الكلام المرتبط بالكلام، ولا يغترُّ الإِنسانُ بكثرة الفاعلين لهذا الذي نهينا عنه ممّن لا يُراعِي هذه الآداب، وامتثِلْ ما قاله السيد الجليل أبو علي الفُضَيْل بن عِياض رضي اللّه عنه‏:‏ لا تستوحشْ طرقَ الهدى لقلّة أهلها، ولا تغترّ بكثرة الهالكين، ولهذا المعنى قال العلماء‏:‏ قراءة سورة بكمالها أفضل من قراءة قدرها من سورة طويلة، لأنه قد يخفى الارتباط على كثير من الناس أو أكثرهم في بعض الأحوال والمواطن‏.‏


البدع المنكرة عند القراءة

ومن البدع المنكرة ما يفعلُه كثيرون من جهلة المصلّين بالناس التراويحَ من قراءة سورة ‏‏الأنعام‏‏ بكمالها في الركعة الأخيرة منها في الليلة السابعة، معتقدين أنها مستحبة، زاعمين أنها نزلت جملة واحدة، فيجمعون في فعلهم هذا أنواعاً من المنكرات‏:‏ منها اعتقادها مستحبة، ومنها إيهام العوّام ذلك، ومنها تطويل الركعة الثانية على الأولى، ومنها التطويل على المأمومين، ومنها هذرمة القراءة، ومنها المبالغة في تخفيف الركعات قبلها‏.‏


يجوز أن يقولَ‏:‏ سورة البقرة

يجوز أن يقولَ‏:‏ سورة البقرة، وسورة آل عمران، وسورة النساء، وسورة العنكبوت، وكذلك الباقي، ولا كراهة في ذلك؛ وقال بعض السلف‏:‏ يُكره ذلك، وإنما يقال السورة التي تُذكر فيها البقرة، والتي يُذكر فيها النساء، وكذلك الباقي، والصواب الأوّل، وهو قولُ جماهير علماء المسلمين من سلف الأمة وخلفها، والأحاديثُ فيه عن رسول اللّه صلى اللّه عليه وسلم أكثر من أن تحصر، وكذلك عن الصحابة فمن بعدهم؛ وكذلك لا يُكره أن يُقال‏:‏ هذه قراءة أبي عمرو، وقراءةُ ابن كثير وغيرهما، هذا هو المذهب الصحيح المختار الذي عليه عمل السلف والخلف من غير إنكار، وجاء عن إبراهيم النخعي رحمه اللّه أنه قال‏:‏ كانوا يكرهون سنّة فلان، وقراءة فلان، والصواب ما قدّمناه‏.‏


يُكره أن يقول نسيتُ آية كذا أو سورة كذا

يُكره أن يقول نسيتُ آية كذا أو سورة كذا، بل يقول أُنسيتها أو أسقطتها‏.‏
« 13/282 روينا في صحيحي البخاري ومسلم، عن ابن مسعود رضي اللّه عنه» قال‏:‏
قال رسول اللّه صلى اللّه عليه وسلم‏:‏ ‏ «‏لا يَقُولُ أحَدُكُمْ نَسِيتُ آيَةَ كَذَا وَكَذَا، بَلْ هُوَ نُسِّيَ‏» ‏ وفي رواية الصحيحين أيضاً ‏ «‏بِئْسمَا لأحَدِهِمْ أنْ يَقُولَ نَسِيتُ آيَةَ كَيْتَ وَ كَيْتَ، بَلْ هُوَ نُسِّيَ‏» ‏‏.‏

«14/283 وروينا في صحيحيهما ، عن عائشة رضي اللّه عنها» :
أن النبيّ صلى اللّه عليه وسلم سمع رجلاً يقرأ فقال‏:‏ ‏ «‏رَحِمَهُ اللَّهُ لَقَدْ أذْكَرَنِي آيَةً كُنْتُ أسْقَطْتُهَا‏» ‏ وفي رواية في الصحيح ‏ «‏كُنْتُ أُنْسِيتُها‏» ‏‏.


آداب القارىء والقراءة

اعلم أن آداب القارىء والقراءة لا يمكن استقصاؤها في أقلّ من مجلدات، ولكنا أردنا الإِشارة إلى بعض مقاصدها المهمات بما ذكرناه من هذه الفصول المختصرات، وقد تقدم في الفصول السابقة في أوّل الكتاب شيء من آداب الذاكر والقارىء، وتقدم أيضاً في أذكار الصلاة جمل من الآداب المتعلقة بالقراءة، وقد قدّمنا الحوالة على كتاب «التبيان في آداب حملة القرآن» ‏ لمن أراد مزيداً، وباللّه التوفيق، وهو حسبي ونِعمَ الوكيل‏.‏


قراءة القرآن آكد الأذكار

اعلم أن قراءة القرآن آكد الأذكار كما قدّمنا، فينبغي المداومة عليها، فلا يُخلي عنها يوماً وليلة، ويحصل له أصلُ القراءة بقراءة الآيات القليلة‏.‏

«15/284 وقد روينا في كتاب ابن السني عن أنس رضي اللّه عنه» :
أن رسول اللّه صلى اللّه عليه وسلم قال‏:‏ ‏ «‏مَنْ قَرأ في يَوْمٍ وَلَيْلَةٍ خَمْسِينَ آيَةً لَمْ يُكْتَبْ مِنَ الغافِلِينَ، وَمَنْ قَرأ مِئَةَ آيَةٍ كُتِبَ مِنَ القانِتِينَ، وَمَنْ قَرأ مِئتَيْ آيَةٍ لَمْ يُحاجهِ القُرآنُ يَوْمَ القِيامَةِ، وَمَنْ قَرأ خَمْسَمِئَةٍ كُتِبَ لَهُ قِنْطارٌ مِنَ الأجْرِ‏» ‏ وفي رواية ‏ «‏مَنْ قَرأ أَرْبَعِينَ آيَةً‏» ‏ بدل ‏ «‏خمسين‏» ‏ وفي رواية ‏ «‏عِشْرِينَ‏» ‏ وفي رواية عن أبي هريرة رضي اللّه عنه قال‏:‏
قال رسول اللّه صلى اللّه عليه وسلم‏:‏ ‏ «‏مَنْ قَرأ عَشْرَ آياتٍ لَمْ يُكْتَبْ مِنَ الغافِلِينَ‏» ‏‏.‏ وجاء في الباب أحاديث كثيرة بنحو هذا‏.‏
وروينا أحاديث كثيرة في قراءة سورة في اليوم والليلة منها‏:‏ يس، وتبارك الملك، والواقعة، والدّخان‏.‏

«16/285 فعن أبي هريرة رضي اللّه عنه» :
عن رسول اللّه صلى اللّه عليه وسلم‏:‏ ‏ «‏مَنْ قَرأ يس فِي يَوْمٍ وَلَيْلَةٍ ابْتِغاءَ وَجْهِ اللَّهِ غُفِرَ لَهُ‏» ‏‏.‏
وفي رواية له ‏ «‏مَنْ قَرأ سُورَةَ الدُّخانِ فِي لَيْلَةٍ أصْبَحَ مَغْفُوراً لَهُ‏» ‏ ‏.

«وفي رواية عن ابن مسعود رضي اللّه عنه » :
‏ «‏مَنْ قَرأ سُورَةَ الوَاقِعَةِ فِي كُلّ لَيْلَةٍ لَمْ تُصِبْهُ فاقَة‏» ‏.

«وعن جابر رضي اللّه عنه‏» :‏
«كان رسول اللّه صلى اللّه عليه وسلم لا ينام كل ليلة حتى يقرأ آلم تنزيل الكتاب، وتبارك الملك» .‏

« وعن أبي هريرة رضي اللّه عنه» :
أن النبيّ صلى اللّه عليه وسلم قال‏:‏ ‏ «‏مَنْ قَرَأ فِي لَيْلَة إذَا زُلْزِلَتِ الأرْضُ كانَتْ لَهُ كَعِدْلِ نِصْفِ القُرآن، وَمَنْ قَرأ يا أيُّها الكافِرُونَ كَانَتْ لَهُ كَعِدْل رُبْعِ القُرآنِ، وَمَنْ قَرأ قُلْ هُوَ اللَّهُ أَحَدٌ كانَتْ لَهُ كَعِدْلِ ثُلُثِ القُرآن‏» ‏‏.‏

«18/287 وفي رواية» :
‏ «‏مَنْ قَرأ آيَةَ الكُرْسِيّ وأوَّل حم عُصِمَ ذلكَ اليَوْمَ مِنْ كُلّ سُوءٍ‏» ‏‏.‏
والأحاديث بنحو ما ذكرنا كثيرة، وقد أشرنا إلى المقاصد، واللّه أعلم بالصواب، وله الحمد والنعمة، وبه التوفيق والعصمة‏.


بابُ حَمْدِ اللَّهِ تعالى

قال اللّه تعالى‏:‏ ‏ «‏قُلِ الحَمْدُ لِلَّهِ وَسَلامٌ على عبادِهِ الَّذينَ اصْطَفى‏» ‏ النمل ‏59 ، وقال اللّه تعالى‏:‏ ‏ «‏وقَقُلِ الحَمْدُ لِلَّهِ سَيُرِيكُمْ آياتِهِ‏» ‏ النمل 93 وقال تعالى‏:‏ ‏ «‏وَقُلِ الحَمْدُ لِلَّهِ الَّذي لَمْ يَتَّخِذْ وَلَداً‏» ‏ الإِسراء‏ ‏111 ، وقال تعالى‏:‏ ‏ «‏لَئِنْ شَكَرْتُمْ لأَزِيدَنَّكُمْ‏» ‏ إبراهيم‏ ‏7 ، وقال تعالى‏:‏ ‏ «‏فاذْكُرُونِي أذْكُرْكُمْ وَاشْكُرُوا لي وَلا تَكْفُرونِ‏» ‏ البقرة ‏152 ، والآيات المصرّحة بالأمر بالحمد والشكر وبفضلهما كثيرة معروفة‏.‏

«1/288 وروينا في سنن أبي داود وابن ماجه، ومسند أبي عوانة الإِسفرايني المخرَّج على صحيح مسلم، رحمهم اللّه، عن أبي هريرة رضي اللّه عنه» :
عن رسول اللّه صلى اللّه عليه وسلم أنه قال‏:‏ ‏ «‏كُلُّ أمْر ذِي بالٍ لا يُبْدأُ فِيهِ بالحَمْدِ لِلَّهِ أقْطَعُ‏» ‏ وفي رواية ‏ «‏بَحَمْدِ اللَّهِ‏» ‏ وفي رواية‏:‏ ‏ «‏بالحَمْدِ فَهُوَ أقْطَعُ‏» ‏ وفي رواية ‏ «‏كُل كَلامٍ لايُبْدأُ فِيهِ بالحَمْد لِلَّهِ فَهُوَ أجْذَمُ‏» ‏ وفي رواية‏:‏ ‏ «‏كُلُّ أمْرٍ ذِي بالٍ لا يُبْدأُ فِيهِ بِبِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ فَهوَ أقْطَعُ‏» ‏ روينا هذه الألفاظ كلها في كتاب الأربعين للحافظ عبد القادر الرهاوي، وهو حديث حسن، وقد رُوي موصولاً كما ذكرنا، ورُوي مرسلاً، ورواية الموصول جيدة الإِسناد، وإذا روي الحديث موصولاً ومرسلاً فالحكم للاتصال عند جمهور العلماء لأنها زيادة ثقة، وهي مقبولة عند الجماهير‏.‏
ومعنى ذي بال‏:‏ أي له حال يهتمّ به، ومعنى أقطع‏:‏ أي ناقص قليل البركة، وأجذم بمعناه، وهو بالذال المعجمة وبالجيم‏.‏
قال العلماء‏:‏ فيُستحبّ البداءة بالحمد للَّه لكل مصنف، ودارس، ومدرِّس، وخطيب، وخاطب، وبين يدي سائر الأمور المهمة‏.‏ قال الشافعي رحمه اللّه‏:‏ أحبّ أن يقدّم المرء بين يدي خطبته وكل أمر طلبه‏:‏ حمد اللّه تعالى، والثناء عليه سبحانه وتعالى، والصلاة على رسول اللّه صلى اللّه عليه وسلم‏.‏


الحمدَ مستحبٌّ في بداية كل عمل

اعلم أن الحمدَ مستحبٌّ في ابتداء كل أمر ذي بال كما سبق، ويُستحب بعد الفراغ من الطعام والشراب، والعطاس، وعند خطبة المرأة ـ وهو طلب زواجها ـ وكذا عند عقد النكاح، وبعد الخروج من الخلاء، وسيأتي بيان هذه المواضع في أبوابها بدلائلها وتفريع مسائلها إن شاء اللّه تعالى، وقد سبق بيان ما يُقال بعد الخروج من الخلاء في بابه، ويُستحبّ في ابتداء الكتب المصنفة كما سبق، وكذا في ابتداء دروس المدرّسين، وقراءة الطالبين، سواء قرأ حديثاً أو فقهاً أو غيرهما، وأحسنُ العبارات في ذلك‏:‏ الحمد للّه رب العالمين‏.‏


- الحمدُ ركن في خطبة الجمعة

حمدُ اللّه تعالى ركن في خطبة الجمعة وغيرها لا يصحّ شيء منها إلا به‏.‏ وأقل الواجب‏:‏ الحمد للّه‏.‏ والأفضل أن يزيد من الثناء، وتفصيلُه معروف في كتب الفقه، ويشترط كونها بالعربية‏.‏


يُستحبّ أن يختم دعاءه بالحمد للّه ربّ العالمين

يُستحبّ أن يختم دعاءه بالحمد للّه ربّ العالمين، وكذلك يبتدئه بالحمد للّه، قال اللّه تعالى‏:‏ ‏ «‏وآخِرُ دَعْوَاهُمْ أنِ الحَمْدُ لِلَّه رَبّ العالَمِينَ‏» ‏يونس ‏10 ، وأما ابتداء الدعاء بحمد اللّه وتمجيده فسيأتي دليلُه من الحديث الصحيح قريباً في كتاب الصلاة على رسول اللّه صلى اللّه عليه وسلم، إن شاء اللّه تعالى‏.‏


يُستحبّ حمدُ اللّه تعالى عند حصول نعمة

يُستحبّ حمدُ اللّه تعالى عند حصول نعمة أو اندفاع مكروه، سواء حصل ذلك لنفسه أو لصاحبه أو للمسلمين‏.‏

«2/289 وروينا في صحيح مسلم عن أبي هريرة رضي اللّه عنه» :
أن النبيّ صلى اللّه عليه وسلم أُتيَ ليلة أُسري به بقدحين من خمر ولبن فنظر إليهما، فأخذ اللبن، فقال له جبريلُ صلى اللّه عليه وسلم‏:‏ ‏ «‏الحمد للّه الذي هداك للفطرة، لو أخذت الخمر غوتْ أمتك‏» ‏‏.‏


فصل - فضل الحمد

«3/290 وروينا في كتاب الترمذي وغيره عن أبي موسى الأشعري رضي اللّه عنه» :
أن رسول اللّه صلى اللّه عليه وسلم قال‏:‏ ‏ «‏إذا مَاتَ وَلَدُ العَبْدِ قالَ اللَّهُ تَعالى لِمَلائِكَتِهِ‏:‏ قَبَضْتُمْ وَلَدَ عَبْدِي‏؟‏ فَيَقُولُونَ‏:‏ نَعَمْ، فَيَقُولُ‏:‏ قَبَضْتُمْ ثَمَرَة فُؤَادِهِ‏؟‏ فَيَقُولُونَ‏:‏ نَعَمْ، فَيَقُولُ‏:‏ فَمَاذَا قالَ عَبْدِي‏؟‏ فَيَقُولُونَ‏:‏ حَمِدَكَ وَاسْتَرْجَعَ، فَيَقُولُ اللَّهُ تَعالى‏:‏ ابْنُوا لِعَبْدِي بَيْتاً في الجَنَّةَ وَسَمُّوهُ بَيْتَ الحَمْدِ‏» ‏ قال الترمذي‏:‏ حديث حسن‏.‏ والأحاديث في فضل الحمد كثيرة مشهورة، وقد سبق في أوّل الكتاب جملة من الأحاديث الصحيحة في فضل سبحان اللّه والحمد للّه ونحو ذلك‏.‏


فصل : حكم من حلف ليحمدن الله

قال المتأخرون من أصحابنا الخراسانيين‏:‏ لو حلف إنسان ليحمدنّ اللّه تعالى بمجامع الحمد ـ ومنهم من قال بأجلّ التحاميد ـ فطريقه في برَ يمينه أن يقول‏:‏ الحمد للّه حمداً يوافي نعمه ويكافىء مزيده‏.‏ ومعنى يوافي نعمه‏:‏ أي يُلاقيها فتحصل معه، ويكافىء بهمزة في آخره‏:‏ أي يُساوي مزيدَ نعمه، ومعناه‏:‏ يقوم بشكر ما زاده من النِعم والإِحسان‏.‏ قالوا‏:‏ ولو حلف ليثنينّ على اللّه تعالى أحسنَ الثناء، فطريق البرّ أن يقول‏:‏ لا أحصي ثناءً عليك أنتَ كما أثنيتَ على نفسك‏.‏ وزاد بعضُهم في آخره‏:‏ فلك الحمد حتى ترضى‏.‏ وصوّر أبو سعد المتولي المسألة فيمن حلف‏:‏ ليثنينّ على اللّه تعالى بأجلّ الثناء وأعظمه، وزاد بعضهم في أوّل الذكر‏:‏ سبحانك‏.‏ وعن أبي نصر النمار عن محمد بن النضر رحمه اللّه تعالى قال‏:‏ قال آدمُ صلى اللّه عليه وسلم‏:‏ يا رَبّ‏!‏ شَغَلْتَنِي بِكَسْبِ يَدِي، فَعَلِّمْنِي شَيْئاً فِيهِ مَجَامِعُ الحَمْدِ وَالتَّسْبِيحِ، فأوحى اللَّهُ تبارك وتعالى إليه‏:‏ يا آدَمُ‏!‏ إذَا أصْبَحْتَ فَقُلْ ثَلاثاً، وَإذَا أمْسَيْتَ فَقُلْ ثَلاثاً‏:‏ الحَمْدُ لِلَّهِ رَبّ العالَمِينَ حَمْداً يُوافِي نِعَمَهُ وَيُكافِىءُ مَزيدَهُ، فَذَلِكَ مَجَامِعُ الحَمْدِ وَالتَّسْبِيحِ‏.‏ واللّه أعلم‏.‏


الصّلاة على رسول الله

قال اللّه تعالى‏:‏ ‏ «‏إِنَّ اللَّهَ وَمَلائِكَتَهُ يُصَلُّونَ على النَّبيّ يا أيُّها الَّذين آمَنُوا صَلُّوا عَلَيْهِ وَسَلِّمُوا تَسْلِيماً‏» ‏ الأحزاب‏:‏ 56 والأحاديث في فضلها والأمر بها أكثر من أن تُحصر، ولكن نشيرُ إلى أحرفٍ من ذلك تنبيهاً على ما سواها وتبرّكاً للكتاب بذكرها‏.‏


ُ الصَّلاةِ عَلى رسولِ اللّه صلى اللّه عليه وسلم

«1/291 روينا في صحيح مسلم عن عبد اللّه بن عمرو بن العاص رضي اللّه عنهما» :
أنه سمع رسول اللّه صلى اللّه عليه وسلم يقول‏:‏ ‏ «‏مَنْ صَلَّى عَليَّ صَلاةً صَلَّى اللَّهُ عَلَيْهِ بِهَا عَشْراً‏» ‏‏.

«2/292 وروينا في صحيح مسلم أيضاً، عن أبي هريرة رضي اللّه عنه» :
أن رسول اللّه صلى اللّه عليه وسلم قال‏:‏ ‏ «‏أوْلى النَّاسِ بي يَوْمَ القِيامَةَ أَكْثَرُهُمْ عَليَّ صَلاةً‏» ‏ قال الترمذي‏:‏ حديث حسن‏.‏ قال الترمذي‏:‏ وفي الباب عن عبد الرحمن بن عوف وعامر بن ربيعة وعمّار وأبي طلحة وأنس وأُبيّ بن كعب رضي اللّه عنهم‏.

« 3/293 روينا في كتاب الترمذي عن عبد الله بن مسعود رضي الله عنه» :
أن رسول الله صلى الله عليه وسلم قال ‏:‏ ‏ «‏ أولى الناس بي يوم القيامة أكثرهم علي صلاة ‏» ‏ قال الترمذي‏:‏ حديث حسن ‏.‏ قال الترمذي ‏:‏ وفي الباب عن عبد الرحمن بن عوف ، وعامر بن ربيعة ، وعمار ، وأبي طلحة ، وأنس ، وأبي بن كعب رضي الله عنه.

«4/294 وروينا في سنن أبي داود والنسائي وابن ماجه، بالأسانيد الصحيحة، عن أوس بن أوس رضي اللّه عنه» قال‏:‏
قال رسولُ اللّه صلى اللّه عليه وسلم‏:‏ ‏ «‏إِنَّ مِنْ أفْضَلِ أيَّامِكُمْ يَوْمَ الجُمُعَةِ، فأكْثِرُا عَليَّ مِنَ الصَّلاةِ فِيهِ، فإنَّ صَلاتَكُمْ مَعْرُوضَةٌ عَليَّ‏» ‏ فقالوا‏:‏ يا رسول اللّه‏!‏ وكيف تُعرض صلاتنا عليك وقد أرَمْتَ‏؟‏ ـ قال‏:‏ يقول‏:‏ بليت ـ قال‏:‏ ‏ «‏إنَّ اللّه حَرَّمَ على الأرض أجْسادَ الأنْبِياءِ‏» ‏‏.‏ قلت‏:‏ أرَمْتَ بفتح الراء وإسكان الميم وفتح التاء المخففة‏.‏ قال الخطابي‏:‏ أصله أرممت، فحذفوا إحدى الميمين، وهي لغة لبعض العرب كما قالوا‏:‏ ظلت أفعل كذا‏:‏ أي ظللت، في نظائر لذلك‏.‏ وقال غيره‏:‏ إنما هو أرَمَّتْ بفتح الراء والميم المشددة وإسكان التاء‏:‏ أي أرمَّت العظام، وقيل فيه أقوال أُخَر، واللّه أعلم‏

«5/295 وروينا في سنن أبي داود، في آخر كتاب الحجّ، في باب زيارة القبور بالإِسناد الصحيح، عن أبي هريرة رضي اللّه عنه» قال‏:‏
قال رسول اللّه صلى اللّه عليه وسلم‏:‏ ‏ «‏لا تَجْعَلُوا قَبْرِي عِيداً وَصَلُّوا عليَّ، فإنَّ صَلاتَكُمْ تَبْلُغُنِي حَيْثُ كُنْتُمْ‏» ‏‏.‏‏

«6/296 وروينا فيه أيضاً بإسناد صحيح، عن أبي هريرة أيضاً» :
أن رسول اللّه صلى اللّه عليه وسلم قال‏:‏ ‏ «‏مَا مِنْ أحَدٍ يُسَلِّمُ عَليَّ إِلاَّ رَدَّ اللَّهُ عَليَّ رُوحي حتَّى أَرُدَّ عَلَيْهِ السَّلامَ‏» ‏‏.‏


ُ أمرِ مَنْ ذُكِرَ عندَه النبيُّ صلى اللّه عليه وسلم بالصَّلاة عليه والتسليم

«1/297 روينا في كتاب الترمذي عن أبي هريرة رضي اللّه عنه» قال‏:
‏ قال رسول اللّه صلى اللّه عليه وسلم‏:‏ ‏ «‏رَغِمَ أنْفُ رَجُلٍ ذُكِرْتُ عِنْدَهُ فَلَمْ يُصَلِّ عَليَّ‏» ‏ قال الترمذي‏:‏ حديث حسن‏.‏

«2/298 وروينا في كتاب ابن السني بإسناد جيد، عن أنس رضي اللّه عنه» قال‏:
قال رسول اللّه صلى اللّه عليه وسلم‏:‏ ‏ «‏مَنْ ذُكِرْتُ عِنْدَهُ فَلْيُصَلِّ عَليَّ، فإنَّهُ مَنْ صَلَّى عَليَّ مَرَّةً، صَلَّى اللَّهُ عَزَّ وَجَلَّ عَلَيْهِ عَشْراً‏» ‏‏.‏

«3/299 وروينا فيه بإسناد ضعيف، عن جابر رضي اللّه عنه» قال‏:
قال رسول اللّه صلى اللّه عليه وسلم‏:‏ ‏ «‏مَنْ ذُكِرْتُ عِنْدَهُ فَلَمْ يُصَلِّ عَليَّ فَقَدْ شَقِيَ‏» ‏‏.‏

«4/300 وروينا في كتاب الترمذي عن عليّ رضي اللّه عنه» قال‏:
‏قال رسول اللّه صلى اللّه عليه وسلم‏:‏ ‏ «‏البَخِيلُ مَنْ ذُكِرْتُ عِنْدَهُ فَلَمْ يُصَلِّ عَليَّ‏» ‏ قال الترمذي‏:‏ حديث حسن صحيح‏.‏

ورويناه في كتاب النسائي من رواية الحسين بن عليّ رضي اللّه عنهما عن النبيّ صلى اللّه عليه وسلم‏.‏
قال الإمام أبو عيسى الترمذي عند هذا الحديث‏:‏ يروى عن بعض أهل العلم قال‏:‏ إذا صلى الرجل على النبيّ صلى اللّه عليه وسلم مرّة في المجلس أجزأ عنه ما كان في ذلك المجلس‏.‏


صفةِ الصَّلاة على رسولِ اللّه صلى اللّه عليه وسلم

قد قدّمنا في كتاب أذكار الصلاة صفة الصلاة على رسول اللّه صلى اللّه عليه وسلم وما يتعلَّقُ بها، وبيان أكملها وأقلها‏.‏ وأمَّا ما قاله بعضُ أصحابنا وابن أبي زيد المالكي من استحباب زيادة على ذلك وهي‏:‏ ‏ «‏وَارْحَمْ مُحَمَّداً وآلَ مُحَمَّدٍ‏» ‏ فهذا بدعة لا أصل لها‏.‏ وقد بالغ الإِمام أبو بكر العربي المالكي في كتابه ‏ «شرح الترمذي‏» ‏ في إنكار ذلك وتخطئة ابن أبي زيد في ذلك وتجهيل فاعله، قال‏:‏ لأن النبيّ صلى اللّه عليه وسلم علَّمنا كيفيةَ الصلاة عليه صلى اللّه عليه وسلم، فالزيادة على ذلك استقصار لقوله، وستدراك عليه صلى اللّه عليه وسلم، وباللّه التوفيق‏.‏


الجمع بين الصلاة والتسليم

إذا صلَّى على النبيّ صلى اللّه عليه وسلم فليجمعْ بين الصلاة التسليم، ولا يقتصرْ على أحدهما، فلا يقل ‏ «‏صلّى اللّه عليه‏» ‏ فقط، ولا ‏ «‏عليه السلام‏» ‏ فقط‏.‏


يستحبّ لقارىء الحديث وغيره ممّن في معناه إذا ذكر رسولَ اللّه صلى اللّه عليه وسلم أن يرفَعَ صوته بالصلاة عليه والتسليم

ولا يبالغ في الرفع مبالغة فاحشة‏.‏ وممّن نصّ على رفع الصوت‏:‏ الإِمام الحافظ أبو بكر الخطيب البغدادي وآخرون، وقد نقلتُه إلى علوم الحديث‏.‏ وقد نصَّ العلماء من أصحابنا وغيرهم أنه يُستحبّ أن يرفع صوته بالصلاة على رسول اللّه صلى اللّه عليه وسلم في التلبية، واللّه أعلم‏.‏


ُ استفتاحِ الدُّعاء بالحمدِ للّه والصلاة

«1/301 روينا في سنن أبي داود والترمذي والنسائي، عن فَضَالة بن عُبيد رضي اللّه عنه» قال‏:‏
سمع رسول اللّه صلى اللّه عليه وسلم رجلاً يدعو في صلاته لم يمجّدِ اللّه تعالى، ولم يصلّ على النبيّ صلى اللّه عليه وعلى آله وسلم، فقال رسول اللّه صلى اللّه عليه وسلم وعلى آله وسلم‏:‏ ‏ «‏عَجِلَ هَذَا‏» ‏ ثم دعاه، فقال له أو لغيره‏:‏ ‏ «‏إذَا صَلَّى أحَدُكُمْ فَلْيَبْدأ بِتَمْجِيدِ رَبِّهِ سُبْحانَهُ وَالثَّناءِ عَلَيْهِ، ثُمَّ يُصَلِّي على النَّبِيّ صلى اللّه عليه وسلم، ثُمَّ يَدْعُو بَعْدُ بِمَا شاءَ‏» ‏ قال الترمذي‏:‏ حديث حسن صحيح‏.‏

«2/302 وروينا في كتاب الترمذي ، عن عمر بن الخطاب رضي اللّه عنه» قال‏:
إن الدعاء موقوف بين السماء والأرض لا يصعد منه شيء حتى تُصلِّيَ على نبيّك صلى اللّه عليه وسلم‏.‏
قلت‏:‏ أجمع العلماء على استحباب ابتداء الدعاء بالحمد للّه تعالى والثناء عليه، ثم الصلاة على رسول اللّه صلى اللّه عليه وسلم، وكذلك يختم الدعاء بهما، والآثار في هذا الباب كثيرة معروفة


الصَّلاة على الأنبياءِ وآلهم تبعاً لهم صلى اللّه عليهم وسلم

أجمعوا على الصلاة على نبيّنا محمد صلى اللّه عليه وسلم، وكذلك أجمع من يُعتدّ به على جوازها واستحبابها على سائر الأنبياء والملائكة استقلالاً‏.‏ وأما غيرُ الأنبياء فالجمهور على أنه لا يُصلّى عليهم ابتداء، فلا يقال‏:‏ أبو بكر صلى اللّه عليه وسلم‏.‏ واختُلف في هذا المنع، فقال بعض أصحابنا‏:‏ هو حرام، وقال أكثرهم‏:‏ مكروه كراهة تنزيه، وذهب كثير منهم إلى أنه خلاف الأوْلَى وليس مكروهاً، والصحيحُ الذي عليه الأكثرون أنه مكروه كراهة تنزيه لأنه شعار أهل البدع، وقد نُهينا عن شعارهم‏.‏ والمكروه هو ما ورد فيه نهيٌ مقصود‏.‏ قال أصحابنا‏:‏ والمعتمدُ في ذلك أن الصَّلاةَ صارتْ مخصوصةً في لسان السلف بالأنبياء صلوات اللّه وسلامه عليهم، كما أن قولنا‏:‏ عزَّ وجلَّ، مخصوصٌ باللّه سبحانه وتعالى، فكما لا يُقال‏:‏ محمد عزَّ وجلَّ ـ وإن كان عزيزاً جليلاً ـ لا يُقال‏:‏ أبو بكر أو عليّ صلى اللّه عليه وسلم، وإن كان معناه صحيحاً‏.‏
واتفقوا على جواز جعل غير الأنبياء تبعاً لهم في الصلاة، فيُقال‏:‏ اللَّهمّ صلّ على محمد، وعلى آل محمد، وأصحابه، وأزواجه، وذرِّيته، وأتباعه، للأحاديث الصحيحة في ذلك؛ وقد أُمرنا به في التشهد، ولم يزل السلفُ عليه خارج الصلاة أيضاً‏.‏ وأما السلام فقال الشيخ أبو محمد الجوينيُّ من أصحابنا‏:‏ هو في معنى الصلاة فلا يُستعمل في الغائب، فلا يفرد به غير الأنبياء، فلا يُقال‏:‏ عليّ عليه السلام؛ وسواء في هذا الأحياء والأموات‏.‏ وأما الحاضر فيُخاطب به فيقال‏:‏ سلام عليك، أو‏:‏ سلام عليكم، أو‏:‏ السَّلام عليك، أو‏:‏ عليكم؛ وهذا مجمع عليه، وسيأتي إيضاحه في أبوابه إن شاء اللّه تعالى‏.


يُستحبّ الترضّي والترحّم على الصحابة والتابعين

يُستحبّ الترضّي والترحّم على الصحابة والتابعين فمن بعدهم من العلماء والعبَّاد وسائر الأخيار، فيقال‏:‏ رضي اللّه عنه، أو رحمه اللّه ونحو ذلك‏.‏ وأما ما قاله بعض العلماء‏:‏ إن قوله رضي اللّه عنه مخصوص بالصحابة، ويُقال في غيرهم‏:‏ رحمه اللّه فقط، فليس كما قال، ولا يوافق عليه، بل الصحيح الذي عليه الجمهور استحبابه، ودلائله أكثر من أن تُحصر، فإن كان المذكور صحابياً ابن صحابي قال‏:‏ قال ابن عمر رضي اللّه عنهما، وكذا ابن عباس، وابن الزبير، وابن جعفر، وأُسامة بن زيد ونحوهم، لتشمله وأباه جميعاً‏.


- ذكر لقمان ومريم

فإن قيل‏:‏ إذا ذكر لقمان ومريم هل يُصلّي عليهما كالأنبياء، أم يترضّى كالصحابة والأولياء، أم يقول عليهما السلام‏؟‏‏.‏ فالجواب أن الجماهير من العلماء على أنهما ليسا نبيين، وقد شذّ من قال‏:‏ نبيّان، ولا التفات إليه، ولا تعريج عليه، وقد أوضحتُ ذلك في كتاب ‏ «‏تهذيب الأسماء واللغات‏» ‏ فإذا عُرف ذلك، فقد قال بعض العلماء كلاماً يُفهم منهأنه يقول‏:‏ قال لقمان أو مريم صلَّى اللّه على الأنبياء وعليه أو وعليها وسلم، قال‏:‏ لأنهما يرتفعان عن حال من يُقال‏:‏ رضي اللّه عنه، لما في القرآن مما يرفعهما؛ والذي أراه أن هذا لا بأس به، وأن الأرجح أن يقال‏:‏ رضي اللّه عنه، أو عنها، لأن هذا مرتبة غير الأنبياء ولم يثبتْ كونهما نبيّين‏.‏ وقد نقل إمام الحرمين إجماع العلماء على أن مريم ليست نبيّة ـ ذكره في الإِرشاد ـ ولو قال‏:‏ عليه السلام، أو‏:‏ عليها، فالظاهر أنه لا بأس به، واللّه أعلم‏.‏


الأذكار والدّعوات للأمور العارضات

اعلم أن ما ذكرته في الأبواب السابقة يتكرّرُ في كل يوم وليلة على حسب ما تقدَّم وتبين‏.‏ وأما ما أذكرهُ الآن فهي أذكارٌ ودعوات تكون في أوقات لأسباب عارضات، فلهذا لا يُلتزم فيها ترتيب‏.‏


ُ دُعاءِ الاسْتِخَارة

«1/303 روينا في صحيح البخاري، عن جابر بن عبد اللّه رضي اللّه عنهما» قال‏:
كان رسول اللّه صلى اللّه عليه وسلم يعلمنا الاستخارة في الأمور كلها كالسورة من القرآن، يقول‏:‏ ‏ «‏إذَا هَمَّ أحَدُكُمْ بالأمْرِ فَلْيَرْكَعْ رَكْعَتَيْنِ مِنْ غَيْرِ الفَرِيضَةِ، ثُمَّ لِيَقُلِ‏:‏ اللَّهُمَّ إنِّي أسْتَخِيرُكَ بِعِلْمِكَ، وأسْتَقْدِرُكَ بِقُدْرَتِكَ، وَأسألُكَ مِنْ فَضْلِكَ العَظِيمِ، فإنَّكَ تَقْدِرُ ولا أَقْدِرُ، وَتَعْلَمُ وَلا أعْلَمُ، وأنْتَ عَلاَّمُ الغُيُوبِ، اللَّهُمَّ إنْ كُنْتَ تَعْلَمُ أنَّ هَذَا الأمْرَ خَيْرٌ لي فِي دِيني وَمَعاشِي وَعاقِبَةِ أمْرِي، أو قال‏:‏ عاجلِ أمْرِي وآجِلِهِ، فاقْدُرْهُ لِي وَيَسِّرْهُ لي، ثُم بارِكْ لي فِيهِ، وَإنْ كُنْتَ تَعْلَمُ أنَّ هَذَا الأمْرَ شَرٌّ لي في دِينِي وَمعاشِي وَعاقِبَةِ أمْرِي، أو قال‏:‏ عاجِلِ أمْرِي وآجِلِهِ، فاصْرِفْهُ عَنِّي، وَاقْدُرْ لِيَ الخَيْرَ حَيْثُ كانَ ثُمَّ رَضِّنِي بِهِ، قال‏:‏ ويُسمِّي حاجَتَهُ‏» ‏‏.‏
قال العلماء‏:‏ تستحبّ الاستخارة بالصلاة والدعاء المذكور، وتكون الصلاة ركعتين من النافلة، والظاهر أنها تحصل بركعتين من السنن الرواتب، وبتحية المسجد وغيرها من النوافل؛ ويقرأ في الأولى بعد الفاتحة‏:‏ قل يا أيّها الكافرون، وفي الثانية‏:‏ قل هو اللّه أحد؛ ولو تعذرت عليه الصلاة استخار بالدعاء‏.‏ ويستحبّ افتتاح الدعاء المذكور وختمه بالحمد للّه والصلاة والتسليم على رسول اللّه صلى اللّه عليه وسلم؛ ثم إن الاستخارة مستحبّة في جميع الأمور كما صرَّح به نصُّ هذا الحديث الصحيح، وإذا استخار مضى بعدها لما ينشرحُ له صدره‏.‏ واللّه أعلم‏.‏ ‏

«2/304 وروينا في كتاب الترمذي بإسناد ضعيف ضعَّفه الترمذي وغيره، عن أبي بكر رضي اللّه عنه» :
أن النبيّ صلى اللّه عليه وسلم كان إذا أراد الأمر قال‏:‏ ‏ «‏اللَّهُمَّ خِرْ لي وَاخْتَرْ لي‏» ‏‏.‏‏

«3/305 وروينا في كتاب ابن السني، عن أنس رضي اللّه عنه» قال‏:
قال رسول اللّه صلى اللّه عليه وسلم‏:‏ ‏ «‏يا أنَسُ، إذَا هَمَمْتَ بِأمْرٍ فاسْتَخِرْ رَبَّكَ فيهِ سَبْعَ مَرَّاتٍ، ثُمَّ انْظُرْ إلى الَّذي سَبَقَ إلى قَلْبِكَ، فإنَّ الخَيْرَ فِيهِ‏» ‏ إسناده غريب، فيه مَنْ لا أعرفهم‏.‏ ‏


ُ دعاءِ الكَرْبِ والدعاءُ عندَ الأمورِ المهمّة

«1/306 روينا في صحيحي البخاري ومسلم، عن ابن عباس رضي اللّه عنهما» :
أن رسول اللّه صلى اللّه عليه وسلم كان يقول عند الكرب‏:‏ ‏ «‏لاَ إِلهَ إِلاَّ اللَّهُ العَظِيمُ الحَلِيمُ، لا إِلهَ إِلاَّ اللَّهُ رَبُّ العَرْشِ العَظِيمِ، لا إِلهَ إِلاَّ اللَّهُ رَبُّ السَّمَوَاتِ وَرَبُّ الأرْضِ رَبُّ العَرْشِ الكَرِيمُ‏» ‏ وفي رواية لمسلم ‏ «‏أن النبي صلى اللّه عليه وسلم كان إذا حَزَبَه أمر قال ذلك‏» ‏‏.‏ قوله ‏ «‏حزبه أمر‏» ‏‏:‏ أي نزل .

«2/307 وروينا في كتاب الترمذي ، عن أنس رضي اللّه عنه » :
عن النبيّ صلى اللّه عليه وسلم؛ أنه كان إذا أكربه أمر قال‏:‏ ‏ «‏يا حَيُّ يا قَيُّومُ، بِرَحْمَتِكَ أسْتَغِيثُ‏» ‏ قال الحاكم‏:‏ هذا حديث صحيح الإِسناد‏.‏

«3/308 وروينا فيه عن أبي هريرة رضي اللّه عنه» :
أن النبيّ صلى اللّه عليه وسلم كان إذا أهمّه الأمر رفع رأسه إلى السماء فقال‏:‏ ‏ «‏سُبْحانَ اللّه العَظِيمِ‏» ‏ وإذا اجتهد في الدعاء قال‏:‏‏ «‏يا حَيُّ يا قَيُّومُ‏» ‏‏.‏‏

«4/309 وروينا في صحيحي البخاري ومسلم ، عن أنس رضي اللّه عنه» قال‏:
كان أكثر دعاء النبيّ صلى اللّه عليه وسلم‏:‏ ‏ «‏ اللَّهُمَّ آتِنا في الدُّنْيا حَسَنَةً، وفي الآخِرَةِ حَسَنةً، وَقِنا عَذَابَ النَّارِ‏» ‏ زاد مسلم في روايته قال‏:‏ وكان أنس إذا أراد أن يدعو بدعوة دعا بها، فإذا أراد أن يدعوَ بدعاء دعا بها فيه‏.‏

«5/310 وروينا في سنن النسائي وكتاب ابن السني، عن عبد اللّه بن جعفر، عن عليّ رضي اللّه عنهم» قال‏:
لَقَّنني رسول اللّه صلى اللّه عليه وسلم هؤلاء الكلمات، وأمرني إن نزل بي كرب أو شدّة أن أقولها‏:‏ ‏ «‏لا إِلهَ إِلاَّ اللَّهُ الكَرِيمُ العَظِيمُ، سُبْحانَهُ تَبارَكَ اللَّهُ رَبُّ العَرْش العَظِيمِ، الحَمْدُ لِلَّهِ رَبّ العالَمِينَ‏» ‏‏.‏ وكان عبد اللّه بن جعفر يلقنها وينفث بها على الموعوك، ويعلِّمها المغتربة من بناته‏.‏ قلت‏:‏ الموعوك‏:‏ المحموم، وقيل‏:‏ هو الذي أصابه مغث الحمى‏.‏ والمغتربة من النساء‏:‏ التي تُزوَّج إلى غير أقاربها‏.‏

«6/311 وروينا في سنن أبي داود ، عن أبي بكرة رضي اللّه عنه» :
أن رسول اللّه صلى اللّه عليه وسلم قال‏:‏ ‏ «‏دَعَوَاتُ المَكْرُوب‏:‏ اللَّهُمَّ رَحْمَتَكَ أرْجُو فَلا تَكِلْنِي إلى نَفْسي طَرْفَةَ عَيْنٍ، وأصْلِحْ لي شَأنِي كُلَّهُ، لا إِلهَ إِلاَّ أنْتَ‏» ‏‏.‏‏

«7/312 وروينا في سنن أبي داود وابن ماجه، عن أسماء بنت عُمَيْس رضي اللّه عنها» قالت‏:‏
قال لي رسول اللّه صلّى اللّه عليه وآله وسلم‏:‏ ‏ «‏ألا أُعَلِّمُكَ كَلِماتٍ تَقُولِيْنَهُنَّ عِنْدَ الكَرْبِ ـ أو في الكرب ـ اللَّهُ اللَّهُ رَبي لا أُشْرِكُ بِهِ شَيْئاً‏» ‏‏.‏‏

«8/313 وروينا في كتاب ابن السني، عن أبي قتادة رضي اللّه عنه» قال‏:
قال رسولُ اللّه صلى اللّه عليه وسلم‏:‏ ‏ «‏مَنْ قرأ آيَةَ الكُرْسِيّ وَخَوَاتِيمَ سُورَةِ البَقَرَةِ عِنْدَ الكَرْبِ، أغاثَهُ اللَّهُ عَزَّ وَجَلَّ‏» ‏‏.‏

«9/314 وروينا فيه ، عن سعد بن أبي وقاص رضي اللّه عنه» قال‏:
سمعتُ رسول اللّه صلى اللّه عليه وسلم يقول‏:‏ ‏ «‏إِني لأَعْلَمُ كَلِمَةً لا يَقُولُهَا مَكْرُوبٌ إِلاَّ فُرِّجَ عَنْهُ‏:‏ كَلِمَةَ أخي يُونُسَ صَلَّى اللّه عليه وسلَّمَ» ‏ «‏فنَادَى فِي الظُّلُماتِ‏:‏ أنْ لا إِلهَ إِلاَّ أنْتَ سُبْحانَكَ إني كُنْتُ مِنَ الظَّالِمِينَ‏» ‏ الأنبياء ‏87‏‏‏.‏
« ورواه الترمذي عن سعد» قال‏:‏
قال رسول اللّه صلى اللّه عليه وسلم‏:‏ ‏ «‏دَعْوَةُ ذِي النُّونِ إذْ دَعا رَبَّهُ وَهُوَ في بَطْنِ الحُوتِ‏:‏ لا إِلهَ إِلاَّ أنْتَ سُبْحانَكَ إِنِّي كُنْتُ مِنَ الظَّالِمِينَ، لَمْ يَدْعُ بِها رَجُلٌ مُسْلِمٌ فِي شَيْء قَطُّ إِلاَّ اسْتَجابَ لَهُ‏» ‏‏.‏


ُ ما يقولُه إذا راعَه شيءٌ أو فَزِعَ

«1/315 وروينا في كتاب ابن السني، عن ثوبانَ رضي اللّه عنه» :
أن النبيّ صلى اللّه عليه وسلم كان إذا راعَه شيءٌ قال‏:‏ ‏ «‏هُوَ اللَّهُ، اللَّهُ رَبِّي لا شَرِيكَ لَهُ‏» ‏‏.‏

«2/316 وروينا في سنن أبي داود والترمذي ، عن عمرو بن شُعيب عن أبيه عن جده» :
أن رسول اللّه صلى اللّه عليه وسلم كان يعلِّمهم من الفزع كلماتٍ‏:‏ ‏ «‏أعُوذُ بِكَلِماتِ اللَّهِ التَّامَّةِ مِن غَضَبِهِ وَشَرّ عِبادِهِ، وَمِنْ هَمَزَاتِ الشَّيَاطِينِ، وأنْ يَحْضُرُونِ‏» ‏ وكان عبد اللّه بن عمرو يعلِّمهنّ من عَقَل من بنيه، ومن لم يعقلْ كتبه فعلَّقه عليه‏.‏ قال الترمذي‏:‏ حديث حسن‏.‏


ُ ما يَقُولُ إذا أصابَه همٌّ أو حَزَن

«1/317 روينا في كتاب ابن السني، عن أبي موسى الأشعري رضي اللّه عنه» قال‏:‏
قال رسول اللّه صلى اللّه عليه وسلم‏:‏ ‏ «‏مَنْ أصَابَهُ هَمٌّ أوْ حَزَنٌ فَلْيَدْعُ بِهَذِهِ الكَلِماتِ، يَقُولُ‏:‏ أنا عَبْدُكَ ابْنُ عَبْدِكَ ابْنُ أَمَتِكَ فِي قَبْضَتِكَ، ناصِيَتِي بِيَدِكَ، ماضٍ فِيَّ حُكْمُكَ، عَدْلٌ فِيَّ قَضَاؤُكَ؛ أسألُكَ بِكُلّ اسْمٍ هُوَ لَكَ سَمَّيْتَ بِهِ نَفْسَكَ أوْ أنْزَلْتَهُ فِي كِتابِكَ، أوْ عَلَّمْتَه أحَداً مِنْ خَلْقِكَ، أوِ اسْتَأثَرْتَ بِهِ فِي عِلْمِ الغَيْبِ عِنْدَكَ أنْ تَجْعَلَ القُرآنَ نُورَ صَدْرِي، وَرَبِيعَ قَلْبِي، وَجلاءَ حُزْنِي، وَذَهَابَ هَمّي‏.‏ فقال رجل من القوم‏:‏ يا رسول اللّه‏!‏ إن المغبونَ لمن غُبن هؤلاء الكلمات، فقال‏:‏ أجَلْ فَقُولُوهُنَّ وَعَلِّمُوهُنَّ، فإنَّهُ مَنْ قَالَهُنَّ الْتِماسَ ما فِيهِنَّ أذْهَبَ اللَّهُ تَعالى حُزْنَهُ، وأطالَ فَرَحَهُ‏» ‏‏.‏


ُ ما يَقولُه إذا وقعَ في هَلَكَة

«1/318 روينا في كتاب ابن السني، عن عليّ رضي اللّه عنه» قال‏:‏
قال رسول اللّه صلى اللّه عليه وسلم‏:‏ ‏ «‏يا عَلِيُّ‏!‏ ألا أُعَلِّمُكَ كَلِماتٍ إِذَا وَقَعْتَ فِي وَرْطَةٍ قُلْتَها‏؟‏ قلتُ‏:‏ بلى، جعلني اللّه فِداءَك، قال‏:‏ إذَا وَقَعْتَ فِي وَرْطَةٍ فَقُلْ‏:‏ بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ، وَلا حَوْلَ وَلا قُوَّةَ إِلاَّ باللَّهِ العَلِيّ العَظِيمِ‏.‏ فإنَّ اللَّهَ تَعالى يَصْرِفُ بها ما شاءَ مِنْ أنْوَاعِ البَلاءِ‏» ‏‏.‏
قلت‏:‏ الوَرْطَة بفتح الواو وإسكان الراء‏:‏ وهي الهلاك‏.


ُ ما يَقولُ إذا خافَ قوماً

aa1/319 روينا بالإِسناد الصحيح في سنن أبي داود والنسائي، عن أبي موسى الأشعري رضي اللّه عنه؛أن النبيّ صلى اللّه عليه وسلم كان إذا خاف قوماً قال‏:‏ ‏ «‏اللَّهُمَّ إنَّا نَجْعَلُكَ فِي نُحُورِهِمْ، وَنَعُوذُ بِكَ مِنْ شُرُورِهِمْ‏» ‏‏.‏‏


ُ ما يَقولُ إذا خافَ سُلْطاناً

«1/320 روينا في كتاب ابن السني، عن ابن عمر رضي اللّه عنهما» قال‏:‏
قال رسول اللّه صلى اللّه عليه وسلم‏:‏ ‏ «‏إذَا خِفْتَ سُلْطاناً أوْ غَيْرَهُ، فَقُلْ‏:‏ لا إِلهَ إِلاَّ اللَّهُ الحَلِيمُ الحَكِيمُ، سُبْحانَ اللَّهِ رَبِّ السَّمَوَاتِ السَّبْعِ وَرَبّ العَرْشِ العَظِيمِ، لا إِلهَ إِلاَّ أنْتَ، عَزَّ جارُكَ، وَجَلَّ ثَناؤُكَ‏» ‏ ويستحبُّ أن يقول ما قدَّمناه في الباب السابق من حديث أبي موسى‏.‏


ُ ما يَقولُ إذا نظرَ إلى عدوّه

«1/321 روينا في كتاب ابن السني، عن أنس رضي اللّه عنه» قال‏:‏
كنا مع النبيّ صلى اللّه عليه وسلم في غزوة فلقي العدوّ، فسمعته يقول‏:‏ ‏ «‏ يا مالِكَ يَوْمِ الدّينِ إيَّاك أعْبُدُ وإيَّاكَ أسْتَعِينُ‏» ‏ فلقد رأيتُ الرجالَ تُصرع، تضربُها الملائكةُ من بين أيديها ومن خلفها‏.‏ ويُستحبُّ ما قدَّمناه في الباب السابق من حديث أبي موسى‏.‏


ُ ما يَقُولُ إذا عرضَ له شيطانٌ أو خَافَهُ

قال اللّه تعالى‏:‏ ‏ «‏وإمَّا يَنْزَغَنَّكَ مِنَ الشَّيْطانِ نَزْغٌ فاسْتَعِذْ باللّه إنَّهُ هُوَ السَّمِيعُ العَلِيمُ‏» ‏ فصلت‏ ‏36 ، وقال تعالى‏:‏ ‏ «‏وَإذَا قَرأتَ القُرآنَ جَعَلْنا بَيْنَكَ وَبَيْنَ الَّذِين لا يُؤْمِنُونَ بالآخِرَةِ حِجاباً مَسْتُوراً‏» ‏ الإِسراء‏ ‏45 ، فينبغي أن يتعوّذ ثم يقرأ من القرآن ما تيسَّر‏.‏

«1/322 وروينا في صحيح مسلم ، عن أبي الدرداء رضي اللّه عنه» قال‏:‏
‏ «‏قام رسولُ اللّه صلى اللّه عليه وسلم يُصلِّي، فسمعناه يقول‏:‏ أعُوذُ بِاللَّهِ مِنْكَ، ثم قال‏:‏ ألْعَنُك بِلَعْنَةِ اللَّهِ ثَلاثاً، وبسطَ يدَه كأنَّه يتناول شيئاً، فلما فرغَ من الصلاة قلنا‏:‏ يا رسول اللّه‏!‏ سمعناك تقول في الصلاة شيئاً لم نسمعْكَ تقولُه قبلَ ذلك، ورأيناكَ بسطتَ يدَكَ، قال‏:‏ إنَّ عَدُوَّ اللَّهِ إِبْلِيسَ جاءَ بِشِهابٍ مِنْ نارٍ لِيَجْعَلَهُ في وَجْهِي، فَقُلْتُ‏:‏ أَعُوذُ باللَّهِ مِنْكَ ثَلاثَ مَرَّاتٍ، ثُمَّ قُلْتُ‏:‏ ألْعَنُكَ بِلَعْنَةِ اللّه التَّامَّةِ» ‏.
«‏‏بلعنة اللّه التامة» ‏ ‏ قال القاضي‏:‏ يحتمل تسميتها التامة‏:‏ أي لا نقص فيها، ويحتمل الواجبة له المستحقة عليه، أو الموجبة عليه العقاب سرمداً‏.‏ وقال ابن الجوزي في كشف المشكل‏:‏ أشار بتامة إلى دوامها‏.‏
الفتوحات 4/21‏‏ ‏ « فاسْتأخَرَ ثَلاثَ مَرَّاتٍ، ثُمَّ أرَدْتُ أنْ آخُذَهُ، وَاللَّهِ لَوْلا دَعْوَةُ أخي سُلَيْمانَ لأصْبَحَ مُوثَقاً تَلْعَبُ بِهِ وِلْدَانُ أهْلِ المَدِينَةِ‏» ‏‏.‏
قلت‏:‏ وينبغي أن يؤذّن أذان الصلاة‏.‏

«2/323 فقد روينا في صحيح مسلم، عن سُهيل بن أبي صالح» أنه قال‏:‏
أرسلني أبي إلى بني حارثة ومعي غلام لنا أو صاحب لنا، فناداه مُنادٍ من حائط باسمه، وأشرف الذي معي على الحائط فلم يرَ شيئاً، فذكرتُ ذلك لأبي، فقال‏:‏ لو شعرتُ أنك تَلقى هذا لم أرسلك، ولكن إذا سمعت صوتاً فنادِ بالصلاة، فإني سمعت أبا هريرة رضي اللّه عنه يحدّث عن رسول اللّه صلى اللّه عليه وسلم أنه قال‏:‏ ‏ «‏إنَّ الشَّيْطانَ إذَا نُودِيَ بالصَّلاةِ أدْبَرَ‏» ‏‏.‏


ُ ما يَقُولُ إذا غلبَه أمرٌ

«1/324 روينا في صحيح مسلم عن أبي هُريرة رضي اللّه عنه» قال‏:‏
قال رسول اللّه صلى اللّه عليه وسلم‏:‏‏ «‏ المُؤْمِنُ القَوِيُّ خَيْرٌ وَأحَبُّ إلى اللَّهِ تَعالى مِنَ المُؤْمِنِ الضَّعِيفِ، وفي كُلٍّ خَيْرٌ، احْرِصْ على ما يَنْفَعُكَ، واسْتَعِنْ باللَّهِ ولا تَعْجِزَنَّ ‏ وإنْ أصابَكَ شَيْءٌ فَلاَ تَقُلْ‏:‏ لَوْ أَني فَعَلْتُ كَذَا كانَ كَذَا وَكَذَا، وَ لَكِنْ قُلْ قَدَّرَ اللَّهُ وَما شاء فَعَلَ، فإنَّ ‏لَوْ‏ ‏ تَفْتَحُ عَمَلَ الشَّيْطانِ‏» ‏‏.‏‏

«2/325 وروينا في سنن أبي داود ، عن عوف بن مالك رضي اللّه عنه» :
أن النبيَّ صلى اللّه عليه وسلم قضى بين رجلين فقال المقضيّ عليه لمّا أدبر‏:‏ حَسْبِيَ اللَّهُ وَنِعْمَ الوَكِيلُ، فقال النبيّ صلى اللّه عليه وسلم‏:‏ ‏ «‏إِنَّ اللَّهَ تَعالى يَلُومُ على العَجْزِ، وَلَكِنْ عَلَيْكَ بالكَيْسِ فإذَا غَلَبَكَ أمْرٌ فَقُلْ حَسْبِيَ اللَّهُ ونِعْمَ الوَكِيلُ‏» ‏‏.‏
وقال الحافظ‏:‏ هذا حديث حسن أخرجه أبو داود والنسائي، وفي سنده سيف.
قلت‏:‏ الكَيْس بفتح الكاف وإسكان الياء، ويطلق على معان‏:‏ منها الرفق، فمعناه واللّه أعلم‏:‏ عليك بالعمل في رفق بحيث تُطيق الدوام عليه‏.


ُ ما يقولُ إذا استصعبَ عليه أمرٌ

«1/326 روينا في كتاب ابن السني، عن أنس رضي اللّه عنه» :
أن رسول اللّه صلى اللّه عليه وسلم قال‏:‏ ‏ «‏اللَّهُمَّ لا سَهْلَ إِلاَّ ما جَعَلْتَهُ سَهْلاً، وأنْتَ تَجْعَلُ الحَزْنَ إذَا شِئْتَ سَهْلاً‏» ‏ قلتُ‏:‏ الحَزْن بفتح الحاء المهملة وإسكان الزاي‏:‏ وهو غليظ الأرض وخشنها‏.‏


ُ ما يقولُ إذا تَعَسَّرَتْ عليه معيشتُه

«1/327 روينا في كتاب ابن السني، عن ابن عمر رضي اللّه عنهما» :
عن النبيّ صلى اللّه عليه وسلم قال‏:‏‏ «‏ما يمْنَعُ أحَدَكُمْ إذَا عَسُرَ عَلَيْهِ أمْرُ مَعِيشَتِهِ أنْ يَقُولَ إذا خَرَجَ مِنْ بَيْتِهِ‏:‏ بِسْمِ اللَّهِ على نَفْسِي ومَالي ودِينِي، اللَّهُمَّ رضّنِي بِقَضائِك، وباركْ لي فِيما قُدّرَ لي حتَّى لا أُحِبَّ تَعْجِيلَ ما أخَّرْتَ ولا تأخيرَ ما عَجَّلْتَ‏» ‏‏.‏


ُ ما يقولُه لدفعِ الآفَاتِ

«1/328 روينا في كتاب ابن السني، عن أنس بن مالك رضي اللّه عنه» قال‏:‏
قال رسول اللّه صلى اللّه عليه وسلم‏:‏ ‏ «‏ما أنْعَمَ اللَّهُ عَزَّ وَجَلَّ على عَبْدٍ نِعْمَةً في أهْلٍ ومَالٍ وَوَلَدٍ فَقالَ‏:‏ ما شاءَ اللَّهُ لا قُوَّةَ إِلاَّ باللَّهِ، فَيَرَى فِيها آفَةً دونَ المَوْتِ‏» ‏‏.‏


ُ ما يقولُه إذا أصابتهُ نكبةٌ قليلةٌ أو كثيرةٌ

قال اللّه تعالى‏:‏ ‏ «‏وَبَشِّر الصَّابِرينَ الَّذينَ إذَا أصابَتْهُمْ مُصِيبَةٌ قالُوا إنَّا لِلَّهِ وَإِنّا إلَيْهِ رَاجِعُونَ‏.‏ أُولَئِكَ عَلَيْهِمْ صَلَوَاتٌ مِنْ رَبِّهمْ وَرَحْمَةٌ وَ أُولَئِكَ هُمُ المُهْتَدُونَ‏» ‏ البقرة‏:‏ 155ـ156‏.‏

«1/329 وروينا في كتاب ابن السني، عن أبي هريرة» قال‏:‏
قال رسولُ اللّه صلى اللّه عليه وسلم‏:‏ ‏ «‏لِيَسْتَرْجِعْ أحَدُكُمْ فِي كُلِّ شَيْءٍ حتَّى فِي شِسْعِ نَعْلِهِ، فإنَّها مِنَ المَصَائِبِ‏» ‏‏.‏‏
قلت‏:‏ الشسع‏:‏ بكسر الشين المعجمة ثم بإسكان السين المهملة، وهو أحد سُيور النعل التي تشدّ إلى زِمَامِها


ُ ما يقولُه إذا كان عليه دينٌ عَجَزَ عنه

«1/330 روينا في كتاب الترمذي عن عليّ رضي اللّه عنه» أن مُكاتباً جاءه فقال‏:‏
إني عجزتُ عن كتابتي فأعنّي، قال‏:‏ ألا أُعلّمك كلماتٍ علمنيهن رسولُ اللّه صلى اللّه عليه وسلم، لو كان عليك مثل جبل صِيْرٍ ديناً أدّاه عنك‏؟‏ قل‏:‏ ‏ «‏اللَّهُمَّ اكْفِني بِحَلالِكَ عَنْ حَرَامِكَ، وَأغْنِني بِفَضْلِكَ عَمَّنْ سِواكَ‏» ‏ قال الترمذي‏:‏ حديث حسن‏.‏ وقد قدّمنا في باب ما يُقال عند الصباح والمساء حديث أبي داود


ُ ما يقولُه مَن بُلي بالوَحْشة

«1/331 روينا في كتاب ابن السني، عن الوليد بن الوليد رضي اللّه عنه» أنه قال‏:‏
يارسول اللّه‏!‏ إني أجدُ وحشةً، قال‏:‏‏ «‏إذَا أخَذْتَ مَضْجَعَكَ فَقُلْ‏:‏ أعُوذُ بِكَلِماتِ اللَّهِ التَّامَّاتِ مِنْ غَضَبِهِ وَعِقابِهِ وَشَرِّ عِبَادِهِ، وَ مِنْ هَمَزَاتِ الشَّياطِينِ وأنْ يَحْضُرُونِ‏.‏ فإنَّها لا تَضُرُّكَ أوْ لا تَقْرَبُكَ‏» ‏‏.‏‏

«2/332 وروينا فيه ، عن البراء بن عازب رضي اللّه عنهما» قال‏:‏
أتى رسولَ اللّه صلى اللّه عليه وسلم رجلٌ يشكو إليه الوحشة، فقال‏:‏ ‏ «‏أكْثِرْ مِنْ أنْ تَقُولَ‏:‏ سُبْحانَ المَلِكِ القُدُّوسِ ربِّ المَلائِكَةِ والرُّوحِ، جَلَّلْتَ السَّمَوَاتِ وَ الأرْضَ بالعِزَّةِ والجبَرُوتِ‏» ‏، فقالها الرجلُ فذهبتْ عنه الوحشة‏.‏ ‏


ُ ما يقولُه مَنْ بُلي بالوَسْوَسَة

قال اللّه تعالى‏:‏ ‏ «‏وَ إمَّا يَنْزَغَنَّكَ مِنَ الشَّيْطانِ نَزْغٌ فَاسْتَعِذْ باللَّهِ إنَّهُ هُوَ السَّمِيعُ العَلِيمُ‏» ‏ فصلت‏ ‏36 ، فأحسنُ ما يُقال ما أدَّبَنا اللّه تعالى به وأمرَنا بقوله‏.‏

«1/333 وروينا في صحيحي البخاري ومسلم ، عن أبي هريرة رضي اللّه عنه» قال‏:‏
قال رسول اللّه صلى اللّه عليه وسلم‏:‏ ‏ «‏يأتِي الشَّيْطانُ أحَدَكُمْ فَيَقُولُ‏:‏ مَنْ خَلَقَ كَذَا، مَنْ خَلَقَ كَذَا، حتَّى يَقُولَ‏:‏ مَنْ خَلَقَ رَبَّكَ‏؟‏ فإذَا بَلَغَ ذَلِكَ فَلْيَسْتَعِذْ باللّه وَلْيَنْتَهِ‏» ‏ وفي رواية في الصحيح‏:‏ ‏ «‏لا يَزالُ النَّاسُ يَتَساءلُونَ حتَّى يُقالَ هَذَا‏:‏ خَلَقَ اللَّهُ الخَلْقَ، فَمَنْ خَلَقَ اللَّهَ‏؟‏ فَمَنْ وَجَدَ مِنْ ذلكَ شَيْئاً فَلْيَقُلْ‏:‏ آمَنْتُ باللَّهِ وَرُسُلِهِ‏» ‏‏.‏‏

«2/334 وروينا في كتاب ابن السني، عن عائشة رضي اللّه عنها» قالت‏:
‏ قال رسولُ اللّه صلى اللّه عليه وسلم‏:‏ ‏ «‏مَنْ وَجَدَ مِنْ هَذَا الوَسْوَاسِ فَلْيَقُلْ‏:‏ آمَنَّا باللَّهِ وَبِرُسُلِهِ ثَلاثاً‏.‏ فإنَّ ذلكَ يَذْهَبُ عَنْهُ‏» ‏‏.‏

«3/335 وروينا في صحيح مسلم ، عن عثمان بن أبي العاصي ‏عن عثمان بن أبي العاصي‏:‏ هو الثقفي الطائفي قدم على النبيّ صلى اللّه عليه وسلم في وفد ثقيف سنة تسع‏.‏ واستعمله النبيّ صلى اللّه عليه وسلم عليهم وعلى الطائف، وكان أحدث القوم سنّاً، وأقرّه عليها أبو بكر وعمر، واستعمله عمر أيضاً على عمان والبحرين، روى له فيما قيل عن النبيّ صلى اللّه عليه وسلم تسعة عشر حديثاً، أخرج مسلم عنه ثلاثة أحاديث، ولم يخرّج عنه البخاري، وخرّج عنه الأربعة، روى عنه ابن المسيب في آخرين، نزل البصرة ومات بها في زمن معاوية سنة إحدى وخمسين‏ رضي اللّه عنه» قال‏:
قلتُ يا رسول اللّه إن الشيطان قد حال ‏ بيني وبين صلاتي وقراءتي يَلْبِسُهَا عليّ، فقال رسول اللّه صلى اللّه عليه وسلم‏:‏ ‏ «‏ذلكَ شَيْطانٌ يُقالُ لَهُ خِنْزَبٌ، فإذَا أحْسَسْتَهُ فَتَعَوَّذْ باللَّهِ مِنْهُ وَ اتْفُلْ عَنْ يَسارِكَ ثَلاثاً‏» ‏ ففعلتُ ذلك فأذهبه اللّه عنه‏.‏
«قد حال بالحاء المهملة‏:‏ أي جعل بيني وبين كمال الصلاة والقراءة حاجزاً من وسوسته المانعة من رُوح العبادة وسرّها، وهو الخشوع» .
قلتُ‏:‏ خِنْزب بخاء معجمة ثم نون ساكنة ثم زاي مفتوحة ثم باء موحدة، واختلف العلماء في ضبط الخاء منه، فمنهم من فتحها، ومنهم من كسرها، وهذان مشهوران، ومنهم من ضمَّها حكاه ابن الأثير في نهاية الغريب، والمعروف الفتح والكسر‏.‏

«4/336 وروينا في سنن أبي داود بإسناد جيد، عن أبي زُمَيْل» قال‏:
قلت لابن عباس‏:‏ ما شيء أجده في صدري‏؟‏ قال‏:‏ ما هو‏؟‏ قلت‏:‏ واللّه لا أتكلم به، فقال لي‏:‏ أشيء من شكّ‏؟‏ وضحك وقال‏:‏ ما نجا منه أحدٌ حتى أنزل اللّه تعالى‏:‏ ‏ «‏فإنْ كُنْتَ فِي شَكٍّ مِمَّا أنْزَلْنا إلَيْكَ‏» ‏ الآية، يونس ‏94 ، فقال لي‏:‏ إذا وجدت في نفسك شيئاً فقل ‏ «‏هُوَ الأوَّلُ والآخِرُ وَالظَّاهِرُ وَالباطِنُ وَهُوَ بِكُلّ شَيْءٍ عَلِيمٌ‏» ‏ الحديد ‏3‏.‏
وروينا بإسنادنا الصحيح في رسالة الأستاذ أبي القاسم القُشيري رحمه اللّه، عن أحمد بن عطاء الروذباري السيد الجليل رضي اللّه عنه قال‏:‏ كان لي استقصاء في أمر الطهارة، وضاق صدري ليلة لكثرة ما صببتُ من الماء ولم يسكنْ قلبي، فقلت‏:‏ يا ربّ عفوك عفوك، فسمعتُ هاتفاً يقول‏:‏ العفو في العلم، فزال عني ذلك‏.‏ وقال بعض العلماء‏:‏ يستحبّ قول ‏ «‏لا إِلهَ إِلاَّ اللَّهُ‏» ‏ لمن ابتلي بالوسوسة في الوضوء أو في الصلاة أو شبههما، فإن الشيطان إذا سمع الذكر خنس‏:‏ أي تأخر وبعد، ولا إِله إِلاَّ اللَّه رأسُ الذكر، ولذلك اختار السادة الأجلّة من صفوة هذه الأمة أهل تربية السالكين وتأديب المريدين قول‏:‏ لا إِله إِلاَّ اللّه لأهل الخلوة وأمروهم بالمداومة عليها، وقالوا‏:‏ أنفع علاج في دفع الوسوسة الإِقبال على ذكر اللّه تعالى والإِكثار منه‏.‏ وقال السيد الجليل أحمد بن أبي الحواري ـ بفتح الراء وكسرها ـ شكوتُ إلى أبي سُليمان الداراني الوسواس، فقال‏:‏ إذا أردت أن ينقطع عنك، فأيّ وقت أحْسَسْتَ به فافرح، فإنك إذا فرحتَ به انقطع عنك، لأنه ليس شيء أبغض إلى الشيطان من سرور المؤمن، وإن اغتممت به زادك‏.‏ قلت‏:‏ وهذا مما يُؤيد ما قاله بعض الأئمة‏:‏ إن الوسواس إنما يُبتلى به من كمل إيمانه، فإن اللصّ لا يقصد بيتاً خرباً‏.‏


ُ ما يُقرأُ على المَعْتُوهِ والمَلْدُوغ

«1/337 روينا في صحيحي البخاري ومسلم، عن أبي سعيد الخدري رضي اللّه عنه» قال‏:‏
انطلق نفرٌ من أصحاب رسول اللّه صلى اللّه عليه وسلم في سَفْرة سافروها، حتى نزلوا على حيٍّ من أحياء العرب، فاستضافُوهم فأبوا أن يُضيِّفوهم، فلُدغ سيِّدُ ذلك الحيّ، فسعَوْا له بكل شيء لا ينفعُه شيءٌ، فقال بعضُهم‏:‏ لو أتيتم هؤلاء الرَّهَطَ الذين نزلوا لعلَّهم أن يكونَ عندهم بعضُ شيءٍ، فأتوهُم فقالوا‏:‏ يا أيُّها الرَّهط إنَّ سيدنا لُدغ وسعينا له بكلّ شيءٍ لا ينفعه شيء، فهل عندَ أحدٍ منكم من شيءٍ‏؟‏ قال بعضُهم‏:‏ إني واللّه لأَرْقي، ولكنْ واللّه لقد استضفناكم فلم تضيِّفونا، فما أنا براقٍ لكم حتى تجعلوا لنا جُعْلاً ‏ ، فصالحُوهم على قطيع من الغنم، فانطلقَ يتفلُ عليه ويقرأُ‏:‏ ‏ «‏الحَمْدُ لِلَّهِ ربِّ العَالَمِينَ» ‏ ، فكأنما نَشِطَ من عِقَال، فانطلقَ يمشي وما به قَلَبَة، فأوفوهم جُعْلَهم الذي صالحوهم عليه، وقال بعضُهم‏:‏ اقسموا فقال الذي رَقَى‏:‏ لا تفعلوا حتى نأتيَ النبيّ صلى اللّه عليه وسلم فنذكرَ له الذي كان، فننظر الذي يأمرنا، فقدموا على النبيّ صلى اللّه عليه وسلم فذكروا له، فقال‏:‏ ‏ «‏وَما يُدْرِيكَ أنها رُقْيَةٌ‏؟‏ ثم قال‏:‏ قَدْ أصَبْتُمُ اقْسِمُوا وَاضْرِبُوا لي مَعَكُم سَهماً‏» ‏، وضحك النبيّ صلى اللّه عليه وسلم‏.‏ هذا لفظ رواية البخاري وهي أتمّ الروايات‏.‏ وفي رواية ‏ «‏فجعل يقرأ أُمّ الكتاب ويجمع بزاقه ويتفل، فبرىء الرجل‏» ‏ وفي رواية ‏ «‏فأمر له بثلاثين شاة‏» ‏‏.‏
قلت‏:‏ قوله ‏ «‏وما به قَلَبَة‏» ‏ وهي بفتح القاف واللام والباء الموحدة‏:‏ أي وجع‏.‏ ‏

«2/338 وروينا في كتاب ابن السني، عن عبد الرحمن بن أبي ليلى، عن رجل عن أبيه» قال‏:‏
جاء رجل إلى النبيّ صلى اللّه عليه وسلم فقال‏:‏ إن أخي وجع، فقال‏:‏ ‏ «‏وَما وَجَعُ أخِيكَ‏؟‏ قال‏:‏ به لمم، قال‏:‏ فابْعَث بِهِ إليَّ‏» ‏، فجاء فجلس بين يديه، فقرأ عليه النبيّ صلى اللّه عليه وسلم‏:‏ فاتحة الكتاب، وأربع آياتٍ من أوّل سورة البقرة، وآيتين من وسطها‏:‏ ‏ «‏وإلهُكُمْ إِلهُ وَاحِدٌ لا إِلهَ إِلاَّ هُوَ الرَّحْمَنُ الرَّحِيمُ‏.‏ إنَّ في خَلْقِ السَّمَوَاتِ والأرْضِ‏» ‏ حتى فرغ من الآية البقرة‏:‏ 163ـ164 وآية الكرسي، وثلاث آيات من آخر سورة البقرة، وآية من أوّل سورة آل عمران، و‏ «‏شَهِدَ اللَّهُ أنَّهُ لا إِلهَ إِلاَّ هُوَ‏.‏‏.‏‏» ‏ إلى آخر الآية آل عمران‏:‏ 18 وآية من سورة الأعراف‏:‏ ‏ «‏إنَّ رَبَّكُمُ اللَّهُ الَّذي خَلَقَ السَّمَوَاتِ والأرْضِ‏» ‏ الأعراف 54 وآية من سورة المؤمنين‏:‏ ‏ «‏فَتَعَالى اللَّهُ المَلِكُ الحَقُّ لا إِله إِلاَّ هُوَ رَبُّ العَرْشِ الكَرِيمِ‏» ‏ المؤمنون 116، وآية من سورة الجنّ‏:‏ ‏ «‏وأنَّه تَعالى جَدُّ رَبِّنا ما اتَّخَذَ صَاحِبَةً وَلا وَلَداً‏» ‏ الجن ‏ 3 ، وعشر آيات من سورة الصّافّات من أوّلها، وثلاثاً من آخر سورة الحشر، و‏ «‏قل هو اللّه أحد‏» ‏ والمعوّذتين‏.‏ ‏ابن السني ‏‏637‏ وإسناده ضعيف، انظر الفتوحات 4/42‏.‏‏

«3/339 وروينا في سنن أبي داود بإسناد صحيح، عن خارجة بن الصلت، عن عمّه» قال‏:‏
أتيتُ النبيَّ صلى اللّه عليه وسلم فأسلمت، ثم رجعتُ فمررتُ على قوم عندهم رجل مجنون مُوثق بالحديد فقال أهله‏:‏ إنّنا حُدِّثنا أن صاحبَك هذا قد جاء بخير، فهل عندك شيءٌ تُداويه، فرقيته بفاتحة الكتاب فبرىء، فأعطوني مِئَةَ شاة، فأتيت النبيّ صلى اللّه عليه وسلم فأخبرتُه، فقال‏:‏ ‏ «‏هَلْ إِلاَّ هَذَا‏؟‏‏» ‏ وفي رواية‏:‏ ‏ «‏هَلْ قُلْتَ غَيْرَ هَذَا‏؟‏ قلتُ‏:‏ لا، قال‏:‏ خُذْها فَلَعَمرِي لَمَنْ أكَلَ بِرُقْيَةِ باطِلٍ، لَقَدْ أكَلْتَ بِرُقْيَةٍ حَقٍّ‏» ‏‏.‏‏

«4/340 وروينا في كتاب ابن السني بلفظ آخر، وهي رواية أخرى لأبي داود، قال فيها عن خارجة عن عمّه» قال‏:‏
أقبلنا من عند النبيّ فأتينا على حيّ من العرب، فقالوا‏:‏ عندكم دواءٌ، فإن عندنا معتوهاً في القيود، فجاؤوا بالمعتوه في القيود، فقرأتُ عليه فاتحةَ الكتاب ثلاثةَ أيامٍ غدْوةً وعشيّةً أجمع بزاقي ثم أتفلُ، فكأنما نَشِطَ من عِقال، فأعطوني جُعْلاً، فقلتُ‏:‏ لا، فقالوا‏:‏ سلِ النبيَّ صلى اللّه عليه وسلم، فسألته فقال‏:‏ ‏ «‏كُلْ ‏ فَلَعَمْرِي مَنْ أكَلَ بِرُقْيَةِ باطِلٍ، لَقَدْ أكَلْتَ بِرُقْيَةِ حَقٍّ‏» ‏ قلت‏:‏ هذا العمّ اسمه عِلااقة بن صُحَار.

«5/341 وروينا في كتاب ابن السني ، عن عبد اللّه بن مسعود رضي اللّه عنه» :
أنه قرأ في أُذن مبتلى فأفاق، فقال له رسول اللّه صلى اللّه عليه وسلم‏:‏ ‏ «‏مَا قَرأتَ في أُذُنِهِ‏؟‏‏» ‏ قال‏:‏ قرأت ‏ «‏أَفَحَسِبْتُمْ أنّمَا خَلَقْناكُمْ عَبَثاً‏» ‏ المؤمنون‏:‏ 115 حتى فرغ من آخر السورة، فقال رسول اللّه صلى اللّه عليه وسلم‏:‏ ‏ «‏لَوْ أنَّ رَجُلاً مُوقِناً قَرأ بِها على جَبَلٍ لَزَالَ‏» ‏‏.‏


ُ ما يُعَوَّذُ به الصِّبْيَانُ وغيرُهم

«1/342 روينا في صحيح البخاري رحمه اللّه عن ابن عباس رضي اللّه عنهما» قال‏:‏
‏ «‏كان رسولُ اللَّه صلى اللّه عليه وسلم يعوّذ الحسن والحسين‏:‏ أُعِيذُكُما بِكَلِماتِ اللَّهِ التَّامَّةِ، مِنْ كُلِّ شَيْطانٍ وَهامَّةِ، وَمِنْ كُلّ عَيْنٍ لامَّةٍ ويقول‏:‏ إنَّ أباكُما كان يُعَوِّذُ بِها إسْماعِيلَ وَإسْحاقَ‏» ‏ صلى اللّه عليهم أجمعين وسلم‏.‏
قلتُ‏:‏ قال العلماء‏:‏ الهامَّة بتشديد الميم‏:‏ وهي كلّ ذات سمّ يقتل كالحيّة وغيرها، والجمع الهوامّ، قالوا‏:‏ وقد يقع الهوامّ على ما يدبّ من الحيوان وإن لم يقتل كالحشرات‏.‏ ومنه حديث كعب بن عجرة رضي اللّه عنه ‏ «‏أيُؤْذِيكَ هَوَامُّ رأسِكَ‏؟‏‏» ‏ أي القمل‏.‏ وأما العين اللامّة بتشديد الميم‏:‏ وهي التي تُصيب ما نظرت إليه بسوء‏.‏


ُ ما يُقالُ على الخُرَّاجِ والبَثَرَةِ ونحوهما

في الباب حديث عائشة الآتي ‏ قريباً في باب ما يقوله المريض ويُقرأ عليه‏.‏

«1/343 روينا في كتاب ابن السني، عن بعض أزواج النبيّ صلى اللّه عليه وسلم» قالت‏:‏
دخل عليَّ رسولُ اللّه صلى اللّه عليه وسلم وقد خرجَ في أصبعي بثرة، فقال‏:‏ ‏ «‏عِنْدَكِ ذَرِيرَةٌ‏؟‏‏» ‏ فوضعها عليها وقال‏:‏ ‏ «‏قُولي اللَّهُم مُصَغِّرَ الكَبِيرِ وَمُكَبِّرَ الصَّغِيرِ صَغِّرْ ما بِي‏.‏ فطفئت‏» ‏‏.‏‏
قلتُ‏:‏ البثرة بفتح الباء الموحدة وإسكان الثاء المثلثة، وبفتحها أيضاً لغتان‏:‏ وهو خُرَّاجٌ صِغار، ويقال بَثِر وجهه وبثر بكسر الثاء وفتحها وضمّها ثلاث لغات‏.‏ وأما الذَّريرة‏:‏ فهي فتات قَصَبٍ من قصبِ الطيب يُجاء به من الهند‏.


ُ اسْتحبابِ الإِكْثارِ من ذِكْرِ الموْت

«1/344 روينا بالأسانيد الصحيحة في كتاب الترمذي وكتاب النسائي وكتاب ابن ماجه وغيرها، عن أبي هريرة رضي اللّه عنه» :
عن رسول اللّه صلى اللّه عليه وسلم قال‏:‏ ‏ «‏أكْثِرُوا ذِكْرَ هاذِمِ اللَّذَّاتِ‏» ‏ يعني الموت، قال الترمذي‏:‏ حديث حسن‏.‏


استحباب السؤال على المريض

اسْتحبابِ سؤالِ أهلِ المريضِ وأقَاربهِ عنه وجوابُ المَسْؤُول

«1/345 روينا في صحيح البخاري، عن ابن عباس رضي اللّه عنهما» :
أن عليّ بن أبي طالب رضي اللّه عنه خرج من عند رسول اللّه صلى اللّه عليه وسلم في وجعه الذي توفي فيه، فقال الناس‏:‏ يا أبا حسن‏!‏ كيف أصبحَ رسولُ اللّه صلى اللّه عليه وسلم‏؟‏ قال‏:‏ أصبحَ بحمد اللّه بَارئاً‏.‏


ُ ما يَقولُه المريضُ

ما يَقولُه المريضُ ويُقالُ عندَه ويُقرأ عليه وسؤالُه عن حالِه

«1/346 روينا في صحيحي البخاري ومسلم، عن عائشة رضي اللّه عنها» :
أن رسول اللّه صلى اللّه عليه وسلم كان إذا أوى إلى فراشه جمع كفّيه ثم نفث فيهما، فقرأ فيها‏:‏ ‏ «‏قُلْ هُوَ اللَّهُ أحَدٌ‏» ‏ و‏ «‏قُلْ أعُوذُ بِرَبّ الفَلَقِ‏» ‏ و‏ «‏قُلْ أعُوذُ بِرَبّ النَّاس‏» ‏ ثم يمسحُ بهما ما استطاع من جسده، يبدأ بهما على رأسه ووجهه وما أقبل من جسده، يفعلُ ذلك ثلاثَ مرات، قالت عائشة‏:‏ فلما اشتكى كان يأمرني أن أفعل ذلك به‏.‏ وفي رواية في الصحيح‏:‏أن النبيّ صلى اللّه عليه وسلم كان ينفث على نفسه في المرض الذي توفي فيه بالمعوّذات، قالت عائشة‏:‏ فلما ثَقُلَ كنتُ أنفثُ عليه بهنّ وأمسحُ بيد نفسه لبركتها، وفي رواية‏:‏ كان إذا اشتكى يقرأ على نفسه بالمعوّذات وينفثُ‏.‏ قيل للزهري أحد رواة هذا الحديث‏:‏ كيف ينفث‏؟‏ فقال‏:‏ كان ينفثُ على يديه ثم يمسحُ بهما وجهه‏.‏
قلت‏:‏ وفي الباب الأحاديث التي تقدمت في باب ما يُقرأ على المعتوه، وهو قراءة الفاتحة وغيرها‏.‏ ‏

«2/347 وروينا في صحيحي البخاري ومسلم وسنن أبي داود وغيرها، عن عائشة رضي اللّه عنها» :
أن النبيّ صلى اللّه عليه وسلم كان إذا اشتكى الإِنسان الشيء منه، أو كانت قرحة أو جرح قال النبيّ صلى اللّه عليه وسلم بإصبعه هكذا ـ ووضع سفيان بن عيينة الراوي سبّابته بالأرض ثم رفعها ـ وقال‏:‏ ‏ «‏بِسْمِ اللَّهِ تُرْبَةُ أرْضِنا بِرِيقَةِ بَعْضِنا يُشْفَى بِهِ سَقِيمُنا بإذْنِ رَبِّنا‏» ‏‏.‏ وفي رواية‏:‏ ‏ «‏تُرْبَةُ أرْضِنا وَرِيقَةُ بَعْضِنا‏» ‏‏.‏
قلت‏:‏ قال العلماء‏:‏ معنى بريقة بعضنا‏:‏ أي ببُصاقه، والمراد بُصاق بني آدم‏.‏ قال ابن فارس‏:‏ الريق ريق الإِنسان وغيره، وقد يؤنث فيقال ريقة‏.‏ وقال الجوهري في صحاحه‏:‏ الريقة أخصّ من الريق‏.‏

«3/348 وروينا في صحيحيهما ، عن عائشة رضي اللّه عنها» :
أن النبيّ صلى اللّه عليه وسلم كان يُعَوِّذُ بعضَ أهله يمسَحُ بيده اليمنى ويقول‏:‏ ‏ «‏اللَّهُمَّ رَبَّ النَّاسِ أذْهِبِ البأسَ، اشْفِ أنْتَ الشَّافِي، لا شِفاءَ إِلاَّ شِفاؤُكَ شِفاءً لا يُغادِرُ سَقَماً‏» ‏ وفي رواية‏:‏ كان يرقي، يقول‏:‏ ‏ «‏امْسَحِ الباسَ رَبَّ النَّاسِ، بِيَدِكَ الشِّفاءُ، لا كاشِفَ لَهُ إِلاَّ أَنْتَ‏» ‏‏.‏‏

«4/349 وروينا في صحيح البخاري عن أنس رضي اللّه عنه» أنه قال لثابت رحمه اللّه‏:‏
ألا أرقيك برُقْيَة رسول اللّه صلى اللّه عليه وسلم‏؟‏ قال‏:‏ بلى، قال‏:‏ ‏ «‏اللَّهُمَّ رَبَّ النَّاسِ، مُذْهِبَ البأسِ، اشْفِ أنْتَ الشَّافِي، لا شافِيَ إِلاَّ أَنْتَ شِفاءً لا يُغادِرُ سَقَماً‏» ‏ قلت‏:‏ معنى لا يغادر‏:‏ أي لا يترك، والبأس‏:‏ الشدّة والمرض‏.‏ ‏

«5/350 وروينا في صحيح مسلم رحمه اللّه، عن عثمان بن أبي العاصي رضي اللّه عنه» :
أنه شكا إلى رسول اللّه صلى اللّه عليه وسلم وجعاً يجده في جسده، فقال له رسول اللّه صلى اللّه عليه وسلم ‏ «‏ضَعْ يَدَكَ على الَّذِي يألمُ مِنْ جَسَدِكَ، وَقُلْ‏:‏ بِسْمِ اللَّهِ ثَلاثاً، وَقُلْ سَبْعَ مَرَّاتٍ أعُوذُ بِعِزَّةِ اللَّهِ وَقُدْرَتِهِ مِنْ شَرّ ما أجِدُ وأُحاذِرُ‏» ‏‏.‏‏

«6/351 وروينا في صحيح مسلم ، عن سعد بن أبي وقاص رضي اللّه عنه» قال‏:‏
عادني النبيّ صلى اللّه عليه وسلم فقال‏:‏ ‏ «‏اللَّهُمَّ اشْفِ سَعْداً، اللَّهُمَّ اشْفِ سَعْداً، اللَّهُمَّ اشْفِ سَعْداً‏» ‏‏.‏

«7/352 وروينا في سنن أبي داود والترمذي بالإِسناد الصحيح، عن ابن عباس رضي اللّه عنهما» :
عن النبيّ صلى اللّه عليه وسلم قال‏:‏ ‏ «‏مَنْ عادَ مَرِيضاً لَمْ يَحْضُرْ أجَلُهُ فَقالَ عِنْدَهُ سَبْعَ مَرَّاتٍ‏:‏ أسألُ اللَّهَ العَظِيمَ رَبّ العَرْشِ العَظِيمِ أنْ يَشْفِيكَ، إلاَّ عافاهُ اللَّهُ سُبْحَانَهُ وَتَعالى مِن ذلِك المَرَضِ‏» ‏ قال الترمذي‏:‏ حديث حسن‏.‏ وقال الحاكم أبو عبد اللّه في كتابه المستدرك على الصحيحين‏:‏ هذا حديث صحيح على شرط البخاري‏.‏ قلت‏:‏ يَشفيك بفتح أوله‏.‏ ‏

«8/353 وروينا في سنن أبي داود ، عن عبد اللّه بن عمرو بن العاص رضي اللّه عنهما» قال‏:‏
قال النبيّ صلى اللّه عليه وسلم‏:‏ ‏ «‏إذَا جاءَ الرَّجُلُ يَعُودُ مَرِيضاً فَلْيَقُلِ‏:‏ اللَّهُمَّ اشْفِ عَبْدَكَ يَنْكأ لَكَ عَدُوّاً، أوْ يَمْشي لَكَ إلى صَلاةٍ‏» ‏ لم يضعفه أبو داود، قلت‏:‏ يَنكأ بفتح أوله وهمز آخره، ومعناه‏:‏ يؤلمه ويوجعه‏.‏

«9/354 وروينا في كتاب الترمذي ‏، عن عليّ رضي اللّه عنه» قال‏:‏
كنتُ شاكياً فمرَّ بي رسولُ اللّه صلى اللّه عليه وسلم وأنا أقول‏:‏ اللَّهمّ إن كان أجلي قد حضرَ فأرحني، وإنْ كانَ متأخراً فارفعني، وإن كان بلاءً فصبِّرني، فقال رسول اللّه صلى اللّه عليه وسلم‏:‏ ‏ «‏كَيْفَ قُلْتَ‏؟‏‏» ‏ فأعاد عليه ما قاله، فضربه برجله وقال‏:‏ ‏ «‏اللَّهُمَّ عافِهِ ـ أو اشْفِهِ ـ‏» ‏ شك شعبة ـ قال‏:‏ فما اشتكيتُ وجعي بعدُ‏.‏ قال الترمذي‏:‏ حديث حسن صحيح‏.‏ ‏

«10/355 وروينا في كتابي الترمذي وابن ماجه ، عن أبي سعيد الخدريّ وأبي هريرة رضي اللّه عنهما» :
أنهما شهدا على رسول اللّه صلى اللّه عليه وسلم أنه قال‏:‏ ‏ «‏مَنْ قَالَ‏:‏ لا إِلهَ إِلاَّ اللَّهُ وَاللَّهُ أكْبَرُ، صَدَّقَهُ رَبُّهُ، فَقالَ‏:‏ لا إِلهَ إِلاَّ أنا وأنا أكْبَرُ؛ وَإذَا قالَ‏:‏ لا إِلهَ إِلاَّ اللَّهُ وَحْدَهُ لا شَرِيكَ لَهُ قالَ‏:‏ يَقُولُ‏:‏ لا إِلهَ إِلاَّ أنا وَحْدِي لا شَرِيكَ لي؛ وَإذَا قالَ‏:‏ لا إِلهَ إِلاَّ اللَّهُ لَهُ المُلْكُ وَلَهُ الحَمْدُ، قال‏:‏ لا إلهَ إِلاَّ أنا لي المُلْكُ ولِي الحَمْدُ؛ وَ إِذَا قالَ‏:‏ لا إِلهَ إِلاَّ اللَّهُ وَلا حَوْلَ وَلا قُوَّةَ إِلاَّ باللَّهِ، قالَ‏:‏ لا إِلهَ إِلاَّ أنا وَلا حَوْلَ وَلا قُوَّةَ إِلاَّ بِي‏» ‏ وكان يقول ‏ «‏مَنْ قالَهَا في مَرَضِهِ ثُمَّ مَات لَمْ تَطْعَمْهُ النَّارُ‏» ‏ قال الترمذي‏:‏ حديث حسن‏.‏

«11/356 وروينا في صحيح مسلم وكتب الترمذي والنسائي وابن ماجه بالأسانيد الصحيحة، عن أبي سعيد الخدريّ رضي اللّه عنه» :
أن جبريل أتى النبيّ صلى اللّه عليه وسلم فقال‏:‏ ‏ «‏يا مُحَمَّدُ‏!‏ اشْتَكَيْتَ‏؟‏ قال‏:‏ نَعَمْ، قال‏:‏ بِسْمِ اللَّهِ أَرْقِيكَ، مِنْ كُلّ شَيْءٍ يُؤْذِيكَ، مِنْ شَرِّ كُلِّ نَفْسٍ أو عَيْنٍ حاسِدٍ، اللَّهُ يَشْفِيكَ، بِسْمِ اللَّهِ أرْقِيكَ‏» ‏ قال الترمذي‏:‏ حديث حسن صحيح‏.‏

«12/357 وروينا في صحيح البخاري ، عن ابن عباس رضي اللّه عنهما» :
أن النبيّ دخل على أعرابيّ يعوده قال‏:‏ وكان النبيّ إذا دخل على مَن يعُودُه قال‏:‏ ‏ «‏لا بأسَ طَهُورٌ إنْ شاءَ اللَّهُ‏» ‏‏.‏ البخاري ‏‏5656‏‏

«13/358 وروينا في كتاب ابن السني ، عن أنس رضي اللّه عنه» :
أن رسول اللّه صلى اللّه عليه وسلم دخل على أعرابيّ يعودُه وهو محموم فقال‏:‏ ‏ «‏كَفَّارَةٌ وَطَهُورٌ‏» ‏‏.‏

«14/359 وروينا في كتاب الترمذي وابن السني ، عن أبي أُمامة رضي اللّه عنه» قال‏:‏
قال رسول اللّه صلى اللّه عليه وسلم‏:‏ ‏ «‏تمَامُ عِيادَةِ المَرِيضِ أنْ يَضَعَ أحَدُكُمْ يَدَهُ على جَبْهَتِهِ أوْ على يَدِهِ فَيَسألَهُ كَيْفَ هُوَ‏» ‏ هذا لفظ الترمذي‏.‏ وفي رواية ابن السني ‏ «‏مِنْ تَمَامِ العِيادَة أنْ تَضَعَ يَدَكَ على المَرِيضِ فَتَقُولَ‏:‏ كَيْفَ أَصْبَحْتَ أوْ كَيْفَ أَمْسَيْتَ‏» ‏ قال الترمذي‏:‏ ليس إسناده بذاك‏.‏ ‏

«15/360 وروينا في كتاب ابن السني، عن سلمان رضي اللّه عنه» قال‏:‏
عادني رسولُ اللّه صلى اللّه عليه وسلم وأنا مريض، فقال‏:‏ ‏ «‏يا سَلْمانُ‏!‏ شَفَى اللَّهُ سَقَمَكَ، وَغَفَرَ ذَنْبَكَ، وَعافاكَ فِي دِيْنِكَ وَجِسْمِكَ إلى مُدَّةِ أجَلِكَ‏» ‏‏.‏‏ ‏ابن السني ‏‏553‏‏ ، وإسناده ضعيف، فيه أبو خالد‏:‏ عمرو بن خالد الواسطي، وهو ضعيف جدا‏.‏ انظر الفتوحات 4/71‏.‏‏

«16/361 وروينا فيه ، عن عثمان بن عفان رضي اللّه عنه» قال‏:‏
مرضت فكان رسول اللّه صلى اللّه عليه وسلم يعوّذني، فعّوذني يوماً، فقال‏:‏ ‏ «‏بِسْمِ اللّه الرَّحْمَنِ الرَّحِيمِ، أُعِيذُكَ باللّه الأَحَدِ الصَّمَدِ الَّذِي لَمْ يَلِدْ وَلمْ يُولَدْ ولَمْ يَكُنْ لَهُ كُفُواً أحَدٌ مِنْ شَرّ ما تَجِدُ‏.‏ فلما استقلَّ رسول اللّه صلى اللّه عليه وسلم قائماً قال‏:‏ يا عُثْمَانُ تَعَوَّذْ بِها فَمَا تَعَوَّذْتُمْ بِمِثْلِها‏» ‏‏.‏‏


ُ استحباب وصيّة أهلِ المريضِ بالإِحسانِ إِليه

استحباب وصيّة أهلِ المريضِ وَمَنْ يَخدمه بالإِحسانِ إِليه واحتمالِه والصبرِ على ما يَشُقُّ من أمْرِه وكذلك الوصيّة بمن قَرُبَ سببُ موته بحدٍّ أو قَصَاصٍ أو غيرهما‏.‏

«1/362 روينا في صحيح مسلم، عن عمران بن الحصين رضي اللّه عنهما، أن امرأةً من جهينة أتت النبيّ صلى اللّه عليه وسلم وهي حُبلى من الزنى» فقالت‏:‏
يا رسول اللّه‏!‏ أصبتُ حَدّاً فأقمْه عليَّ، فدعا نبيُّ اللّه صلى اللّه عليه وسلم وليَّها فقال‏:‏ ‏ «‏أحْسِنْ إِلَيْها فإذَا وَضَعَتْ فائتني بِهَا‏» ‏ ففعلَ، فأمرَ بها النبيُّ صلى اللّه عليه وسلم فشُدَّتْ عليها ثيابُها، ثم أمرَ بها فرُجمتْ ثم صلَّى عليها‏.‏ ‏


ُ ما يقولُه مَنْ به صُداعٌ أو حُمَّى

ما يقولُه مَنْ به صُداعٌ أو حُمَّى أو غيرهِما «‏في ‏ ‏ج‏ ‏‏:‏ ‏ ‏أو نحوهما‏» من الأَوْجَاع

«1/363 روينا في كتاب ابن السني، عن ابن عباس رضي اللّه عنهما» :
أن رسول اللّه صلى اللّه عليه وسلم كان يعلِّمهم من الأوجاع كلِّها ومن الحمّى أن يقول‏:‏ ‏ «‏بِسْمِ اللَّهِ الكَبِيرِ، نَعُوذُ باللَّهِ العَظِيمِ منْ شَرّ عِرْقٍ نَعَّارٍ، وَمنْ شَرّ حَرّ النَّارِ‏» ‏‏.‏‏
وينبغي أن يَقرأ على نفسه الفاتحة، وقل هو اللّه أحد، والمعوّذتين وينفث في يديه كما سبق بيانه، وأن يدعو بدعاء الكرب الذي قدّمناه‏.‏
و‏ «‏نعَّار‏» ‏ من نَعَرَ العرق‏:‏ فار بالدم‏.‏


جواز قَوْل المريض‏:‏ أنا شديدُ الوجَع

جواز قَوْل المريض‏:‏ أنا شديدُ الوجَع، أو مَوْعوكٌ، أو وَارأسَاهُ ونحو ذلك، وبيانُ أنه لا كراهة في ذلك إذا لم يكن شيءٌ من ذلك على سبيل التَّسَخُّطِ وإظهارِ الجَزَعِ

«1/364 وروينا في صحيحي البخاري ومسلم ، عن عبد اللّه بن مسعود رضي اللّه عنه» قال‏:‏
دخلتُ على النبيّ وهو يُوعَكُ، فمسسْتُه فقلت‏:‏ إنك لتُوعك وعكاً شديداً، قال‏:‏ ‏ «‏أجَلْ كما يُوعَكُ رَجُلانِ مِنْكُمْ‏» ‏‏.‏

«2/265 روينا في صحيحيهما ، عن سعد بن أبي وقاص رضي اللّه عنه» قال‏:‏
«جاءني رسول اللّه صلى اللّه عليه وسلم يعودُني من وَجَعٍ اشتدّ بي، فقلتُ‏:‏ بلغ بي ما ترى وأنا ذو مالٍ ولا يرثني إلا ابنتي‏» .‏ وذكرَ الحديث‏.‏

«3/366 وروينا في صحيح البخاري ، عن القاسم بن محمد قال‏:‏ قالت عائشة رضي اللّه عنها» ‏:‏
«وارأساه» فقال النبيُّ صلى اللّه عليه وسلم‏:‏ ‏ «‏بَلْ أنا وارأساهُ‏» ‏ وذكر الحديث‏.‏ هذا الحديث بهذا اللفظ مرسل.


ُ كراهية تمنِّي الموت لضُرٍّ نزلَ بالإِنسان

«1/367 روينا في صحيحي البخاري ومسلم، عن أنس رضي اللّه عنه» قال‏:‏
قال النبيُّ صلى اللّه عليه وسلم‏:‏ ‏ «‏لا يَتَمَنَّيَنَّ أَحَدُكُمُ المَوْتَ مِنْ ضُرّ أصَابَهُ، فإنْ كانَ لا بُدَّ فاعِلاً فَلْيَقُلْ‏:‏ اللَّهُمَّ أحْيِني ما كانَتِ الحَياةُ خَيْراً لي، وَتَوَفَّنِي إذَا كَانَتِ الوَفاةُ خَيْراً لِي‏» ‏‏.‏
قال العلماء من أصحابنا وغيرهم‏:‏ هذا إذا تمنى لضرّ ونحوه، فإن تمنى الموت خوفاً على دينه لفسادِ الزمان ونحو ذلك‏:‏ لم يكره‏.‏


ُ استحبابِ دُعاءِ الإِنسانِ بأنْ يكونَ موتُه في البلدِ الشريف

«1/368 روينا في صحيح البخاري، عَنْ أمِّ المؤمنين حفصة بنت عمر رضي اللّه عنهما» قالت‏:‏
قال عمر رضي اللّه عنه‏: «‏ اللَّهمّ ارزقني شهادة في سبيلك، واجعلْ موتي في بلدِ رسولِك صلى اللّه عليه وسلم، فقلتُ‏:‏ أنَّى يكونُ هذا‏؟‏ قال‏:‏ يأتيني اللّه به إذا شاء» ‏.‏


ُ استحباب تَطْييبِ نفس‏‏ المريضِ

«1/369 روينا في كتاب الترمذي وابن ماجه بإسناد ضعيف، عن أبي سعيد الخدريّ رضي اللّه عنه» قال‏:
‏ قال رسول اللّه صلى اللّه عليه وسلم‏:‏ ‏ «‏إذَا دَخَلْتُمْ على مَرِيضٍ فَنَفِّسُوا لَهُ فِي أَجَلِهِ، فإنَّ ذلكَ لا يَرُدُّ شَيْئاً وَيُطَيِّبُ نَفْسَهُ‏» ‏ ويغني عنه حديث ابن عباس السابق. ‏


ُ الثَّناءِ على المريضِ بمحَاسِن أعمالِه

الثَّناءِ على المريضِ بمحَاسِن أعمالِه ونحوها إذا رأى منه خوفاً ليذهبَ خوفُه ويُحَسِّن ظنَّه بربهِ سبحانَه وتعَالى

«1/370 روينا في صحيح البخاري، عن ابن عباس رضي اللّه عنهما» :
أنه قال لعمر بن الخطاب رضي اللّه عنه حين طُعِنَ وكان يُجزِّعه‏: «‏ يا أميرَ المؤمنين‏!‏ ولا كلّ ذلك، قد صحبتَ رسول اللّه فأحسنتَ صحبتَه، ثم فارقَكَ وهو عنك راضٍ، ثم صحبتَ أبا بكر فأحسنتَ صحبتَه، ثم فارقَكَ وهو عنك راضٍ، ثم صحبتَ المسلمين فأحسنتَ صحبتهم، ولئن فارقتهم لتفارقنَّهم وهم عنك راضون‏» .‏‏.‏ وذكر تمام الحديث‏.‏ وقال عمر رضي اللّه عنه‏: «‏ ذلك مِنْ مَنِّ اللّه تعالى» ‏.‏

«2/371 وروينا في صحيح مسلم ، عن ابن شُماسة ـ بضم الشين وفتحها ـ قال‏:‏ حضرنا عمرو بن العاص رضي اللّه عنه» :
وهو في سِياقة الموت يَبكي طويلاً، وحوّل وجهه إلى الجدار فجعل ابنه يقول‏:‏ «يا أبتاه، أما بَشَّرَكَ رسولُ اللّه صلى اللّه عليه وسلم بكذا، أما بشِّرك رسولُ اللّه صلى اللّه عليه وسلم بكذا، فأقبلَ بوجهه فقال‏:‏ إنَّ أفضلَ ما نُعِدُّ شهادةَ أن لا إِلهَ إِلاَّ اللّه وأن محمداً رسولُ اللّه» ، ثم ذكرَ تمامَ الحديث‏.‏

«3/372 وروينا في صحيح البخاري عن القاسم بن محمد بن أبي بكر رضي اللّه عنهم» :
أن عائشة رضي اللّه عنها اشتكت، فجاء ابن عباس رضي اللّه عنهما فقال‏:‏ يا أمّ المؤمنين‏!‏ تقدَمين على فَرْطِ صدق‏:‏ رسول اللّه صلى اللّه عليه وسلم، وأبي بكر رضي اللّه عنه‏.‏ ورواه البخاري أيضاً من رواية ابن أبي مُليكة أن ابن عباس استأذن على عائشة قبل موتها وهي مغلوبة، قالت‏:‏ أخشى أن يثني عليّ، فقيل‏:‏ ابن عمّ رسول اللّه صلى اللّه عليه وسلم من وجوه المسلمين، قالت‏:‏ ائذنوا له، قال‏:‏ كيف تجدينك‏؟‏ قالت‏:‏ بخير إن اتقيتُ، قال‏:‏ فأنت بخير إن شاء اللّه‏:‏ زوجة رسول اللّه صلى اللّه عليه وسلم، ولم ينكح بِكراً غيرك ونزلَ عذرُك من السماء‏.‏ ‏ ‏مسلم ‏121‏.
«‏ و‏ ‏سياقة الموت‏ ‏‏:‏ وقت حضور الأجَل، كأن روحه تُساق لتخرج من جسده‏» .‏‏ ‏البخاري ‏‏3770‏‏ و ‏3771‏‏.‏ و‏ ‏الفرط‏ ‏ المتقدم من كل شيء‏.‏‏


ُ ما جَاءَ في تَشْهيةِ المريضِ

«1/373 روينا في كتابي ابن ماجه وابن السني بإسناد ضعيف، عن أنس رضي اللّه عنه» قال‏:‏
دخل النبيّ صلى اللّه عليه وسلم على رجلٍ يعودُه فقال ‏ «‏هَلْ تَشْتَهِي شيئاً‏؟‏ تشتهي كَعْكاً‏؟‏‏» ‏ قال‏:‏ نعم، فطلبه له‏.‏ ‏

«2/374 وروينا في كتابي الترمذي وابن ماجه ، عن عقبة بن عامر رضي اللّه عنه» قال‏:‏
قال رسول اللّه صلى اللّه عليه وسلم‏:‏ ‏ «‏لا تُكْرِهُوا مَرْضَاكُمْ على الطَّعامِ والشَّرابِ، فإنَّ اللَّهَ يُطْعِمُهُمْ وَيَسْقِيهِمْ‏» ‏ قال الترمذي‏:‏ حديث حسن‏.‏ ‏


ُ طلبِ العوََّادِ الدُّعاء من المريضِ

«1/375 روينا في سنن ابن ماجه وكتاب ابن السني بإسناد صحيح أو حسن، عن ميمون بن مهران، عن عمر رضي اللّه عنهما» قال‏:‏
قال رسول اللّه صلى اللّه عليه وسلم‏:‏ ‏ «‏إذَا دَخَلْتَ على مَرِيضٍ فَمُرْهُ فَلْيَدْعُ لَكَ، فإنَّ دُعَاءَهُ كَدُعاءِ المَلائِكَةِ‏» ‏‏.‏ لكن ميمون بن مهران لم يدرك عمر‏.‏


ُ وَعْظِ المريضِ بعدَ عافيتِه

وَعْظِ المريضِ بعدَ عافيتِه وتذكيره الوفاءَ بما عاهدَ اللّه تعالى عليه من التوبة وغيرِها.
قال اللّه تعالى‏:‏ ‏ «‏وَأوْفُوا بالعَهْدِ إِنَّ العَهْدَ كانَ مَسْؤُولاً‏» ‏الإِسراء ‏34 ، وقال تعالى‏:‏ ‏ «‏والمُوفُونَ بِعَهْدِهِمْ إذَا عاهَدُوا‏» ‏ البقرة ‏177 ، والآيات في الباب كثيرة معروفة‏.‏

«1/376 وروينا في كتاب ابن السني، عن خوّات بن جُبير رضي اللّه عنه» قال‏:‏
مرضتُ فعادَني رسولُ اللّه صلى اللّه عليه وسلم فقال‏:‏ ‏ «‏صَحَّ الجِسْمُ يا خَوَّاتُ، قلت‏:‏ وجسمُك يا رسول اللّه‏!‏ قال‏:‏ فَفِ اللّه بِمَا وَعَدْتَهُ، فقلت‏:‏ ما وعدتُ اللّه عَزّ وجلَّ شيئاً، قال‏:‏ بَلى إنَّهُ ما منْ عَبْدٍ يَمْرَضُ إِلاَّ أحْدَثَ اللَّهَ عَزَّ وَجَلَّ خَيْراً، فَفِ اللّه بِمَا وَعَدْتَهُ‏» ‏‏.‏


ما يقولُه من أَيِسَ من حَياتِه

«1/377 روينا في كتاب الترمذي وسنن ابن ماجه ، عن عائشة رضي اللّه عنها» قالت‏:‏
رأيتُ رسولَ اللّه صلى اللّه عليه وسلم وهو بالموت وعنده قدحٌ فيه ماء، وهو يُدْخِلُ يدَه في القدح ثم يمسحُ وجهَه بالماء، ثم يقولُ‏:‏ ‏ «‏اللَّهُمَّ أعِنِّي على غَمَرَاتِ المَوْتِ وَسَكَرَاتِ المَوْتِ‏» ‏‏.‏‏ ‏ الترمذي ‏978‏‏ ، وابن ماجه ‏1623‏، والنسائي في ‏ ‏اليوم والليلة‏ ‏ ‏1093‏، و‏ ‏غمرات الموت‏ ‏‏:‏ شدائده‏.‏ و‏ ‏سكرات الموت‏ ‏‏:‏ جمع سَكْرة، وهي شدّته التي تُفقد الوعي‏.‏‏‏

«3/378 وروينا في صحيحي البخاري ومسلم ، عن عائشة رضي اللّه عنها» قالت‏:‏
سمعتُ النبيَّ صلى اللّه عليه وسلم وهو مستندٌ إليّ يقول‏:‏ ‏ «‏اللَّهُمَّ اغْفِرْ لي وَارْحَمْنِي وألحِقْني بالرَّفِيقِ الأعْلَى‏» ‏‏.‏
ويستحبّ أن يكثرَ من القرآن والأذكار، ويُكره له الجزع ‏ وسوء الخلق، والشتم، والمخاصمة، والمنازعة في غير الأمور الدينية، ويُستحبّ أن يكونَ شاكراً للّه تعالى بقلبه ولسانه، ويستحضر في ذهنه أن هذا آخرُ أوقاتِه من الدنيا فيجتهدُ على ختمها بخير، ويبادر إلى أداء الحقوق إلى أهلها، من ردّ المظالم والودائع والعواري، واستحلال أهله‏:‏ من زوجته، ووالديه، وأولاده، وغلمانه، وجيرانه، وأصدقائه، وكل من كانت بينه وبينه معاملة أو مصاحبة، أو تعلّق في شيء‏.‏ وينبغي أن يوصيَ بأمورِ أولادِه إن لم يكن لهم جدٌّ يَصلحُ للولاية، ويُوصي بما لا يتمكن من فعله في الحال‏:‏ من قضاء بعض الديون ونحو ذلك‏.‏ وأن يكون حسنَ الظنّ باللّه سبحانه وتعالى أنه يرحمَه، ويستحضر في ذهنه أنه حقير في مخلوقات اللّه تعالى، وأن اللّه تعالى غنّي عن عذابه وعن طاعته، وأنه عبدُه، ولا يطلبُ العفوَ والإِحسان والصفح والامتنان إلا منه‏.‏ ويستحبّ أن يكون مُتعاهداً نفسه بقراءة آياتٍ من القرآن العزيز في الرجاء، ويقرؤُها بصوت رقيق، أو يقرؤُها له غيره وهو يستمع‏.‏ وكذلك يستقرىءُ أحاديثَ الرجال وحكاياتِ الصالحين وآثارَهم عند الموت‏.‏ وأن يكونَ خيرُه مُتزايداً، ويحافظ على الصلوات، واجتناب النجاسات، وغير ذلك من وظائف الدين، ويصبر على مشقة ذلك؛ وليحذرْ من التساهل في ذلك، فإن من أقبح القبائح أن يكونَ آخِرُ عهده من الدنيا التي هي مزرعة الآخرة التفريط فيما وجب عليه أو ندب إليه‏.‏ وينبغي له أن لا يقبل قول من يخذله عن شيء مما ذكرناه، فإن هذا مما يُبتلى به، وفاعل ذلك هو الصديق الجاهل العدوّ الخفيّ فلا يقبل تخذيله، وليجتهد في ختم عمره بأكمل الأحوال‏.‏ ويستحبّ أن يوصي أهله وأصحابه بالصبر عليه في مرضه، واحتمال ما يصدر منه، ويوصيهم أيضاً بالصبر على مصيبتهم به، ويجتهد في وصيتهم بترك البكاء عليه، ويقول لهم‏:‏ صحَّ عن رسول اللّه صلى اللّه عليه وسلم أنه قال‏:‏ ‏ «‏المَيِّتُ يُعَذَّبُ بِبُكاءِ أهْلِهِ عَلَيْهِ ‏» ‏ ‏

ودلائل ما ذكرته في هذا الباب معروفة مشهورة حذفتها اختصاراً فإنها تحتمل كراريس‏.‏ وإذا حضره النزعُ فليكثرْ من قول‏:‏ لا إِلهَ إِلاَّ اللّه‏.‏ لتكون آخرَ كلامِه‏.‏ ‏‏البخاري ‏4440‏، ومسلم ‏2444‏، والموطأ 1/238ـ239، والترمذي ‏3490‏، وهو في المسند 6/89‏.‏

«3/379 فقد روينا في الحديث المشهور في سنن أبي داود وغيره، عن معاذ بن جبل رضي اللّه عنه» قال‏:‏
قال رسول اللّه صلى اللّه عليه وسلم‏:‏ ‏ «‏ مَنْ كَان آخِرَ كَلامِه لا إِلهَ إِلاَّ اللَّهُ دَخَلَ الجَنَّةَ‏» ‏ قال الحاكم أبو عبد اللّه في كتابه المستدرك على الصحيحين‏:‏ هذا حديث صحيح الإِسناد‏.‏

«4/30 وروينا في صحيح مسلم وسنن أبي داود والترمذي والنسائي وغيرهما، عن أبي سعيد الخدري رضي اللّه عنه» قال‏:
قال رسول اللّه صلى اللّه عليه وسلم‏:‏ ‏ «‏لَقِّنُوا مَوْتاكُمْ لا إِلهَ إِلاَّ اللّه‏» ‏ قال الترمذي‏:‏ هذا حديث حسن صحيح‏.‏ ورويناه في صحيح مسلم أيضاً من رواية أبي هريرة رضي اللّه عنه، عن رسول اللّه صلى اللّه عليه وسلم‏.‏
قال العلماء‏:‏ فإن لم يقل هو ‏ «‏لا إِله إِلاَّ اللّه‏» ‏ لقَّنه مَنْ حضرَه، ويلقنه برفق مخافةَ أن يضجرَ فيردّها ‏ ، وإذا قالها مرّة لا يُعيدها عليه إلا أن يتكلم بكلام آخر‏.‏ قال أصحابنا‏:‏ ويستحبّ أن يكون الملقن غير وارثٍ متّهم، لئلا يُحْرِجَ الميتَ ويتَّهمه‏.‏

واعلم أن جماعة من أصحابنا قالوا‏:‏ نُلَقِّنُ ونقولُ:
لا إِله إلاَّ اللّه محمد رسول اللّه، واقتصر الجمهور على قول لا إِله إِلاَّ اللّه، وقد بسطتُ ذلك بدلائله وبيان قائليه في كتاب الجنائز من شرح المهذّب‏.


فائدة‏:‏

قال القرطبي ‏ «‏صاحب كتاب المفهم شرح صحيح مسلم‏» ‏‏:‏ في تشديد الموت على الأنبياء فائدتان‏:‏ إحداهما‏:‏ تكميل فضائلهم ورفع درجاتهم وليس ذلك نقصاً ولا عذاباً، بل هو كما جاء ‏ «‏إن أشد الناس بلاءً الأنبياء، ثم الأمثل فالأمثل‏» ‏‏.‏ والثانية‏:‏ أن يعرف الخلقُ مقدار ألم الموت، فقد يطلع الإِنسان على بعض الموتى ولا يرى عليه حركة ولا قلقاً ويرى سهولة خروج روحه، فيظن الأمر سهلاً ولا يعرفُ ما الميتُ فيه، فلما ذكرَ الأنبياءُ الصادقون شدّة الموت مع كرامتهم على اللّه سبحانه، قطعَ الخلقُ بشدة الموت الذي يقاسيه الميت مطلقاً؛ لإِخبار
الصادق عنه ما خلا الشهيد قتيل الكفّار على ما ثبت في الحديث‏.‏


ُ ما يقولُه بعد تَغميضِ الميّت

«1/381 روينا في صحيح مسلم، عن أُمّ سلمة، واسمها هند رضي اللّه عنها» قالت‏:‏
دخلَ رسولُ اللّه صلى اللّه عليه وآله وسلم على أبي سلمة وقد شَقَّ بصرُه، فأغمضَه ثم قال‏:‏ ‏ «‏إن الرُّوحَ إذَا قُبِضَ تَبعَهُ البَصَرُ، فَضجّ ناسٌ من أهلِه، فقال‏:‏ لا تَدْعُوا على أنْفُسكُمْ إِلاَّ بِخَيْرٍ، فإنَّ المَلائِكَةَ يُؤمِّنُونَ على ما تَقُولُونَ، ثم قال‏:‏ اللَّهُمّ اغْفِرْ لأَبِي سَلَمَة، وَارْفَعْ دَرَجَتَهُ في المَهْدِيَّينَ، وَاخْلُفْهُ في عَقِبِهِ في الغَابِرِينَ، وَاغْفِرْ لَنا وَلَهُ يا رَبَّ العالَمِينَ، وَافْسحْ لَهُ فِي قَبْرِهِ وَنَوِّرْ لَهُ فِيهِ‏» ‏ قلت‏:‏ قولها ‏ «‏شقَّ بصرُه‏» ‏ هو بفتح الشين، وبصرُه برفع الراء فاعل شقّ، هكذا الرواية فيه باتفاق الحفاظ وأهل الضبط‏.‏ قال صاحب الأفعال‏:‏ يُقال شقّ بصرُ الميت، شقّ الميتُ بصرَه‏:‏ إذا شخص‏.‏ ‏

«2/382 وروينا في سنن البيهقي بإسناد صحيح، عن بكر بن عبد اللّه التابعي الجليل» قال‏:‏
إذا أغمضتَ الميّتَ فقل‏:‏ بسمِ اللّه، وعلى ملّةِ رسولِ اللّه صلى اللّه عليه وسلم؛ وإذا حملته فقل‏:‏ بسم اللّه، ثم سبِّحْ ما دمتَ تحملُه‏.


ُ ما يُقالُ عندَ الميّت

«1/383 روينا في صحيح مسلم، عن أُمّ سلمة رضي اللّه عنها» قالت‏:‏
قال رسولُ اللّه صلى اللّه عليه وسلم‏:‏ ‏ «‏إذَا حَضَرْتُمُ المَرِيضَ أَوِ المَيِّتَ فَقُولُوا خَيْراً، فإنَّ المَلائكَةَ يُؤَمِّنُونَ على ما تَقُولُونَ‏» ‏ قالت‏:‏ فلما مات أبو سلمة أتيتُ النبيَّ صلى اللّه عليه وسلم فقلتُ‏:‏ يا رسولَ اللّه‏!‏ إن أبا سلمةَ قد ماتَ، قال‏:‏ قُولي‏:‏ ‏ «‏اللَّهُمَّ اغْفِرْ لي وَلَهُ، وَأعْقِبْنِي مِنْهُ عُقْبَى حَسَنَةً‏» ‏ فقلتُ، فأعقبني اللّه مَن هو خيرٌ لي منه‏:‏ محمداً صلى اللّه عليه وسلم‏.‏ قلتُ‏:‏ هكذا وقع في صحيح مسلم، وفي الترمذي‏.‏‏ «‏إذَا حَضَرْتُمُ المَرِيضَ‏» ‏ أوِ ‏ «‏المَيِّتَ‏» ‏ على الشكّ‏.‏ وروينا في سنن أبي داود وغيره ‏ «‏الميّتَ‏» ‏ من غير شك‏.‏ ‏

«2/384 وروينا في سنن أبي داود وابن ماجه، عن معقل بن يسار الصحابي رضي اللّه عنه» :
أن النبي صلى اللّه عليه وسلم قال‏:‏ ‏ «‏اقْرَؤُوا يس على مَوْتاكُمْ‏» ‏ قلت‏:‏ إسناده ضعيف، فيه مجهولان، لكن لم يضعفه أبو داود‏.‏
وروى ابن أبي داود، عن مُجالد، عن الشعبيّ قال‏:‏ كانت الأنصارُ إذا حَضَرُوا قرؤوا عند الميت سورة البقرة‏.‏ مُجالد ضعيف‏.‏


ُ ما يقولُه مَنْ مَاتَ له ميّت

«1/385 روينا في صحيح مسلم، عن أُمّ سلمة رضي اللّه عنها» قالت‏:‏
سمعتُ رسولَ اللّه صلى اللّه عليه وسلم يقول‏:‏ ‏ «‏ما مِنْ عَبْدٍ تُصيبُهُ مُصِيبَةٌ فَيَقُولُ‏:‏ إنّا لِلَّهِ وإنَّا إِلَيْهِ رَاجِعُونَ؛ اللَّهُمَّ أجُرْنِي فِي مُصِيبَتي وأخْلِفْ لي خَيْراً مِنْها إلاَّ أَجَرَهُ اللَّهُ تَعالى في مُصِيبَتِهِ وأخْلَفَ لَهُ خَيْراً مِنْها‏» ‏، قالت‏:‏ فلما توفي أبو سلمة قلت كما أمرني رسول اللّه صلى اللّه عليه وسلم، فأخلف اللّه تعالى لي خيراً منه‏:‏ رسولَ اللّه صلى اللّه عليه وسلم‏.‏ ‏

«2/386 وروينا في سنن أبي داود ، عن أُم سلمة رضي اللّه عنها» قالت‏:‏
قال رسول اللّه صلى اللّه عليه وسلم‏:‏‏ «‏إِذَا أصَابَ أحَدَكُمْ مُصِيبَةٌ فَلْيَقُلْ‏:‏ إِنَّا لِلَّهِ وإنَّا إِلَيْهِ رَاجِعُونَ، اللَّهُمَّ عِنْدَكَ أحْتَسِبُ مُصِيبَتِي فأْجُرْنِي فِيها وأبْدِلْنِي بِها خَيْراً مِنها‏» ‏‏.‏

«3/387 وروينا في كتاب الترمذي وغيره، عن أبي موسى الأشعري رضي اللّه عنه» :
أن رسول اللّه صلى اللّه عليه وسلم قال‏:‏ ‏ «‏إذَا ماتَ وَلَدُ العَبْدِ قالَ اللَّهُ تَعالى لِمَلائكَتهِ‏:‏ قَبَضْتُمْ وَلَدَ عَبْدِي‏؟‏ فَيَقولونَ‏:‏ نَعَمْ‏:‏ فَيَقولُ‏:‏ قَبَضْتُمْ ثَمَرَةَ فُؤادِهِ‏؟‏ فيقولونَ‏:‏ نَعَمْ، فَيَقولُ‏:‏ فَماذا قالَ عَبْدِي‏؟‏ فَيَقُولُونَ‏:‏ حَمِدَكَ وَاسْتَرْجَعَ، فَيَقُولُ اللَّهُ تَعالى‏:‏ ابْنُوا لِعَبْدي بَيْتاً في الجَنَّةِ وَسَمُّوهُ بَيْتَ الحَمْدِ‏» ‏ قال الترمذي‏:‏ حديث حسن‏.‏

«4/388 وفي معنى هذا ما رويناه في صحيح البخاري، عن أبي هريرة رضي اللّه عنه» :
أن رسول اللّه صلى اللّه عليه وسلم قال‏:‏ ‏ «‏يَقُولُ اللَّهُ تَعالى، ما لِعَبْدِي المُؤْمِنِ عِنْدِي جَزَاءٌ إِذَا قَبَضْتُ صَفِيَّهُ مِنْ أَهْلِ الدُّنْيا ثُمَّ احْتَسَبَهُ إِلاَّ الجَنَّةُ‏» ‏‏.‏‏


ُ ما يقولُه مَنْ بَلَغَهُ مَوْتُ صَاحِبِهِ

«1/389 روينا في كتاب ابن السني، عن ابن عباس رضي اللّه عنهما» قال‏:‏
قال رسول اللّه صلى اللّه عليه وسلم‏:‏ ‏ «‏المَوْتُ فَزَعٌ، فإذَا بَلَغَ أحَدَكُمْ وَفاةُ أخِيهِ فَلْيَقُلْ‏:‏ ‏‏إِنََّا لِلَّهِ وإنَّا إِلَيْهِ رَاجِعُونَ، وَإِنَّا إلى رَبِّنا لَمُنْقَلِبونَ‏اللَّهُمَّ اكْتُبْهُ عِنْدَكَ فِي الْمُحْسِنِينَ، وَاجْعَلْ كِتابَهُ فِي عِلِّيِّينَ، وَاخْلُفْهُ فِي أَهْلِهِ فِي الغابِرِينَ، وَلا تَحْرِمْنا أجْرَهُ وَلاَ تَفْتِنَّا بَعْدَهُ‏» ‏‏.‏


ُ ما يقولُه إذا بلَغه موتُ عدوِّ الإِسلام

«1/390 روينا في كتاب ابن السني، عن ابن مسعود رضي اللّه عنه» قال‏:‏
أتيتُ رسولَ اللّه صلى اللّه عليه وسلم فقلتُ‏:‏ يا رسولَ اللّه‏!‏ قد قتلَ اللّه عزّ وجلّ أبا جهلٍ، فقال‏:‏ ‏ «‏الحَمْدُ لِلَّهِ الَّذِي نَصَرَ عَبْدَهُ وَ أعَزَّ دِينَهُ‏» ‏‏.‏


ُ تحريمِ النياحَةِ على الميِّتِ والدُّعَاءِ بدعوَى الجاهليّة

أجمعت الأمّةُ على تحريم النياحة، والدعاء بدعوى الجاهلية، والدعاء بالويل والثبور عند المصيبة‏.‏

«1/391 روينا في صحيحي البخاري ومسلم، عن عبد اللّه بن مسعود رضي اللّه عنه» قال‏:‏
قال رسول اللّه صلى اللّه عليه وسلم‏:‏ ‏ «‏لَيْسَ مِنّا مَنْ لَطَمَ الخُدُودَ، وَشَقَّ الجُيُوبَ، وَدَعا بِدَعْوَى الجاهِلِيَّةِ‏» ‏ وفي رواية لمسلم ‏ «‏أوْ دَعا أوْ شَقَّ‏» ‏ بأو‏.‏

«2/392 وروينا في صحيحيهما ، عن أبي موسى الأشعري رضي اللّه عنه» :
أن رسول اللّه صلى اللّه عليه وسلم برىء من الصالقة والحالقة والشاقة‏.‏
قلت‏:‏ الصالقة‏:‏ التي ترفع صوتها بالنياحة؛ والحالقة‏:‏ التي تحلق شعرها عند المصيبة؛ والشاقة‏:‏ التي تشقّ ثيابها عند المصيبة، وكل هذا حرام باتفاق العلماء، وكذلك يحرم نشر الشعر ولطم الخدود وخمش الوجه والدعاء بالويل‏.‏ ‏

«3/393 وروينا في صحيحيهما ، عن أُمّ عطيةَ رضي اللّه عنها» قالت‏:‏
أخذَ علينا رسولُ اللّه صلى اللّه عليه وسلم في البيعة أن لا ننوح‏.‏ ‏

«4/394 وروينا في صحيح مسلم ، عن أبي هريرة رضي اللّه عنه» قال ‏:‏
قال رسول اللّه صلى اللّه عليه وسلم‏:‏ ‏ «‏اثْنَتانِ فِي النَّاسِ هُمَا بِهِمْ كُفْرٌ‏:‏ الطَّعْنُ في النَّسَبِ وَالنِّياحَةُ على المَيِّتِ‏» ‏‏.‏‏ ‏مسلم ‏67‏‏، والترمذي ‏1001‏‏‏.‏

«5/395 وروينا في سنن أبي داود ، عن أبي سعيد الخدري رضي اللّه عنه» قال‏:‏
«لعن رسول اللّه صلى اللّه عليه وسلم النائحة والمستمعة‏» .‏
واعلم أن النياحة‏:‏ رفع الصوت بالندب، والندب‏:‏ تعديد النادبة بصوتها محاسن الميت، وقيل‏:‏ هو البكاء عليه مع تعديد محاسنه‏.‏ قال أصحابنا‏:‏ ويحرم رفع الصوت بإفراط في البكاء‏.‏
وأما البكاء على الميت من غير ندب ولا نياحة فليس بحرام‏.‏ ‏

«6/396 فقد روينا في صحيحي البخاري ومسلم، عن ابن عمر رضي اللّه عنهما» :
أن رسول اللّه صلى اللّه عليه وسلم عاد سعد بن عبادة ومعه عبد الرحمن بن عوف وسعد بن أبي وقاص وعبد اللّه بن مسعود، فبكى رسولُ اللّه صلى اللّه عليه وسلم، فلما رأى القومُ بكاءَ رسول اللّه صلى اللّه عليه وسلم بكَوْا، فقال‏:‏ ‏ «‏ألا تَسْمَعُونَ إنَّ اللَّهَ لا يُعَذِّبُ بِدَمْعِ العَيْنِ ولا بِحُزْنِ القَلْبِ، وَلَكِنْ يُعَذّبُ بِهَذَا أَوْ يَرْحَمُ، وأشار إلى لسانه صلى اللّه عليه وسلم‏» ‏‏.‏

«7/397 وروينا في صحيحيهما ، عن أُسامة بن زيد رضي اللّه عنهما» :
أن رسول اللّه صلى اللّه عليه وسلم رُفِعَ إليه ابنُ ابنته وهو في الموت، ففاضت عينا رسول اللّه صلى اللّه عليه وسلم، فقال له سعد‏:‏ ما هذا يا رسول اللّه‏؟‏‏!‏ قال‏:‏ ‏ «‏هَذِهِ رَحْمَةٌ جَعَلَها اللَّهُ تَعالى في قُلوبِ عِبَادِهِ، وإنمَا يَرْحَمُ اللَّهُ تَعالى مِنْ عِبادِهِ الرُّحَماءَ‏» ‏‏.‏
قلت‏:‏ الرحماء‏:‏ رُوي بالنصب والرفع، فالنصبُ على أنه مفعول يرحم، والرفع على أنه خبر إنّ، وتكون ما بمعنى الذي‏.‏

«8/398 وروينا في صحيح البخاري ، عن أنس رضي اللّه عنه» :
أن رسول اللّه صلى اللّه عليه وسلم دخل على ابنه إبراهيم رضي اللّه عنه وهو يجود بنفسه، فجعلتْ عينا رسول اللّه صلى اللّه عليه وسلم تذرفان، فقال له عبد الرحمن بن عوف‏:‏ وأنت يا رسولَ اللّه‏؟‏‏!‏ فقال‏:‏ ‏ «‏يا بْنَ عَوْفٍ‏!‏ إِنَها رَحْمَةٌ‏» ‏ ثم أتبعها بأخرى فقال‏:‏ ‏ «‏إنَّ العَيْنَ تَدْمَعُ، وَالقَلْبَ يَحْزَنُ، وَلاَ نَقُولُ إِلاَّ ما يُرْضِي رَبَّنا، وَإنَّا بِفِرَاقِكَ يا إِبْرَاهِيمُ لَمَحْزُونُونَ‏» ‏ والأحاديث بنحو ما ذكرته كثيرة مشهورة‏.‏
وأما الأحاديث الصحيحة‏:‏ أن الميت يعذب ببكاء أهله عليه، فليست على ظاهرها وإطلاقها، بل هي مؤوّلة واختلف العلماء في تأويلها على أقوال‏:‏ أظهرها ـ واللّه أعلم ـ أنها محمولة على أن يكون له سبب في البكاء إما بأن يكون أوصاهم به، أو غير ذلك، وقد جمعت كل ذلك أو معظمه في كتاب الجنائز من شرح المهذب، واللّه أعلم‏.‏
قال أصحابنا‏:‏ ويجوز.


التَّعْزِيَة

«1/399 روينا في كتاب الترمذي والسنن الكبرى للبيهقي، عن عبد اللّه بن مسعود رضي اللّه عنه» :
عن النبيّ صلى اللّه عليه وسلم قال‏:‏ ‏ «‏مَنْ عَزَّى مُصَاباً فَلَهُ مِثْلُ أَجْرِهِ‏» ‏ وإسناده ضعيف‏.‏

«2/400 وروينا في كتاب الترمذي أيضاً، عن أبي برزة الأسلمي رضي اللّه عنه» :
عن النبيّ صلى اللّه عليه وسلم قال‏:‏ ‏ «‏مَنْ عَزَّى ثَكْلَى كُسِيَ بُرْداً في الجَنَّةِ‏» ‏ قال الترمذي‏:‏ ليس إسناده بالقويّ‏.‏

«3/401 وروينا في سنن أبي داود والنسائي، عن عبد اللّه بن عمرو بن العاص رضي اللّه عنهما» :
حديثاً طويلاً فيه أن النبيّ صلى اللّه عليه وسلم قال لفاطمة رضي اللّه عنها‏:‏ ‏ «‏ما أخْرَجَكِ يَا فاطِمَةُ مِنْ بَيْتكِ‏؟‏‏» ‏ قالَت‏:‏ أتيتُ أهلَ هذا الميت فترحمتُ إليهم ميّتهم أو عزَّيْتُهم به‏.‏ ‏

«4/402 وروينا في سنن ابن ماجه والبيهقي، بإسناد حسن، عن عمرو بن حزم رضي اللّه عنه» :
عن النبيّ صلى اللّه عليه وسلم قال‏:‏ ‏ «‏ما مِنْ مُؤْمِنٍ يُعَزِّي أخاهُ بِمُصِيْبَتِهِ إِلاَّ كَساهُ اللَّهُ عَزَّ وَجَلَّ مِنْ حُلَلِ الكَرَامَةِ يَوْمَ القِيامَةِ‏» ‏‏.‏‏
واعلم أن التعزية هي التصبير وذكر ما يسلّي صاحب الميت ويخفّف حزنه ويهوّن مصيبته وهي مستحبة، فإنها مشتملة على الأمر بالمعروف والنهي عن المنكر، وهي داخلة أيضاً في قول اللّه تعالى‏:‏ ‏ «‏وَتَعاوَنُوا على البِرّ والتََّقْوَى‏» ‏ وهذا من أحسن ما يُستدلّ به في التعزية‏.‏ وثبت في الصحيح أن رسول اللّه صلى اللّه عليه وسلم قال‏:‏ ‏ «‏وَاللَّهُ فِي عَوْنِ العَبْدِ ما كانَ العَبْدُ في عَوْن أخيه‏» ‏.
واعلم أن التعزية مستحبّة قبل الدفن وبعده‏.‏ قال أصحابنا‏:‏ يدخل وقت التعزية من حين يموت ويبقى إلى ثلاثة أيام بعد الدفن‏.‏ والثلاثة على التقريب لا على التحديد، كذا قاله الشيخ أبو محمد الجويني من أصحابنا‏.‏ قال أصحابنا‏:‏ وتُكره التعزية بعد ثلاثة أيام، لأن التعزية لتسكين قلب المُصاب، والغالب سكون قلبه بعد الثلاثة، فلا يجدّد له الحزن، هكذا قاله الجماهير من أصحابنا‏.‏ وقال أبو العباس بن القاص من أصحابنا‏:‏ لا بأس بالتعزية بعد الثلاثة، بل يبقى أبداً وإن طال الزمان؛ وحكى هذا أيضاً إمام الحرمين عن بعض أصحابنا، والمختار أنها لا تفعل بعد ثلاثة أيام إلا في صورتين استثناهما أصحابنا أو جماعة منهم، وهما إذا كان المعزِّي أو صاحب المصيبة غائباً حال الدفن واتفق رجوعه بعد الثلاثة‏.‏ قال أصحابنا‏:‏ التعزية بعد الدفن أفضل منها قبله، لأن أهل الميت مشغولون بتجهيزه، ولأن وحشتهم بعد دفنه لفراقه أكثر، هذا إذا لم يرَ منهم جزعاً شديداً، فإن رآه قدّم التعزية ليسكِّنهم، واللّه تعالى أعلم‏.


- أن يعم بالتعزية أهل الميت

ويستحبّ أن يعمَّ بالتعزية جميعَ أهل الميت وأقاربه الكبار والصغار والرجال والنساء، إلا أن تكون امرأةً شابّةً فلا يعزّيها إلا محارمُها‏.‏ وقال أصحابنا‏:‏ وتعزيةُ الصلحاء والضعفاء على احتمال المصيبة والصبيان آكد‏.‏


- حكم الجلوس للتعزية

قال الشافعي وأصحابنا رحمهم اللّه‏:‏ يُكره الجلوس للتعزية‏.‏ قالوا‏:‏ ويعني بالجلوس أن يجتمعَ أهلُ الميت في بيت ليقصدَهم مَن أراد التعزية، بل ينبغي أن يَتَصرَّفوا في حوائجهم ولا فرقَ بين الرجال والنساء في كراهة الجلوس لها، صرَّحَ به المحاملي، ونقله عن نصّ الشافعي رضي اللّه عنه، وهذه كراهةُ تنزيه إذا لم يكن معها مُحدَثٌ آخر، فإن ضُمَّ إليها أمرٌ آخر من البدع المحرمة كما هو الغالب منها في العادة كان ذلك حراماً من قبائح المحرمات فإنه مُحَدَث، وثبت في الحديث الصحيح‏:‏ ‏ «‏إنَّ كلَّ مُحدَثٍ بِدْعة، وكلّ بدعةٍ ضَلالة‏» ‏رواه مسلم ‏867‏‏ عن جابر رضي اللّه عنهما‏.


لفظةُ التعزية

وأما لفظةُ التعزية فلا حجرَ فيه، فبأيّ لفظ عزَّاه حصلت‏.‏
واستحبَّ أصحابُنا أن يقول في تعزية
المسلم بالمسلم‏:‏ أعْظَمَ اللَّهُ أجْرَكَ، وأحْسَنَ عَزَاءَكَ، وَغَفَرَ لمَيِّتِكَ‏.‏
وفي المسلم بالكافر‏:‏ أعظم اللّه أجرَك‏‏، وأحسن عزاءَك‏.‏
وفي الكافر بالمسلم‏:‏ أَحسن اللّه عزاءك، وغفر لميّتك‏.‏
وفي الكافر بالكافر‏:‏ أخلف اللّه عليك‏.


أفضل ما يقال عند التعزية

«5/403 ما روينا في صحيحي البخاري ومسلم، عن أُسامة بن زيد رضي اللّه عنهما» قال‏:‏
أرسلتْ إحدى بنات النبيِّ صلى اللّه عليه وسلم إليه تدعوه وتخبره أنّ صبياً لها أو ابناً في الموت، فقال للرسول‏:‏ ‏ «‏ارْجعْ إلَيْها فأخْبرْها أنَّ لِلَّهِ تَعالى ما أخَذَ وَلَهُ ما أعْطَى، وكُلُّ شَيْءٍ عِنْدَهُ بأجَلٍ مُسَمَّى، فمُرْها فَلْتَصْبرْ وَلْتَحْتَسبْ‏» ‏ وذكر تمام الحديث‏.‏ ‏
قلت‏:‏ فهذا الحديث من أعظم قواعد الإِسلام، المشتملة على مهمات كثيرة من أصول الدين وفروعه، والآداب، والصبر على النوازل كلِّها، والهموم والأسقام وغير ذلك من الأعراض‏.‏ ومعنى ‏ «‏أن للّه تعالى ما أخذ‏» ‏ أن العالم كله ملك للّه تعالى، فلم يأخذ ما هو لكم، بل أخذ ما هو له عندكم في معنى العارية؛ ومعنى ‏ «‏وله ما أعطى‏» ‏ أن ما وهبه لكم ليس خارجاً عن ملكه، بل هو له سبحانه يفعل فيه مايشاء، وكل شيء عنده بأجلٍ مسمّى فلا تجزعوا، فإن من قبضه قد انقضى أجَله المسمى، فمُحال تأخره أو تقدّمخ عنه، فإذا علمتم هذا كله فاصبروا واحتسبوا ما نزل بكم، واللّه أعلم‏.‏

«6/404 وروينا في كتاب النسائي بإسناد حسن، عن معاوية بن قرّة بن إياس، عن أبيه رضي اللّه عنه» :
أن النبيّ صلى اللّه عليه وسلم فقدَ بعضَ أصحابه فسأل عنه، فقالوا‏:‏ يا رسول اللّه‏!‏ بُنَيُّهُ الذي رأيته هلك، فلقيه النبيّ صلى اللّه عليه وسلم، فسأله عن بنيّه فأخبره بأنه هلك، فعزّاه عليه ثم قال‏:‏ ‏ «‏يا فُلانُ‏!‏ أيُّمَا كانَ أحَبَّ إلَيْكَ‏:‏ أَنْ تَمَتَّعَ بِهِ عُمُرَكَ، أوْ لا تَأتِي غَداً باباً مِنْ أبْوَابِ الجَنَّةِ إِلاَّ وَجَدْتَهُ قَدْ سَبَقَكَ إِلَيْهِ يَفْتَحُهُ لَكَ، قال‏:‏ يا نبيّ اللّه‏!‏ بل يسبقني إلى الجنة فيفتحها لي لهو أحبّ إليّ، قال‏:‏ فَذَلِكَ لَكَ‏» ‏‏.‏‏
وروى البيهقي بإسناده في مناقب الشافعي اللّه؛ أن الشافعي بلغه أن عبد الرحمن بن مهدي رحمه اللّه مات له ابن فجَزعَ عليه عبد الرحمن جزعاً شديداً، فبعثَ إليه الشافعي رحمه اللّه‏:‏ يا أخي عزِّ نفسك بما تَعَزَّى به غيرُك، واستقبحْ من فعلك ما تستقبحُه من فعل غيرك‏.‏ واعلم أن أمضَّ المصائب فقدُ سرورٍ وحرمانُ أجر، فكيف إذا اجتمعا مع اكتِساب وزر‏؟‏ فتناول حظَّكَ يا أخي إذا قرب منك قبل أن تطلبَه وقد نأى عنك، ألهمك اللَّهُ عند المصائب صبراً، وأحرزَ لنا ولك بالصبر أجراً، وكتب إليه‏:‏

إنّي مُعَزِّيكَ لا أني على ثِقَةٍ * * * مِنَ الخُلُودِ وَلَكِنْ سُنَّةُ الدّينِ

فَمَا المُعَزَّى بِباقٍ بَعْدَ مَيِّتِهِ * * * وَلا المُعَزِّي وَلَوْ عاشا إلى حِينِ

وكتبَ رجلٌ إلى بعض إخوانه يعزُّيه بابنه‏:‏ أما بعد، فإنَّ الولدَ على والده ما عاش حُزْنٌ وفتنة، فإذا قدّمه فصلاة ورحمة، فلا تجزعْ على ما فاتك من حزنه وفتنته، ولا تضيّع ما عوّضك اللّه عزّوجلّ من صلاته ورحمته‏.‏
وقال موسى بن المهدي لإِبراهيم بن سالم وعزَّاه بابنه‏:‏ أسَرَّك وهو بليّة وفتنة، وأحزنَك وهو صلوات ورحمة‏؟‏‏!‏
وعزَّى رجلٌ فقال‏:‏ عليك بتقوى اللّه والصبر، فبه يأخذ المحتسب، وإليه.
وعن ابن جُرَيْجٍ رحمه اللّه قال‏:‏ من لم يتعزّ عند مصيبته بالأجر والاحتساب، سَلاَ كما تَسْلُو البهائم‏.‏
وعن حُميد الأعرج قال‏:‏ رأيت سعيدَ بن جُبير رحمه اللّه يقول في ابنه ونظر إليه‏:‏ إني لأعلم خير خلّة فيه، قيل‏:‏ ما هي‏؟‏ قال‏:‏ يموت فأحتسبه‏.‏
وعن الحسن البصري رحمه اللّه أن رجلاً جَزِع على ولده وشكا ذلك إليه، فقال الحسن‏:‏ كان ابنك يغيب عنك‏؟‏ قال‏:‏ نعم كانت غيبته أكثر من حضوره، قال‏:‏ فاتركه غائباً فإنه لم يغبْ عنك غيبة الأجْرُ لك فيها أعظم من هذه، فقال‏:‏ يا أبا سعيد‏!‏ هوَّنت عنّي وجْدي على ابني‏.‏
وعن ميمون بن مهران قال‏:‏ عزَّى رجل عمرَ بن عبد العزيز رضي اللّه عنه على ابنه عبد الملك رضي اللّه عنه، فقال عمر‏:‏ الأمر الذي نزل بعبد الملك أمرٌ كنّا نعرفه، فلما وقع لم ننكره‏.‏ وعن بشر بن عبد اللّه قال‏:‏ قام عمر بن عبد العزيز على قبر ابنه عبد الملك فقال‏:‏ رحمك اللّه يا بنيّ‏!‏ فقد كنت سارّاً مولوداً، وبارّاً اشئاً، وما أحبّ أني دعوتك فأجبتني‏.‏ وعن مسلمة قال‏:‏ لما ماتَ عبدُ الملك بن عمر كشفَ أبوه عن وجهه وقال‏:‏ رحمك اللّه يا بني‏!‏ فقد سررت بك يوم بُشِّرْتُ بك، ولقد عمرتَ مسروراً بك، وما أنت عليّ ساعة أنا فيها أسرّ من ساعتي هذه، أما واللّه إن كنتَ لتدعو أباك إلى الجنة‏.‏ قال أبو الحسن المدائني‏:‏ دخل عمر بن عبد العزيز على ابنه في وجعه فقال‏:‏ يا بني‏!‏ كيف تجدك‏؟‏ قال‏:‏ أجدني في الحقّ، قال‏:‏ يا بنيّ‏!‏ لأن تكون في ميزاني أحبّ إليّ من أن أكون في ميزانك، فقال‏:‏ يا أبتِ‏!‏ لأن يكون ما تُحبُّ أحبّ إليّ من أن يكون ما أحب‏.‏
وعن جُويرية بن أسماء، عن عمّه، أن إخوة ثلاثة شهدوا يوم تُسْتَرَ فاسْتشهدوا، فخرجتْ أُمُّهم إلى السوق لبعض شأنها، فتلقاها رجلٌ حضرَ تُسْتَرَ، فعرفتْه، فسألته عن أمور بَنِيها، فقال‏:‏ اسْتُشهدوا، فقالت‏:‏ مُقبلين أو مُدبرين‏؟‏ قال‏:‏ مُقبلين، قالت‏:‏ الحمد للّه، نالوا الفوزَ وحاطوا الذِّمار، بنفسي هم وأبي وأمي‏.‏ قلت‏:‏ الذِّمار بكسر الذال المعجمة، وهم أهل الرجل وغيرهم مما يحقّ عليه أن يحميه، وقولها حاطوا‏:‏ أي حفِظوا ورعوا‏.‏
ومات ابن الإِمام الشافعي رضي اللّه عنه فأنشدَ‏:‏

وما الدّهرُ إِلاّ هكذا فاصْطبرْ لهُ * * * رزِيَّةُ مالٍ أو فِراقُ حَبِيب

قال أبو الحسن المدائني‏:‏ مات الحسنُ والدُ عبيد اللّه بن الحسن، وعبيدُ اللّه يومئذ قاضي البصرة وأميرُها، فكثر من يعزّيه، فذكروا ما يتبيّنُ به جزعُ الرجل من صبره، فأجمعوا على أنه إذا ترك شيئاً كان يصنعه فقد جزع‏.‏
قلت‏:‏ والآثار في هذا الباب كثيرة، وإنما ذكرت هذه الأحرف لئلا يخلو هذا الكتاب من الإِشارة إلى طرف من ذلك واللّه أعلم‏.‏


- ذكر ما جاء في الطاعون

في الإِشارة إلى بعض ما جرى من الطاعون في الإِسلام‏.‏ والمقصود بذكره هنا التصبّر والحمل على التأسّي، وأن مصيبة الإِنسان قليلة بالنسبة إلى ما جرى قبله‏.‏
قال أبو الحسن المدائني‏:‏ كانت الطواعين المشهورة العظام في الإِسلام خمسة‏:‏ طاعون شيرويه بالمدائن في عهد رسول اللّه صلى اللّه عليه وسلم سنة ستّ من الهجرة، ثم طاعون عمواس في زمن عمر بن الخطاب رضي اللّه عنه كان بالشام، مات فيه خمسة وعشرون ألفاً، ثم طاعون في زمن ابن الزبير في شوّال سنة تسع وستين، مات في ثلاثة أيام في كلّ يوم سبعون ألفاً، مات فيه لأنس بن مالك رضي اللّه عنه ثلاثة وثمانون ابناً، وقيل ثلاثة وسبعون ابناً، ومات لعبد الرحمن بن أبي بكرة أربعون ابناً، ثم طاعون الفتيات في شوّال سنة سبع وثمانين، ثم طاعون سنة إحدى وثلاثين ومئة في رجب، واشتدّ في رمضان، وكان يُحصى في سكة المِربد في كل يوم ألف جنازة، ثم خفّ في شوّال‏.‏ وكان بالكوفة طاعون سنة خمسين، وفيه‏:‏ توفي المغيرة بن شعبة، هذا آخر كلام المدائني‏.‏
وذكر ابن قُتيبة في كتابه ‏ «‏المعارف‏» ‏ عن الأصمعي في عدد الطواعين نحو هذا، وفيه زيادة ونقص‏.‏ قال‏:‏ وسمي طاعون الفتيات لأنه بدأ في العذارى بالبصرة وواسط والشام والكوفة، ويقال له‏:‏ طاعون الأشراف لِما مات فيه من الأشراف‏.‏ قال‏:‏ ولم يقع بالمدينة ولا مكة طاعون قطّ‏.‏
وهذا الباب واسع، وفيما ذكرته تنبيهٌ على ما تركته، وقد ذكرتُ هذا الفصل أبسط من هذا في أوّل شرح صحيح مسلم رحمه اللّه، وباللّه التوفيق‏.‏


جَواز إعلامِ أصحاب الميّتِ وقرابتِه ‏‏ بموتِه وكراهةِ النَّعي

«1/405 روينا في كتاب الترمذي وابن ماجه، عن حذيفة رضي اللّه عنه» قال‏:
إذا مِتُّ فلا تُؤذنوا بي أحداً، إني أخاف أن يكون نعياً، فإني سمعت رسول اللّه صلى اللّه عليه وسلم ينهى عن النعي‏.‏ قال الترمذي‏:‏ حديث حسن‏.‏ ‏

«2/406 وروينا في كتاب الترمذي ، عن عبد اللّه بن مسعود رضي اللّه عنه» :
عن النبيّ صلى اللّه عليه وسلم قال‏:‏ ‏ «‏إيَّاكُمْ وَالنَّعْيَ، فإنَّ النَّعْيَ مِنْ عَمَلِ الجاهِلِيَّةِ‏» ‏ وفي رواية عن عبد اللّه ولم يرفعه‏.‏ قال الترمذي‏:‏ هذا أصحّ من المرفوع، وضعَّف الترمذي الروايتين‏.‏

«3/407 وروينا في الصحيحين» :
أن رسول اللّه صلى اللّه عليه وسلم نعى النجاشي إلى أصحابه‏.‏
وروينا في الصحيحين ‏‏البخاري ‏1377‏، ومسلم ‏956‏ ، أن النبيّ صلى اللّه عليه وسلم قال في ميت دفنوه بالليل ولم يعلم به‏:‏ ‏ «‏أفلا كُنْتُمْ آذَنْتُمُونِي بِهِ‏؟‏‏» ‏‏.‏‏‏البخاري ‏1333‏‏ ، ومسلم ‏‏951‏‏ ، وأبو داود ‏3204‏‏ ، والترمذي ‏‏1022‏‏ ، والنسائي 4/72، وهو في الموطأ أيضاً 1/226ـ227‏.
قال العلماء المحققون والأكثرون من أصحابنا وغيرهم‏:‏ يُستحبّ إعلامُ أهل الميت وقرابته وأصدقائه لهذين الحديثين‏.‏ قالوا‏:‏ النعيُ المنهي عنه إنما هو نعي الجاهلية، وكانت عادتهم إذا مات منهم شريفٌ بعثوا راكباً إلى القبائل يقول‏:‏ نعايا فلان، أو يا نعايا العرب‏:‏ أي هلكت العرب بمهلك فلان، ويكون مع النعي ضجيج وبكاء‏.‏
وذكر صاحب الحاوي من أصحابنا وجهين لأصحابنا في استحباب الإِيذان بالميت وإشاعة موته بالنداء والإِعلام، فاستحبّ ذلك بعضهُم للميت الغريب والقريب، لما فيه من كثرة المصلّين عليه والدّاعين له‏.‏ وقال بعضُهم‏:‏ يُستحبّ ذلك للغريب ولا يُستحبّ لغيره‏.‏ قلت‏:‏ والمختار استحبابه مطلقاً إذا كان مجرّد إعلام ‏‏:‏ وقد أوضحتُ هذا البابَ في شرح صحيح البخاري، وشرح المهذب، وجمعتُ فيه أقوالَ الأئمة مع الأحاديث والآثار، وقد لخَّصتُ مقاصده هنا، فمن أرادَ زيادة طالعَ ذلك، وباللّه التوفيق‏.


في الإِشارة إلى بعض ما جرى من الطاعون في الإِسلام

والمقصود بذكره هنا التصبّر والحمل على التأسّي، وأن مصيبة الإِنسان قليلة بالنسبة إلى ما جرى قبله‏.‏
قال أبو الحسن المدائني‏:‏ كانت الطواعين المشهورة العظام في الإِسلام خمسة‏:‏

طاعون شيرويه بالمدائن في عهد رسول اللّه صلى اللّه عليه وسلم سنة ستّ من الهجرة‏.‏
ثم طاعون عمواس في زمن عمر بن الخطاب رضي اللّه عنه كان بالشام، مات فيه خمسة وعشرون ألفاً، ثم طاعون في زمن ابن الزبير في شوّال سنة تسع وستين، مات في ثلاثة أيام في كلّ يوم سبعون ألفاً، مات فيه لِأنس بن مالك رضي اللّه عنه‏:‏ ثلاثة وثمانون ابناً، وقيل ثلاثة وسبعون ابناً، ومات لعبد الرحمن بن أبي بكرة أربعون ابناً‏.‏
ثم طاعون الفَتَيَات في شوّال سنة سبع وثمانين‏.‏
ثم طاعون سنة إحدى وثلاثين ومائة في رجب، واشتدّ في رمضان، وكان يُحصَى في سكة المِربد في كل يوم ألف جنازة، ثم خفّ في شوّال‏.‏
وكان بالكوفة طاعون سنة خمسين، وفيه‏:‏ توفي المغيرة بن شعبة‏.‏ هذا آخر كلام المدائني‏.‏
وذكر ابن قُتيبة في كتابه ‏ «‏المعارف‏» ‏ عن الأصمعي في عدد الطواعين نحو هذا، وفيه زيادة ونقص‏.‏ قال‏:‏ وسمي طاعون الفتيات لأنه بدأ في العذارى بالبصرة وواسط والشام والكوفة، ويقال له‏:‏ طاعون الأشراف لِما مات فيه من الأشراف‏.‏ قال‏:‏ ولم يقع بالمدينة ولا مكة طاعون قطّ‏.‏
وهذا الباب واسع، وفيما ذكرته تنبيهٌ على ما تركته، وقد ذكرتُ هذا الفصل أبسط من هذا في أوّل شرح صحيح مسلم رحمه اللّه، وباللّه التوفيق‏.


ـ بابُ جَواز إعلامِ أصحاب الميّتِ وقرابتِه ‏ بموتِه وكراهةِ النَّعي

«1/405 روينا في كتاب الترمذي وابن ماجه، عن حذيفة رضي اللّه عنه» قال‏:‏
إذا مِتُّ فلا تُؤذنوا بي أحداً، إني أخاف أن يكون نعياً، فإني سمعت رسول اللّه صلى اللّه عليه وسلم ينهى عن النعي‏.‏ قال الترمذي‏:‏ حديث حسن‏.‏‏ الترمذي ‏‏986‏ ، وابن ماجه ‏‏1476‏، وإسناده حسن.

«2/406 وروينا في كتاب الترمذي ، عن عبد اللّه بن مسعود رضي اللّه عنه» :
عن النبيّ صلى اللّه عليه وسلم قال‏:‏ ‏ «‏إيَّاكُمْ وَالنَّعْيَ، فإنَّ النَّعْيَ مِنْ عَمَلِ الجاهِلِيَّةِ‏» ‏ وفي رواية عن عبد اللّه ولم يرفعه‏.‏ قال الترمذي‏:‏ هذا أصحّ من المرفوع، وضعَّف الترمذي الروايتين‏.‏‏ الترمذي ‏‏984‏.

«3/407 وروينا في الصحيحين» :
أن رسول اللّه صلى اللّه عليه وسلم نعى النجاشي إلى أصحابه‏.‏
وروينا في الصحيحين ‏البخاري ‏1377‏‏ ، ومسلم ‏‏956‏‏ ، أن النبيّ صلى اللّه عليه وسلم قال في ميت دفنوه بالليل ولم يعلم به‏:‏ ‏ «‏أفلا كُنْتُمْ آذَنْتُمُونِي بِهِ‏؟‏‏» ‏‏.
قال العلماء المحققون والأكثرون من أصحابنا وغيرهم‏:‏ يُستحبّ إعلامُ أهل الميت وقرابته وأصدقائه لهذين الحديثين‏.‏ قالوا‏:‏ النعيُ المنهي عنه إنما هو نعي الجاهلية، وكانت عادتهم إذا مات منهم شريفٌ بعثوا راكباً إلى القبائل يقول‏:‏ نعايا فلان، أو يا نعايا العرب‏:‏ أي هلكت العرب بمهلك فلان، ويكون مع النعي ضجيج وبكاء‏.‏
وذكر صاحب «‏الحاوي‏» ‏ من أصحابنا وجهين لأصحابنا في استحباب الإِيذان بالميت وإشاعة موته بالنداء والإِعلام، فاستحبّ ذلك بعضهُم للميت الغريب والقريب، لما فيه من كثرة المصلّين عليه والدّاعين له‏.‏ وقال بعضُهم‏:‏ يُستحبّ ذلك للغريب ولا يُستحبّ لغيره‏.‏ قلت‏:‏ والمختار استحبابه مطلقاً إذا كان مجرّد إعلام ‏


ـ بابُ ما يُقالُ في حَالِ غُسْلِ الميّتِ وتَكفِينه

يُستحبّ الإِكثار من ذكر اللّه تعالى والدعاء للميت في حال غسله وتكفينه‏.‏ قال أصحابنا‏:‏ وإذا رأى الغاسلُ من الميّت ما يُعجبه من استنارة وجهه وطيب ريحه ونحو ذلك استُحبَّ له أن يحدّثَ الناس بذلك، وإذا رأى ما يَكره من سوادِ وجه، ونتْنِ رائحة، وتغيّر عضو، وانقلاب صورة، ونحو ذلك حرّم عليه أن يحدّث أحداً به، واحتجوا‏:‏

«1/408 بما رويناه في سنن أبي داود والترمذي، عن ابن عمر رضي اللّه عنهما» :
أن رسول اللّه صلى اللّه عليه وسلم قال‏:‏ ‏ «‏اذْكُرُوا مَحَاسِنَ مَوْتاكُمْ وكُفُّوا عَنْ مَساوِيهِمْ‏» ‏ ‏ أبو داود ‏4900‏‏ ، والترمذي ‏‏1019‏، وهو حديث حسن بشواهده‏.‏ ضعفه الترمذي‏.‏

«2/409 وروينا في ‏- ‏السنن الكبرى‏- ‏ للبيهقي، عن أبي رافع مولى رسول اللّه صلى اللّه عليه وسلم» :
أن رسول اللّه صلى اللّه عليه وسلم قال‏:‏ ‏ «‏مَنْ غَسَّلَ مَيِّتاً فَكَتَمَ عَلَيْهِ غَفَرَ اللَّهُ لَهُ أرْبَعِينَ مَرَّةً‏» ‏‏.‏ السنن الكبرى للبيهقي 3/395، والحاكم في المستدرك 1/354، وإسناده حسن‏. ورواه الحاكم أبو عبد اللّه في المستدرك على الصحيحين، وقال‏:‏ حديث صحيح على شرط مسلم‏.‏
ثم إن جماهير أصحابنا أطلقوا المسألة كما ذكرته‏.‏ وقال أبو الخير اليمني صاحب ‏ «‏البيان‏» ‏ منهم‏:‏ لو كان الميت مبتدعاً مظهراً للبدعة، ورأى الغاسلُ منه ما يكره، فالذي يقتضيه القياس أن يتحدّث به في الناس ليكونَ ذلك زجراً للناس عن البدعة‏.‏


أَذْكَارِ الصَّلاة على الميّت

اعلم أن الصلاة على الميت فرض كفاية، وكذلك غسله وتكفينه ودفنه، وهذا كلُّه مجمع عليه‏.‏ وفيما يسقط به فرض الصلاة أربعة أوجه‏:‏
أصحّها عند أكثر أصحابنا يسقط بصلاة رجل واحد‏.‏ والثاني‏:‏ يُشترط اثنان‏.‏ والثالث‏:‏ ثلاثة‏.‏ والرابع‏:‏ أربعة؛ سواء صلُّوا جماعة أو فُرادى‏.‏
وأما كيفية هذه الصلاة فهي أن يكبرَ أربعَ تكبيرات ولا بُدَّ منها، فإن أخلَّ بواحدة لم تصحّ صلاته، وإن زاد خامسة ففي بطلان صلاته وجهان لأصحابنا‏:‏ الأصحّ لا تبطل، ولو كان مأموماً فكبَّر إمامُه خامسة، فإن قلنا إن الخامسة تبطل الصلاة فارقه المأموم كما لو قام إلى ركعة خامسة‏.‏ وإن قلنا بالأصحّ أنها لا تبطل لم يفارقه ولم يتابعه على الصحيح المشهور، وفيه وجه ضعيف لبعض أصحابنا أنه يتابعه، فإذا قلنا بالمذهب الصحيح أنه لا يتابعه فهل ينتظره ليسلّم معه، أم يسلّم في الحال‏؟‏ فيه وجهان‏:‏ الأصحّ ينتظره، وقد أوضحتُ هذا كلَّه بشرحه ودلائله في ‏ «‏شرح المهذّب‏» ‏‏.‏ ويستحبّ أن يرفعَ اليد مع كل تكبيرة‏.‏
وأما صفة التكبير وما يستحبّ فيه وما يبطله وغير ذلك من فروعه فعلى ما قدمته في باب صفة الصلاة وأذكارها‏.‏
وأما الأذكارُ التي تُقال في صلاة الجنازة بين التكبيرات، فيقرأ بعد التكبيرة الأولى الفاتحة، وبعد الثانية يُصلِّي على النبيّ صلى اللّه عليه وسلم، وبعد الثالثة يدعو للميت، والواجب منه ما يقع عليه اسم الدعاء، وأما الرابعة فلا يجب بعدها ذكر أصلاً، ولكن يُستحبّ ما سأذكره إن شاء اللّه تعالى‏.‏
واختلف أصحابنا في استحباب التعوّذ ودعاء الافتتاح عقيب التكبيرة الأولى قبل الفاتحة وفي قراءة السورة بعد الفاتحة على ثلاثة أوجه‏:‏ أحدُها يستحبّ الجميع، والثاني لا يُستحبّ، والثالث وهو الأصحّ أنه يُستحبّ التعوّذ دون الافتتاح والسورة‏.‏ واتفقوا على أنه يستحبّ التأمين عقيب الفاتحة‏.‏

«1/410 وروينا في صحيح البخاري عن ابن عباس رضي اللّه عنهما» :
أنه صلى على جنازة فقرأ فاتحة الكتاب وقال‏:‏ لتعلموا أنها سنّة‏.‏
وقوله سنّة في معنى قول الصحابي‏:‏ من السّنة كذا، وكذا جاء في سنن أبي داود قال‏:‏ إنها من السنّة‏.‏ فيكون مرفوعاً إلى رسول اللّه صلى اللّه عليه وسلم على ما تقرّر وعُرف في كتب الحديث والأصول‏.‏

قال أصحابنا‏:‏ والسنّة في قراءتها الإِسرار دون الجهر، سواء صُلِّيت ليلاً أو نهاراً، هذا هو المذهب الصحيح المشهور الذي قاله جماهير أصحابنا‏.‏ وقال جماعة منهم‏:‏ إن كانت الصلاة في النهار أسرّ، وإن كانت في الليل جهر‏.‏ وأما التكبيرة الثانية فأقلّ الواجب عقيبها أن يقول‏:‏ اللَّهُمَّ صَلّ على مُحَمَّدٍ، ويُستحبّ أن يقول‏:‏ وعلى آلِ مُحَمَّدٍ‏.‏ ولا يجب ذلك عند جماهير أصحابنا‏.‏ وقال بعض أصحابنا‏:‏ يجب وهو شاذّ ضعيف‏.‏
ويستحبّ أن يدعو فيها للمؤمنين والمؤمنات إن اتسع الوقت له، نصّ عليه الشافعي، واتفق عليه الأصحاب، ونقل المزني ‏‏ عن الشافعي يُستحبّ أيضاً أن يحمد اللّه عزّ وجلّ، فقال باستحبابه جماعات من الأصحاب وأنكره جمهورهم، فإذا قلنا باستحبابه بدأ بالحمد للّه، ثم بالصلاة على النبيّ صلى اللّه عليه وسلم، ثم يدعو للمؤمنين والمؤمنات، فلو خالف هذا الترتيب جاز وكان تاركاً للأفضل‏.‏
وجاءت أحاديث بالصلاة على رسول اللّه صلى اللّه عليه وسلم ‏ رويناها في سنن البيهقي، ولكني قصدتُ اختصار هذا الباب، إذ موضعُ بسطه كتب الفقه، وقد أوضحته في شرح المهذب‏.‏
وأما التكبيرة الثالثة فيجب فيها الدعاء للميت، وأقلُّه ما ينطلق عليه الاسم كقوله‏:‏ رحمه اللّه، أو غفر اللّه له، أو اللهمَّ اغفرْ له، أو ارحمه، أو الطفْ به ونحو ذلك‏.‏
وأما المستحبّ فجاءت فيه أحاديث وآثار؛ فأما الأحاديث فأصحّها‏:‏

«2/411 ما رويناه في صحيح مسلم، عن عوف بن مالك رضي اللّه عنه» قال‏:
صلّى رسول اللّه صلى اللّه عليه وسلم على جنازة فحفظت من دعائه وهو يقول‏:‏ ‏ «‏اللَّهُمَّ اغْفِرْ لَهُ وَارْحَمْهُ، وَعافِهِ وَاعْفُ عَنْهُ، وأكْرِمْ نُزُلَهُ، وَوَسِّعْ مُدْخَلَهُ، وَاغْسِلْهُ بالمَاءِ والثَّلْجِ وَالبَرَدِ، ونَقِّهِ منَ الخَطايا كما نَقَّيْتَ الثَّوْبَ الأبْيَضَ مِنَ الدَّنَسِ، وأبْدِلْهُ دَاراً خَيْراً مِنْ دَارِهِ، وَأهْلاً خَيْراً مِنْ أهْلِهِ، وَزَوْجاً خَيْراً مِنْ زَوْجِهِ، وأدْخِلْهُ الجَنَّةَ، وأعِذْهُ مِنْ عَذَابِ القَبْرِ أو مِنْ عَذَابِ النَّارِ‏» ‏ حتى تمنيت أن أكون أنا ذلك الميت‏.‏ وفي رواية لمسلم ‏ «‏وَقِهِ فتْنَةَ القَبْرِ وَعَذَابَ النَّارِ‏» ‏.‏ ‏‏مسلم ‏‏963‏.

«3/412 وروينا في سنن أبي داود والترمذي والبيهقي ، عن أبي هريرة رضي اللّه عنه» :
عن النبيّ صلى اللّه عليه وسلم أنه صلّى على جنازة فقال‏:‏ ‏ «‏اللَّهُمَّ اغْفِرْ لِحَيِّنا وَمَيِّتِنا، وَصَغِيرِنَا وَكَبِيرنا، وَذَكَرِنا وأُنْثانا، وشَاهِدِنا وغائِبِنا؛ اللَّهُمَّ مَنْ أحْيَيْتَه مِنَّا فأحْيِهِ على الإِسْلامِ، وَمَنْ تَوَفَّيْتَهُ مِنَّا فَتَوَفَّهُ على الإِيمان؛ اللَّهُمَّ لا تَحْرِمْنا أجْرَهُ وَلاَ تَفْتِنَّا بَعْدَهُ‏» ‏ أبو داود ‏‏3201‏‏ ، ‏‏ والترمذي ‏‏1024‏‏ ، والبيهقي 4/41، والحاكم في المستدرك 1/358، والنسائي ‏‏1080‏‏ في ‏ «‏اليوم والليلة‏» ‏، وإسناده صحيح‏.‏
‏ قال الحاكم أبو عبد اللّه‏:‏ هذا حديث صحيح على شرط البخاري ومسلم‏.‏ ورويناه في سنن البيهقي وغيره من رواية أبي قتادة‏.‏ ورويناه في كتاب الترمذي من رواية أبي إبراهيم الأشهليّ ‏ عن أبيه، وأبوه صحابي، عن النبيّ صلى اللّه عليه وسلم، قال الترمذي‏:‏ قال محمد بن إسماعيل، يعني البخاري‏:‏ أصحُّ الروايات في حديث ‏ «‏اللَّهُمَّ اغْفِرْ لِحَيِّنا وَمَيِّتِنا‏» ‏ رواية أبي إبراهيم الأشهلي عن أبيه‏.‏ قال البخاري‏:‏ وأصحُّ شيء في الباب حديث عوف بن مالك‏.‏ ووقع من رواية أبي داود ‏ «‏فأحْيِهِ على الإِيمَانِ، وَتَوفَّهُ على الإِسْلامِ‏» ‏ والمشهور في معظم كتب الحديث ‏ «‏فأحْيِهِ على الإِسْلامِ، وَتَوَفَّهُ على الإِيمَانِ‏» ‏ كما قدّمناه‏.‏

«4/413 وروينا في سنن أبي داود وابن ماجه، عن أبي هريرة رضي اللّه عنه» قال‏:‏
سمعت رسول اللّه صلى اللّه عليه وعلى آله وسلم يقول‏:‏ ‏ «‏إذا صَلَّيْتُمْ على المَيِّتِ فأخْلِصُوا لَهُ الدُّعاءَ‏» ‏‏.‏ أبو داود ‏‏3199‏ ، وابن ماجه ‏‏1497‏ ، قال الحافظ‏:‏ هذا حديث حسن‏.‏

«5/414 وروينا في سنن أبي داود ، عن أبي هريرة رضي اللّه عنه» :
عن النبيّ صلى اللّه عليه وسلم في الصلاة على الجنازة ‏ «‏اللَّهُمَّ أنْتَ رَبُّهَا وأنْتَ خَلَقْتَها وأنْتَ هَدَيْتَهَا للإِسْلام وأنْتَ قَبَضْتَ رُوحَها وأنْتَ أعْلَمُ بِسِرّها وَعَلانِيَتِهَا، جِئْنا شُفَعاءَ فاغْفِرْ لَهُ ‏» ‏ ‏ أبو داود ‏‏3200‏ ، وهو حديث حسن أخرجه النسائي في اليوم والليلة ‏1078‏‏ ، والطبراني في ‏‏الدعاء ‏، الفتوحات 4/176‏.‏‏‏

«6/415 وروينا في سنن أبي داود وابن ماجه، عن واثلة بن الأسقع رضي اللّه عنه» قال‏:‏
صلّى بنا رسولُ اللّه صلى اللّه عليه وسلم على رجل من المسلمين فسمعته يقول‏:‏ ‏ «‏اللَّهُمَّ إنَّ فُلانَ ابْنَ فُلانَة فِي ذِمَّتِكَ ‏ وَحَبْلِ جوَارِكَ ‏ ، فَقِهِ فِتْنَةَ القَبْر وَعَذَاب النَّارِ، وأنْتَ أهْلُ الوَفاءِ وَالحَمْدِ؛ اللَّهُمَّ فاغْفِرْ لَهُ وَارْحَمْهُ إنَّكَ أنْتَ الغَفُورُ الرَّحِيمُ‏» ‏‏.‏ ‏‏أبو داود ‏‏3202‏‏ ، وابن ماجه ‏‏1499‏‏ ، وإسناده حسن‏.‏‏
واختار الإِمام الشافعي رحمه اللّه دعاءً التقطه من مجموع هذه الأحاديث وغيرها فقال‏:‏ يقول‏:‏ اللَّهُمَّ هَذَا عَبْدُكَ ابْنُ عَبْدِكَ، خَرَجَ مِنْ رَوْحِ الدُّنْيا وَسَعَتِها، ومَحْبُوبُهُ وأحِبَّاؤُهُ فيها، إلى ظُلْمَةِ القَبْرِ ومَا هُوَ لاقيهِ، كانَ يَشْهَدُ أنْ لا إِلهَ إِلاَّ أنْتَ، وأنَّ مُحَمَّداً عَبْدُكَ وَرَسُولُكَ، وأنْتَ أعْلَمُ بِهِ، اللَّهُمَّ إنَّهُ نَزَلَ بِكَ وأنْتَ خَيْرُ مَنْزُولٍ به، وأصْبَحَ فَقيراً إلى رَحْمَتِكَ وأنْتَ غَنِيٌّ عَنْ عَذَابِهِ، وَقَدْ جِئْنَاكَ رَاغِبِينَ إليك شُفَعَاءَ لَهُ؛ اللَّهُمَّ إنْ كَانَ مُحْسِناً فَزِدْ في إِحْسَانِهِ، وَإِنْ كَانَ مُسِيئاً فَتَجاوَزْ عَنْهُ وَلَقِّهِ بِرَحْمَتِكَ رِضَاكَ وَقِهِ فِتْنَةَ القَبْرِ وَعَذَابَهُ، وَافْسحْ لَهُ في قَبْرِهِ، وَجافِ الأرْضَ عَنْ جَنْبَيْهِ، وَلَقِّهِ بِرَحْمَتِكَ الأمْنَ مِنْ عَذَابِكَ حتَّى تَبْعَثَهُ إلى جَنَّتِكَ يا أرْحَمَ الرَّاحِمِينَ‏!‏ هذا نصّ الشافعي في ‏ِ «‏مختصر المزني‏» ‏ رحمهما اللّه‏.‏
قال أصحابنا‏:‏ فإن كان الميت طفلاً دعا لأبويه فقال‏:‏ اللَّهُمَّ اجْعَلْهُ لَهُما فَرَطاً، واجْعَلْهُ لَهُما سَلَفاً، واجْعَلْهُ لَهُما ذُخْراً، وَثَقِّلْ بِهِ مَوَازِينَهُما، وأفرغ الصَّبْرَ على قُلوبِهِما، وَلا تَفْتِنْهُما بَعْدَهُ وَلا تَحْرِمْهُما أجْرَهُ‏.‏ هذا لفظ ما ذكره أبو عبد اللّه الزبيري من أصحابنا في كتابه ‏ «‏الكافي‏» ‏، وقاله الباقون بمعناه، وبنحوه قالوا‏.‏ ويقول معه‏:‏ اللَّهُمَّ اغْفِرْ لِحَيِّنا وَمَيِّتِنا، إلى آخره‏.‏ قال الزبيري‏:‏ فإن كانتْ امرأةً قال‏:‏ اللَّهُمَّ هَذِهِ أَمَتُكَ، ثم يُنَسِّقُ الكلام، واللّه أعلم‏.‏
وأما التكبيرة الرابعة فلا يجبُ بعدها ذكْرٌ بالاتفاق، ولكن يستحبّ أن يقول ما نصّ عليه الشافعي رحمه اللّه في كتاب ‏ «‏البويطي» ‏ قال‏:‏ يقول في الرابعة‏:‏ اللَّهُمَّ لاَ تَحْرِمْنا أجْرَهُ، وَلا تَفْتِنّا بَعْدَهُ‏.‏ قال أبو عليّ بن أبي هريرة من أصحابنا‏:‏ كان المتقدمون يقولون في الرابعة ‏ «‏رَبَّنا آتنا في الدُّنْيا حَسَنَةً وفِي الآخِرَةِ حَسَنَةً وَقِنا عَذَابَ النَّار‏» ‏ ‏البقرة‏ 201‏‏‏.‏ قال‏:‏ وليس ذلك بمحكيّ عن الشافعي فإن فعله كان حسناً، قلت‏:‏ يكفي في حسنه ما قد قدّمناه في حديث أنس في باب دعاء الكرب، واللّه أعلم‏.‏

قلتُ‏:‏ ويُحتجّ للدعاء في الرابعة‏:‏
بما رويناه في السنن الكبرى للبيهقي ‏ ، عن عبد اللّه بن أبي أوفى رضي اللّه عنهما؛ أنه كبّر على جنازة ابنه أربع تكبيرات، فقام بعد الرابعة كقدر ما بين التكبيرتين يستغفر لها ويدعو، ثم قال‏:‏ كان رسول اللّه صلى اللّه عليه وسلم يصنع هكذا‏.‏ وفي رواية‏:‏ كبَّرَ أربعاً فمكثَ ساعةً حتى ظننا أنه سيكبّر خمساً، ثم سلَّم عن يمينه وعن شماله، فلما انصرف قلنا له‏:‏ ما هذا‏؟‏ فقال‏:‏ إني لا أزيدكم على ما رأيتُ رسولَ اللّه صلى اللّه عليه وسلم يصنعُ، أو هكذا صنعَ رسولُ اللّه صلى اللّه عليه وسلم‏.‏ قال الحاكم أبو عبد اللّه‏:‏ هذا حديث صحيح‏.


وإذا فرغَ من التكبيرات وأذكارها سلَّمَ تسليمتين كسائر الصلوات

لما ذكرناه من حديث عبد اللّه بن أبي أوفى، وحكم السلام على ما ذكرناه في التسليم في سائر الصلوات، هذا هو المذهب الصحيح المختار، ولنا فيه هنا خلاف ضعيف تركته لعدم الحاجة إليه في هذا الكتاب، ولو جاء مسبوقٌ فأدرك الإِمامَ في بعض الصلاة أحرمَ معه في الحال وقرأ الفاتحة ثم ما بعدها على ترتيب نفسه، ولا يُوافق الإِمام فيما يقرؤه، فإن كبَّرَ ثم كبَّرَ الإِمامُ التكبيرة الأخرى قبل أن يتمكن المأموم من الذكر سقطَ عنه كما تسقط القراءةُ عن المسبوق في سائر الصلوات وإذا سلَّمَ الإِمامُ وقد بقي على المسبوق في الجنازة بعضُ التكبيرات لزمه أن يأتي بها مع أذكارها على الترتيب، هذا هو المذهبُ الصحيح المشهور عندنا‏.‏ ولنا قول ضعيف أنه يأتي بالتكبيرات الباقيات متواليات بغير ذكر اللّه، واللّه أعلم‏.


ـ بابُ ما يقولُه الماشي مع الجَنَازة

يُستحبّ له أن يكون مشتغلاً بذكر اللّه تعالى، والفكر فيما يلقاه الميت وما يكون مصيرُه وحاصلُ ما كان فيه، وأن هذا آخرُ الدنيا ومصيرُ أهلها؛ وليحذرْ كلَّ الحذر من الحديث بما لا فائدةَ فيه، فإن هذا وقتُ فِكر وذكر تقبحُ فيه الغفلةُ واللهو والاشتغال بالحديث الفارغ، فإن الكلامَ بما لا فائدة فيه منهيٌّ عنه في جميع الأحوال، فكيف في هذا الحال‏.‏
واعلم أن الصوابَ المختارَ ما كان عليه السلفُ رضي اللّه عنهم السكوتُ ‏ في حال السير مع الجنازة فلا يُرفع صوتٌ بقراءة ولا ذكر ولا غير ذلك، والحكمة فيه ظاهرة وهي أنه أسكنُ لخاطره وأجمعُ لفكره فيما يتعلق بالجنازة وهو المطلوبُ في هذا الحال، فهذا هو الحقّ، ولا تغترّنّ بكثرة من يُخالفه، فقد قال أبو عليّ الفُضيل بن عِياض رضي اللّه عنه ما معناه‏:‏ الزمْ طرقَ الهدَى، ولا يضرُّكَ قلّةُ السالكين، وإياك وطرقَ الضلالة، ولا تغترَّ بكثرة الهالكين‏.‏
وقد روينا في سنن البيهقي ‏ ما يقتضي ما قلته‏.‏ وأما ما يفعله الجهلةُ من القراءة على الجنازة بدمشق وغيرها من القراءة بالتمطيط وإخراج الكلام عن موضوعه فحرام بإجماع العلماء، وقد أوضحت قبحه وغلظ تحريمه وفسق من تمكّن من إنكاره فلم ينكره في كتاب آداب القرّاء، واللّه المستعان‏.‏


ـ بابُ ما يقولُه مَنْ مرَّتْ به جنازة أو رآها

يستحبّ أن يقول‏:‏ سُبْحانَ الحَيِّ الَّذي لا يَمُوتُ‏.‏ وقال القاضي الإمام أبو المحاسن الروياني من أصحابنا في كتابه ‏ «‏البحر‏» :‏ يُستحبّ أن يدعوَ ويقول‏:‏ لا إِلهَ إِلاَّ اللَّهُ الحَيّ الَّذي لا يَمُوتُ، فيستحبّ أن يدعوَ لها ويثني عليها بالخير إن كانت أهلاً للثناء، ولا يُجازف في ثنائه‏.


ـ بابُ ما يقولُه مَن يُدْخِلْ الميّتَ قبرَه

«1/416 روينا في سنن أبي داود والترمذي والبيهقي وغيرها، عن ابن عمر رضي اللّه عنهما» :
أن النبيّ صلى اللّه عليه وسلم كان إذا وضع الميت في القبر قال‏:‏‏ «‏ بِاسْمِ اللَّهِ، وَعَلى سُنَّة رَسُولِ اللّه صلى اللّه عليه وسلم‏» ‏ ‏، ‏أبو داود ‏3213‏ ، والترمذي ‏1046‏‏ ، والبيهقي «4/55‏.‏ وصححه ابن حبّان، والحاكم، ووافقه الذهبي‏.‏ قال الترمذي‏:‏ حديث حسن‏.‏ قال الشافعي والأصحاب رحمهم اللّه‏:‏ يُستحبّ أن يدعو للميت مع هذا‏.‏

ومن حسن الدعاء ما نصّ عليه الشافعي رحمه اللّه في ‏» ‏مختصر المزني‏aa‏ قال‏:‏ يقول الذين يدخلونه القبر ‏:‏ « اللَّهُمَّ أسْلَمَهُ إلَيْكَ الأشِحَّاءُ ‏‏ مِنْ أهْلِهِ وَوَلَدِهِ وَقَرابَتِهِ وَإِخْوَانِهِ، وَفَارَقَ مَنْ كَانَ يُحِبُّ قُرْبَهُ، وَخَرَجَ مِنْ سَعَةِ الدُّنْيا وَالحَياةِ إلى ظُلْمَةِ القَبْرِ وَضِيقِهِ، وَنَزَلَ بِكَ وأنْتَ خَيْرُ مَنْزُولٍ بِهِ، إنْ عاقَبْتَهُ فَبِذَنْبٍ، وإنْ عَفَوتَ عَنْهُ فأنْتَ أهْلُ العَفْوِ، أنْتَ غَنِيٌّ عَنْ عَذَابِهِ وَهُوَ فَقِيرٌ إلى رَحْمَتِكَ؛ اللَّهُمَّ اشْكُرْ حَسَنَتَهُ، وَاغْفِرْ سَيِّئَتَهُ، وأعِذْهُ مِنْ عَذَابِ القَبْرِ، وَاجْمَعْ لَهُ بِرَحْمَتِكَ الأمْنَ منْ عَذَابِكَ، واكْفِهِ كل هَوْلٍ دُونَ الجَنَّةِ؛ اللَّهُمَّ اخْلُفْهُ فِي تَرِكَتِهِ فِي الغابِرِينَ، وَارْفَعْهُ فِي عِلِّيِّينَ، وَعُدْ عَلَيْهِ بِفَضْلِ رَحْمَتِكَ يا أرْحَمَ الرَّاحِمِينَ‏» ‏ ‏.


ما يقولُه بعدَ الدَّفْن

السنّة لمن كان على القبر أن يحثي في القبر ثلاث حثيات بيديه جميعاً من قِبل رأسه‏.‏ قال جماعة من أصحابنا‏:‏ يُستحبّ أن يقول في الحثية الأولى‏:‏ ‏ «‏مِنْها خَلَقْناكُم‏» ‏ وفي الثانية‏:‏ ‏ «‏وفِيها نُعِيدُكُمْ‏» ‏ وفي الثالثة‏:‏ ‏ «‏وَمِنْها نُخرِجُكُمْ تارَةً أُخْرَى‏» ‏ ‏طه‏ ‏56‏.‏ ويُستحبّ أن يقعد عنده بعد الفراغ ساعة قدر ما يُنحر جزور ويُقسم لحمُها، ويشتغل القاعدون بتلاوة القرآن، والدعاء للميت، والوعظ، وحكايات أهل الخير، وأحوال الصالحين‏.‏

«1/417 روينا في صحيحي البخاري ومسلم ، عن عليّ رضي اللّه عنه» قال‏:‏
كنّا في جنازة في بقيع الغرقد، فأتانا رسولُ اللّه صلى اللّه عليه وسلم، فقعدَ وقعدنا حولَه ومعه مِخصَرَة، فنكسَ وجعلَ ينكتُ بمخصرته، ثم قال‏:‏ ‏ «‏ما مِنْكُمْ مِنْ أحَدٍ إِلاَّ قَدْ كُتِبَ مَقْعَدُهُ مِنَ النَّارِ وَمَقْعَدُهُ مِنَ الجَنَّةِ، فقالوا‏:‏ يا رسول اللّه‏!‏ أفلا نتكلُ على كتابنا‏؟‏ فقال‏:‏ اعْمَلُوا فَكُلٌّ مُيَسَّرٌ لِمَا خُلِقَ لَهُ‏» ‏ وذكر تمام الحديث‏.‏ ‏‏البخاري ‏1362‏‏ ، ومسلم ‏‏2647‏‏ ، وأبو داود ‏4694‏‏ ، والترمذي ‏‏2137‏‏ و ‏3341‏.

«2/418 وروينا في صحيح مسلم ، عن عمرو بن العاص رضي اللّه عنه» قال‏:‏
«إذا دفنتموني أقيموا حول قبري قدر ما يُنحر جزور ويقسم لحمها، حتى أستأنسَ بكم وأنظرَ ماذا أراجعُ به رسلَ ربي‏» .‏

«3/419 وروينا في سنن أبي داود والبيهقي، بإسناد حسن، عن عثمان رضي اللّه عنه» قال‏:
كان النبيُّ صلى اللّه عليه وسلم إذا فرغَ من دفن الميت وقفَ عليه فقال‏:‏ ‏ «‏اسْتَغْفِرُوا لأَخِيكُمْ، وَسَلُوا لَهُ التَّثْبِيتَ فإنَّهُ الآنَ يُسْألُ‏» ‏ ‏أبو داود ‏‏3221‏‏ ، والبيهقي 4/56، وحسّنه الحافظ‏.‏ قال الشافعي والأصحاب‏:‏ يُستحبّ أن يقرؤوا عنده شيئاً من القرآن، قالوا‏:‏ فإن ختموا القرآن كلَّه كان حسناً‏.‏

«4/420 وروينا في سنن البيهقي بإسناد حسن» :
أن ابن عمر استحبَّ أن يقرأ على القبر بعد الدفن أوّل سورة البقرة وخاتمتها‏.‏‏ البيهقي 4/56 وقال الحافظ‏:‏ هذا موقوف حسن‏.‏‏


تلقينُ الميّت بعد الدفن

وأما تلقينُ الميّت بعد الدفن فقد قال جماعة كثيرون من أصحابنا باستحبابه، وممّن نصَّ على استحبابه‏:‏ القاضي حسين في تعليقه، وصاحبه أبو سعد المتولي في كتابه «التتمة‏» ‏، والشيخ الإِمام الزاهد أبو الفتح نصر بن إبراهيم بن نصر المقدسي، والإِمام أبو القاسم الرافعي وغيرهم، ونقله القاضي حسين عن الأصحاب‏.‏ وأما لفظه فقال الشيخ نصر‏:‏ إذا فرغ من دفنه يقف عند رأسه ويقول‏:‏ يا فلان بن فلان‏!‏ ذكر العهد الذي خرجتَ عليه من الدنيا‏:‏ شهادة أن لا إِلهَ إِلاَّ اللّه وحده لا شريك له، وأن محمداً عبده ورسوله، وأن الساعة آتيةٌ لا ريب فيها، وأن اللّه يبعث مَن في القبور، قل رضيت باللّه ربًّا، وبالإِسلام ديناً، وبمحمد صلى اللّه عليه وسلم نبيًّا وبالكعبة قبلة، وبالقرآن إماماً، وبالمسلمين إخواناً، ربّي اللّه لا إِلهَ إِلا هو، وهو ربّ العرش العظيم، هذا لفظ الشيخ نصر المقدسي في كتابه «التهذيب‏» ‏، ولفظ الباقين بنحوه، وفي لفظ بعضهم نقص عنه، ثم منهم مَن يقول‏:‏ يا عبد اللّه ابن أمة اللّه‏!‏ ومنهم مَن يقول‏:‏ يا عبد اللّه ابن حوّاء، ومنهم من يقول‏:‏ يا فلان ـ باسمه ـ ابن أمة اللّه، أو يا فلان ابن حوّاء، وكله بمعنى‏.‏
وسُئل الشيخ الإِمام أبو عمرو بن الصلاح رحمه اللّه عن هذا التلقين فقال في فتاويه‏:‏ التلقين هو الذي نختاره ونعمل به، وذكره جماعة من أصحابنا الخراسانيين قال‏:‏ وقد روينا فيه حديثاً من حديث أبي أمامة ليس بالقائم إسناده ‏ ‏ ، ولكن اعتضد بشواهد وبعمل أهل الشام به قديماً‏.‏ قال‏:‏ وأما تلقين الطفل الرضيع فما له مُستند يُعتمد ولا نراه، واللّه أعلم‏.‏ قلتُ‏:‏ الصواب أنه لا يلقن الصغير مطلقاً، سواء كان رضيعاً أو أكبر منه ما لم يبلغ ويصير مكلفاً، واللّه أعلم‏.


ُ وصيّةِ الميّتِ

وصيّةِ الميّتِ أنّ يُصلِّيَ عليه إنسانٌ بعينه، أو أن يُدفن على صفةٍ مخصوصةٍ وفي مَوْضعٍ مَخصوص، وكذلك الكفنُ وغيرُه من أمورِه التي تُفعل والتي لا تُفعل

«1/421 روينا في صحيح البخاري ، عن عائشة رضي اللّه عنها» قالت‏:‏
دخلت على أبي بكر رضي اللّه عنه‏:‏ يعني وهو مريض، فقال‏:‏ في كم كفّنتم النبيّ صلى اللّه عليه وسلم‏؟‏ فقلت‏:‏ في ثلاثة أثواب، قال‏:‏ في أيّ يوم تُوفي رسول اللّه صلى اللّه عليه وسلم‏؟‏ قالت‏:‏ يوم الاثنين، قال‏:‏ فأيّ يوم هذا‏؟‏ قالت‏:‏ يوم الاثنين، قال‏:‏ أرجو فيما بيني وبين الليل، فنظر إلى ثوب عليه كان يمرّض فيه به رَدْع من زعفران، فقال‏:‏ اغسلوا ثوبي هذا وزيدوا عليه ثوبين فكفِّنوني فيها‏.‏ قلت‏:‏ إن هذا خَلَق، قال‏:‏ إن الحيّ أحقُّ بالجديد من الميت، إنما هو للمهلة، فلم يتوفّ حتى أمسى من ليلة الثلاثاء، ودُفن قبل أن يُصبحَ‏.‏ ‏‏البخاري ‏‏1387‏ والموطأ بلاغاً 1/224 .‏‏

قلت‏:‏ قولها رَدْع، بفتح الراء وإسكان الدال وبالعين المهملات‏:‏ وهو الأثر‏.‏ وقوله للمهلة، روي بضم الميم وفتحها وكسرها ثلاث لغات والهاء ساكنة‏:‏ وهو الصديد الذي يتحلّل من بدن الميت‏.‏

«2/422 وروينا في صحيح البخاري» :
أن عمر بن الخطاب رضي اللّه عنه قال لما جُرِحَ‏:‏ إذا أنا قُبِضتُ فاحملوني، ثم سلِّم وقلْ يستأذنُ عمر، فإن أذنتْ لي ـ يعني عائشةَ ـ فأدخلوني، وإن ردّتني فردّوني إلى مقابر المسلمين‏. ‏‏البخاري ‏‏1392‏.‏

«3/423 ـ وروينا في صحيح مسلم ، عن عامر بن سعد بن أبي وقاص» قال‏:‏
قال سعد‏:‏ الحدوا لي لحداً، وانصبوا عليَّ اللبنَ نصباً كما صُنع برسول اللّه صلى اللّه عليه وسلم‏.‏ ‏‏مسلم ‏‏966‏.

«4/424 وروينا في صحيح مسلم ، عن عمرو بن العاص رضي اللّه عنه» أنه قال وهو في سياقة الموت‏:‏
«إذا أنا متّ فلا تصحبني نائحة ولا نار، فإذا دفنتموني فشنّوا عليَّ التراب شنًّا، ثم أقيموا حول قبري قدر ما يُنحر جزور ويقسم لحمها أستأنس بكم، وأنظر ماذا أراجع به رسل ربي» ‏.‏ ‏‏مسلم ‏‏121‏.
قلت‏:‏ قوله شنوا، روي بالسين المهملة وبالمعجمة، ومعناه‏:‏ صبّوه قليلاً قليلاً‏.‏
وروينا في هذا المعنى حديث حذيفة المتقدم في باب إعلام أصحاب الميت بموته، وغير ذلك من الأحاديث، وفيما ذكرناه كفاية وباللّه التوفيق‏.‏
قلت‏:‏ وينبغي أن لا يقلد الميتُ ويتابع في كلّ ما وصَّى به، بل يُعرض ذلك على أهل العلم، فما أباحوه فعل ما لا فلا‏.‏ وأنا أذكر من ذلك أمثلة، فإذا أوصى بأن يدفن في موضع من مقابر بلدته، وذلك الموضع معدن الأخيار فينبغي أن يُحافظ على وصيته، وإذا أوصى بأن يُصلِّي عليه أجنبي فهل يُقَدَّم في الصلاة على أقارب الميت‏؟‏ فيه خلاف للعلماء، والصحيح في مذهبنا أن القريب أولى، لكن إن كان الموصَى له ممّن يُنسب إلى الصلاح أو البراعة في العلم مع الصيانة والذكر الحسن، استحبّ للقريب الذي ليس هو في مثل حاله إيثاره رعاية لحقّ الميت، وإذا أوصى بأن يُدفن في تابوت لم تنفذ وصيته، إلا أن تكون الأرض رخوة، أو نديّة يحتاج فيها إليه، فتُنفذ وصيّته فيه ويكون من رأس المال؛ كالكفن‏.‏ وإذا أوصى بأن يُنقل إلى بلد آخر لا تنفّذ وصيّته، فإن النقل حرامٌ على المذهب الصحيح المختار الذي قاله الأكثرن وصرّح به المحققون، وقيل‏:‏ مكروه‏.‏
قال الشافعي رحمه اللّه‏:‏ إلا أن يكون بقرب مكة أو المدينة أو بيت المقدس فيُنقل إليها لبركتها‏.‏ وإذا أوصى بأن يُدفَن تحته مِضربة أو مخدة تحتَ رأسه أو نحو ذلك لم تُنفذ وصيّته‏.‏ وكذا إذا أوصى بأن يُكفَّن في حرير، فإن تكفينَ الرجال في الحرير حرام، وتكفينُ النساء فيه مكروه وليس بحرام، والخنثى في هذا كالرجل‏.‏ ولو أوصى بأن يُكَفَّن فيما زاد على عدد الكفن المشروع أو في ثوب لا يَستر البدن لا تنفذ وصيّته‏.‏ ولو أوصى بأن يُقرأ عند قبره أو يُتصدّق عنه وغير ذلك من أنواع القرب، نُفِّذَتْ إلا أن يقترن بها ما يمنع الشرع منها بسببه‏.‏ ولو أوصى بأن تُؤَخَّرَ جنازته زائداً على المشروع لم تنفذ‏.‏ ولو أوصى بأن يُبنى عليه في مقبرة مسبَّلة للمسلمين لم تنفّذ وصيته، بل ذلك حرام‏.‏


ُ ما ينفعُ الميّتَ من قَوْل غيره

أجمع العلماء على أن الدعاء للأموات ينفعهم ويَصلُهم ‏ ‏ ‏.‏ واحتجّوا بقول اللّه تعالى‏:‏ ‏ «‏وَالَّذِينَ جاؤوا مِنْ بَعْدِهِمْ يَقُولُونَ رَبَّنا اغْفِرْ لَنا ولإِخْوَانِنا الَّذين سَبَقُونا بالإِيمَانِ‏» ‏‏الحشر‏10‏‏ وغير ذلك من الآيات المشهورة بمعناها، وفي الأحاديث المشهورة كقوله صلى اللّه عليه وسلم‏:‏ ‏ «‏اللَّهُمَّ اغْفِرْ لأهْلِ بَقِيعِ الغَرْقَدِ‏» ‏ ، ‏‏مسلم ‏‏974‏‏ وكقوله صلى اللّه عليه وسلم‏:‏ ‏ «‏اللَّهُمَّ اغْفِرْ لِحَيِّنا وَمَيِّتِنَا‏» ‏ ‏أبو داود‏3201‏ ، وغير ذلك‏.‏
واختلف العلماء في وصول ثواب قراءة القرآن، فالمشهور من مذهب الشافعي وجماعة أنه لا يَصل‏.‏ وذهب أحمدُ بن حنبل وجماعةٌ من العلماء وجماعة من أصحاب الشافعي إلى أنه يَصل، والاختيار أن يقولَ القارئُ بعد فراغه‏:‏ ‏ «‏اللهمّ أوصلْ ثوابَ ما قرأته إلى فلان» ، واللّه أعلم‏.‏ ويُستحبّ الثناء على الميت وذكر محاسنه‏.‏

«1/425ـ وروينا في صحيحي البخاري ومسلم ، عن أنس رضي اللّه عنه» قال:
مرّوا بجنازة فأثنوا عليها خيراً، فقال النبيّ صلى اللّه عليه وسلم‏:‏ ‏ «‏وَجَبَتْ‏» ‏ ثم مرّوا بأخرى فأثنوا عليها شرًّا ، فقال‏:‏ ‏ «‏وَجَبَتْ‏» ‏ فقال عمر بن الخطاب رضي اللّه عنه‏:‏ ما وجبت‏؟‏ قال‏:‏ ‏ «‏هَذَا أثْنَيْتُمْ عَلَيْهِ خَيْرَاً فَوَجَبَتْ لَهُ الجَنَّةُ، وَهَذَا أثْنَيْتُمْ عَلَيْهِ شَرًّا فَوَجَبَتْ لَهُ النَّارُ، أنْتُمْ شُهَدَاءُ اللَّه في الأرْضِ‏» ‏‏.‏ ‏‏البخاري ‏‏1367‏‏ ، ومسلم ‏‏949‏‏ ، والترمذي ‏‏1058‏‏ ، والنسائي 4/49ـ50‏.‏‏‏

«2/426 وروينا في صحيح البخاري ، عن أبي الأسود» قال‏:
‏قدمتُ المدينةَ فجلستُ إلى عمرَ بن الخطاب رضي اللّه عنه، فمرّتْ بهم جنازة، فأُثني على صاحبها خيرٌ، فقال عمر‏:‏ وجبتْ، ثم مُرّ بأخرى فأُثني على صاحبها خيرٌ، فقال عمر‏:‏ وجبتْ، ثم مُرّ بالثالثة فأُثني على صاحبها شرٌّ فقالَ عمرُ‏:‏ وجبتْ؛ قال أبو الأسود‏:‏ فقلت‏:‏ وما وجبت يا أمير المؤمنين‏؟‏‏!‏ قال‏:‏ قلتُ كما قال النبيّ صلى اللّه عليه وسلم‏:‏‏ «‏أيُّمَا مُسْلِمٍ شَهِدَ لَهُ أَرْبَعَةٌ بِخَيْرٍ أدْخَلَهُ اللَّهُ الجَنَّةَ‏» ‏ فقلنا‏:‏ وثلاثة‏؟‏ قال‏:‏ ‏ «‏وَثَلاَثَةٌ‏» ‏ فقلنا‏:‏ واثنان، قال‏:‏ ‏ «‏وَاثْنانِ‏» ‏، ثم لم نسأله عن الواحد‏.‏ ‏‏البخاري ‏‏1368‏‏ ، والترمذي ‏‏1059‏‏ ، والنسائي 4/51‏.‏‏‏ والأحاديث بنحو ما ذكرنا كثيرة، واللّه أعلم‏.‏


ُ النّهي عن سبِّ الأمْوَات

«1/427 روينا في صحيح البخاري عن عائشة رضي اللّه عنها» قالت‏:‏
قال رسول اللّه صلى اللّه عليه وسلم‏:‏ ‏ «‏لا تَسُبُّوا الأمْوَاتَ فإنَّهُمْ قَدْ أفْضَوْا إلى ما قَدَّمُوا‏» ‏‏.‏ ‏‏البخاري ‏‏1393‏‏ ، وأبو داود ‏‏4899‏‏ ، والنسائي 4/52ـ63‏.‏ ‏‏‏

«2/428 وروينا في سنن أبي داود والترمذي ، بإسناد ضعيف ضعَّفه الترمذي، عن ابن عمر رضي اللّه عنهما» قال‏:‏
قال رسول اللّه صلى اللّه عليه وسلم‏:‏ ‏ «‏اذْكُرُوا مَحاسنَ مَوْتاكُمْ، وكُفُّوا عَنْ مَساوِيهمْ‏» ‏‏.‏ ‏‏أبوداود ‏‏4900‏‏ ، والترمذي ‏‏1019‏.‏ ‏‏‏

قلت‏:‏ قال العلماء‏:‏ يَحرم سبُّ الميت المسلم الذي ليس معلناً بفسقه‏.‏ وأما الكافرُ والمُعلِنُ بفسقه من المسلمين ففيه خلاف للسلف وجاءت فيه نصوص متقابلة، وحاصلُه أنه ثبت في النهي عن سبّ الأموات ما ذكرناه في هذا الباب‏.‏

وجاء في الترخيص في سبّ الأشرار أشياء كثيرة، منها ما قصَّه اللَّهُ علينا في كتابه العزيز وأمرنا بتلاوته وإشاعة قراءته؛ ومنها أحاديثُ كثيرة في الصحيح، كالحديث الذي ذكر فيه صلى اللّه عليه وسلم عمروَ بن لحيّ، وقصة أبي رِغال ‏ ‏ ، والذي كان يسرقُ الحاجَّ بمحجنه ‏ ‏ ، وقصة ابن جُدْعان ‏ ‏ وغيرهم، ومنها الحديث الصحيح الذي قدّمناه لما مرّت جنازة فأثنوا عليها شرّاً فلم ينكر عليهم النبيّ صلى اللّه عليه وسلم بل قال‏:‏ ‏ «‏وجبتْ‏» ‏‏.‏
واختلف العلماءُ في الجمع بين هذه النصوص على أقوال أصحُّها وأظهرُها أن أمواتَ الكفار يجوز ذكر مساويهم‏.‏ وأما أمواتُ المسلمين المعلنين بفسق أو بدعة أو نحوهما، فيجوز ذكرُهم بذلك إذا كان فيه مصلحة لحاجة إليه للتحذير من حالهم، والتنفير من قبول ما قالوه والاقتداء بهم فيما فعلوه، وإن لم تكن حاجة لم يجزْ؛ وعلى هذا التفصيل تُنَزَّلُ هذه النصوص، وقد أجمعَ العلماءُ على جرح المجروح من الرواة، واللّه أعلم‏.‏


ُ ما يقولُه زائرُ القبور

«1/429 روينا في صحيح مسلم، عن عائشة رضي اللّه عنها، قالت‏:‏ كان رسول اللّه صلى اللّه عليه وسلم كلّمَا كان ليلتُها من رسول اللّه صلى اللّه عليه وسلم يخرجُ من آخر الليل إلى البقيع فيقول‏:‏ ‏xx‏السَّلامُ عَلَيْكُمْ دَارَ قَوْمٍ مُؤْمِنينَ، وَأتاكُمْ ما تُوعَدُونَ، غَداً مُؤَجَّلُونَ، وَإنَّا إنْ شاءَ اللَّهُ بِكُمْ لاحقُونَ؛ اللَّهُمَّ اغْفِرْ لأهْلِ بَقِيعِ الغَرْقَدِ‏xx‏‏.‏ ‏‏مسلم ‏‏974‏‏ ، والنسائي 4/93، وفي ‏» ‏اليوم والليلة‏ «‏ ‏‏1092‏‏. ‏‏‏

» 2/430 وروينا في صحيح مسلم ، عن عائشة أيضاً أنها « قالت‏:‏
كيف أقولُ يا رسولَ اللّه‏؟‏‏!‏ ـ تعني في زيارة القبور ـ قال‏:‏ ‏xx‏قُولي‏:‏ السَّلامُ على أهْلِ الدّيارِ مِنَ المُؤْمنينَ وَالمُسْلمينَ، وَيَرْحَمُ اللَّهُ المُسْتَقْدِمِينَ مِنْكُمْ وَمِنَّا وَالمُسْتأخِرِين، وَإنَّا إنْ شاءَ اللَّه بِكُمْ لاحِقُونَ‏xx‏‏.‏ ‏‏مسلم ‏‏974‏‏ ‏‏103‏.‏ ‏‏‏

» 3/431 وروينا بالأسانيد الصحيحة في سنن أبي داود والنسائي وابن ماجه، عن أبي هُريرة رضيَ اللّه عنه أن رسول اللّه صلى اللّه عليه وعلى آله وسلم خرج إلى المقبرة فقال‏:‏ ‏ «‏السَّلامُ عَلَيكُم دَارَ قَوْمٍ مُؤْمِنِينَ، وإنَّا إنْ شاءَ اللَّهُ بِكُمْ لاحِقُونَ‏» ‏‏.‏ ‏‏أبو داود ‏‏3237‏‏ ، والنسائي 4/91، وابن ماجه ‏‏4306‏‏. ‏

«4/432 وروينا في كتاب الترمذي ، عن ابن عباس رضي اللّه عنهما» قال‏:‏ مرّ رسول اللّه صلى اللّه عليه وسلم بقبور أهل المدينة، فأقبلَ عليهم بوجهه فقال‏:‏ ‏ «‏السَّلامُ عَلَيْكُمْ يا أهْلَ القُبُورِ‏!‏ يَغْفِرُ اللَّهُ لَنا وَلَكُمْ، أنْتُمْ سَلَفُنا وَنَحْنُ بالأثَرِ‏» ‏ ‏‏ الترمذي ‏‏1053‏‏ ، وإسناده حسن‏.‏‏‏ قال الترمذي‏:‏ حديث حسن‏.‏

«5/433 وروينا في صحيح مسلم» ، عن بريدة رضي اللّه عنه « قال‏:
كان النبيّ صلى اللّه عليه وسلم يعلِّمهم إذا خرجوا إلى المقابر أن يقول قائلهم‏:‏ ‏xx‏السَّلامُ عَلَيْكُمْ أهْلَ الدّيارِ مِنَ المؤْمِنِينَ، وإنَّا إنْ شاءَ اللَّهُ بِكُمْ لَلاحِقُونَ، أسألُ اللَّهُ لَنَا ولَكُمُ العافيَةَ‏xx‏‏.‏ ورويناه في كتاب النسائي وابن ماجه هكذا، وزاد بعد قوله‏:‏ للاحقون‏:‏ ‏xx‏أنْتُمْ لَنَا فَرَطٌ، وَنَحْنُ لَكُمْ تَبَعٌ‏xx‏‏.‏ ‏‏مسلم ‏‏975‏‏ ، والنسائي 4/94، وابن ماجه ‏‏1547‏‏ ، وهو عند النسائي في ‏» ‏اليوم والليلة‏ «‏ ‏‏1091‏ .‏‏‏

» 6/434 وروينا في كتاب ابن السني، عن عائشة رضي اللّه عنهاaa:
أن النبيّ صلى اللّه عليه وسلم أتى البقيعَ فقال‏:‏‏ «‏السَّلامُ عَلَيْكُمْ دار قَوْمٍ مُؤْمِنِينَ، أنْتُمْ لَنا فَرَطٌ، وإنَّا بِكُمْ لاحِقُونَ؛ اللَّهُمَّ لا تَحْرِمْنا أجْرَهُمْ وَلا تُضِلَّنا بَعْدَهُمْ‏» ‏‏.‏ ‏‏ابن السني ‏‏596‏‏. ‏

ويُستحب للزائر الإِكثار من قراءة القرآن والذكر، والدعاء لأهل تلك المقبرة وسائر الموتى والمسلمين أجمعين‏.‏ ويُستحبّ الإِكثار من الزيارة، وأن يكثرَ الوقوفَ عند قبور أهل الخير والفضل‏.


ُ نهي الزائر مَنْ رآه يبكي جزعاً عند قبر

نهي الزائر مَنْ رآه يبكي جزعاً عند قبر، وأمرِه إِيَّاه بالصبرِ ونهيِهِ أيضاً عن غير ذلك مما نهى الشرعُ عنه

«1/435 روينا في صحيحي البخاري ومسلم، عن أنس رضي اللّه عنه» قال‏:
‏ مرّ النبيُّ صلى اللّه عليه وسلم بامرأة تبكي عند قبر فقال‏:‏ ‏ «‏اتَّقي اللَّهَ وَاصْبِرِي‏» ‏‏.‏ ‏‏البخاري ‏‏1283‏‏ ، ومسلم ‏‏926‏‏‏.‏ ‏‏

«2/436 وروينا في سنن أبي داود والنسائي وابن ماجه، بإسناد حسن، عن بشير بن معبد ـ المعروف بابن الخصاصية ـ رضي اللّه عنه» قال‏:‏
بينما أنا أُماشي النبيّ صلى اللّه عليه وسلم نظر فإذا رجل يمشي بين القبور عليه نعلان، فقال‏:‏ ‏ «‏يا صَاحِبَ السِّبْتِيَّتَيْنِ ألْقِ سِبْتِيَّتَيْكَ‏» ‏ وذكر تمام الحديث‏.‏ ‏‏أبو داود ‏‏3230‏‏ ، والنسائي 4/296، وابن ماجه ‏‏1568‏‏ ‏.‏

قلت‏:‏ السِّبتية‏:‏ النعل الذي لا شعر عليها، وهي بكسر السين المهملة وإسكان الباء الموحدة‏.‏ وقد أجمعت الأمة على وجوب الأمر بالمعروف والنهي عن المنكر، ودلائله في الكتاب والسنّة مشهورة، واللّه أعلم‏.‏


ُ البكاء والخوف عند المرور بقبور الظالمين وبمصارعهم

البكاء والخوف عند المرور بقبور الظالمين وبمصارعهم وإظهار الافتقار إلى اللّه تعالى والتحذير من الغفلة عن ذلك.

«1/437 روينا في صحيح البخاري، عن ابن عمر رضي اللّه عنهما» :
أن رسول اللّه صلى اللّه عليه وسلم قال لأصحابه ـ يعني لما وصلوا الحِجْرَ ديارَ ثمود ـ‏:‏ ‏ «‏لا تَدْخُلُوا على هَؤُلاءِ المُعَذَّبينَ إِلاَّ أنْ تَكُونُوا باكِينَ، فإنْ لَمْ تَكُونُوا باكينَ فَلا تَدْخُلُوا عَلَيْهِمْ لا يُصيبُكُم ما أصَابَهُمْ‏» ‏‏.‏‏‏البخاري ‏‏433‏‏ ، وهو في صحيح مسلم أيضاً ‏‏2980‏‏ ‏‏‏.‏


الأذكارِ المستحبّةِ يومَ الجمعة وليلتها والدُّعاء

يُستحبّ أن يُكْثرَ في يومها وليلتها من قراءة القرآن والأذكار والدعوات، والصلاة على رسول اللّه‏‏ صلى اللّه عليه وسلم ‏ ويقرأ سورة الكهف في يومها‏.‏ قال الشافعي رحمه اللّه في كتاب ‏ «‏الأمّ‏» ‏‏:‏ وأستحبُّ قراءتَها أيضاً في ليلة الجمعة‏.‏

«1/438 روينا في صحيحي البخاري ومسلم، عن أبي هريرة رضي اللّه عنه» :
أن رسول اللّه ‏صلى اللّه عليه وآله وسلم ‏ ذكرَ يومَ الجمعة فقال‏:‏‏ «‏فيهِ ساعَةٌ لا يُوَافِقُها عَبْدٌ مُسْلِمٌ وَهُوَ قَائِمٌ يُصَلِّي يَسألُ اللَّهَ تَعالى شَيْئاً إِلاَّ أعْطاهُ إيَّاهُ‏» ‏ وأشار بيده يقللها‏.‏
قلت‏:‏ اختلفَ العلماءُ من السلف والخلف في هذه الساعة على أقوال كثيرة منتشرة غاية الانتشار، وقد جمعتُ الأقوالَ المذكورةَ فيها كلها في شرح المهذّب وبيّنتُ قائلها، وأن كثيراً من الصحابة على أنها بعد العصر‏.‏ والمراد بقائم يُصَلِّي‏:‏ من ينتظرُ الصلاة فإنه في صلاة‏.‏ وأصحّ ما جاء فيها‏:‏

«2/439 ما رويناه في صحيح مسلم، عن أبي موسى الأشعري‏‏ رضي اللّه عنه» ‏ ‏أنه قال‏:
سمعتُ رسولَ اللّه صلى اللّه عليه وسلم يقول‏:‏ ‏ «‏هيَ ما بَيْنَ أنْ يَجْلِس الإِمامُ إلى أنْ يَقْضِيَ الصَّلاةَ‏» ‏ يعني يجلس على المنبر‏.‏
أما قراءةُ سورة الكهف، والصَّلاةُ على رسول اللّه صلى اللّه عليه وسلم فجاءتْ فيهما أحاديث مشهورة تركتُ نقلَها لطول الكتاب؛ لكونها مشهورة، وقد سبق جملة منها في بابها‏.‏

«3/440 وروينا في كتاب ابن السني، عن أنس رضي اللّه عنه» :
عن النبيّ ‏‏صلى اللّه عليه وسلم ‏‏قال‏:‏ ‏ «‏مَنْ قالَ صَبِيحَةَ يَوْمِ الجُمُعَةِ قَبْلَ صَلاةِ الغَدَاةِ‏:‏ أسْتَغْفِرُ اللَّهَ الَّذي لا إِلهَ إِلاَّ هُوَ الحَيَّ القَيُّومَ وأتُوبُ إِلَيْهِ ثَلاثَ مَرَّاتٍ غَفَرَ اللَّهُ لَهُ ذُنُوبَهُ وَلَوْ كَانَتْ مِثْلَ زَبَدِ البَحْرِ‏» ‏‏.‏‏

«4/441 وروينا فيه ، عن أبي هريرة رضي اللّه عنه» قال‏:‏
كان رسولُ اللّه‏‏ صلى اللّه عليه وسلم‏‏ إذا دخل المسجد يومَ الجمعة أخذ بعضادتي الباب ثم قال‏:‏ ‏ «‏اللَّهُمَّ اجْعَلْني أوْجَهَ مَنْ تَوَجَّهَ إلَيْكَ، وأقْرَبَ مَنْ تَقَرَّبَ إِلَيْكَ، وأفْضَلَ مَنْ سألَكَ وَرَغِبَ إِلَيْكَ‏» ‏‏.‏
قلت‏:‏ يُستحبّ لنا نحن أن نقول‏:‏ اجْعَلْني مِنْ أوْجَهِ مَنْ تَوَجَّهَ إِلَيْكَ وَمِنْ أقْرَبِ وَمِنْ أَفْضَلِ‏.‏ فنزيد لفظة
وأما القراءة المستحبة في صلاة الجمعة وفي صلاة الصبح يوم الجمعة فتقدّم بيانها في باب أذكار الصلاة‏.‏

«5/442 وروينا في كتاب ابن السني، عن عائشة رضي اللّه عنها» قالت‏:‏
قال رسول اللّه صلى اللّه عليه وسلم‏:‏ ‏ «‏مَنْ قَرَأ بَعْدَ صَلاةِ الجُمُعَةِ‏:‏ قُلْ هُوَ اللَّهُ أحَدٌ، وَقُلْ أَعُوذُ بِرَبّ الفَلَقِ، وَقُلْ أعُوذُ بِرَبّ النَّاسِ، سَبْعَ مَرَّاتٍ أعاذَهُ اللَّهُ عَزَّ وَجَلَّ بِها مِنَ السُّوءِ إلى الجُمُعَةِ الأُخْرَى‏» ‏‏.‏


يُسْتَحَبُّ الإِكثار من ذكر اللّه تعالى بعد صلاة الجمعة

يُسْتَحَبُّ الإِكثار من ذكر اللّه تعالى بعد صلاة الجمعة، قال اللّه تعالى‏:‏ ‏ «‏فإذَا قُضِيَتِ الصَّلاةُ فانْتَشِرُوا في الأرْضِ وَابْتَغُوا مِنْ فَضْلِ اللَّهِ وَاذْكُرُوا اللَّه كَثِيراً لَعَلَّكُمْ تُفْلِحُونَ‏» ‏‏ ‏الجمعة‏‏10‏.‏


الأذْكَارِ المشروعةِ في العِيدين

اعلم أنه يُستحبّ إحياء ليلتي العيدين بذكر اللّه تعالى والصلاة وغيرهما من الطاعات للحديث الوارد في ذلك‏:‏ ‏ «‏مَنْ أَحْيا لَيْلَتي العِيدِ لَمْ يَمُتْ قَلْبُهُ يَوْمَ تَمُوتُ القُلُوبُ‏» ‏ ورُوي ‏ «‏مَنْ قَامَ لَيْلَتي العِيدَيْنِ لِلَّهِ مُحْتَسِباً لَمْ يَمُتْ قَلْبُهُ حينَ تَمُوتُ القُلُوبُ‏» ‏ هكذا جاء في رواية الشافعي وابن ماجه ‏‏ ، وهو حديث ضعيف رويناه من رواية أبي أمامة مرفوعاً وموقوفاً، وكلاهما ضعيف، لكن أحاديث الفضائل يُتسامح فيها كما قدّمناه في أوّل الكتاب‏.‏
واختلف العلماءُ في القدر الذي يَحصل به الإِحياءُ، فالأظهرُ أنه لا يحصل إلا بمعظم الليل، وقيل‏:‏ يَحصل بساعة‏.


ويستحبّ التكبير ليلتي العيدين

ويستحبّ التكبير ليلتي العيدين، ويُستحبّ في عيد الفطر من غروب الشمس إلى أن يُحرم الإِمام بصلاة العيد، ويُستحبّ ذلك خلفَ الصلواتِ وغيرها من الأحوال‏.‏ ويُكثر منه عند ازدحام الناس، ويُكَبِّر ماشياً وجالساً ومضطجعاً، وفي طريقه، وفي المسجد، وعلى فراشه، وأما عيدُ الأضحى فيُكَبِّر فيه من بعد صلاة الصبح من يوم عَرَفة إلى أن يصليَ العصر من آخر أيام التشريق، وَيُكَبِّر خلفَ هذه العَصْرِ ثم يقطع، هذا هو الأصحّ الذي عليه العمل، وفيه خلاف مشهور في مذهبنا ولغيرنا، ولكن الصحيح ما ذكرناه، وقد جاء فيه أحاديث رويناها في سنن البيهقي، وقد أوضحتُ ذلك كلَّه من حيث الحديث ونقل المذهب في شرح المهذّب وذكرتُ جميعَ الفروع المتعلقة به، وأنا أُشيرُ هنا إلى مقاصده مختصرة‏.‏
قال أصحابنا‏:‏ لفظ التكبير أن يقول‏:‏ ‏ «‏اللَّهُ أكْبَرُ اللَّهُ أكْبَرُ اللَّهُ أكْبَرُ‏» ‏ هكذا ثلاثاً متواليات، ويكرّر هذا على حسب إرادته‏.‏ قال الشافعي والأصحاب‏:‏ فإن زادَ فقال‏:‏ ‏ «‏اللّه أكْبَرُ كَبيراً، والحَمْدُ لِلَّهِ كَثيراً، وَسُبْحانَ اللَّهِ بُكْرَةً وأصِيلاً، لا إِلهَ إِلاَّ اللَّهُ، وَلا نَعْبُدُ إِلاَّ إِيَّاهُ مُخْلِصِينَ لَهُ الدينَ وَلَوْ كَرِهَ الكافِرُون، لا إِلهَ إِلاَّ اللَّهُ وَحْدَهُ، صَدَقَ وَعْدَهُ، وَنَصَرَ عَبْدَهُ، وَهَزَمَ الأحْزَابَ وَحْدَهُ، لا إِلهَ إِلاَّ اللّه واللَّهُ أكْبَرُ‏» ‏ كانَ حَسَناً‏.‏
وقال جماعة من أصحابنا‏:‏ لا بأسَ أن يقول ما اعتاده الناسُ، وهو ‏ «‏اللَّهُ أكْبَرُ اللَّهُ أكْبَرُ اللَّهُ أكْبَرُ، لا إِلهَ إِلاَّ اللَّهُ، واللَّهُ أكْبَرُ اللَّهُ أكْبَرُ ولِلَّهِ الحَمْدُ‏» ‏‏.


مشروعية التكبير في العيدين

اعلم أن التكبير مشروعٌ بعد كلّ صلاة تُصلَّى في أيام التكبير، سواء كانت فريضة أو نافلة أو صلاة جنازة، وسواءٌ كانت الفريضة مؤدّاة أو مقضية أو منذروة، وفي بعض هذا خلاف ليس هذا موضع بسطه، ولكن الصحيح ما ذكرته وعليه الفتوى وبه العمل، ولو كبَّرَ الإِمامُ على خلاف اعتقاد المأموم بأن كان يَرى الإِمامُ التكبيرَ يوم عرفة أو أيام التشريق، والمأموم لا يَراه، أو عكسه، فهل يتابعه، أم يعمل باعتقاد نفسه‏؟‏ فيه وجهان لأصحابنا‏:‏ الأصحُّ يَعمل باعتقاد نفسه، لأن القدوة انقطعتْ بالسلام من الصلاة بخلاف ما إذا كبَّر في صلاة العيد زيادة على ما يراه المأموم، فإنه يُتابعه من أجل القُدوة‏.‏


كيفية التكبير

والسُّنّة أن يُكبر في صلاة العيد قبل القراءة تكبيراتٍ زوائد، فيُكَبِّر في الركعة الأولى سبعَ تكبيرات سوى الافتتاح، وفي الثانية خمسَ تكبيرات سوى تكبيرة الرفع من السجود، ويكونُ التكبيرُ في الأولى بعد دعاء الاستفتاح وقبل التعوّذ، وفي الثانية قبل التعوّذ‏.‏ ويستحبّ أن يقولَ بين كل تكبيرتين‏:‏ سبحان اللَّه والحمد للّه ولا إِله إِلاَّ اللّه واللّه أكبر، هكذا قاله جمهور أصحابنا‏.‏ وقال بعض أصحابنا‏:‏ يقول‏:‏ ‏ «‏لا إِلهَ إِلاَّ اللَّهُ وَحْدَهُ لا شَرِيكَ لَهُ، لَهُ المُلْكُ وَلَهُ الحَمْدُ، بِيَدِهِ الخَيْرُ وَهُوَ على كُلِّ شَيْءٍ قَديرٌ‏» ‏‏.‏
وقال أبو نصر بن الصباغ وغيره من أصحابنا‏:‏ إن قال ما اعتاده الناس فحَسَن، وهو ‏ «‏اللَّهُ أكْبَرُ كَبيراً، والحَمْدُ لِلَّهِ كَثِيراً، وَسُبْحانَ اللَّهِ بُكْرَةً وأصِيلاً‏» ‏ وكل هذا على التوسعة، ولا حَجْرَ في شيء منه، ولو ترك جميع هذا الذكر وترك التكبيرات السبع والخمس، صحَّتْ صلاته ولا يسجد للسهو، ولكن فاتته الفضيلة؛ ولو نسي التكبيرات حتى افتتح القراءة لم يرجع إلى التكبيرات على القول الصحيح‏.‏ وللشافعي قول ضعيف أنه يرجع إليها‏.‏ وأما الخطبتان في صلاة العيد فيُستحبّ أن يُكَبِّرَ في افتتاح الأولى تسعاً، وفي الثانية سبعاً‏.‏ وأما القراءة في صلاة العيد فقد تقدَّم بيان ما يُستحبّ أن يقرأ فيها في باب صفة أذكار الصلاة، وهو أنه يقرأ في الأولى بعد الفاتحة سورة ‏‏ق‏، وفي الثانية ‏ «‏اقْتَرَبَتِ السَّاعَةُ‏» ‏ وإن شاء في الأولى ‏ «‏سَبِّحِ اسْم رَبِّكَ الأعْلَى‏» ‏ وفي الثانية ‏{‏هَل أتاكَ حَدِيثُ الغاشِيَة‏{.‏


ُ الأَذْكارِ في العَشْر الأُوَلِ من ذي الحِجّة

قال اللّه تعالى‏:‏ ‏ «‏وَيَذْكُروا اسْمَ اللَّهِ فِي أيَّامٍ مَعْلُوماتٍ‏» ‏ ‏‏الحج‏ ‏28‏‏.‏ قال ابن عباس والشافعي والجمهور‏:‏ هي أيامُ العشر‏.‏
واعلم أنه يُستحبُّ الإِكثار من الأذكار في هذا العشر زيادةً على غيره، ويُستحب من ذلك في يوم عَرَفة أكثر من باقي العشر‏.‏

«1/443 روينا في صحيح البخاري، عن ابن عباس رضي اللّه عنهما» :
عن النبيّ صلى اللّه عليه وسلم أنه قال‏:‏ ‏ «‏ما العَمَلُ في أيَّامٍ أفْضَلَ مِنْها في هَذِهِ قالوا‏:‏ وَلا الجهادُ فِي سَبيل اللّه‏؟‏ قال‏:‏ وَلا الجِهادُ، إِلاَّ رَجُلٌ خَرَجَ يُخاطِرُ بنَفْسِهِ وَمالِه فَلَمْ يَرْجِعْ بِشَيْءٍ‏» ‏ هذا لفظ رواية البخاري وهو صحيح‏.‏ وفي رواية الترمذي‏:‏ ‏ «‏ما مِنْ أيَّامٍ العَمَلُ الصَّالِحُ فِيهنَّ أحَبُّ إلى اللّه تعالى مِنْ هَذِهِ الأَيَّامِ العَشْرِ‏» ‏ وفي رواية أبي داود مثل هذه، إلا أنه قال‏:‏ ‏ «‏مِنْ هَذِهِ الأيَّام‏» ‏ يعني العشر‏.‏ ‏

«2/444 ورويناه في مسند الإِمام أبي محمد عبد اللّه بن عبد الرحمن الدارمي، بإسناد الصحيحين» قال فيه‏:‏
‏ «‏ما العَمَلُ فِي أيَّامٍ أفْضَلَ مِنَ العَمَلِ فِي عَشْرِ ذِي الحِجَّةِ، قيل‏:‏ ولا الجهاد‏؟‏‏» ‏ وذكر تمامه، وفي رواية ‏ «‏عَشْرِ الأضْحَى‏» ‏‏.‏‏

«3/445 وروينا في كتاب الترمذي ، عن عمرو بن شعيب، عن أبيه، عن جده» :
عن النبي صلى اللّه عليه وسلم قال‏:‏ ‏ «‏خَيْرُ الدُّعاءِ دعاءُ يَوْمِ عَرَفَةَ، وَخَيْرُ ما قُلْتُ أنا وَالنَّبِيُّونَ مِنْ قَبْلِي‏:‏ لا إِلهَ إِلاَّ اللَّهُ وَحْدَهُ لا شَرِيكَ لَهُ، لَهُ المُلْكُ وَلَهُ الحَمْدُ وَهُوَ على كُلّ شَيْءٍ قَدِيرٌ‏» ‏ ضعَّفَ الترمذي إسناده‏.‏

«4/446 ورويناه في موطأ الإِمام مالك» بإسناد مرسل وبنقصان في لفظه، ولفظه‏:‏ ‏ «‏أفْضَلُ الدُّعاءِ دعاءُ يَوْمِ عَرَفَةَ، وأفْضَلُ ما قُلْتُ أنا وَالنَّبِيُّونَ مِنْ قَبْلِي‏:‏ لا إِلهَ إِلاَّ اللَّهُ وَحْدَهُ لا شَرِيكَ لَهُ‏» ‏‏.‏

وبلغنا عن سالم ‏ بن عبد اللّه بن عمر رضي اللّه عنهم؛ أنه رأى سائلاً يسألُ الناسَ يوم عَرَفَةَ، فقال‏:‏ يا عاجزُ‏!‏ في هذا اليوم يُسألُ غيرُ اللّه عزّ وجلّ‏؟‏
وقال البخاري في صحيحه ‏ ‏ ‏:‏ كان عمر رضي اللّه عنه يُكَبِّرُ في قُبَّتِهِ بمنى فيسمعه أهلُ المسجد فيُكبِّرون ويُكَبِّر أهلُ الأسواق حتى ترتجّ مِنىً تكبيراً‏.‏ قال البخاري ‏ «‏وكان ابنُ عمرَ يُكبِّر بِمنىً تلك الأيام وخلف الصلوات، وعلى فراشه، وفي فسطاطه ومجلسه وممشاه تلك الأيام جميعاً‏» ‏‏‏ ‏:‏ وكان ابن عمر وأبو هريرة رضي اللّه عنهما يَخرجان إلى السوق في أيام العشر يُكَبِّران ويُكَبِّر الناسُ بتكبيرهما‏.


ُ ما يقوله إذا رأى الهلالَ، وما يقولُ إذا رأى القمرَ‏.‏

«1/473 روينا في مسند الدارمي وكتاب الترمذي، عن طلحة بن عبيد اللّه رضي اللّه عنه » :
أن النبيّ صلى اللّه عليه وسلم كان إذا رأى الهلال قال‏:‏ ‏ «‏اللَّهُمَّ أهِلَّهُ عَلَيْنا باليُمْنِ وَالإِيمانِ وَالسَّلامَةِ وَالإِسْلامِ رَبِّي وَرَبُّكَ اللَّهُ‏» ‏ قال الترمذي‏:‏ حديث حسن‏.‏

«2/474 وروينا في مسند الدارمي، عن ابن عمر رضي اللّه عنهما » قال‏:‏
كان رسول اللّه صلى اللّه عليه وسلم إذا رأى الهلال قال‏:‏ ‏ «‏اللَّهُ أكْبَرُ، اللَّهُمَّ أهِلَّهُ عَلَيْنا بالأمْنِ والإِيْمَانِ والسَّلامَةِ والإِسلامِ وَالتَّوْفِيقِ لِمَا تُحِبُّ وَتَرْضَى، رَبُّنا وَرَبُّكَ اللَّهُ‏» ‏‏.‏

«3/475 وروينا في سنن أبي داود في كتاب الأدب، عن قتادة أنه بلغه» :
أن نبيّ اللّه صلى اللّه عليه وسلم كان إذا رأى الهلالَ قال‏:‏‏ «‏هِلالٌ خَيْرٍ وَرُشْدٍ، هِلالُ خَيْرٍ وَرُشْدٍ، هِلالُ خَيْرٍ وَرُشْدٍ، آمَنْتُ باللّه الَّذي خَلَقَكَ، ثَلاث مراتٍ، ثم يقول‏:‏ الحَمْدُ لِلَّهِ الَّذي ذَهَبَ بِشَهْرِ كَذَا وجَاءَ بِشَهْرِ كَذَا‏» ‏‏.‏

وفي رواية عن قتادة ‏ «‏أن النبيّ صلى اللّه عليه وسلم كان إذا رأى الهلال صرف وجهَه عنه‏» ‏ هكذا رواهما أبو داود مُرسَلَين‏.‏ وفي بعض نسخ أبي داود، قال أبو داود‏:‏ ليس في هذا الباب عن النبيّ صلى اللّه عليه وسلم حديث مُسند صحيح‏.‏

«5/476 ورويناه في كتاب ابن السني ‏ ، عن أبي سعيد الخدري» :
عن رسول اللّه صلى اللّه عليه وسلم‏‏ ، عن عائشة رضي اللّه عنها قالت أخذ رسولُ اللّه صلى اللّه عليه وسلم بيدي، فإذا القمر حين طلع فقال‏:‏ ‏ «‏تَعَوَّذِي باللّه مِنْ شَرّ هَذَا الغاسقِ إذَا وَقَبَ‏» ‏ .


ُ الأذكارِ المستحبّة في الصَّوْم‏.‏

يُستحبُّ أن يجمعَ في نيّة الصوم بين القلب واللسان كما قلنا في غيره من العبادات، فإن اقتصر على القلب كفاه، وإن اقتصرَ على اللسان لم يجزئه بلا خلاف، والسُّنّة إذا شتمَه غيرُه أو تَسَافَه عليه في حال صومه أن يقول‏:‏ إني صائم إني صائم، مرتين أو أكثر‏.‏

«1/478 روينا في صحيحي البخاري ومسلم، عن أبي هُريرة رضي اللّه عنه» :
أن رسول اللّه صلى اللّه عليه وسلم قال‏:‏ ‏ «‏الصِّيَامُ جُنَّةٌ، فإذَا صامَ أحَدُكُمْ فَلا يَرْفُثْ وَلا يَجْهَلْ ، وَإِنِ امْرُؤٌ قاتَلَهُ أو شاتَمَهُ فَلْيَقُلْ‏:‏ إني صَائِمٌ إني صَائِمٌ مَرَّتَيْن‏» ‏‏.‏
«‏فلا يرفث ولا يجهل‏» ‏‏:‏ قال ابن علاّن‏:‏ كذا فيما وقفت عليه من نسخ، وفيه حذف وهو كما في الصحيحين.
‏ «‏فإذا كان أحدُكم صائماً فلا يرفثْ ولا يَجْهَل» ولم ينبّه على هذا الحافظ ولعله على الصواب فيما وقف عليه من الأصول، ثم رأيته ملحقاً في أصل مصحح‏.
قلت‏:‏ قيل إنه يقول بلسانه ويُسمع الذي شاتمه لعلّه ينزجر، وقيل يقوله بقلبه لينكفّ عن المسافهة ويحافظ على صيانة صومه، والأوّل أظهر‏.‏ ومعنى شاتمه‏:‏ شتمه متعرضاً لمشاتمته، واللّه أعلم‏.‏

«2/479 وروينا في كتابي الترمذي وابن ماجه ، عن أبي هريرة رضي اللّه عنه » قال‏:‏
قال رسولُ اللّه صلى اللّه عليه وسلم‏:‏ ‏ «‏ثَلاَثَةٌ لاَ تُرَدُّ دَعْوَتُهُم‏:‏ الصَّائِمُ حَتَّى يُفْطِرَ، وَالإِمامُ العادِلُ، وَدَعْوَةُ المَظْلُومِ‏» ‏ قال الترمذي‏:‏ حديث حسن‏.‏ قلت‏:‏ هكذا الرواية ‏ «‏حتى‏» ‏ بالتاء المثناة فوق‏.‏


ُ ما يقولُ عندَ الإِفْطَار

«1/480 روينا في سنن أبي داود والنسائي، عن ابن عمر رضي اللّه عنهما » قال‏:‏
كان النبيّ صلى اللّه عليه وسلم إذا أفطر قال‏:‏ ‏ «‏ذَهَبَ الظَّمأُ، وابْتَلَّتِ العُرُوقُ، وَثَبَتَ الأجْرُ إِنْ شاءَ اللَّهُ تَعالى‏» ‏‏.‏
قلت‏:‏ الظمأ مهموز الآخر مقصور‏:‏ وهو العطش‏.‏ قال اللّه تعالى‏:‏ ‏ «‏ذلكَ بأنهُمْ لا يُصِيبُهُمْ ظَمأُ‏» ‏ ‏‏التوبة‏ ‏120‏‏ وإنما ذكرت هذا وإن كان ظاهراً لأني رأيتُ مَن اشتبه عليه فتوهمه ممدوداً‏.‏

«2/481 وروينا في سنن أبي داود ، عن معاذ بن زهرة » :
أنه بلغه أن النبيّ صلى اللّه عليه وسلم كان إذا أفطر قال‏:‏‏ «‏اللَّهُمَّ لَكَ صُمْتُ وَعَلى رِزْقِكَ أفْطَرْتُ‏» ‏ هكذا رواه مرسَلاً‏.‏

«3/482 وروينا في كتاب ابن السني، عن معاذ بن زهرة » قال‏:‏
كان رسولُ اللّه صلى اللّه عليه وسلم إذا أفطر قال‏:‏ ‏ «‏الحَمْدُ لِلَّهِ الَّذي أعانَنِي فَصَمْتُ، وَرَزَقَنِي فأفْطَرْتُ‏» ‏‏.‏‏

«4/483 وروينا في كتاب ابن السني، عن ابن عباس رضي اللّه عنهما » قال‏:‏
كان النبيّ صلى اللّه عليه وسلم إذا أفطر قال‏:‏ ‏ «‏اللَّهُمَّ لَكَ صُمْنا، وَعلى رِزْقِكَ أَفْطَرْنا، فَتَقَبَّلْ مِنَّا إنَّكَ أنْتَ السَّمِيعُ » ‏ .

«5/484 وروينا في كتابي ابن ماجه وابن السني، عن عبد اللّه بن أبي مليكة عن عبد اللّه بن عمرو بن العاص رضي اللّه عنهما» قال‏:‏
سمعت رسول اللّه صلى اللّه عليه وسلم يقول‏:‏ ‏ «‏إنَّ للصَّائِمِ عِنْدَ فِطْرِهِ لَدَعْوَةً ما تُرَدُّ‏» ‏ قال ابن أبي مُليكة‏:‏ سمعتُ عبد اللّه بن عمرو إذا أفطرَ يقول‏:‏‏ «‏اللَّهُمَّ إني أسألُكَ بِرَحْمَتِكَ الَّتِي وَسِعَتْ كُلَّ شَيْء أنْ تَغْفِرَ لي‏» ‏‏.‏‏


ُ ما يَقُولُ إذا أفطرَ عندَ قوم‏.‏

«1/485 روينا في سنن أبي داود وغيره، بالإِسناد الصحيح، عن أنس رضي اللّه عنه» :
أن النبي صلى اللّه عليه وسلم جاء إلى سعد بن عبادة فجاء بخبز وزيت فأكل، ثم قال النبيُّ صلى اللّه عليه وسلم‏:‏ ‏ «‏أفْطَرَ عِنْدَكُمُ الصَّائِمُونَ، وأكَلَ طَعَامَكُمُ الأبْرَارُ، وَصَلَّتْ عَلَيْكُمُ المَلاَئِكَةُ‏» ‏‏.‏‏

«2/486 وروينا في كتاب ابن السني، عن أنس » قال‏:‏
كان النبيّ صلى اللّه عليه وسلم إذا أفطر عند قوم دعا لهم فقال‏:‏ ‏ «‏أفْطَرَ عِنْدَكُمُ الصَّائِمُونَ‏» ‏ إلى آخره‏.‏


ُ ما يَدعُو به إذا صَادَفَ ليلةَ القَدْر

«1/487 روينا بالأسانيد الصحيحة في كتب الترمذي والنسائي وابن ماجه وغيرها، عن عائشة رضي اللّه عنها » قالت‏:‏
قلتُ يارسول اللَّه‏!‏ إن علمتُ ليلة القدر ما أقول فيها‏؟‏ قال‏:‏ ‏ «‏قُولي‏:‏ اللَّهُمَّ إنَّكَ عَفُوٌّ تُحِبُّ العَفْوَ فاعْفُ عَنِّي‏» ‏ قال الترمذي‏:‏ حديث حسن صحيح‏.‏
«قال أصحابَنا رحمهم اللّه» ‏‏ يُستحبّ أن يُكثِر فيها من هذا الدعاء، ويُستحبّ قراءةُ القرآن وسائر الأذكار والدعوات المستحبة في المواطن الشريفة، وقد سبقَ بيانها مجموعةً ومفرّقةً‏.‏ قال الشافعي رحمه اللّه‏:‏ أستحبّ أن يكون اجتهادُه في يومها كاجتهاده في ليلتها، هذا نصّه‏:‏ ويستحبّ أن يُكثرَ فيها من الدعوات بمهمات المسلمين، فهذا شعار الصالحين وعباد اللّه العارفين، وباللّه التوفيق‏.‏


الأَذْكَارِ في الاعْتِكَاف

يُستحبّ أن يُكثر فيه من تلاوة القرآن وغيرِه من الأذكار‏.‏


أذكار الحجّ

اعلم أن أذكار الحجّ ودعواته كثيرة لا تنحصر، ولكن نُشير إلى المهمّ من مقاصدها‏.‏ والأذكار التي فيه على ضربين‏:‏ أذكار في سفره، وأذكار في نفس الحجّ‏.‏ فأما التي في سفره فنؤخرها لنذكرَها في أذكار الأسفار- إن شاء اللّه تعالى- وأما التي في نفس الحج فنذكرُها على ترتيب عمل الحجّ إن شاء اللّه تعالى، وأحذفُ الأدلة والأحاديث في أكثرها خوفاً من طول الكتاب، وحصول السآمة على مُطالِعِهِ، فإن هذا البابَ طويلٌ جداً، فلهذا أسلُك فيه الاختصار إن شاء اللّه تعالى‏.‏
فأول ذلك‏:‏ إذا أراد الإِحرام اغتسل وتوضأ ولبس إزاره ورداءه ‏ ، وقد قدَّمنا ما يقوله المتوضىء والمغتسل، وما يقول إذا لبس الثوب ثم يُصلِّي ركعتين، وتقدمت أذكار الصلاة، ويُستحبّ أن يقرأ في الركعة الأولى بعد الفاتحة ‏ «‏قُلْ يا أيُّهَا الكافِرُونَ‏» ‏ وفي الثانية ‏ «‏قُلْ هُوَ اللَّهُ أحَدٌ‏» ‏ فإذا فرغ من الصلاة استحبّ أن يدعوَ بما شاء، وتقدَّم ذكرُ جُملٍ من الدعواتِ والأذكار خلفَ الصلاة، فإذا أراد الإِحرام نواه بقلبه‏.‏ ويُستحبُّ أن يساعدَ بلسانه قلبه، فيقول‏:‏ نويتُ الحجَّ وأحرمتُ به للّه عزّوجلّ، لبّيك اللَّهمَّ لبّيك إلى آخر التلبية‏.‏ والواجب نيّة القلب واللفظ سنّة، فلو اقتصر على القلب أجزأه، ولو اقتصر على اللسان لم يجزئه‏.‏
قال الإِمام أبو الفتح سُليم بن أيوب الرازي‏:‏ لو قال يعني بعد هذا‏:‏ اللَّهمّ لك أحرم نفسي وشعري وبشري ولحمي ودمي كان حسناً‏.‏ وقال غيره‏:‏ يقول أيضاً‏:‏ اللهمّ إني نويت الحجّ فأعنّي عليه وتقبله مني، ويلبّي فيقول‏:‏ لبيكَ اللَّهمّ لبّيك، لبّيك لا شريك لك لبّيك، إن الحمد والنعمة لك والمُلْك لا شريك لك‏.‏ هذه تلبية رسول اللّه صلى اللّه عليه وسلم، ويُستحبّ أن يقولَ في أوّل تلبية يلبّيها‏:‏ لبّيك اللَّهمّ بحجة إن كان أحرم بحجة، أو لبّيك بعمرة إن كان أحرم بها، ولا يُعيد ذكرَ الحجّ والعمرة فيما يأتي بعد ذلك من التلبية على المذهب الصحيح المختار‏.‏
واعلم أن التلبيةَ سنّةٌ لو تركها صحّ حجّه وعمرتُه ولا شيء عليه، لكن فاتته الفضيلةُ العظيمة والاقتداء برسول اللّه صلى اللّه عليه وسلم، هذا هو الصحيح من مذهبنا ومذهب جماهير العلماء، وقد أوجبها بعضُ أصحابنا، واشترطَها لصحة الحجّ بعضُهم، والصوابُ الأوّل، لكنْ تُستحبّ المحافظة عليها للاقتداء برسول اللّه صلى اللّه عليه وسلم، وللخروج من الخلاف، واللَّهُ أعلم‏.‏
وإذا أحرم عن غيره قال‏:‏ نويتُ الحجَّ وأحرمتُ به للّه تعالى عن فلان، لبّيك اللَّهمّ عن فلان إلى آخر ما يقوله مَن يُحرم عن نفسه‏.‏


يُستحبّ أن يصلِّي على رسول اللّه بعد التلبية

ويُستحبّ أن يصلِّي على رسول اللّه صلى اللّه عليه وسلم بعد التلبية، وأن يدعوَ لنفسه ولمن أراد بأمور الآخرة والدنيا، ويسألُ اللّه تعالى رضوانَه والجنّة، ويستعيذُ به من النار، ويُستحبّ الإِكثار من التلبية، ويستحبّ ذلك في كلّ حال‏:‏ قائِماً، وقاعداً، وماشياً، وراكباً، ومضطجعاً، ونازلاً، وسائراً، ومُحْدِثاً، وجُنباً، وحائضاً، وعند تجدّد الأحوال وتغايرها زماناً ومكاناً وغير ذلك، كإقبال الليل والنهار، وعند الأسحار، واجتماع الرِّفاق، وعند القيام والقعود، والصعود والهبوط، والركوب والنزول، وأدبار الصَّلواتِ، وفي المساجد كلِّها، والأصحُّ أنه لا يُلبّي في حال الطواف والسعي، لأن لهما أذكاراً مخصوصة‏.‏
ويُستحبّ أن يرفعَ صوتَه بالتلبية بحيث لا يشقّ عليه، وليس للمرأة رفع الصوت، لأن صوتَها يُخاف الافتتان به‏.‏ ويُستحبّ أن يُكرِّر التلبية كل مرّة ثلاث مرات فأكثر، ويأتي بها متوالية لا يقطعها بكلام ولا غيره‏.‏ وإن سلَّم عليه إنسانٌ ردّ السلام، ويُكره السلام عليه في هذه الحالة، وإذا رأى شيئاً فأعجبه قال‏:‏ لبّيك إن العيشَ عيشُ الآخرة‏.‏ اقتداءً برسول اللّه صلى اللّه عليه وسلم‏.‏
واعلم أن التلبية لا تزالُ مستحبةً حتى يرميَ جمرة العقبة يومَ النحر أو يطوفَ طوافَ الإِفاضة إن قدّمه عليها، فإذا بدأ بواحد منهما قطعَ التلبية مع أول شروعه فيه واشتغلَ بالتكبير‏.‏ قال الإِمام الشافعي رحمه اللّه‏:‏ ويُلبّي المعتمرُ حتى يَستلم الركن‏.


- ما يفعله المحرم إذا وصل مكة

إذا وصل المحرمُ إلى حرم مكة - زاده اللّه شرفاً- استحبَّ له أن يقولَ‏:‏ اللَّهُمَّ هَذَا حَرَمُكَ وأمْنُكَ فَحَرِّمنِي على النارِ، وأمِّنّي مِن عَذَابِكَ يَومَ تَبْعَثُ عِبادَكَ، وَاجْعَلْنِي مِن أولِيائِك وَأهْلِ طَاعَتِكَ، ويدعو بما أحبّ‏.‏


فصل : يستحب أن يرفع يديه ويدعوا عند الكعبة

فإذا دخل مكة ووقع بصرُه على الكعبة ووصلَ المسجدَ استحبّ له أن يرفع يديه ويدعو؛ فقد جاء أنه يُستجاب دعاءُ المسلم عند رؤيته الكعبة ويقول‏:‏ اللَّهُمَّ زِدْ هَذَا البَيْتَ تَشْريفاً وَتَعْظِيماً وَتَكْرِيماً وَمَهَابَةً، وَزِدْ مِن شَرَّفَهُ وكَرمَهُ مِمَّنْ حَجَّه أو اعْتَمَرَه تَشْرِيفاً وَتَكْرِيماً وَتَعْظِيماً وَبِرّاً، ويقول‏:‏ اللَّهُمَّ أنْتَ السَّلامُ وَمِنْكَ السَّلامُ، حَيِّنا رَبَّنا بالسَّلامِ، ثم يدعو بما شاء من خيرات الآخرة والدنيا، ويقول عند دخول المسجد ما قدّمناه في أوّل الكتاب في جميع المساجد‏.


في أذكار الطواف‏

يُستحبّ أن يقول عند استلام الحجر الأسود أولاً، وعند ابتداء الطواف أيضاً‏:‏ بِسمِ اللَّهِ، واللَّهُ أكْبَرُ، اللَّهُمَّ إيمَاناً بِكَ وَتَصدِيقاً بِكِتابِكَ، وَوَفاءً بِعَهْدِكَ وَاتِّباعاً لِسُنَّةِ نَبِيِّكَ صلى اللّه عليه وسلم‏.‏ ويُستحبّ أن يكرِّر هذا الذكر عند محاذاة الحجر الأسود في كل طوفة، ويقولُ في رمله في الأشواط الثلاثة ‏ «‏اللَّهُمَّ اجْعَلْهُ حَجّاً مَبْرُوراً ‏‏ ، وذنْباً مَغْفُوراً، وَسَعْياً مَشْكُوراً‏» ‏‏.‏ ويقول في الأربعة الباقية‏:‏ ‏ «‏اللَّهُمَّ اغْفِر وَارْحَمْ، وَاعْفُ عَمَّا تَعْلَمْ وَأنْتَ الأعَزُّ الأكْرَم، اللَّهُمَّ رَبَّنا آتنا في الدُّنْيا حَسَنَةً وفي الآخِرة حَسَنةً وَقِنا عَذَابَ النَّارِ‏» ‏‏.‏
قال الشافعي رحمه اللّه‏:‏ أحبُّ ما يُقال في الطواف‏:‏ اللَّهُمَّ رَبَّنا آتِنا في الدُّنْيا حَسَنَةً إلى آخره، قال‏:‏ وأُحِبُّ أن يُقال في كله، ويُستحبّ أن يدعوَ فيما بين طوافه بما أحبّ من دين ودنيا، ولو دعا واحد وأمَّن جماعةٌ فحسن‏.‏
وحُكي عن الحسن رحمه اللّه أن الدعاء يُستجاب هنالك في خمسة عشر موضعاً‏:‏ في الطواف، وعند الملتزم، وتحت الميزاب، وفي البيت، وعند زمزم، وعلى الصفا والمروة، وفي المسعى، وخلف المقام، وفي عرفات، وفي المزدلفة، وفي منى، وعند الجمرات الثلاث، فمحروم مَن لا يَجتهد في الدعاء فيها‏.‏
ومذهب الشافعي وجماهيرُ أصحابه أنه يُستحبّ قراءةُ القرآن في الطواف لأنه موضعُ ذكر‏.‏ وأفضلُ الذكر قراءةُ القرآن‏.‏ واختار أبو عبد اللّه الحليمي من كبار أصحاب الشافعي أنه لا يُستحبّ قراءة القرآن فيه، والصحيحُ هو الأول‏.‏ قال أصحابُنا‏:‏ والقراءةُ أفضلُ من الدعوات غير المأثورة، وأما المأثورةُ فهي أفضل من القراءة على الصحيح‏.‏
وقيل‏:‏ القراءة أفضل منها‏.‏ قال الشيخ أبو محمد الجويني رحمه اللّه‏:‏ يُستحبّ أن يقرأ في أيام الموسم ختمةً في طوافه فيعظُم أجرُها ‏ ، واللّه أعلم‏.‏
ويُستحبّ إذا فرغَ من الطواف ومن صلاة ركعتي الطواف أن يدعوَ بما أحبّ، ومن الدعاء المنقول فيه‏:‏ ‏ «‏اللَّهُمَّ أَنَا عَبْدُكَ وَابْنُ عَبْدِكِ أتَيْتُكَ بِذُنُوبٍ كَثِيرَةٍ وأعْمالٍ سَيِّئَةٍ، وَهَذَا مَقَامُ العائِذِ بِكَ مِنَ النَّارِ، فاغْفِرْ لي إنَّكَ أنْتَ الغَفُورُ الرَّحِيمُ‏» ‏‏.


الدعاء في الملتزم

في الدعاء في الملتزم، وهو ما بين الكعبة والحجر الأسود‏.‏ وقد قدَّمْنَا أنه يُستجاب فيه الدعاء‏.‏
ومن الدعوات المأثورة‏:‏ ‏ «‏اللَّهُمَّ لَكَ الحَمْدُ حَمْداً يُوَافِي نِعَمَكَ، وَيُكافِىءُ مَزِيدَكَ، أحْمَدُكَ بِجَمِيعِ مَحَامِدِكَ ما عَلِمْتُ مِنْهَا وَمَا لَمْ أَعْلَمْ على جَمِيعِ نِعَمِكَ ما عَلِمْتُ مِنْها وَمَا لَمْ أَعْلَمْ، وَعَلى كُلّ حالٍ؛ اللَّهُمَّ صَلِّ وَسَلِّمْ على مُحَمََّدٍ وَعَلى آلِ مُحَمَّدٍ؛ اللَّهُمَّ أعِذنِي مِنَ الشَّيْطانِ الرَّجِيمِ، وأَعِذْني مِنْ كُلِّ سُوءٍ، وَقَنِّعْنِي بِمَا رَزَقْتَنِي وَبَارِكْ لِي فِيهِ؛ اللَّهُمَّ اجْعَلْنِي مِنْ أَكْرَمِ وَفْدِكَ عَلَيْكَ، وألْزِمْنِي سَبِيلَ الاسْتِقَامَةِ حتَّى ألْقاكَ يا رَبَّ العالَمِينَ‏!‏‏» ‏ ثمّ يدعو بما أحب‏.‏


الدعاء في الحِجْر

في الدعاء في الحِجْر، بكسر الحاء وإسكان الجيم، وهو محسوب من البيت‏.‏ وقد قدّمنا أنه يُستجاب الدعاءُ فيه‏.‏
ومن الدعاء المأثور ‏ فيه‏:‏ ‏ «‏يا رَبّ أتَيْتُكَ مِنْ شُقَّةٍ بَعِيدَةٍ مُؤَمِّلاً مَعْرُوفَكَ فَأنِلْنِي مَعْرُوفاً مِنْ مَعْرُوفِكَ تُغْنِينِي بِهِ عَنْ مَعْرُوفِ مَنْ سِوَاكَ يا مَعْرُوفاً بالمَعْرُوفِ‏» ‏‏.‏


الدعاء في البيت

في الدعاء في البيت، وقد قدَّمْنا أنه يُستجاب الدعاءُ فيه‏.‏

«1/488 وروينا في كتاب النسائي، عن أُسامةَ بن زيد رضي اللّه عنهما» :
أنَّ رسولَ اللّه صلى اللّه عليه وسلم لما دخلَ البيتَ أتى ما استقبلَ من دُبر الكعبة فوضعَ وجهَه وخدّه عليه، وحمِدَ اللّه تعالى وأثنى عليه وسألَه واستغفرَه، ثم انصرفَ إلى كلِّ ركنٍ من أركانِ الكعبةِ، فاستقبلَه بالتكبير والتهليل والتسبيح والثناء على اللّه عزّوجلّ والمسألة والاستغفار، ثم خرجَ‏.‏ ‏‏


في أذكار السعي

وقد تقدَّم أنه يُستجاب الدعاءُ فيه، والسُّنّة أن يُطيل القيام على الصفا ويستقبل الكعبة فيُكبّر ويدعو فيقول‏:‏ ‏ «‏اللَّهُ أكْبَرُ اللَّهُ أكْبَرُ اللَّهُ أكْبَرُ ولِلَّهِ الحَمْدُ، اللَّهُ أكْبَرُ على ما هَدَانا، والحَمْدُ لِلَّه على ما أولانا، لا إِلهَ إِلاَّ اللَّهُ وَحْدَهُ لا شَرِيكَ لَهُ، لَهُ المُلْكُ وَلَهُ الحَمْدُ يُحْيِي ويُمِيتُ بِيَدِهِ الخَيْرُ وَهُوَ على كُلّ شَيْءٍ قَدِيرٌ، لا إِلهَ إِلاَّ اللَّهُ أنجَزَ وَعْدَهُ، وَنَصَرَ عَبْدَهُ، وَهَزَمَ الأحْزَابَ وَحْدَهُ، لا إِلَهَ إِلاَّ اللَّهُ، وَلا نَعْبُدُ إِلاَّ إيَّاهُ، مُخْلِصِينَ لَهُ الدّينَ وَلَوْ كَرِهَ الكافِرُون؛ اللَّهُمَّ إِنَّكَ قُلْتَ‏:‏ ادْعُونِي أسْتَجِبْ لَكُمْ، وَإِنَّكَ لا تُخْلِفُ المِيعادَ، وإنِّي أسألُكَ كما هَدَيْتِني لِلإِسْلامِ أنْ لا تَنْزِعَهُ مِنِّي حتَّى تَتَوَفَّاني وأنَا مُسْلِمٌ‏» ‏‏.‏
ثم يدعو بخيرات الدنيا والآخرة، ويكرّر هذا الذكر والدعاء ثلاثَ مرّات، ولا يُلبّي؛ وإذا وصل إلى المروة رَقَى عليها وقال الأذكار والدعواتِ التي قالها على الصفا‏.‏
وروينا ، عن ابن عمر رضي اللّه عنهما أنه كان يقول على الصفا‏:‏ «اللَّهُمَّ اجْعَلْنا نُحِبُّكَ، ونُحِبُّ مَلائِكَتَكَ وأنْبِياءَكَ وَرُسُلَكَ، وَنُحِبُّ عِبادَكَ الصَّالِحِينَ؛ اللَّهُمَّ حَبِّبْنا إلَيْكَ وَإلى مَلائِكَتِكَ وإلَى أنْبِيائِكَ وَرُسُلِكَ وإلى عِبادِكَ الصَّالِحِينَ؛ اللَّهُمَّ يَسِّرْنا لليُسْرَى، وَجَنِّبْنا العُسْرَى، واغْفِرْ لَنا في الآخِرَةِ والأولى، وَاجْعَلْنا مِنْ أئمَّةِ المُتَّقِينَ‏» ‏‏.‏
ويقول في ذهابه ورجوعه بين الصفا والمروة‏:‏ رَبّ اغْفِرْ وَارْحَمْ وَتجاوَزْ عَمَّا تَعْلَمُ إنَّكَ أنْتَ الأعَزُّ الأكْرَمُ؛ اللَّهُمَّ آتِنا في الدُّنْيا حَسَنَةً وفِي الآخِرَةِ حَسَنَةً وَقِنَا عَذَابَ النَّارِ‏.‏
ومن الأدعية المختارة في السعي وفي كل مكان‏:‏ اللَّهُمَّ يا مُقَلِّبَ القُلُوبِ ‏ ثَبِّتْ قَلْبِي على دينِكَ ‏ ‏ ، اللَّهُمَّ إني أسألُكَ مُوجِباتِ رَحْمَتِكَ، وَعَزَائِمَ مَغْفِرَتِكَ، وَالسَّلامَةَ مِنْ كُلِّ إثْمٍ، وَالفَوْزَ بالجَنَّةِ، وَالنَّجاةَ مِنَ النَّارِ؛ اللَّهُمَّ إنِّي أسألُكَ الهُدَى والتُّقَى والعَفَافَ وَالغِنَى؛ اللَّهُمَّ أعِنِّي على ذِكْرِكَ وَشُكْرِكَ وَحُسْنِ عِبَادَتِك؛ اللَّهُمَّ إني أسألُكَ مِنَ الخَيْرِ كُلِّهِ ما عَلِمْتُ مِنْهُ وَما لَمْ أَعْلَمْ وأعُوذُ بِكَ مِنَ الشَّرّ كُلِّهِ ما عَلِمْتُ مِنْهُ وَمَا لَمْ أعْلَمْ، وأسألُكَ الجَنَّةَ وَما قرَّب إِلَيْها مِنْ قَوْل أوْ عَمَلٍ ‏ ، وأعُوذُ بِكَ مِنَ النَّارِ وَمَا قَرَّبَ إلَيْها مِننْ قَوْلٍ أوْ عَمَلٍ‏.‏ ولو قرأ القرآن كان أفضل‏.‏ وينبغي أن يجمع بين هذه الأذكار والدعوات والقرآن، فإن أراد الاقتصار أتى بالمهمّ‏.‏


ما يقوله في خروجه من مكة إلى عرفات‏

يُستحبّ إذا خرجَ من مكة متوجهاً إلى مِنىً أن يقول‏:‏ اللَّهُمَّ إيَّاكَ أرْجُو، وَلَكَ أدْعُو، فَبَلِّغْنِي صَالِحَ أمَلِي، واغْفِرْ لِي ذُنُوبِي، وَامْنُنْ عَليَّ بِما مَنَنْتَ بِهِ على أهْلِ طاعَتِكَ إنَّكَ على كُلّ شَيْءٍ قَدِيرٌ .‏ وإذا سار من مِنىً إلى عَرَفَةَ استُحِبَّ أن يقول‏:‏ اللَّهُمَّ إلَيْكَ تَوَجَّهتُ، وَوَجْهَكَ الكَرِيمَ أرَدْتُ، فاجْعَلْ ذَنْبِي مَغْفُورَاً، وَحَجِّي مَبْرُوراً، وارْحَمْنِي وَلاَ تُخَيِّبْني إنَّكَ على كلّ شَيْءٍ قَدِيرٌ ‏.‏ ويُلَبِّي ويقرأ القرآن، ويُكثر من سائر الأذكار والدعوات، ومن قوله‏:‏ اللَّهُمَّ آتِنا في الدُّنْيا حَسَنَةً وفي الآخِرَةِ حَسَنَةً وَقِنا عَذَابَ النَّارِ‏.‏


في الأذكار والدعوات المستحبّات بعرفات‏.‏

قد قدَّمنا في أذكار العيد حديث ‏ النبيّ صلى اللّه عليه وسلم ‏ «‏خَيْرُ الدُّعاءِ يَوْمَ عَرَفَة، وَخَيْرُ ما قُلْتُ أنا وَالنَّبِيُّونَ مِنْ قَبْلِي‏:‏ لا إِلهَ إِلاَّ اللَّهُ وَحْدَهُ لا شَرِيكَ لَهُ، لَهُ المُلْكُ وَلَهُ الحَمْدُ وَهُوَ على كُلّ شَيْءٍ قَدِيرٌ‏» ‏‏.‏
فيُستحبّ الإِكثارُ من هذا الذكر والدعاء، ويَجتهدُ في ذلك، فهذا اليوم أفضلُ أيام السنة للدعاء، وهو مُعظم الحج ، ومقصودُه والمعوّل عليه، فينبغي أن يستفرغَ الإِنسانُ وُسعَه في الذكر والدعاء وفي قراءة القرآن، وأن يدعوَ بأنواع الأدعية، ويأتي بأنواع الأذكار، ويدعو لنفسه ويذكر في كلّ مكان، ويدعو منفرداً ومع جماعة، ويدعو لنفسه ووالديه وأقاربه ومشايخه وأصحابه وأصدقائه وأحبابه، وسائر مَن أحسن إليه وجميع المسلمين‏.‏ وليحذر كلَّ الحذرِ من التقصير في ذلك كله، فإن هذا اليوم لا يمكن تداركه، بخلاف غيره‏.‏ ولا يتكلَّفُ السجعَ في الدعاء، فإنّه يُشغل القلبَ ويُذهبُ الانكسار والخضوعَ والافتقار والمسكنة والذلّة والخشوع، ولا بأس بأن يدعو بدعواتٍ محفوظة معه له أو غيره مسجوعة إذا لم يشتغل بتكلّف ترتيبها ومراعاة إعرابها‏.‏
والسُّنّة أن يخفضَ صوته بالدعاء، ويكثر من الاستغفار والتلفّظ بالتوبة من جميع المخالفات مع الاعتقاد بالقلب ويلحّ في الدعاء ويكرّره، ولا يستبطىء الإِجابة، ويفتح دعاءه ويختمه بالحمد للّه تعالى والثناء عليه سبحانه وتعالى، والصلاة والتسليم على رسول اللّه صلى اللّه عليه وسلم، وليختمه بذلك وليحرص على أن يكون مستقبلَ الكعبة وعلى طهارة‏.‏

«2/489 وروينا في كتاب الترمذي ، عن عليّ رضي اللّه عنه » قال‏:‏
أكثرُ دعاءِ النبيّ صلى اللّه عليه وسلم يوم عَرَفة في الموقف‏:‏ ‏ «‏اللَّهُمَّ لَكَ الحمدُ كالذي نقولُ، وخيراً مما نقولُ؛ اللَّهُمَّ لَكَ صَلاتِي وَنُسُكِي، وَمَحْيايَ وَمَمَاتِي، وإلَيْكَ مآلِي، وَلَكَ رَبِّ تُرَاثي؛ اللَّهُمَّ إني أعُوذُ بِكَ مِنْ عَذَابِ القَبْرِ، وَوَسْوَسَةِ الصَّدْرِ، وَشَتاتِ الأمْرِ؛ اللَّهُمَّ إِني أعُوذُ بِكَ مِنْ شَرّ ما تجيءُ بهِ الرّيحُ‏» ‏‏.‏‏
ويُستحبّ الإِكثار من التلبية فيما بين ذلك، ومن الصَّلاة والسلام على رسول اللّه صلى اللّه عليه وسلم، وأن يُكثِرَ من البكاء مع الذكر والدعاء، فهنالك تُسكبُ العَبَرات، وتُستقال العثرات، وترتجى الطلبات، وإنه لموقفٌ عظيم ومَجمع جليل، يجتمعُ فيه خيار عباد اللّه المخلصين، وهو أعظم مجامع الدنيا‏.‏
ومن الأدعية المختارة ‏ ‏ ‏:‏ ‏ «‏اللَّهُمَّ آتِنا في الدُّنْيا حَسَنَةً وفِي الآخِرَةِ حَسَنَةً وَقِنا عَذَابَ النَّارِ‏» ‏‏.‏
‏ «‏اللَّهُمَّ إني ظَلَمْتُ نَفْسِي ظُلْماً كَثِيراً، وإنَّه لا يَغْفِرُ الذُّنُوبَ إِلاَّ أنْتَ، فاغْفرْ لي مَغْفِرَةً مِنْ عندِكَ، وَارْحَمْنِي إنَّكَ أنْتَ الغَفُورُ الرَّحِيمُ‏» ‏‏.‏
‏ «‏اللَّهُمَّ اغْفِرْ لي مَغْفِرَةً تُصْلِحْ بِها شأني فِي الدَّارَيْنِ، وارْحَمْنِي رَحْمَةً أسْعَدُ بِهَا في الدَّارَيْنِ، وَتُبْ عليَّ تَوْبَةً نَصُوحاً لا أنْكُثُها أبَداً، وألْزِمْنِي الاسْتِقَامَةِ لا أَزيغُ عَنْها أبَداً‏» ‏‏.‏
‏ «‏اللَّهُمَّ انْقُلْنِي مِنْ ذُلِّ المَعْصِيَةِ إلى عِزَّ الطَّاعَةِ، وأغْنِنِي بحَلالِكَ عَنْ حَرَامِكَ، وَبِطاعَتِكَ عَنْ مَعْصِيَتِكَ، وَبِفَضْلِكَ عَمَّن سِوَاكَ‏» ‏‏.‏
‏ «‏وَنَوِّرْ قَلْبِي وَقَبْرِي وأعِذْنِي مِنَ الشَّرَّ كُلِّهِ، واجْمَعْ لي الخَيْرَ كُلَّهُ‏» ‏‏.‏


الأذكار المستحبّة في الإِفاضة من عَرَفَة إلى مزدلفة‏.‏

قد تقدم أنه يُستحبّ الإِكثارُ من التلبية في كل موطن، وهذا من آكدها‏.‏ ويُكثر من قراءة القرآن ومن الدعاء، ويُستحبّ أن يقول ‏ ‏ ‏:‏ لا إِلهَ إِلاَّ اللَّهُ، واللَّهُ أكْبَرُ، ويُكرِّر ذلك‏.‏

ويقول ‏ ‏:‏ إِلَيْكَ اللَّهُمَّ أرْغَبُ، وإيَّاكَ أرْجُو، فَتَقَبَّلْ نُسُكِي وَوَفِّقْنِي وارْزُقْنِي فيهِ مِنَ الخَيْرِ أكْثَرَ ما أطْلُبُ، وَلا تُخَيِّبْني إنَّكَ أنْتَ اللَّهُ الجَوَادُ الكَرِيمُ‏.‏
وهذه الليلة هي ليلة العيد، وقد تقدَّمَ في أذكار العيد بيان فضل إحيائها بالذكر والصلاة، وقد انضمّ إلى شرف الليلة شرفُ المكان، وكونُه في الحرم والإِحرام، ومَجمعُ الحجيج، وعقيب هذه العبادة العظيمة، وتلك الدعوات الكريمة في ذلك الموطن الشريف‏.‏


- الأذكار المستحبة في المزدلفة والمشعر الحرام‏

قال اللّه تعالى‏:‏ ‏ «‏فإذَا أفَضْتُمْ مِنْ عَرَفَاتٍ فاذْكُرُوا اللَّهَ عنْدَ المَشْعَرِ الحَرَامِ‏ واذْكُرُوهُ كما هَدَاكُمْ وَإِنْ كُنْتُمْ مِنْ قَبْلِهِ لَمِنَ الضَّالِّين‏» ‏ ‏‏البقرة‏ ‏198‏‏ فيُستحبّ الإِكثارُ من الدعاء في المزدلفة في ليلته، ومن الأذكار والتلبية وقراءة القرآن فإنها ليلة عظيمة‏.‏ كما قدَّمناه في الفصل الذي قبل هذا‏.‏
ومن الدعاء المذكور فيها‏:‏ اللَّهُمَّ إني أسألُكَ أنْ تَرْزُقَنِي في هَذَا المَكانِ جَوامِعَ الخَيْرِ كُلِّهِ، وأنْ تُصْلِحَ شأنِي كُلَّهُ، وأنْ تَصْرِفَ عَنِّي الشَّرَّ كُلَّهُ، فإنَّه لاَ يَفْعَلُ ذلكَ غَيْرُكَ، وَلاَ يَجُودُ بِهِ إِلاَّ أنْتَ .‏
وإذا صلَّى الصبحَ في هذا اليوم صلاَّها في أوّل وقتها، وبالغَ في تبكيرها، ثم يسيرُ إلى المشعر الحرام، وهو جبل صغير في آخر المزدلفة يُسمَّى ‏ «‏قُزَح‏» ‏ بضم القاف وفتح الزاي، فإن أمكنه صعودُه صَعَدَه، وإلا وقف تحتَه مستقبلَ الكعبة، فيَحمد اللّه تعالى ويُكبِّره ويُهلِّله ويُوحِّده ويُسبِّحه ويُكثر من التلبية والدعاء، ويُستحبّ أن يقولَ‏:‏ اللَّهُمَّ كما وَقَفْتَنا فِيهِ وأرَيْتَنا إيّاه، فَوَفِّقْنا لذِكْرِكَ كما هَدَيْتَنا، وَاغْفِرْ لَنا وَارْحَمنَا كما وَعَدْتَنا بِقَوْلِكَ وَقَوْلُكَ الحَقّ‏:‏ ‏ «‏فإذا أفضْتُمْ مِنْ عَرفاتٍ فاذْكُرُوا اللَّه عِنْدَ المَشْعَرِ الحَرَامِ واذْكُرُوهُ كما هَداكُمْ وإنْ كُنْتُمْ مِنْ قَبْلهِ لَمِنَ الضَّالِّين، ثمَّ أفيضُوا مِنْ حَيْثُ أفاضَ النَّاسُ واسْتَغْفِرُوا اللّه إنَّ اللّه غَفُورٌ رَحيمٌ‏» ‏ ‏البقرة‏‏ 198 ـ 199‏، ويُكثر من قوله‏:‏ ‏ «‏رَبَّنَا آتِنا فِي الدُّنْيا حَسَضنَةً وفي الآخِرةِ حَسَنَةً وَقِنا عَذاب النَّارِ‏» ‏ ‏‏البقرة‏:‏ 201‏.‏
ويُستحبّ أن يقول‏:
‏ ‏ «‏اللَّهُمَّ لَكَ الحَمْد كُلُّهُ، وَلَكَ الكَمالُ كُلُّهُ، ولك الجَلالُ كُلُّهُ، ولك التقديس كُلُّهُ، اللَّهُمَّ اغْفِرْ لي جَميعَ ما أسْلَفْتُهُ، وَاعْصِمْنِي فِيما بَقِيَ، وَارْزُقْني عَمَلاً صَالِحاً تَرْضَى بِهِ عنِّي يا ذَا الفَضْلِ العَظِيمِ‏» ‏. ‏
‏ «‏اللَّهُمَّ إني أسْتَشْفِعُ إِلَيْكَ بخَوَاصّ عِبَادِكَ، وأتَوَسَّلُ بِكَ إِلَيْكَ، أسألُكَ أنْ تَرْزُقَنِي جَوَامِعَ الخَيْرِ كُلِّهِ، وأن تَمُنَّ عَليَّ بِمَا مَنَنْتَ بِهِ عَلى أوْلِيائِكَ، وأنْ تُصْلحَ حالي في الآخِرَةِ وَالدُّنْيا يا أرْحَمَ الرَّاحِمِينَ‏!‏‏» ‏.


الأذكار المستحبّة في الدفع من المشعر الحرام إلى منىً‏

إذا أسفر الفجرُ انصرفَ من المشعر الحرام متوجهاً إلى مِنىً، وشعارهُ التلبيةُ والأذكارُ والدعاءُ والإِكثارُ من ذلك كلّه، وليحرصْ على التلبية فهذا آخر زمنها، وربما لا يُقدَّر له في عمره تلبية بعدها‏.‏


في الأذكار المستحبة بمِنى يَوْمَ النحر‏.

إذا انصرفَ من المشعر الحرام ووصلَ مِنىً يُستحبّ أن يقول‏:‏ ‏ «‏الحَمْدُ لِلَّهِ الَّذي بَلَّغَنِيها سالِماً مُعافَىً، اللَّهُمَّ هَذِهِ مِنَى قَدْ أتَيْتُها وأنا عَبْدُكَ وفي قَبْضَتِكَ أسألُكَ أنْ تَمُنَّ عَليَّ بِمَا مَنَنْتَ به على أوليائِكَ؛ اللَّهُمَّ إني أعُوذُ بِكَ مِنْ الحِرْمانِ وَالمُصِيبَةِ في دِينِي يا أرْحَمَ الرَّاحِمِينَ‏!‏‏» ‏ ‏.‏
فإذا شرعَ في رمي جمرة العَقَبة قطعَ التلبية مع أوّل حصاة واشتغلَ بالتكبير فيُكبِّر مع كل حصاة، ولا يُسنُّ الوقوف عندها للدعاء، وإذا كان معه هَدْي فنحرَه أو ذبحه، استحبّ أن يقول عند الذبح أو النحر‏:‏ ‏ «‏بِسْمِ اللَّهِ واللَّهُ أكْبَرُ؛ اللَّهُمَّ صَلِّ على مُحَمَّدٍ وعلى آلِه وسَلّم، اللَّهُمَّ مِنْكَ وَإِلَيْكَ، تَقَبَّلْ مِنِّي‏» ‏ أو تَقَبَّلْ مِنْ فُلانٍ إن كان يذبحه عن غيره‏.‏
وإذا حلَقَ رأسه بعد الذبح فقد استحبّ بعض علمائنا أن يُمسك ناصيته
بيده حالة الحلق ويُكبِّر ثلاثاً ثم يقول‏:‏ الحَمْدُ للّه على ما هَدَانا، والحَمْدُ لِلَّهِ على ما أنْعَمَ بِهِ عَلَيْنا؛ اللَّهُمَّ هَذِهِ نَاصِيَتي فَتَقَبَّلْ مِنِّي وَاغْفِرْ لي ذُنُوبي، اللَّهُمَّ اغْفِرْ لي وللْمُحَلِّقِينَ والمُقَصِّرِينَ، يا وَاسِعَ المَغْفِرَةِ‏,‏ آمِين‏.‏ وإذا فرغ من الحلق كبَّر وقال‏:‏ الحَمْدُ لِلَّهِ الذي قَضَى عَنَّا نُسُكَنا؛ اللَّهُمَّ زِدْنا إيمَاناً وَيَقِيناً وَتَوْفِيقاً وَعَوناً، وَاغْفِرْ لَنَا ولآبائِنا وأُمَّهاتِنا والمُسْلِمينَ أجْمَعِينَ‏.


في الأذكار المستحبة بمِنىً في أيام التشريق‏.‏

«3/490 روينا في صحيح مسلم، عن نُبَيْشَةَ الخير ‏ الهذليِّ الصحابي رضي اللّه عنه» قال‏:‏
قال رسول اللّه صلى اللّه عليه وسلم‏:‏ ‏ «‏أيَّامُ التَّشْرِيقِ ‏ ‏ أيَّامُ أكْلٍ وَشُرْبٍ وَذْكْرِ اللَّهِ تَعالى‏» ‏‏.‏ فيُستحبّ الإِكثار من الأذكار، وأفضلُها قراءة القرآن‏.‏ والسنّة أن يقف في أيام الرمي كل يوم عند الجمرة الأولى إذا رماها، ويستقبل الكعبة، ويحمَد اللّه تعالى، ويُكبِّر، ويُهلِّلُ، ويُسبِّح، ويدعو مع حضور القلب وخشوع الجوارح، ويَمكثُ كذلك قدرَ قراءة سورة البقرة، ويفعلُ في الجمرة الثانية وهي الوسطى كذلك، ولا يقفُ عند الثالثة، وهي جمرة العقبة‏.‏


وإذا نفرَ من مِنىً

فقد انقضى حجُّه ولم يبقَ ذكرٌ يتعلَّق بالحجّ لكنه مسافر، فيُستحبّ له التكبير والتهليل والتحميد والتمجيد وغير ذلك من الأذكار المستحبة للمسافرين‏.‏ وسيأتي بيانُها إن شاء اللّه تعالى‏.‏

وإذا دخل مكة وأراد الاعتمار فعل في عمرته من الأذكار ما يأتي به في الحجّ في الأمور المشتركة بين الحجّ والعمرة، وهي‏:‏ الإحرام والطواف والسعي والذبح والحلق، واللّه أعلم‏.‏


فصل - يستحب له التهليل والتكبير بعد الفراغ من مني

وإذا نفرَ من مِنىً فقد انقضى حجُّه ولم يبقَ ذكرٌ يتعلَّق بالحجّ لكنه مسافر، فيُستحبّ له التكبير والتهليل والتحميد والتمجيد وغير ذلك من الأذكار المستحبة للمسافرين‏.‏ وسيأتي بيانُها إن شاء اللّه تعالى‏.‏
وإذا دخل مكة وأراد الاعتمار فعل في عمرته من الأذكار ما يأتي به في الحجّ في الأمور المشتركة بين الحجّ والعمرة، وهي‏:‏ الإحرام والطواف والسعي والذبح والحلق، واللّه أعلم‏.‏


فيما يقوله إذا شرب ماء زمزم‏.‏

«4/491 روينا عن جابر رضي اللّه عنه » قال‏:‏
قال رسول اللّه صلى اللّه عليه وسلم‏:‏ ‏ «‏مَاءُ زمْزَمَ لِما شُرِبَ لَهُ‏» ‏‏.‏ وهذا مما عَمِلَ العلماءُ والأخيارُ به، فشربُوه لمطالبَ لهم جليلةٍ فنالوها‏.‏ قال العلماء‏:‏ فيُستحبّ لمن شربَه للمغفرة أو للشفاء من مرضٍ ونحو ذلك أن يقول عند شربه‏:‏ اللَّهُمَّ إنَّهُ بَلَغَنِي أنَّ رَسُولَ اللّه صلى اللّه عليه وسلم قال‏:‏ ‏ «‏ماءُ زَمْزَمَ لِمَا شُرِبَ لَهُ‏» ‏ اللَّهُمَّ وإني أشْرَبُهُ لِتَغْفِرَ لي وَلِتَفْعَلَ بي كَذَا وكَذَا، فاغْفِرْ لي أوِ افْعَلْ‏.‏ أو‏:‏ اللَّهُمَّ إني أشْرَبُهُ مُسْتَشْفِياً بِهِ فَاشْفِني، ونحو هذا، واللّه أعلم‏.‏ ‏


ما يفعله إذا أراد الخروج من مكة

وإذا أراد الخروج من مكة إلى وطنه طافَ للوَدَاع، ثم أتى الملتَزَم فالتزمه، ثم قال‏:‏ ‏ «‏اللَّهُمَّ، البَيْتُ بَيْتُك، وَالعَبْدُ عَبْدُكَ وَابْنُ عَبدِكَ وابْنُ أمَتِكَ، حَمَلْتَنِي على ما سَخَّرْتَ لي مِنْ خَلْقِكَ، حتَّى سَيَّرْتَني فِي بِلادِكَ، وَبَلَّغْتَنِي بِنِعْمَتِكَ حتَّى أعَنْتَنِي على قَضَاءِ مَناسِكِكَ، فإنْ كُنْتَ رَضِيتَ عَنِّي فازْدَدْ عني رِضاً وَإِلاَّ فَمِنَ الآنَ قَبْلَ أنْ يَنأى عَنْ بَيْتِكَ دَارِي، هَذَا أوَانُ انْصِرَافي، إنْ أذِنْتَ لي غَيْرَ مُسْتَبْدِلٍ بِكَ وَلا بِبَيْتِكَ، وَلا رَاغِبٍ عَنْكَ وَلا عَنْ بَيْتِكَ، اللَّهُمَّ فأصْحِبْنِي العافِيَةَ في بَدَنِي وَالعِصْمَةَ في دِينِي، وأحْسِنْ مُنْقَلَبِي، وَارْزُقْنِي طاعَتَكَ ما أبْقَيْتَنِي، واجْمَعْ لي خَيْرَي الآخِرةِ والدُّنْيا، إنَّكَ على كُلّ شَيْءٍ قدِيرٌ‏» ‏. ‏
ويفتتحُ هذا الدعاءَ ويختمه بالثناء على اللّه سبحانه وتعالى، والصلاة على رسول اللّه صلى اللّه عليه وسلم كما تقدم في غيره من الدعوات‏.‏ وإن كانت امرأة حائضاً استحبّ لها أن تقف على باب المسجد وتدعو بهذا الدعاء ثم تنصرف، واللّه أعلم‏.‏


في زيارة قبر رسول اللّه صلى اللّه عليه وسلم وأذكارها‏.‏

اعلم أنه ينبغي لكل من حجّ أن يتوجه إلى زيارة رسول اللّه صلى اللّه عليه وسلم، سواء كان ذلك طريقه أو لم يكن، فإن زيارته صلى اللّه عليه وسلم من أهمّ القربات وأربح المساعي وأفضل الطلبات، فإذا توجَّه للزيارة أكثرَ من الصلاة عليه صلى اللّه عليه وسلم في طريقه، فإذا وقعَ بصرُه على أشجار المدينة وحَرمِها وما يَعرفُ بها زاد من الصلاة والتسليم عليه صلى اللّه عليه وسلم، وسألَ اللّه تعالى أن ينفعَه بزيارته صلى اللّه عليه وسلم، وأن يُسعدَه بها في الدارين، وليقلْ‏:‏ اللَّهُمَّ افْتَحْ عَليَّ أبْوَابَ رَحْمَتِكَ وَارْزُقْنِي في زِيارَةِ قَبْرِ نَبِيِّكَ صلى اللّه عليه وسلم ما رزقْتَهُ أوْلِياءَكَ وأهْلَ طَاعَتِكَ واغْفِرْ لي وارْحمنِي يا خَيْرَ مَسْؤُول‏.‏ وإذا أراد دخول المسجد استحبّ أن يقولَ ما يقوله عند دخول باقي المساجد، وقد قدّمناه في أول الكتاب، فإذا صلّى تحية المسجد أتى القبر الكريم فاستقبله واستدبر القبلة على نحو أربع أذرع من جدار القبر، وسلَّم مقتصداً لا يرفع صوته، فيقول‏:‏ ‏ «‏السَّلامُ عَلَيْكَ يا رَسُولَ اللّه‏!‏ السَّلامُ عَلَيْكَ يا خِيرَةَ اللّه مِنْ خَلْقِهِ‏!‏ السَّلامُ عَلَيْكَ يَا حَبِيبَ اللَّهِ‏!‏ السَّلامُ عَلَيْكَ يَا سَيِّدِ المُرْسَلِينَ وَخَاتَمَ النَّبِيِّينَ‏!‏ السَّلامُ عَلَيْكَ وَعلى آلِكَ وأصْحابِكَ وأهْلِ بَيْتِكَ وَعَلى النَّبيِّينَ وَسائِرِ الصَّالِحِينَ؛ أشْهَدُ أنَّكَ بَلَّغْتَ الرِّسالَةَ، وأدَّيْتَ الأمانَةَ، وَنَصَحْتَ الأُمَّةَ، فَجَزَاكَ اللَّهُ عَنَّا أفْضَلَ مَا جَزَى رَسُولاً عَنْ أُمَّتِهِ‏» ‏
وإن كان قد أوصاه أحدٌ بالسَّلام على رسول اللّه صلى اللّه عليه وسلم قال‏:‏ السَّلام عليك يا رسولَ اللّه من فلان بن فلان‏!‏ ثم يتأخرَ قدر ذراع إلى جهة يمينه فيُسلِّم على أبي بكر، ثم يتأخرُ ذراعاً آخرَ للسلام على عُمر رضي اللّه عنهما، ثم يرجعُ إلى موقفه الأوّل قُبالة وجهِ رسول اللّه صلى اللّه عليه وسلم فيتوسلُ به في حقّ نفسه، ويتشفعُ به إلى ربه سبحانه وتعالى، ويدعو لنفسه ولوالديه وأصحابه وأحبابه ومَن أحسنَ إليه وسائر المسلمين، وأن يَجتهدَ في إكثار الدعاء، ويغتنم هذا الموقف الشريف ويحمد اللّه تعالى ويُسبِّحه ويكبِّره ويُهلِّله ويُصلِّي على رسول اللّه صلى اللّه عليه وسلم ويُكثر من كل ذلك، ثم يأتي الروضةَ بين القبر والمنبر، فيُكثر من الدعاء فيها‏.‏

«5/492 فقد روينا في صحيحي البخاري ومسلم، عن أبي هريرة رضي اللّه عنه» :
عن رسول اللّه صلى اللّه عليه وسلم قال‏:‏ ‏ «‏ما بَيْنَ قبري وَمِنْبَرِي رَوْضَةٌ مِنْ رِياضِ الجَنَّةِ‏» ‏‏.‏
وإذا أراد الخروج من المدينة والسفرَ استحبّ أن يُودِّع المسجد بركعتين، ويدعو بما أحبّ، ثم يأتي القبر فيُسلّم كما سلَّم أوّلاً، ويُعيد الدعاء، ويُودّع النبيّ صلى اللّه عليه وسلم ويقول‏:‏ ‏ «‏اللَّهُمَّ لا تَجْعَلْ هَذَا آخِرَ العَهْدِ بِحَرَمِ رَسُولِكَ، وَيَسِّرْ لي العَوْدَ إِلى الحَرَمَيْنِ سَبِيلاً سَهْلَةً بِمَنِّكَ وَفَضْلِكَ، وَارْزقْنِي العَفْوَ والعَافِيةَ في الدُّنْيا والآخِرَةِ، وَرُدَّنا سالِمِينَ غانِمِينَ إلى أوْطانِنا آمِنِينَ» .
فهذا آخرُ ما وفّقني اللّه بجمعه من أذكار الحجّ‏.‏ وهي وإن كان فيها بعض الطول بالنسبة إلى هذا الكتاب فهي مختصرة بالنسبة إلى ما نحفظه فيه، واللّه الكريم نسأل أن يوفِّقنا لطاعته، وأن يجمعَ بيننا وبين إخواننا في دار كرامته‏.‏
وقد أوضحت في كتاب المناسك ما يتعلَّق بهذه الأذكار من التتمّات والفروع الزائدات، واللّه أعلم بالصواب، وله الحمد والنعمة والتوفيق والعصمة‏.‏
وعن العُتْبيّ ‏ ‏ قال‏:‏ كنتُ جالساً عند قبر النبيّ صلى اللّه عليه وسلم فجاء أعرابيٌّ فقال‏:‏ السلام عليك يا رسول اللّه‏!‏ سمعتُ اللّه تعالى يقول‏:‏ ‏ «‏وَلَوْ أنَّهُمْ إِذْ ظَلَمُوا أنْفُسَهُمْ جَاؤُوكَ فاسْتَغْفَرُوا اللَّهَ واسْتَغْفَرَ لَهُمُ الرَّسُولُ لوَجَدُوا اللَّهَ تَوَّاباً رَحِيماً‏» ‏ ‏النساء 64‏‏ ، وقد جئتُك مستغفراً من ذنبي، مستشفعاً بك إلى ربي، ثم أنشأ يقول‏:‏

يا خيرَ مَنْ دُفنتْ بالقاع أعظُمُه * * * فطابَ من طيبهنَّ القَاعُ والأكمُ

نفسي الفداءُ لقبرٍ أنتَ ساكنُهُ * * * فيه العفافُ وفيه الجودُ والكرَمُ

قال‏:‏ ثم انصرفَ، فحملتني عيناي فرأيت النبيَّ صلى اللّه عليه وسلم في النوم فقال لي‏:‏ يا عُتْبيّ، الحقِ الأعرابيَّ فبشِّره بأن اللّه تعالى قد غفر له‏.‏


أذكار الجهاد

أما أذكار سفره ورجوعه فسيأتي في كتاب أذكار السفر إن شاء اللّه تعالى‏.‏ وأما ما يختصّ به فنذكرُ منه ما حضرَ الآن مختصراً‏.‏


ُ استحباب سؤال الشهادة‏

«1/493 روينا في صحيحي البخاري ومسلم، عن أنس رضي اللّه عنه» :
أن رسول اللَّه صلى اللَّه عليه وسلم دخل على أُمّ حَرَام ‏‏ «‏على أُمّ حرام‏» ‏‏:‏ زاد في رواية‏:‏ بنت مِلْحَان، وكانت تحت عبادة بن الصامت، وهي الغُمَيْصَاء بالغين المعجمة والصاد المهملة؛ والغمص والرمص‏:‏ نقص يكون في العين‏.‏ قال في الصحاح‏:‏ الرمص بالتحريك‏:‏ وسخ يُجمع في الموق، فإن سال فهو غمص، وإن جمد فهو رَمَص‏‏ ، فنام ثم استيقظ وهو يضحك، فقالت‏:‏ وما يُضحكك يا رسول اللّه‏؟‏‏!‏ قال‏:‏ ‏ «‏ناسٌ مِنْ أُمَّتِي عُرِضُوا عَليَّ غُزَاةً في سَبيلِ اللّه يَرْكَبُونَ ثَبَجَ هَذَا البَحْرِ مُلُوكاً على الأسِرَّةِ أوْ مِثْلَ المُلُوك‏» ‏ فقالت‏:‏ يا رسولَ اللّه‏!‏ ادْعُ اللّه أن يجعلني منهم، فدعا لها رسولُ اللّه صلى اللّه عليه وسلم‏.‏ ‏
قلت‏:‏ ثبج البحر بفتح الثاء المثلثة وبعدها باء موحدة مفتوحة أيضاً ثم جيم‏:‏ أي ظهره؛ وأُمّ حَرَامٍ بالراء‏.‏

«2/494 وروينا في سنن أبي داود والترمذي والنسائي وابن ماجه، عن معاذ رضي اللّه عنه» :
أنه سمع رسول اللّه صلى اللّه عليه وسلم يقول‏:‏ ‏ «‏مَنْ سألَ اللَّهَ القَتْلَ مِنْ نَفْسِهِ صَادِقاً، ثمَّ ماتَ أوْ قُتِلَ فإنَّ لَهُ أجْرَ شَهِيدٍ‏» ‏ قال الترمذي‏:‏ حديث حسن صحيح‏.‏ ‏

«3/495 وروينا في صحيح مسلم ، عن أنس رضي اللّه عنه » قال‏:
‏قال رسول اللّه صلى اللّه عليه وسلم‏:‏ ‏ «‏مَنْ طَلَبَ الشَّهادَةَ صَادِقاً أُعْطِيها وَلَوْ لَمْ تُصِبْهُ‏» ‏‏.‏‏

«4/496 وروينا في صحيح مسلم أيضاً، عن سهل بن حُنيف رضي اللّه عنه» :
أن رسول اللّه صلى اللّه عليه وسلم قال‏:‏ ‏ «‏مَنْ سألَ اللَّهَ تَعالى الشَّهادَة بِصِدْقٍ بَلَّغَهُ اللَّهُ تَعالى مَنازِلَ الشُّهَدَاءِ وَإنْ ماتَ على فِرَاشِهِ‏» ‏‏.‏


حثّ الإِمام أمير السرية على تقوى اللّه

حثّ الإِمام أمير السرية على تقوى اللّه تعالى، وتعليمه إيّاه ما يحتاج إليه من أمر قتال عدوّه ومصالحتهم وغير ذلك‏.‏

«1/497 روينا في صحيح مسلم، عن بريدة رضي اللّه عنه » قال‏:‏
كان رسول اللّه صلى اللّه عليه وسلم إذا أمّرَ أميراً على جيشٍ أو سريةٍ، أوصاه في خاصّتِه بتقوى اللّه تعالى ومَنْ معه من المسلمين خيراً، ثم قال‏:‏ ‏ «‏اغزوا باسْمِ اللّه في سَبِيلِ اللَّهِ، قاتِلُوا مَنْ كَفَرَ باللّه، اغْزُوا وَلا تَغُلُّوا ولا تَغْدِرُوا وَلا تُمَثِّلوا وَلا تَقْتُلُوا وَلِيداً، وَإذا لقِيتَ عَدُوَّكَ مِنَ المُشْرِكِينَ فادْعُهُمْ إلى ثلاثِ خِصالٍ‏» ‏ وذكر الحديث بطوله‏.


بيان أن السنّة للإِمام وأمير السرية إذا أراد غزوة أن يورّي بغيرها

«1/498 روينا في صحيحي البخاري ومسلم،عن كعب بن مالك رضي اللّه عنه » قال‏:‏
لم يكن رسولُ اللّه صلى اللّه عليه وسلم يُريد سفرة إلاّ ورّى بغيرها‏.‏


ُ الدعاء لمن يُقاتلُ أو يعملُ على ما يُعين على القتال في وجهه

الدعاء لمن يُقاتلُ أو يعملُ على ما يُعين على القتال في وجهه وذكر ما يُنَشِّطُهم ويحرِّضُهم على القتال.
قال اللّه تعالى‏:‏ ‏ «‏يا أيُّها النَّبِيُّ حَرّضِ المُؤْمِنِينَ على القِتالِ‏» ‏ ‏‏الأنفال‏‏ 65‏‏ ، وقال تعالى‏:‏ ‏ «‏وحَرّضِ المُؤْمِنِينَ‏» ‏ ‏‏النساء‏ ‏84‏

«1/499 وروينا في صحيحي البخاري ومسلم ، عن أنس رضي اللّه عنه » قال‏:‏
خرجَ رسولُ اللّه صلى اللّه عليه وسلم إلى الخندق فإذا المهاجرون والأنصار يحفرون في غداة باردة، فلما رأى ما بهم من النَّصَب والجوع قال‏:‏ ‏ «‏اللَّهُمَّ إنَّ العَيْشَ عَيْشُ الآخِرَةِ، فاغْفِرْ لِلأنْصَارِ وَالمُهاجِرَةِ‏» ‏‏.‏البخاري ‏‏4099‏، ومسلم ‏1805‏ ، والترمذي ‏‏3856.‏


ُ الدعاء والتضرّع والتكبير عند القتال واستنجاز اللّه ما وعد من نصر المؤمنين

قال اللّه عزّ وجلّ‏:‏ ‏ «‏يا أيُّها الَّذين آمَنُوا إذَا لَقِيتُمْ فِئَةً فاثْبُتُوا وَاذْكُرُوا اللّه كَثِيراً لَعَلَّكُمْ تُفْلِحُونَ‏.‏ وأطِيعُوا اللَّهَ وَرَسُولَهُ وَلا تَنازَعُوا فَتَفْشَلُوا وَتَذْهَبَ رِيحُكُمْ وَاصْبِرُوا إنَّ اللّه مَعَ الصَّابِرِينَ‏.‏ وَلا تَكُونُوا كالَّذينَ خَرَجُوا مِنْ دِيارِهِمْ بَطَراً وَرِئاء النَّاسِ وَيَصُدُونَ عَنْ سَبِيلِ اللّه‏» ‏ ‏الأنفال‏:‏ 45ـ47‏،‏ قال بعض العلماء هذه الآية الكريمة أجمع شيء جاء في آداب القتال‏.‏

«1/500 وروينا في صحيحي البخاري ومسلم ، عن ابن عباس » قال‏:‏
قال النبيّ صلى اللّه عليه وسلم وهو في قُبّته‏:‏ ‏ «‏اللَّهُمَّ إني أنْشُدُكَ عَهْدَكَ وَوَعْدَكَ، اللَّهُمَّ إنْ شِئْتَ لَمْ تُعْبَدْ بَعْدَ اليَوْمِ، فأخذ أبو بكر رضي اللّه عنه بيده فقال‏:‏ حَسْبُكَ يا رسول اللّه‏!‏ فقد أَلْحَحْتَ على ربِّك، فخرج وهو يقول‏:» ‏ ‏ «‏سَيُهْزَمُ الجَمْعُ وَيُوَلُّونَ الدُّبُرَ‏.‏ بَلِ السَّاعَةُ مَوْعِدُهُمْ وَالسَّاعَةُ أَدْهَى وَأمَرُّ‏» ‏ ‏‏القمر 45ـ46‏ ، ‏ وفي رواية ‏ «‏كان ذلك يوم بدر‏» ‏ هذا لفظ رواية البخاري‏.‏ وأما لفظ مسلم فقال‏:‏ ‏ ‏استقبل نبيّ اللّه صلى اللّه عليه وسلم القبلة ثم مَدََّ يديه فجعل يهتفُ بربه يقول‏:‏ ‏ «‏اللَّهُمَّ أنْجِزْ لي ما وَعَدْتَنِي، اللَّهُمَّ آتِ ما وَعَدْتَنِي، اللَّهُمَّ إنْ تَهْلِكْ هَذِهِ العِصابَةُ مِنْ أهْلِ الإِسْلامِ لا تُعْبَدْ فِي الأرْضِ» ، فما زال يهتف بربه مادّاً يديه حتى
قلتُ‏:‏ يَهتف بفتح أوله وكسر ثالثه ومعناه‏:‏ يرفع صوته بالدعاء‏.‏

«2/501 وروينا في صحيحيهما ، عن عبد اللّه بن أبي أوفى رضي اللّه عنهما» :
أن رسول اللّه صلى اللّه عليه وسلم ـ في بعض أيامه التي لقي فيها العدو ـ انتظر حتى مالتِ الشمسُ ثم قامَ في الناس فقال‏:‏ ‏ «‏أيُّها النَّاسُ لا تَتَمَنَّوْا لِقَاءَ العَدُوّ ‏ ‏ وَسَلُوا اللَّهَ العافِيَةَ، فإذَا لَقيتُموهُم فاصْبِرُوا، واعْلَمُوا أنَّ الجَنَّةَ تَحْتَ ظِلالِ السُّيُوفِ، ثم قال‏:‏ اللَّهُمَّ مُنْزِلَ الكِتَابِ، ومُجْرِيَ السَّحابِ، وَهازِم الأحْزَابِ، اهْزِمْهُمْ وَانْصُرْنَا عَلَيْهِمْ‏» ‏ وفي رواية‏:‏ ‏ «‏اللَّهُمَّ مُنْزِلَ الكتابِ، سَرِيعَ الحِسابِ، اهْزِمِ الأحْزَابَ، اللَّهُمَّ اهْزِمْهُمْ وَزَلْزِلْهُمْ‏» ‏‏.‏‏
‏‏ «‏لا تتمنّوا لقاء العدو‏» ‏ قال الحافظ في الفتح‏:‏ قال ابن بطال‏:‏ حكمة النهي أن المرء لا يعلمُ ما يؤول إليه الأمر، وهو نظير سؤال العافية من الفتن.

«3/502 وروينا في صحيحيهما ، عن أنس رضي اللّه عنه » قال‏:‏
صبَّحَ النبيُّ صلى اللّه عليه وسلم خيبرَ، فلما رأوْه قالوا‏:‏ محمد والخميس، فلجؤوا إلى الحصن، فرفعَ النبيُّ صلى اللّه عليه وسلم يديه فقال‏:‏ ‏ «‏اللَّهُ أكْبَرُ خَرِبَتْ خَيْبَرُ، إنَّا إذَا نَزَلْنا بِساحَةِ قَوْمٍ فَساءَ صَباحُ المُنْذَرِينَ‏» ‏‏.‏‏

«4/503 وروينا بالإِسناد الصحيح، في سنن أبي داود، عن سهل بن سعد رضي اللّه عنه» قال‏:‏
قال رسول اللّه صلى اللّه عليه وسلم‏:‏ ‏ «‏ثِنْتَانِ لا تُرَدَّانِ ـ أوْ قَلَّما تُرَدَّانِ ـ الدُعاءُ عِنْدَ النِّدَاءِ، وَعِنْدَ البأسِ حِينَ يُلْجِمُ بَعْضُهُمْ بَعْضاً‏» ‏.
قلت‏:‏ في بعض النسخ المعتمدة ‏ «‏يُلْحِمُ‏» ‏ بالحاء، وفي بعضها بالجيم، وكلاهما ظاهر‏.‏

«5/504 وروينا في سنن أبي داود والترمذي والنسائي، عن أنس رضي اللّه عنه » قال‏:‏
كان رسول اللّه صلى اللّه عليه وسلم إذا غزا قال‏:‏ ‏ «‏اللَّهُمَّ أنْتَ عَضُدِي وَنَصيرِي، بِكَ أحُولُ وَبِكَ أصُولُ، وَبِكَ أُقاتِلُ‏» ‏‏.‏ قال الترمذي‏:‏ حديث حسن‏.‏ قُلْتُ‏:‏ معنى عَضُدِي‏:‏ عوني‏.‏ قال الخطابي‏:‏ معنى أحول‏:‏ أحتال‏.‏ قال‏:‏ وفيه وجه آخر، وهو أن يكون معناه‏:‏ المنع والدفع، من قولك‏:‏ حال بين الشيئين‏:‏ إذا منع أحدهما من الآخر، فمعناه‏:‏ لا أمنعُ ولا أدفعُ إلا بك‏.‏

«6/505 وروينا بالإِسناد الصحيح في سنن أبي داود والنسائي، عن أبي موسى الأشعري رضي اللّه عنه» ‏:‏
أن النبيّ صلى اللّه عليه وسلم كان إذا خافَ قوماً قال‏:‏ ‏ «‏اللَّهُمَّ إنَّا نَجْعَلُكَ في نُحُورِهِمْ، وَنَعُوذُ بِكَ مِنْ شُرُورِهِمْ‏» ‏‏.‏‏

«7/506 وروينا في كتاب الترمذي ، عن عمارة بن زَعْكَرَةَ رضي اللّه عنه » قال‏:‏
سمعت رسولَ اللّه صلى اللّه عليه وسلم يقول‏:‏ ‏ «‏إنَّ اللَّهَ تَعالى يَقُولُ‏:‏ إنَّ عَبْدِي كُلَّ عَبْدِي، الَّذي يَذْكُرُنِي وَهُوَ مُلاقٍ قِرْنَهُ‏» ‏ يعني عند القتال‏.‏ قال الترمذي‏:‏ ليس إسناده بالقويّ‏.‏ ‏ ‏قلت‏:‏ زَعْكَرة بفتح الزاي والكاف وإسكان العين المهملة بينهما‏.‏

«8/507 وروينا في كتاب ابن السني، عن جابر بن عبد اللّه رضي اللّه عنهما » قال‏:‏
قال رسول اللّه صلى اللّه عليه وسلم يوم خيبَر ‏ «‏لا تَتَمَّنَّوْا لِقَاءَ العَدُوّ، فإنَّكُمْ لا تَدْرُونَ ما تُبْتَلوْ بِهِ مِنْهُمْ، فإذَا لَقِيتُمُوهُمْ فَقُولُوا‏:‏ اللَّهُمَّ أنْتَ رَبُّنا وَرَبُّهُمْ، وَقُلُوبُنا وَقُلُوبُهُمْ بِيَدِكَ، وإنَّمَا يَغْلِبُهُمْ أنْتَ‏» ‏‏.‏‏

«9/508 وروينا في الحديث الذي قدّمناه عن كتاب ابن السني، عن أنس رضي اللّه عنه » قال‏:‏
كنّا مع النبيِّ صلى اللّه عليه وسلم في غزوةٍ فلقيَ العَدُوَّ، فسمعتُه يقول‏:‏ ‏ «‏يا مالكَ يَوْمِ الدّينِ، إيَّاكَ نَعْبُدُ وإيَّاكَ نَسْتَعِينُ‏» ‏ فلقد رأيتُ الرِّجالَ تُصرَع تضربُها الملائكةُ من بين أيديها ومن خلفها‏.
وروى الإِمام الشافعي رحمه اللّه في ‏ «‏الأمّ‏» ‏ بإسناد مُرسل:
عن النبيّ صلى اللّه عليه وسلم قال‏:‏ ‏ «‏اطْلُبُوا اسْتِجابَةَ الدُّعاءِ عِنْدَ الْتِقاءِ الجُيُوشِ، وإقامَةِ الصَّلاةِ، وَنُزُولِ الغَيْثِ‏» ‏‏.‏
قلت‏:‏ ويستحبّ استحباباً متأكداً أن يقرأ ما تيسر له من القرآن، وأن يقول دعاء الكرب الذي قدَّمنا ذكره، وأنه في الصحيحين ‏ «‏لا إِلهَ إِلاَّ اللَّهُ العَظيمُ الحَليمُ، لا إِلهَ إِلاَّ اللَّهُ رَبُّ العَرْشِ العَظيمِ، لا إِلهَ إِلاَّ اللَّهُ رَبُّ السَّمَوَاتِ وَرَبُّ الأرْضِ وَرَبُّ العَرْشِ الكَرِيمِ‏» ‏‏.‏
ويقول ما قدَّمناه هناك في الحديث الآخَر ‏ «‏لا إِلهَ إِلاَّ اللَّهُ الحَلِيمُ الكَريمُ، سُبْحان اللَّهِ رَبّ السَّمَوَاتِ السَّبْع وَرَبّ العَرْشِ العَظيم، لا إِلهَ إِلاَّ أنْتَ عَزَّ جارُكَ وَجَلَّ ثَناؤُكَ‏» ‏‏.‏
ويقول‏:‏ ما قدَّمناه في الحديث الآخر ‏ «‏حَسْبُنا اللَّهُ وَنِعْمَ الوَكِيلُ‏» ‏‏.‏
ويقول‏:‏ ‏ «‏لا حَوْلَ وَلا قُوَّةَ إِلاَّ باللّه العَزيزِ الحَكيم، ما شاء اللَّهُ لا قُوَّةَ إِلاَّ باللّه، اعْتَصَمْنا باللّه، اسْتَعَنَّا باللّه، تَوَكَّلْنا على اللّه‏» ‏‏.‏
ويقول‏:‏ ‏ «‏حَصَّنْتُنا كُلَّنا أجْمَعِينَ بالحَيّ القَيُّومِ الَّذي لا يَمُوتُ أَبَدَاً، وَدَفَعْتُ عَنَّا السُّوءَ بلا حَوْلَ وَلا قُوَّةَ إِلاَّ باللَّهِ العَليّ العَظيمِ‏» ‏‏.‏
ويقول‏:‏ ‏ «‏يا قَدِيمَ الإِحْسانِ‏!‏ يا مَنْ إحْسانُهُ فَوْقَ كُلّ إِحْسان‏!‏ يا مالِكَ الدُّنْيا والآخِرَةِ‏!‏ يا حَيّ يا قَيُّومَ‏!‏ يا ذَا الجَلالِ والإِكْرَامِ‏!‏ يا مَنْ لا يُعْجِزُهُ شَيْءٌ وَلا يَتَعاظَمُهُ‏!‏ انْصُرْنا على أعْدَائنا هَؤُلاءِ وَغَيْرِهِمْ، وأظْهِرْنا عَلَيْهِمْ فِي عافِيَةٍ وَسلامَةٍ عامَّة عاجلاً‏» ‏ فكلُّ هذه المذكورات جاء فيها حثٌّ أكيد، وهي مجرَّبة‏.‏


ُ النّهي عن رفعِ الصَّوْتِ عِندَ القِتال لغير حَاجة‏

«1/509 روينا في سنن أبي داود، عن قيس بن عُبادٍ التابعي رحمه اللّه ـ وهو بضم العين وتخفيف الباء ـ » قال‏:‏
كانَ أصحابُ رسولِ اللّه صلى اللّه عليه وسلم يَكرهون الصوْتَ عندَ القتال‏.‏ ‏


ُ قولِ الرجلِ في حَال القتالِ أنا فلانٌ لإِرعابِ عدّوه‏

«1/510 روينا في صحيحي البخاري ومسلم» :
أن رسول اللّه صلى اللّه عليه وسلم قال يَوْمََ حُنين‏:‏ ‏ «‏أنا النَّبيُّ لا كَذِب، أنا ابْنُ عَبْدِ المُطَّلب‏» ‏‏.‏

«2/511 وروينا في صحيحيهما ، عن سلمة بن الأكوع» ‏:‏
أن عليّاً رضي اللّه عنهما لما بارز مرحباً الخيبري قال عليّ رضي اللّه عنه‏:‏ أنا الَّذي سَمَّتْنِي أُمِّي حَيْدَرَة‏.‏

«3/512 وروينا في صحيحيهما ، عن سلمة أيضاً » أنه قال في حال قتاله الذين أغاروا على اللقاح‏:‏ أنا ابن الأكوع، واليومُ يومُ الرُّضَّع‏.‏


ُ استحبابِ الرَّجَزِ حالَ المبارزة‏

فيه الأحاديث المتقدمة في الباب الذي قبل هذا‏.‏

«1/513 روينا في صحيحي البخاري ومسلم، عن البراء بن عازب رضي اللّه عنهما » أنه قال له رجل‏:‏
أفررتم يوم حُنين عن رسول اللّه صلى اللّه عليه وسلم‏؟‏ فقال البراء‏:‏ لكن رسول اللّه صلى اللّه عليه وسلم لم يفرّ، لقد رأيته وهو على بغلته البيضاء، وإن أبا سفيان بن الحارث آخذ بلجامها، والنبيّ صلى اللّه عليه وسلم يقول‏:‏ ‏ «‏أنا النَّبِيُّ لا كَذِبْ، أنا ابْنُ عَبْد المُطَّلِبْ‏» ‏ وفي رواية ‏ «‏فنزلَ ودعا واستنصرَ‏» ‏‏.‏‏

«2/514 وروينا في صحيحيهما ، عن البراء أيضاً » قال‏:‏
رأيتُ النبيّ صلى اللّه عليه وسلم ينقلُ معنا التراب يومَ الأحزاب، وقد وارى الترابُ بياضَ بطنه وهو يقول‏:‏
«‏اللَّهُمَّ لَوْلا أنْتَ ما اهْتَدَيْنا * * * وَلا تَصَدََّقْنا وَلا صَلَّيْنا
فأنْزِلَننْ سَكِينَةً عَلَيْنا * * * وَثَبِّتِ الأقْدَام إنْ لاقَيْنا‏
إنَّ الأُلى قَدْ بَغَوْا عَلَيْنا * * * إذَا أرَادُوا فِتْنَةً أبَيْنا‏»
البخاري ‏‏4106‏، ومسلم ‏‏1803‏ ، وهو في ‏ ‏عمل اليوم والليلة‏ ‏ للنسائي برقم ‏533‏‏.

«3/515 وروينا في صحيح البخاري ، عن أنس رضي اللّه عنه » قال‏:‏
جعل المهاجرون والأنصار يحفرون الخندق وينقلون التراب على مُتُونهم ـ أي ظهورهم ـ ويقولون‏:‏ نَحْنُ الَّذِينَ بايَعُوا مُحَمَّداً، على الإِسْلام، وفي رواية‏:‏ على الجِهادِ ما بَقِينا أبَداً، والنبيّ صلى اللّه عليه وسلم يجيبهم ‏ «‏اللَّهُمَّ إنَّهُ لا خَيْرَ إِلاَّ خَيْرُ الآخِرَةِ، فَبارِكْ في الأنْصَارِ والمُهاجِرَة‏» ‏‏.‏


استحباب إظهار الصَّبرِ والقوّة

استحباب إظهار الصَّبرِ والقوّة لمن جُرِحَ واستبشاره بما حصل له من الجرح في سبيل اللّه وبما يصير إليه من الشهادة، وإظهار السرور بذلك وأنَّه لا ضير علينا في ذلك بل هذا مطلوبُنا وهو نهايةُ أملِنا وغايةُ سؤلِنا‏.‏

قال اللّه تعالى‏:‏ ‏ «‏وَلاَ تَحْسَبَنَّ الَّذينَ قُتِلُوا فِي سَبِيلِ اللَّهِ أَمْوَاتاً بَلْ أحْياءٌ عِنْدَ رَبِّهِمْ يُرْزَقُونَ، فَرِحِينَ بِمَا آتاهُمُ اللَّهُ مِنْ فَضْلِهِ وَيَسْتَبْشِرُونَ بالَّذِين لَمْ يَلْحَقُوا بِهِمْ مِنْ خَلْفِهِمْ أنْ لاَ خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ يَسْتَبْشِرُونَ بِنِعْمَة مِنَ اللَّهِ وَفَضْلٍ وأنَّ اللَّهَ لايُضِيعُ أجْرَ المُؤْمِنِينَ‏.‏ الَّذينَ اسْتَجَابُوا لِلَّهِ وَالرَّسُولِ مِنْ بَعْدِ ما أصَابَهُمْ القَرْحُ لِلَّذِينَ أحْسَنُوا مِنْهُم وَاتَّقَوْا أجْرٌ عظِيمٌ‏.‏ الَّذِين قالَ لَهُم النَّاسُ إنَّ النَّاس قَدْ جَمَعُوا لَكُم فاخشَوْهُم فَزَادَهُمْ إيمَاناً وقالُوا حَسْبُنا اللَّهُ وَنِعْمَ الوكِيلُ‏.‏ فانْقَلَبُوا بِنِعْمَةٍ مِنَ اللَّهِ وَفَضْلٍ لَمْ يَمْسَسْهُمْ سُوءٌ، واتَّبَعُوا رِضْوَانَ اللَّهِ، واللَّهُ ذُو فَضْلٍ عَظِيمٍ‏» ‏ ‏آل عمران‏‏ 169 ـ172‏.‏

«1/516 وروينا في صحيحي البخاري ومسلم ، عن أنس رضي اللّه عنه » في حديث القرّاء أهل بئر مَعُونة الذين غدرتِ الكفّارُ بهم فقتلوهم‏:‏
أن رجلاً من الكفار طعنَ خالَ أنس وهو حَرَام بن مِلحان، فأنفذه، فقال حَرام‏:‏ اللّه أكبر فُزْتُ وربّ الكعبة‏.‏ وسقط في رواية مسلم ‏ «‏اللّه أكبر‏» ‏‏ قلتُ‏:‏ حَرَام بفتح الحاء والراء‏.‏


ُ ما يقولُ إذا ظَهَر المسلمون وغلبُوا عدوَّهم‏

ينبغي أن يُكثرَ عند ذلك من شكر اللّه تعالى، والثناء عليه، والاعتراف بأن ذلك من فضله لا بحولنا وقوتنا، وأن النصرَ من عند اللّه، وليحذروا من الإِعجاب بالكثرة فإِنه يُخاف منها التعجيز؛ كما قال اللّه تعالى‏:‏ ‏ «‏وَيَوْمَ حُنَيْنٍ إذْ أعْجَبَتْكُمْ كَثْرَتُكُمْ فَلَمْ تُغْنِ عَنْكُمْ شَيْئاً وَضَاقَتْ عَلَيْكُمُ الأرْضُ بِمَا رَحُبَتْ ثُمَّ وَلَّيْتُمْ مُدْبِرِينَ‏» ‏ ‏‏التوبة ‏25‏.‏


ما يقول إذا رأى هزيمةً في المسلمين والعياذُ باللّه الكريم‏

يُستحبّ إذا رأى ذلك أن يفزعَ إلى ذكر اللّه تعالى واستغفاره ودعائه، واستنجاز ما وعدَ المؤمنين من نصرهم وإظهار دينه، وأن يدعوَ بدعاء الكرْب المتقدم‏:‏ ‏ «‏لا إِلهَ إِلاَّ اللَّهُ العَظِيمُ الحَلِيمُ، لا إِلهَ إِلاَّ اللَّهُ رَبُّ العَرْشِ العَظِيمِ، لا إِلهَ إِلاَّ اللَّهُ رَبُّ السَّمَوَاتِ وَرَبُّ الأرْضِ رَبُّ العَرْشِ الكَرِيمِ‏» ‏‏.‏
ويُستحبّ أن يدعو بغيره من الدعوات المذكورة المتقدمة والتي ستأتي في مواطن الخوف والهلكة‏.‏ وقد قدّمنا في باب الرجز الذي قبل هذا؛ أن رسول اللّه صلى اللّه عليه وسلم لما رأى هزيمة المسلمين، نزل واستنصر ودعا‏.‏ وكان عاقبة ذلك النصر ‏ «‏لَقَدْ كانَ لَكُمْ فِي رَسُولِ اللّه أُسْوَةٌ حَسَنَةٌ‏» ‏‏ ‏الأحزاب‏‏ 21.‏

«1/517 وروينا في صحيح البخاري ، عن أنس رضي اللّه عنه » قال‏:‏
لما كان يوم أُحُد وانكشف المسلمون، قال عمِّي أنس بن النضر‏:‏ اللَّهُمّ إني أعتذرُ إليكَ مما صَنَعَ هؤلاء ـ يعني أصحابه ـ وأبرأ إليك مما صنع هؤلاء ـ يعني المشركين ـ ثم تقدََّم فقاتلَ حتى استُشهد، فوجدنَا به بضعاً وثمانينَ ضربةً بالسيف أو طعنةً برمح أو رميةً بسهم‏.‏ ‏


ُ ثناءِ الإِمام على من ظَهَرَتْ منه براعةٌ في القتال‏

«1/518 روينا في صحيحي البخاري ومسلم، عن سلمةَ بن الأكوع رضي اللّه عنه » في حديثه الطويل في قصة إغارة الكفار على سرح المدينة وأخذهم اللقاح وذهاب سلمة وأبي قتادة في أثرهم، فذكرَ الحديثَ إلى أن قال‏:‏
قال رسولُ اللّه صلى اللّه عليه وسلم‏:‏ ‏ «‏كانَ خَيْرَ فُرْسانِنا اليَوْمَ أبُو قَتادَةَ وَخَيْرَ رَجَّالَتِنا سَلَمَةُ‏» ‏‏.‏‏


ُ ما يقولُه إذا رجع مِن الغَزْو

فيه أحاديثُ ستأتي إن شاء اللّه تعالى في كتابِ أذْكَارِ المُسَافر، وباللّه التوفيق‏.‏


أذكار المسافر

اعلم أن الأذكار التي تُستحبُّ للحاضر في الليل والنهار واختلاف الأحوال وغير ذلك مما تقدم تُستحبّ للمسافر أيضاً، ويَزيدُ المسافرُ بأذكار فهي المقصودةُ بهذا الباب، وهي كثيرةٌ منتشرة جداً، وأنا أختصرُ مقاصدها إن شاء اللّه تعالى، وأُبوِّبُ لها أبواباً تناسبها، مستعيناً باللّه، متوكلاً عليه‏.‏


ُ الاستخارة والاستشارة

اعلم أنه يُستحبّ لمن خطرَ بباله السفرُ أن يُشاورَ فيه مَن يعلمُ من حاله النصيحة والشفقة والخبرة ويثقُ بدينه ومعرفته، قال اللّه تعالى‏:‏ ‏ «‏وشَاوِرْهُمْ فِي الأمْرِ‏» ‏ آل عمران ‏159‏‏ ودلائلُه كثيرة، وإذا شاورَ وظهرَ أنه مصلحةٌ استخارَ اللّه سبحانه وتعالى في ذلك، فصلَّى ركعتين من غير الفريضة ودعا بدعاء الاستخارة الذي قدَّمناه في بابه‏.‏ ودليلُ الاستخارة الحديث المتقدِّم عن صحيح البخاري ‏ ، وقد قدَّمنا هناك آداب هذا الدعاء وصفة هذه الصلاة، واللّه أعلم‏.‏


ُ أذكارِه بعدَ استقرارِ عزمِه على السَّفر‏.‏

فإذا استقرَّ عزمُه على السفر فليجتهدْ في تحصيل أمور منها‏:‏ أن يوصي بما يحتاج إلى الوصية به، وليُشهدْ على وصيته، ويستحلّ كلَّ من بينه وبينه معاملة في شيء، أو مصاحبة، ويسترضي والديه وشيوخه ومن يُندب إلى برّه واستعطافه، ويتوبُ إلى اللّه ويستغفره من جميع الذنوب والمخالفات، وليطلبْ من اللّه تعالى المعونةَ على سفره، وليجتهدْ على تعلّم ما يحتاج إليه في سفره‏.‏ فإن كان غازياً تَعَلَّمَ ما يَحتاج إليه الغازي من أمور القتال والدعوات وأمور الغنائم، وتعظيم تحريم الهزيمة في القتال وغير ذلك‏.‏
وإن كان حاجّاً أو معتمراً تعلَّمَ مناسكَ الحجّ أو استصحبَ معه كتاباً بذلك، ولو تعلَّمها واستصحبَ كتاباً كان أفضل‏.‏ وكذلك الغازي وغيره، ويُستحبّ أن يستصحبَ كتاباً فيه ما يحتاج إليه‏.‏
وإن كان تاجراً تعلَّم ما يحتاج إليه من أمور البيوع ما يصحّ منها وما يَبطل، وما يحلّ وما يَحرم، ويُستحبّ ويكره ويباح، وما يَرجحُ على غيره‏.‏ وإن كان متعبِّداً سائحاً معتزلاً للناس، تعلَّم ما يحتاج إليه في أمور دينه، فهذا أهمّ ما ينبغي له أن يطلبه‏.‏ وإن كان ممّن يصيدُ تعلَّم ما يحتاج إليه أهلُ الصيد، وما يحلّ من الحيوان وما يَحرمُ، وما يحلُّ به الصيد وما يَحرم، وما يشترط ذكاتُه، وما يكفي فيه قتل الكلب أو السهم وغير ذلك‏.‏
وإن كان راعياً تعلَّم ما يحتاج إليه مما قدَّمناه في حقّ غيره ممّن يعتزل الناس، وتعلَّم ما يحتاج إليه من الرفقِ بالدّوابّ وطلب النصيحة لها ولأهلها، والاعتناء بحفظها والتيقّظِ لذلك، واستأذنَ أهلَها في ذبح ما يحتاجُ إلى ذبحه في بعض الأوقات لعارض وغير ذلك‏.‏
وإن كان رسولاً من سلطان إلى سلطان أو نحوه اهتمَّ بتعلّم ما يحتاج إليه من آداب مخاطبات الكبار، وجوابات ما يَعرض في المحاورات وما يحلُّ له من الضيافات والهدايا وما لا يَحلّ، وما يَجب عليه من مراعاة النصيحة وإظهار ما يُبطنه وعدم الغشّ والخِداع والنفاق، والحذر من التسبّب إلى مقدمات الغدر أو غيره مما يحرم وغير ذلك‏.‏
وإن كان وكيلاً أو عاملاً في قراض أو نحوه تعلَّم ما يَحتاج إليه مما يَجوز أن يشتريه وما لا يجوز، وما يَجوز أن يبيعَ به وما لا يجوز، وما يجوز التصرّف فيه وما لا يجوز، وما يُشترط الإِشهاد فيه وما يجب وما يشترط فيه ولا يجب، وما يجوز له من الأسفار وما لا يجوز‏.‏
وعلى جميع المذكورين أن يتعلَّم مَن أراد منهم ركوبَ البحر الحالَ التي يجوز فيها ركوبَ البحر، والحال التي لا يجوز، وهذا كلُّه مذكور في كتب الفقه لا يليق بهذا الكتاب استقصاؤه، وإنما غرضي هنا بيانُ الأذكار خاصة، وهذا التعلّم المذكور من جملة الأذكار كما قدَّمْته في أول هذا الكتاب، وأسألُ اللّه التوفيقَ وخاتمة الخير لي ولأحبائي والمسلمين أجمعين‏.‏


ُ أذكارِه عندَ إرادتِه الخروجَ من بيتِه‏.‏

يُستحبّ له عند إرادتِه الخروجَ أن يصلِّي ركعتين ‏:‏
«1/519 لحديث المُطْعِم - ‏ في الأصل ‏ ‏المقطم‏ ‏ قال الحافظ‏:‏ هو سهوٌ نشأ عن تصحيف إنما هو المُطْعِم، بسكون الطاء وكسر العين‏- الفتوحات الربانية 5/105 ‏ بن المقدام الصنعاني ‏في الأصل ‏ ‏الصحابي‏ ‏ قال الحافظ، إنما هو الصنعاني، نسبة إلى صنعاء دمشق، وقيل‏:‏ بل إلى صنعاء اليمن، ثم تحوّل إلى الشام‏.‏ وكان في عصر صغار الصحابة، ولم يثبت له سماع من صحابي، بل أرسله عن بعضهم، وجلّ روايته عن التابعين؛ كمجاهد والحسن‏.‏‏.‏‏.‏ ‏ رضي اللّه عنه» :
أن رسول اللّه صلى اللّه عليه وسلم قال‏:‏ ‏ «‏ما خَلَّفَ أحَدٌ عِنْدَ أَهْلِهِ أفْضَلَ منْ رَكْعَتَيْنِ يَرْكَعُهُما عنْدَهُمْ حينَ يُرِيدُ سَفَراً‏» ‏ رواه الطبراني‏.‏ قال بعض أصحابنا‏:‏ يُستحبّ أن يقرأ في الأولى منهما بعد الفاتحة ‏ «‏قُلْ يا أيُّهَا الكافِرُونَ‏» ‏ وفي الثانية‏:‏ ‏ «‏قُلْ هُوَ اللَّهُ أحَدٌ‏» ‏‏.‏ وقال بعضهم‏:‏ يَقرأ في الأولى بعد الفاتحة ‏ «‏قُلْ أعُوذُ بِرَبّ الفَلَقِ‏» ‏ وفي الثانية ‏ «‏قُلْ أعُوذُ بِرَبّ النَّاسِ‏» ‏‏.‏ فإذَا سلَّم قرأ آيةَ الكرسي، فقد جاء‏:‏ أن من قرأ آية الكرسي قبلَ خروجهِ من منزلِه لم يصبْه شيءٌ يكرهُه حتى يَرجع ‏ ‏.‏ ويُستحبّ أن يقرأ سورة ‏ «‏لإِيلافِ قُرَيْشٍ‏» ‏ فقد قال الإِمام السيد الجليل أبو الحسن القزويني، الفقيه الشافعي، صاحب الكرامات الظاهرة، والأحوال الباهرة، والمعارف المتظاهرة‏:‏ إنه أمان من كل سوء‏.‏ قال أبو طاهر بن جحشويه‏:‏ أردتُ سفراً وكنتُ خائفاً منه فدخلتُ إلى القزويني أسألُه الدعاءَ، فقال لي ابتداءً من قِبَل نفسه‏:‏ مَن أرادَ سفراً ففزِعَ من عدوّ أو وحش فليقرأ ‏ «‏لإِيلافِ قُرَيْشٍ‏» ‏ فإنها أمانٌ من كلّ سوء، فقرأتُها فلم يعرض لي عارض حتى الآن‏.‏ ويستحبّ إذا فرغ من هذه القراءة أن يدعو بإِخلاص ورقّة‏.‏ ومن أحسن ما يقول‏:‏ اللَّهُمَّ بِكَ أسْتَعِينُ وَعَلَيْكَ أتَوَكَّلُ؛ اللَّهُمَّ ذَلِّلْ لي صعُوبَةَ أمْرِي، وَسَهِّلْ عَليَّ مَشَقَّةَ سَفَرِي، وَارْزُقْنِي مِنَ الخَيْرِ أكْثَرَ مِمَّا أطْلُبُ، وَاصْرِفْ عَنِّي كُلَّ شَرٍّ‏.‏ رَبّ اشْرَحْ لي صَدْرِي، وَيَسِّرْ لِي أمْرِي، اللَّهُمَّ إني أسْتَحْفِظُكَ وأسْتَوْدِعُكَ نَفْسِي وَدِينِي وأهْلِي وأقارِبي وكُلَّ ما أنْعَمْتَ عَليَّ وَعَليْهِمْ بِهِ مِنْ آخِرَةٍ وَدُنْيا، فاحْفَظْنَا أجمعَينَ مِنْ كُلّ سُوءٍ يا كَرِيمُ‏.‏ ويفتتح دعاءَه ويختمه بالتحميد للّه تعالى، والصَّلاة والسلام على رسول اللّه صلى اللّه عليه وسلم؛ وإذا نهضَ من جلوسه فليقلْ‏:‏ ‏

«2/520 ما رويناه عن أنس رضي اللّه عنه» ‏:‏
أن رسول اللّه صلى اللّه عليه وسلم لم يرد سفراً إلا قال حين ينهض من جلوسه‏:‏ ‏ «‏اللَّهُمَّ إِلَيْكَ تَوَجَّهْتُ، وَبِكَ اعْتَصَمْتُ؛ اللَّهُمَّ اكْفني ما هَمَّني وَمَا لا أَهْتَمُّ لَهُ، اللَّهُمَّ زَوِّدْنِي التَّقْوَى، وَاغْفِرْ لي ذَنْبِي وَوَجِّهْنِي لِلْخَيْرِ أيْنَمَا تَوَجَّهْتُ‏» ‏‏.


أذْكَارِه إذا خَرَج‏.‏َ

قد تقدَّمَ في أول الكتاب ما يقولُه الخارجُ من بيته، وهو مُستحبٌّ للمسافر، ويُستحبُّ له الإِكثار منه، ويُستحبّ أن يودّع أهله وأقاربَه وأصحابَه وجيرانه، ويسألهم الدعاء له ويدعو لهم‏.‏

«1/521 وروينا في مسند الإِمام أحمد بن حنبل وغيره، عن ابن عمر رضي اللّه عنهما » :
عن رسول اللّه صلى اللّه عليه وسلم أنه قال‏:‏ ‏ «‏إنَّ اللّه تَعالى إذا اسْتُودِعَ شَيْئاً حَفِظَهُ‏» ‏‏.‏‏

«2/522 وروينا في كتاب ابن السني وغيره، عن أبي هريرة رضي اللّه عنه» :
عن رسول اللّه صلى اللّه عليه وسلم قال‏:‏ ‏ «‏مَنْ أَرَادَ أنْ يُسافِرَ فَلْيَقُلْ لِمَنْ يُخَلِّفُ‏:‏ أسْتَوْدِعُكُمُ اللَّهَ الَّذي لا تَضِيعُ وَدَائِعُهُ‏» ‏‏.‏

«3/523 وروينا عن أبي هريرة أيضاً» :
عن رسول اللّه صلى اللّه عليه وسلم قال‏:‏ ‏ «‏إذا أرَاد أحَدُكُم سَفَراً فَلْيُوَدّعْ إخْوَانَهُ، فإنَّ اللَّهَ تَعالى جاعِلٌ فِي دُعائِهِمْ خَيْراً‏» ‏‏.‏


ما يقوله المودع للمسافروالسنَّة أن يقول له مَن يودّعه‏:‏

«4/524 ما رويناه في سنن أبي داود، عن قزعة » قال‏:‏
قال لي ابن عمرَ رضي اللّه عنهما‏:‏ تعالى أُودّعك كما ودّعني رسولُ اللّه صلى اللّه عليه وسلم‏:‏ ‏ «‏أسْتَوْدِعُ اللَّهَ دِينَكَ وأمانَتَكَ وَخَوَاتِيمَ عَمَلِكَ‏» ‏‏.‏‏
قال الإِمام الخطابي‏:‏ الأمانة هنا‏:‏ أهله ومن يخلفه ومالُه الذي عند أمينه‏.‏ قال‏:‏ وذكر الدِّين هنا لأن السفر مظنّة المشقة، فربما كان سبباً لإِهمال بعض أمور الدين‏.‏ قلتُ‏:‏ قَزعة بفتح الزاي وإسكانها‏.‏

«5/525 ورويناه في كتاب الترمذي أيضاً عن نافع عن ابن عمر» قال‏:‏كان النبيّ صلى اللّه عليه وسلم إذا ودّع رجلاً أخذ بيده فلا يدعها حتى يكون الرجل هو الذي يدعُ رسول اللّه صلى اللّه عليه وسلم، ويقولُ‏:‏ ‏ «‏أسْتَوْدِعُ اللَّهَ دِينَكَ وأمانَتَكَ وآخِرَ عَمَلِكَ‏» ‏‏.‏‏

«6/526 ورويناه أيضاً في كتاب الترمذي عن سالم» :أن ابن عمر كان يقول للرجل إذا أراد سفراً‏:‏ ادْنُ منّي أُودّعك كما كان رسول اللّه صلى اللّه عليه وسلم يودّعنا، فيقول‏:‏ ‏ «‏أسْتَوْدِعُ اللَّهَ دِينَكَ وأمانَتَكَ وَخَوَاتِيمَ عَمَلِكَ‏» ‏ قال الترمذي‏:‏ هذا حديث حسن صحيح‏.‏ ‏

«7/527 وروينا في سنن أبي داود وغيره، بالإِسناد الصحيح، عن عبد اللّه بن زيد الخَطْمِيّ الصحابي رضي اللّه عنه » قال‏:‏
كان النبيّ صلى اللّه عليه وسلم إذا أراد أن يودّع الجيش قال‏:‏ ‏ «‏أسْتَوْدِعُ اللَّهَ دِينَكُمْ وأمانَتَكُمْ وَخَوَاتِيمَ أعْمالِكُمْ‏» ‏‏.‏

«8/528 وروينا في كتاب الترمذي ، عن أنس رضي اللّه » قال‏:‏
جاء رجل إلى النبيّ صلى اللّه عليه وسلم فقال‏:‏ يارسول اللّه إني أُريد سفراً فزوّدني، فقال‏:‏ ‏ «‏زَوّدَكَ اللَّهُ التَّقْوَى‏» ‏ قال‏:‏ زِدني، قال‏:‏ ‏ «‏وَغَفَرَ ذَنْبَكَ‏» ‏ قال‏:‏ زدني، قال‏:‏ ‏ «‏وَيَسَّرَ لَكَ الخَيْرَ حَيْثُما كُنْتَ‏» ‏ قال الترمذي‏ ‏ حديث حسن‏.‏


ُ اسْتحبابِ طَلبهِ الوصيّةَ من أهلِ الخَيْرِ

«1/529 روينا في كتاب الترمذي وابن ماجه، عن أبي هريرة رضي اللّه عنه » :
أن رجلاً قال‏ يا رسولَ اللّه‏!‏ إني أُريد أنْ أسافرَ فأوصني، قال‏:‏ ‏ «‏عَلَيْكَ بتَقْوَى اللَّهِ تَعالى، وَالتَّكْبِيرِ على كُلّ شَرَفٍ، فلما ولَّى الرجلُ قال‏:‏ اللَّهُمَّ اطْوِ لَهُ البَعِيدَ، وهَوِّنْ عَلَيْهِ السَّفَرَ‏» ‏ قال الترمذي‏:‏ حديث حسن‏.‏


ُ استحباب وصيّة المُقيم المسافرَ بالدعاء له

«1/530 روينا في سنن أبي داود والترمذي وغيرهما ، عن عمرَ بن الخطاب رضي اللّه عنه » قال‏:‏
استأذنتُ النبيّ صلى اللّه عليه وسلم في العمرة، فأذِنَ وقال‏:‏ ‏ «‏لا تَنْسَنا يا أُخَيَّ مِن دُعائِكَ‏» ‏ فقال كلمةً ما يسرُّني أنَّ لي بها الدنيا‏.‏ وفي رواية قال‏:‏ ‏ «‏أشْرِكْنا يا أخِي في دُعائِكَ‏» ‏ قال الترمذي‏‏ حديث حسن صحيح‏.‏


ُ ما يقولُه إذا ركبَ دابّتَه

قال اللّه تعالى‏:‏ ‏ «‏وَجَعَلَ لَكُمْ مِنَ الفُلْكِ وَالأنْعامِ ما تَرْكَبُونَ لِتَسْتَووا على ظُهُورِهِ ثُمَّ تَذْكُرُوا نِعْمَةَ رَبِّكُمْ إذَا اسْتَوَيْتُمْ عَلَيْهِ وَتَقُولُوا سُبْحانَ الَّذي سَخَّرَ لَنا هَذََا وَما كُنَّا لَهُ مُقْرِنِينَ ، وَإنَّا إلى رَبِّنا لَمُنْقَلِبُونَ‏» ‏‏ ‏‏الزخرف‏ 12ـ14‏.‏

«1/531 وروينا في كتب أبي داود والترمذي والنسائي، بالأسانيد الصحيحة،عن عليّ بن ربيعة » قال‏:‏
شهدتُ عليّ بن أبي طالب رضي اللّه عنه أُتي بدابّة ليركَبها، فلما وضعََ رجلَه في الرِّكاب قال‏:‏ بِاسْمِ اللّه، فلما استوى على ظهرها قال ‏ «‏الحَمْدُ لِلَّهِ الَّذي سَخَّرَ لَنا هَذَا وَمَا كُنَّا لَهُ مُقْرِنِينَ وَإِنَّا إلى رَبِّنا لَمُنْقَلِبُونَ‏» ‏ ثم قال‏:‏ الحَمْدُ لِلَّهِ ثلاث مرات، ثم قال‏:‏ اللَّهُ أكْبَرُ ثلاث مرات، ثم قال‏:‏ سُبْحانَك إني ظَلَمْتُ نَفْسِي فاغْفِرْ لي، إنَّهُ لا يَغْفِرُ الذُّنُوبَ إِلاَّ أنْتَ، ثم ضَحِكَ‏!‏ فقيل‏:‏ يا أمير المؤمنين‏,‏ من أيّ شيء ضحكت‏؟‏ قال‏:‏ رأيتُ النبيّ صلى اللّه عليه وسلم فعل مثلَ ما فعلتُ ثم ضَحِكَ‏!‏ فقلتُ‏:‏ يا رسولَ اللّه‏,‏ من أيّ شيء ضحكت‏؟‏ قال‏:‏ ‏ «‏إنَّ رَبَّكَ سُبْحَانَهُ يَعْجَبُ مِنْ عَبْدِهِ إذَا قالَ‏:‏ اغْفِرْ لي ذُنُوبي، يَعْلَمُ أنَّهُ لا يَغْفِرُ الذُّنُوبَ غَيْرِي‏» ‏ هذا لفظ رواية أبي داود‏.‏ قال الترمذي‏:‏ حديث حسن‏.‏ وفي بعض النسخ‏:‏ حسن صحيح‏.‏

«2/532 وروينا في صحيح مسلم في كتاب المناسك، عن عبد اللّه بن عمر رضي اللّه عنهما» :
أن رسول اللّه صلى اللّه عليه وسلم كان إذا استوى على بعيره خارجاً إلى سفر كبَّر ثلاثاً، ثم قال‏:‏ ‏ «‏سُبْحانَ الَّذي سَخَّرَ لَنا هَذَا وَما كُنَّا لَهُ مُقْرِنينَ، وَإِنَّا إلى رَبِّنَا لَمُنْقَلِبُونَ‏.‏ اللَّهُمَّ إنَّا نَسألُكَ فِي سفَرِنَا هَذَا البِرَّ وَالتَّقْوَى، وَمِنْ العَمَلِ ما تَرْضَى، اللَّهُمَّ هَوّن عَلَيْنا سَفَرَنَا هَذَا، وَاطْوِ عَنّا بُعْدَهُ‏.‏ اللَّهُمَّ أنْتَ الصَّاحِبُ فِي السَّفَرِ وَالخَلِيفَةُ في الأهْلِ‏.‏ اللَّهُمَّ إني أعُوذُ بِكَ مِنْ وَعْثاءِ السَّفَرِ وكآبَةِ المَنْظَرِ وَسُوءِ المُنْقَلَبِ في المَالِ والأهْلِ‏.‏ وإذا رَجع قالهنّ وزاد فيهنّ‏:‏ آيِبُونَ تائبُونَ عابدُونَ لرَبِّنَا حامِدُون‏» ‏ هذا لفظ رواية مسلم‏.‏ زاد أبو داود. ‏

«3/533 وروينا في صحيح مسلم ، عن عبد اللّه بن سَرْجِسَ رضي اللّه عنه » قال‏:‏
كان رسول اللّه صلى اللّه عليه وسلم إذا سافر يتعوّذ من وَعْثَاءِ السفر، وكآبة المنقلب، والحَوْرِ بعد الكَوْن، ودعوة المظلوم، وسوء المنظر في الأهل والمال‏.‏

«4/534 وروينا في كتاب الترمذي، وكتاب النسائي وكتاب ابن ماجه، بالأسانيد الصحيحة، عن عبد اللّه بن سَرْجِس رضي اللّه عنه » قال‏:
‏كان النبيّ صلى اللّه عليه وسلم إذا سافر يقول‏:‏ ‏ «‏اللَّهُمَّ أنْتَ الصَّاحِبُ فِي السَّفَرِ وَالخَلِيفَةُ فِي الأهْلِ؛ اللَّهُمَّ إني أعُوذُ بِكَ مِنْ وَعْثاءِ السَّفَرِ وكآبَةِ المُنْقَلَبِ، وَمِنَ الحَوْرِ بَعْدَ الكَوْنِ، وَمِنْ دَعْوَةِ المَظْلُومِ، وَمِنْ سُوءِ المَنْظَرِ فِي الأهْلِ وَالمَالِ‏» ‏‏.‏ قال الترمذي‏:‏ حديث حسن صحيح‏.‏ قال‏:‏ ويروى‏:‏ الحور بعد الكوْر أيضاً‏.
قلت‏:‏ ورواية النون أكثر، وهي التي في أكثر أصول صحيح مسلم، بل هي المشهورة فيها‏.‏ والوَعْثاء بفتح الواو وإسكان العين وبالثاء المثلثة وبالمدّ‏:‏ هي الشِدّة‏.‏ والكآبة بفتح الكاف وبالمدّ‏:‏ هو تغيُّر النفس من حزن ونحوه‏,‏ المنقلب‏:‏ المرجع‏.‏


ُ ما يَقولُ إذا رَكِبَ سفينةً

قال اللّه تعالى‏:‏ ‏ «‏وَقالَ ارْكَبُوا فيها بِسْمِ اللَّهِ مَجْرَاهَا وَمُرْساها ‏‏» ‏ ‏‏هود‏ ‏41‏ ، «‏‏ ‏مَجْراها ومَرْساها‏ ‏ بفتح الميمين وضمّهما مع الإمالة وعدمها، مصدران؛ أي جريها ورسيها، أي منتهى سيرها‏» .
وقال اللّه تعالى‏:‏ ‏ «‏وَجَعَلَ لَكُمْ مِنَ الفُلْكِ وَالأنْعامِ ما تَرْكَبُونَ‏» ‏ ‏الزخرف ‏12‏‏.‏

«1/535 وروينا في كتاب ابن السني، عن الحسين بن عليّ رضي اللّه عنهما » قال‏:‏
قال رسول اللّه صلى اللّه عليه وسلم‏:‏ «‏أمانٌ لأُمَّتِي مِنَ الغَرَقِ إذَا رَكِبُوا أنْ يَقُولُوا‏:» ‏ ‏ «‏بِسْمِ اللَّهِ مَجْرَاهَا ومُرْسَاها، إنَّ ربّي لَغَفُورٌ رَحِيمٌ‏» ‏ ‏هود ‏41‏، ‏ «‏وَمَا قَدَرُوا اللّه حَقَّ قَدْرِهِ‏» ‏ ‏الزمر‏ ‏67‏‏ ، هكذا هو في النسخ ‏ «إذا ركبوا‏» ‏ لم يقل السفينة‏.‏


ُ استحبابَ الدعاء في السفر

«1/536 روينا في كتب أبي داود والترمذي وابن ماجه، عن أبي هريرة رضي اللّه عنه » قال‏:‏
قال رسول اللّه صلى اللّه عليه وسلم‏:‏ ‏ «‏ثَلاثُ دَعَوَاتٍ مُسْتَجاباتٌ لا شَكَّ فِيهِنَّ‏:‏ دَعْوَةُ المَظْلُومِ، وَدَعْوَةُ المُسافِرِ، وَدَعْوَةُ الوَالِدِ على وَلَدِهِ‏» ‏ قال الترمذي‏:‏ حديث حسن، وليس في رواية أبي داود ‏ «‏على ولده‏» ‏‏.‏‏


تكبير المسافر إذا صعد الثَّنايا

تكبير المسافر إذا صعد الثَّنايا وشبهها وتسبيحه إذا هَبَطَ الأودية ونحوها

«1/537 روينا في صحيح البخاري، عن جابر رضي اللّه عنه » قال‏:‏
كنّا إذا صَعِدْنَا كَبَّرْنَا، وإذا نزلنا سبَّحنا‏.‏ ‏

«2/358 وروينا في سنن أبي داود في الحديث الصحيح الذي قدَّمناه في باب ما يقولُ إذا ركبَ دابّته، عن ابن عمر رضي اللّه عنهما » قال‏:‏
كان النبيّ صلى اللّه عليه وسلم وجيوشُه إذا عَلَوا الثنايا كبَّروا، وإذا هَبَطوا سبَّحُوا‏.‏

«3/539 وروينا في صحيحي البخاري ومسلم ، عن ابن عمر رضي اللّه عنهما » قال‏:‏
كان النبيُّ صلى اللّه عليه وسلم إذا قَفَل من الحجّ أو العمرة ـ قال الراوي‏:‏ ولا أعلمه إلا قال‏:‏ الغزو ـ كلما أوفى على ثنية أو فَدْفَدٍ كبَّرَ ثلاثاً ثم قال‏:‏ ‏ «‏لا إِلهَ إِلاَّ اللَّهُ وَحْدَهُ لا شَرِيكَ لَهُ، لَهُ المُلْكُ، وَلَهُ الحَمْدُ وَهُوَ عَلَى كُلّ شَيْءٍ قَدِيرٌ، آيِبُونَ عابِدُونَ، ساجِدُونَ لِرَبِّنا حامِدُونَ، صَدَقَ اللَّهُ وَعْدَهُ، وَنَصَرَ عَبْدَهُ، وَهَزَمَ الأحْزَابَ وَحْدَهُ‏» ‏ هذا لفظ رواية البخاري، ورواية مسلم مثله إلا أنه ليس فيها ‏ «‏ولا أعلمه إلا قال الغزو‏» ‏ وفيها ‏ «‏إذا قفل من الجيوش أو السرايا أو الحجّ أو العمرة‏» ‏‏.‏
قلت‏:‏ قوله‏:‏ أوفى‏:‏ أي ارتفع؛ وقوله‏:‏ فَدْفَد، هو بفتح الفاءين بينهما دال مهملة ساكنة وآخره دال أخرى‏:‏ وهو الغليظ المرتفع من الأرض؛ وقيل الفلاة التي لا شيء فيها؛ وقيل غليظ الأرض ذات الحصى؛ وقيل الجلد من الأرض في ارتفاع‏.‏

«4/540 وروينا في صحيحيهما ، عن أبي موسى الأشعري رضي اللّه عنه » قال‏:‏
كنّا مع النبيّ صلى اللّه عليه وسلم، فكنّا إذا أشرفنا على وادٍ هلَّلنا وكبَّرْنا وارتفعتْ أصواتُنا، فقال النبيُّ صلى اللّه عليه وسلم‏:‏ ‏ «‏يا أيُّهَا النَّاسُ ارْبَعُوا على أنْفُسِكُمْ فإنَّكُمْ لا تَدْعُونَ أصَمَّ وَلا غائِباً، إنَّهُ مَعَكُمْ إنَّه سَمِيعٌ قَرِيبٌ‏» ‏‏.‏
قلتُ‏:‏ أربَعُوا بفتح الباء الموحدة، معناه‏:‏ ارفقوا بأنفسكم‏.‏
وروينا في كتاب الترمذي الحديث المتقدم ‏ في باب استحباب طلبه الوصية أن رسول اللّه صلى اللّه عليه وسلم قال‏:‏ ‏ «‏عَلَيْكَ بِتَقْوَى اللّه تَعالى، وَالتَّكْبِيرِ على كُلِّ شَرَفٍ‏» ‏‏.‏

«5/541 وروينا في كتاب ابن السني، عن أنس رضي اللّه عنه » قال‏:‏
كان النبيّ صلى اللّه عليه وسلم إذا علا شرفاً من الأرض قال‏:‏ ‏ «‏اللَّهُمَّ لكَ الشَّرَفُ على كُلِّ شَرَفٍ، وَلَكَ الحَمْد على كُلّ حالٍ‏» ‏‏. ‏


ُ النّهي عن المبالغةِ في رَفْعِ الصَّوْتِ بالتكبير ونحوه

فيه حديث أبي موسى في الباب المتقدم‏.‏


استحباب الحُدَاء للسرعة في السَّير

فيه أحاديث كثيرة مشهورة‏.‏


ما يقول إذا انفلتت دابّتُهُ

«1/542 روينا في كتاب ابن السني، عن عبد اللّه بن مسعود رضي اللّه عنه» :
عن رسول اللّه صلى اللّه عليه وسلم قال‏:‏ ‏ «‏إذَا انْفَلَتَتْ دابَّةُ أحَدِكُمْ بأرْضِ فَلاةٍ فَلْيُنادِ‏:‏ يا عِبادَ اللّه‏!‏ احْبِسُوا، يا عِبادَ اللَّهِ‏!‏ احْبِسُوا، فإنَّ لِلَّهِ عَزَّ وَجَلَّ في الأرْضِ حاصِراً سَيَحْبِسُهُ‏» ‏‏ ‏‏.‏ قلت‏:‏ حكى لي بعض شيوخنا الكبار في العلم أنه افلتت له دابّة أظنُّها بغلة، وكان يَعرفُ هذا الحديث، فقاله؛ فحبسَها اللّه عليهم في الحال‏.‏ وكنتُ أنا مرّةً مع جماعة، فانفلتت منها بهيمةٌ وعجزوا عنها، فقلته، فوقفت في الحال بغيرِ سببٍ سوى هذا الكلام‏.‏


ُ ما يقولُهُ على الدَّابّةِ الصَّعْبَةِ

«1/543 روينا في كتاب ابن السني، عن السيد الجليل المجمع على جلالته وحفظه وديانته وورعه ونزاهته وبراعته؛ أبي عبد اللّه يُونس بن عُبيد بن دينار البصري التابعي المشهور، رحمه اللّه » قال‏:‏
ليس رجل يكونُ على دابةٍ صعبةٍ فيقولُ في أُذُنِها ‏ «‏أَفَغَيْرَ دِينِ اللَّهِ يَبْغُونَ، وَلَهُ أسْلَمَ مَنْ في السَّمَوَاتِ وَالأرْضِ طَوْعاً وكَرْهاً وَإِلَيْهِ يُرْجَعونَ‏» ‏ ‏آل عمران‏‏ 83 ‏، ‏ إلا وقفت بإذن اللّه تعالى‏.‏


ُ ما يقولُه إذا رأَى قريةً يُريدُ دخولَها أولا يريده

«1/544 روينا في سنن النسائي وكتاب ابن السني، عن صُهيب رضي اللّه عنه» ‏:
‏أن النبيّ صلى اللّه عليه وسلم لم يرَ قريةً يُريد دخولَها إلا قال حين يَراهَا‏:‏ ‏ «‏اللَّهُمَّ رَبَّ السمَوَاتِ السَّبْعِ وَما أظْلَلْنَ، وَالأَرْضيِن السَّبْعِ وَما أقْلَلْنَ، وَرَبَّ الشَّياطينِ وَمَا أضْلَلْنَ، وَرَبَّ الرّياحِ وَمَا ذَرَيْنَ، أسألُكَ خَيْرَ هَذِهِ القَرْيَةِ وَخَيْرَ أهْلِها وَخَيْرَ ما فيها، وَنَعُوذُ بِكَ مِنْ شَرّها وَشَرّ أهْلها وَشَرّ ما فِيها‏» ‏‏.‏

«2/545 وروينا في كتاب ابن السني، عن عائشةَ رضي اللّه تعالى عنها » قالت‏:‏
كان رسولُ اللّه صلى اللّه عليه وسلم إذا أشرفَ على أرضٍ يُريد دخولَها قال‏:‏ ‏ «‏اللَّهُمَّ إني أسألُكَ مِنْ خَيْرِ هَذِهِ وَخَيْرِ ما جَمَعْتَ فِيها، وأعُوذُ بِكَ مِنْ شَرّها وَشَرّ ما جَمَعْتَ فِيها، اللَّهُمَّ ارْزُقْنا حَيَاها، وَأَعِذْنا مِنْ وَباهَا، وَحَبِّبْنا إلى أهْلِهَا، وَحَبِّبْ صَالِحي أهْلِها إِلَيْنا‏» ‏‏.‏


ُ ما يَدعُو به إذا خافَ ناساً أو غيرَهم

«1/546 روينا في سنن أبي داود والنسائي، بالإِسناد الصحيح، ما قدَّمناه من حديث أبي موسى الأشعري» :
أن رسول اللّه صلى اللّه عليه وسلم كان إذا خافَ قوماً قال‏:‏‏ «‏اللَّهُمَّ إنَّا نَجْعَلُك في نُحُورِهِمْ، وَنَعُوذُ بِكَ مِنْ شُرُورِهِمْ‏» ‏ ويُستحبّ أن يدعوَ معه بدعاء الكرب وغيره مما ذكرناه معه‏.‏ ‏


ُ ما يقولُ المسافرُ إذا تَغَوَّلَت الغِيلان

«1/547 روينا في كتاب ابن السني، عن جابر رضي اللّه عنه» :
أن النبيَّ صلى اللّه عليه وسلم قال‏:‏ ‏ «‏إذَا تَغَوَّلَتْ لَكُمُ الغِيلان فَنادُوا بالأذَان‏» ‏‏.‏‏
قلت‏:‏ والغِيْلاَنُ جنسٌ من الجنّ والشياطين وهم سَحَرَتُُهم؛ ومعنى تغوّلت‏:‏ تلوّنت في صور؛ والمراد ادفعوا شرّها بالأذان، فإن الشيطانَ إذا سمع الأذان أدبر‏.‏ وقد قدَّمنا ما يشبُه هذا في


ما يقولُ إذا عرضَ له شيطان

في أوّل كتاب الأذكار والدعوات للأمور العارضات، وذكرنا أنه ينبغي أنه يشتغلَ بقراءة القرآن للآيات المذكورة في ذلك‏.‏


ُ ما يَقولُ إذا نزلَ مَنزلاً

«1/548 روينا في صحيح مسلم وموطأ مالك وكتاب الترمذي، وغيرها، عن خولةَ بنتِ حكيم رضي اللّه عنها » قالت‏:‏
سمعتُ رسول اللّه صلى اللّه عليه وسلم يقول‏:‏ ‏ «‏مَنْ نَزَلَ مَنْزلاً ثُمَّ قالَ‏:‏ أعُوذُ بِكَلِماتِ اللَّهِ التَّامَّاتِ مِنْ شَرّ مَا خَلَقَ، لَم يَضُرُّهُ شَيْءٌ حَتى يَرْتَحِلَ مِنْ مَنْزِلِهِ ذلكَ‏» ‏‏.‏‏

«2/549 وروينا في سنن أبي داود وغيره، عن عبد اللّه بن عمر الخطاب رضي اللّه عنهما » قال‏:‏
كان رسولُ اللّه صلى اللّه عليه وسلم إذا سافَرَ فأقبلَ الليلُ قال‏:‏ ‏ «‏يَا أرْضُ رَبِّي وَرَبُّكِ اللَّهُ، أعُوذُ باللَّهِ مِنْ شَرِّكِ وَشَرّ ما فِيكِ، وَشَرّ ما خُلِقِ فِيكِ، وَشَرّ ما يَدبُّ عَلَيْكِ؛ أعُوذُ بِكَ مِنْ أسَدٍ وأسْوَدَ، وَمِنَ الحَيَّةِ وَالعَقْرَبِ، وَمِنْ ساكِنِ البَلَدِ وَمِنْ وَالِدٍ وَما وَلَدَ‏» ‏ ‏قال الخطابي‏:‏ قوله ‏ «‏ساكن البلد‏» ‏ هم الجنّ الذين هم سكان الأرض؛ والبلد من الأرض‏:‏ ما كان مأوى الحيوان وإن لم يكن فيه بناء ومنازل‏.‏ قال‏:‏ ويُحتمل أن يكون المراد بالوالد‏:‏ إبليس، وما ولد‏:‏ الشياطين، هذا كلام الخطابي، والأسود‏:‏ الشخص، فكل شخص يُسمى أسود‏.‏


ُ ما يقولُ إذا رَجَعَ مِن سَفرِهِ

السنّة أن يقول ما قدّمناه في حديث ابن عمر المذكور قريباً في باب تكبير المسافر إذا صَعِدَ الثنايا‏.‏

«1/550 وروينا في صحيح مسلم ، عن أنس رضي اللّه عنه» قال‏:‏
أقبلنا مع النبيّ صلى اللّه عليه وسلم أنا وأبو طلحة، وصفيّة رديفته على ناقته، حتى إذا كنّا بظهر المدينة قال‏:‏ ‏ «‏آيِبُونَ تائِبُونَ عابِدُون لِرَبِّنا حامِدُونَ‏» ‏ فلم يزلْ يقولُ ذلك حتى قَدِمْنَا المدينةَ‏.


ُ ما يقولُه المسافرُ بعدَ صلاةِ الصُّبْح

اعلم أن المسافر يستحبّ له أن يقول ما يقوله غيره بعد الصبح، وقد تقدم بيانه

«1/551 ويُستحب له معه ما رويناه في كتاب ابن السني، عن أبي برزة رضي اللّه عنه » قال‏:‏
كان رسول اللّه صلى اللّه عليه وسلم إذا صلّى الصبح ـ قال الراوي‏:‏ لا أعلم إلاّ قال في سفر ـ رفع صوته حتى يسمع أصحابه‏:‏ ‏ «‏اللَّهُمَّ أصْلِحْ لي ديني الَّذي جَعَلْتَهُ عِصْمَةَ أمْرِي، اللَّهُمَّ أصْلِحْ لي دُنْيَايَ الَّتِي جَعَلْتَ فِيها مَعاشِي ـ ثلاثَ مرّات ـ اللَّهُمَّ أصْلِحْ لي آخِرَتِي التي جَعَلْتَ إِلَيْها مَرْجِعي ـ ثلاث مرات ـ اللَّهُمَّ أعُوذُ بِرِضَاكَ مِنْ سُخْطِكَ؛ اللَّهُمَّ أعُوذُ بِكَ ـ ثلاثَ مرّات ـ لا مانِعَ لِمَا أَعْطَيْتَ، وَلا مُعْطِيَ لِمَا مَنَعْتَ، وَلا يَنْفَعُ ذَا الجَدّ مِنكَ الجَدُّ‏» ‏‏.‏‏


ما يقول إذا رَأَى بلدتَه

المستحبُّ أن يقولَ ما قدَّمناه في حديث أنس في الباب الذي قبل هذا، وأن يقولَ ما قدَّمناهُ في باب ما يقولُ إذا رأى قرية، وأن يقول‏:‏ ‏ «‏اللَّهُمَّ اجْعَلْ لَنا بِهَا قَرَاراً وَرِزْقاً حَسَناً‏» ‏‏.‏ ‏


ُ ما يقولُ إذا قَدِمَ من سفرهِ فدخل بيتَه

«1/552 روينا في كتاب ابن السني، عن ابن عباس رضي اللّه عنهما » قال‏:‏
كان رسول اللّه صلى اللّه عليه وسلم إذا رجع من سفره، فدخلَ على أهله قال‏:‏ ‏ «‏تَوْباً تَوْباً لِرَبِّنا أوْباً، لا يُغادِرُ حَوْباً‏» ‏‏.‏‏
قلت‏:‏ توباً توباً‏:‏ سؤال للتوبة، وهو منصوب إما على تقدير‏:‏ تب علينا، وإما على تقدير نسألك توباً توباً؛ وأوباً بمعناه من آب إذا رجع‏.‏ ومعنى لا يغادر‏:‏ لا يترك؛ وحَوْباً معناه‏:‏ إثماً، وهو بفتح الحاء وضمّها لغتان‏.‏


ُ ما يُقال لمن يَقْدَمُ من سفر

يستحبّ أن يُقال‏:‏ الحَمْد لِلَّهِ الَّذِي سَلَّمَكَ، أوِ الحَمْدُ لِلَّهِ الَّذِي جَمَعَ الشَّمْلَ بِكَ، أو نحو ذلك، قال اللّه تعالى‏:‏ ‏ «‏لَئِنْ شَكَرْتُمْ لأزِيدَنَّكُمْ‏» ‏ ‏إبراهيم‏ ‏7‏ ‏، وفيه أيضاً حديث عائشة رضي اللّه عنها المذكور في الباب بعده‏.‏


ُ ما يُقال لمن يَقْدَمُ من غزو

«1/553 روينا في كتاب ابن السني، عن عائشة رضي اللّه عنها » قالت‏ :
‏كان رسول اللّه صلى اللّه عليه وسلم في غزو، فلما دخل استقبلتُه فأخذتُ بيده، ‏ابن السني ‏‏537‏ قال الحافظ‏:‏ وأخرجه مسلم والنسائي وأبو داود‏.‏
‏فقلت‏:‏ الحَمْدُ لِلَّهِ الَّذي نَصَرَكَ وأعَزَّكَ وأكْرَمَكَ‏.‏


ُ ما يُقال لمن يَقْدَمُ من حَجّ وما يقولُه

«1/554 روينا في كتاب ابن السني، عن ابن عمر رضي اللّه عنهما » + قال‏:‏
جاءَ غلامٌ إلى النبيّ صلى اللّه عليه وسلم فقال‏:‏ إني أُريدُ الحجّ، فمشى معه رسولُ اللّه صلى اللّه عليه وسلم فقال‏:‏ ‏ «‏يا غُلامُ‏!‏ زَوَّدَكَ اللَّهُ التَّقْوَى، وَوَجَّهَكَ في الخَيْرِ، وَكَفَاكَ الهَمَّ‏» ‏ فلما رجع الغلام سلَّم على النبيّ صلى اللّه عليه وسلم فقال‏:‏ ‏ «‏يا غُلامُ‏!‏ قَبِلَ اللَّهُ حَجَّكَ، وَغَفَرَ ذَنْبَكَ، وأخْلَفَ نَفَقَتَكَ‏» ‏‏.‏

«2/555 وروينا في سنن البيهقي ، عن أبي هريرة رضي اللّه عنه » قال‏:‏
قال رسول اللّه صلى اللّه عليه وسلم‏:‏ ‏ «‏اللَّهُمَّ اغْفِرْ لِلْحاجّ وَلِمَنِ اسْتَغْفَرَ لَهُ الحاج‏» ‏ قال الحاكم‏:‏ هو صحيحٌ على شرط مسلم‏.‏


ُ ما يقولُ إذا قُرِّب إليه طعامُه

«1/556 روينا في كتاب ابن السني، عن عبد اللّه بن عمرو بن العاص رضي اللّه عنهما» :
عن النبيّ صلى اللّه عليه وسلم أنه كان يقول في الطعام إذا قُرِّبَ إليه‏:‏ ‏ «‏اللَّهُمَّ بارِكْ لَنا فِيما رَزَقْتَنا، وَقِنا عَذَابَ النَّارِ، باسم اللَّهِ‏» ‏‏.


ُ استحباب قول صاحب الطعام لِضِيْفَانِه :‏ كُلوا أو ما في مَعناه

اعلم أنه يُستحبّ لصاحِب الطعام أن يقولَ لضيفه عند تقديم الطعام‏:‏ باسم اللّه، أو كُلوا، أو الصَّلاة، أو نحو ذلك من العبارات المصرِّحة بالإِذن في الشروع في الأكل، ولا يجب هذا القول، بل يكفي تقديمُ الطعام إليهم، ولهم الأكل بمجرّد ذلك من غير اشتراط لفظ، وقال بعض أصحابنا‏:‏ لا بدّ من لفظ، والصوابُ الأوّل، وما ورد في الأحاديث الصحيحة من لفظ الإِذن في ذلك‏:‏ محمول على الاستحباب‏.


التسمية عند الأكلِ والشُّربِ

«1/557 روينا في صحيحي البخاري ومسلم، عن عمر بن أبي سلمة رضي اللّه عنهما » قال‏:‏
قال لي رسول اللّه صلى اللّه عليه وسلم‏:‏ ‏ «‏سَمِّ اللَّهَ، وَكُلْ بِيَمِينِكَ‏» ‏‏.‏‏البخاري ‏‏5376‏‏ ، ومسلم ‏‏2022‏، والموطأ 2/934، وأبو داود ‏3777‏ ، والترمذي ‏1858‏‏ ، وابن ماجه ‏3267‏، والنسائي ‏‏278‏‏.‏ وتتمته‏:‏ ‏ «‏وكُلْ مما يليكَ‏» ‏‏.

«2/558 وروينا في سنن أبي داود والترمذي ، عن عائشة رضي اللّه عنها » قالت‏:‏
قال رسول اللّه صلى اللّه عليه وسلم‏:‏ ‏ «‏إذَا أكَلَ أحَدُكُمْ فَلْيَذْكُرِ اسْمَ اللَّهِ تَعالى في أوَّلِهِ، فإنْ نَسِيَ أنْ يَذْكُر اسْمَ اللَّهِ تَعالى في أوَّلِهِ فَلْيَقُلْ‏:‏ باسم اللَّهِ أوَّلَهُ وآخِرَهُ‏» ‏ قال الترمذي‏:‏ حديث حسن صحيح‏.

«3/559 وروينا في صحيح مسلم ، عن جابر رضي اللّه عنه » قال‏:‏
سمعتُ رسولُ اللّه صلى اللّه عليه وسلم يقول‏:‏ ‏ «‏إِذَا دَخَلَ الرَّجُلُ بَيْتَهُ فَذَكَرَ اللَّهَ تَعالى عنْدَ دُخُولِهِ وَعنْدَ طَعامِهِ، قالَ الشَّيْطانُ‏:‏ لا مَبِيتَ لَكُمْ وَلا عَشاءَ، وَإِذَا دَخَلَ فَلَمْ يَذْكُرِ اللَّهَ تَعالى عنْدَ دُخُولِهِ قالَ الشَّيْطانُ‏:‏ أدْرَكْتُمُ المَبِيتَ، وَإذَا لَمْ يَذْكُرِ اللَّهَ تَعالى عِنْدَ طَعامِهِ قالَ‏:‏ أدْرَكْتُمُ المَبِيتَ وَالعَشاء‏» ‏‏.‏‏

«4/560 وروينا في صحيح مسلم أيضاً، في حديث أنس » المشتمل على معجزةٍ ظاهرةٍ من معجزاتِ رسولِ اللّه صلى اللّه عليه وسلم لمَّا دعاهُ أبو طلحةَ وأُمُّ سُليم للطعام، قال‏:‏
ثم قال النبيّ صلى اللّه عليه وسلم ‏ «‏ائْذَنْ لِعَشَرَةٍ‏» ‏ فأذن لهم، فدخلُوا فقال النبيّ صلى اللّه عليه وسلم‏: «‏ كُلُوا وسَمُّوا اللَّهَ تَعالى‏» ‏ فأكلُوا حتى فعلَ ذلك بثمانين رجلاً‏.‏ ‏

«5/561 وروينا في صحيح مسلم أيضاً، عن حذيفة رضي اللّه عنه » قال‏:‏
كنّا إذا حضرْنَا مع رسولِ اللّه صلى اللّه عليه وسلم طعاماً لم نضعْ أيدينا حتى يبدأ رسولُ اللّه صلى اللّه عليه وسلم فيضعُ يدَه، وإنّا حضرنا معه مرّة طعاماً فجاءت جارية كأنها تُدفعُ، فذهبتْ لتضعَ يدَها في الطعام فأخذَ رسولُ اللّه صلى اللّه عليه وسلم بيدها، ثم جاءَ أعرابيٌّ كأنما يُدْفَعُ، فأخذَ بيدِه، فقال رسولُ اللّه صلى اللّه عليه وسلم‏:‏ ‏ «‏إنَّ الشَّيْطانَ يَسْتَحِلُّ الطَّعامَ أنْ لا يُذْكَرَ اسْمُ اللّه عَلَيْه، وأنَّهُ جاءَ بهَذِهِ الجارِيَةِ لِيَسْتَحِلَّ بِهَا، فأخَذْتُ بِيَدِها، فَجاءَ بهذا الأعْرابِيّ لِيَسْتَحِلَّ بِهِ، فأخَذْتُ بِيَدِهِ، وَالَّذي نَفْسِي بِيَدِه إنَّ يَدَهُ في يَدِي مَعَ يَدِهِما‏» ‏ ثم ذكر اسم اللّه تعالى وأكل‏.‏

«6/562 وروينا في سنن أبي داود والنسائي، عن أميّة بن مَخْشِيٍّ الصحابي رضي اللّه عنه » قال‏:‏
كان رسولُ اللّه صلى اللّه عليه وسلم جالساً ورجلٌ يأكلُ، فلم يُسمّ حتى لم يبقَ من طعامه إلا لقمة، فلما رفعها إلى فِيه قال‏:‏ باسم اللّه أوّله وآخرُه، فضحكَ النبيّ صلى اللّه عليه وسلم ثم قال‏:‏ ‏ «‏ما زَالَ الشَّيْطانُ يأكُلُ مَعَهُ، فَلَمَّا ذَكَرَ اسْمَ اللَّهِ اسْتَقَاءَ ما في بَطْنِهِ‏» ‏ ‏‏قلتُ مَخْشِيّ، بفتح الميم وإسكان الخاء وكسر الشين المعجمتين وتشديد الياء؛ وهذا الحديث محمول على أن النبيّ صلى اللّه عليه وسلم لم يعلمْ تركَه التسمية إلا في آخر أمره، إذ لو علم ذلك لم يسكتْ عن أمره بالتسمية‏.‏

«7/563 وروينا في كتاب الترمذي ، عن عائشةَ رضي اللّه عنها » قالت‏:‏
كان رسولُ اللّه صلى اللّه عليه وسلم يأكلُ طعاماً في ستة من أصحابه، فجاء أعرابيٌّ فأكلَه بلقمتين، فقال رسول اللّه صلى اللّه عليه وسلم‏:‏ ‏ «‏أما إنَّهُ لَوْ سَمَّى لَكَفاكُمْ‏» ‏ قال الترمذي‏:‏ حديث حسن صحيح‏.‏ ‏

«8/564 وروينا، عن جابر رضي اللّه عنه» :
عن النبيّ صلى اللّه عليه وسلم قال‏:‏ ‏ «‏مَنْ نَسِيَ أنْ يُسَمِّيَ على طَعامِهِ، فَلْيَقْرأ‏:‏ قُلْ هُوَ اللَّهُ أحَدٌ إذَا فَرَغَ‏» ‏‏.‏
قلت‏:‏ أجمع العلماءُ على استحباب التسمية على الطعام في أوّلِه، فإن تركَ في أوله عامداً أو ناسياً أو مُكرهاً أو عاجزاً لعارض آخر ثم تمكن في أثناء أكلِه، استحبّ أن يسمّي للحديث المتقدم ويقول‏:‏ باسم اللّه أوله وآخره، كما جاء في الحديث‏.‏ والتسميةُ في شرب الماء واللبن والعسل والمرق وسائر المشروبات كالتسمية في الطعام في جميع ما ذكرناه‏.‏ قال العلماء من أصحابنا وغيرهم‏:‏ ويُستحبُّ أن يجهرَ بالتسمية ليكونَ فيه تنبيهٌ لغيره على التسمية وليُقتدى به في ذلك، واللّه أعلم‏.‏


ُ لا يعيبُ الطعامَ والشرابَ

«1/565 روينا في صحيحي البخاري ومسلم، عن أبي هريرة رضي اللّه عنه » قال‏:‏
ما عابَ رسولُ اللّه صلى اللّه عليه وسلم طعاماً قطّ، إن اشتهاه أكلَه، وإن كرهَه تركَه‏.‏
وفي رواية لمسلم‏:‏ وإن لم يشتهه سكت‏.‏

«2/566 وروينا في سنن أبي داود والترمذي وابن ماجه، عن هُلْب الصحابي رضيَ اللّه عنه » قال‏:‏
سمعتُ رسولَ اللّه صلى اللّه عليه وسلم وسأله رجلٌ‏:‏ إن من الطعام طعاماً أتحرّجُ منه‏؟‏ فقال‏:‏ ‏ «‏لا يَتَحَلَّجَنَّ في صَدْرِكَ شَيْءٌ ضَارَعْتَ بِهِ النَّصْرانِيَّةَ‏» ‏‏.‏
قلتُ‏:‏ هُلْب بضمّ الهاء وإسكان اللام وبالباء الموحدة‏.‏ وقوله يَتَحَلَّجَنَّ، هو بالحاء المهملة قبل اللام والجيم بعدها، هكذا ضبطه الهروي والخطابي والجماهير من الأئمة، وكذا ضبطناه في أصول سماعنا سنن أبي داود وغيره بالحاء المهملة، وذكره أبو السعادات ابن الأثير بالمهملة أيضاً، ثم قال‏:‏ ويُروى بالخاء المعجمة، وهما بمعنى واحد‏.‏ قال الخطابي‏:‏ معناه لا يقع في ريبة منه‏.‏ قال‏:‏ وأصله من الحلج‏:‏ هو الحركة والاضطراب، ومنه حَلْجُ القطن‏.‏ قال‏:‏ ومعنى ضارعتَ النصرانية‏:‏ أي قاربتها في الشبه، فالمضارعة‏:‏ المقاربة في الشبه‏.‏


ُ جواز قوله‏:‏ لا أشتهي هذا الطعام

«1/567 روينا في صحيحي البخاري ومسلم، عن خالد بن الوليد رضي اللّه عنه » :
في حديث الضَّبِّ لما قدَّموه مشوياً إلى رسول اللّه صلى اللّه عليه وسلم، فأهوى رسولُ اللّه صلى اللّه عليه وسلم بيده إليه، فقالوا‏:‏ هو الضَّبُّ يا رسولَ اللّه‏!‏ فرفعَ رسولُ اللّه صلى اللّه عليه وسلم يدَه، فقال خالد‏:‏ أحرام الضَّبُّ يا رسول اللّه‏؟‏‏!‏ قال‏:‏ ‏ «‏لا، وَلَكِنَّهُ لَمْ يَكُنْ بِأرْضِ قَوْمي فأجِدُنِي أعافُهُ‏» ‏‏.‏‏


ُ مَدحِ الآكلِ الطعامَ الذي يأكلُ منه

«1/568 روينا في صحيح مسلم، عن جابر رضي اللّه عنه» :
أن النبيّ صلى اللّه عليه وسلم سألَ أهلَه الأُدْمَ، فقالوا‏:‏ ما عندنا إلاَّ خَلّ، فدعا به فجعلَ يأكلُ منه ويقول‏:‏ ‏ «‏نِعْمَ الأُدْمُ الخَلُّ، نِعْمَ الأُدْمُ الخَلُّ‏» ‏‏.‏‏


ُ ما يقولُه من حَضَرَ الطعامُ وهو صائمٌ إذا لم يُفطر

«1/569 روينا في صحيح مسلم، عن أبي هُريرة رضي اللّه عنه » قال‏:‏
قال رسول اللّه صلى اللّه عليه وسلم‏:‏ ‏ «‏إذَا دُعِيَ أَحَدُكُمْ فَلْيُجِبْ، فإنْ كانَ صَائِماً فلْيُصَلِّ، وَإنْ كَانَ مُفْطِراً فَلْيَطْعَمْ‏» ‏ قال العلماء‏:‏ معنى فليصل‏:‏ أي فليدْعُ‏.‏

«2/570 وروينا في كتاب ابن السني وغيره» :
قال فيه‏:‏ ‏ «‏فإنْ كانَ مُفْطِراً فَلْيَأكُلْ، وَإنْ كَانَ صَائِماً دَعا لَهُ بالبَرَكَةِ‏» ‏‏.‏‏


ُ ما يقولُه مَن دُعِي لطعامٍ إذا تَبِعَه غيرُه

«1/571 روينا في صحيحي البخاري ومسلم، عن أبي مسعودٍ الأنصاري » قال‏:‏
دعا رجلٌ النبيَّ صلى اللّه عليه وسلم لطعامٍ صنعَه له خامسَ خمسةٍ، فتبعهُم رجلٌ، فلما بلغَ البابَ قال النبيّ صلى اللّه عليه وسلم‏:‏ ‏ «‏إِنَّ هَذَا اتَّبَعَنا فإنْ شِئْتَ أَنْ تأذَنَ لَهُ، وَإِنْ شِئْتَ رَجَعَ‏» ‏ قال‏:‏ بل آذنُ له يا رسولَ اللّه‏!‏ ‏


ُ وَعْظِهِ وتأديبِهِ مَنْ يُسيءُ في أكلِه

«1/572 روينا في صحيحي البخاري ومسلم، عن عمر بن أبي سلمةَ رضي اللّه عنهما » قال‏:‏
كنتُ غلاماً في حِجْر رسولِ اللّه صلى اللّه عليه وسلم فكانتْ يدي تطيشُ في الصحفة، فقال لي رسولُ اللّه صلى اللّه عليه وسلم‏:‏ ‏ «‏يا غُلامُ‏!‏ سَمّ اللّه تعالى، وكُلْ بِيَمينِكَ، وكُلْ مِمَّا يَلِيكَ‏» ‏ وفي رِوَاية في الصحيح قال‏:‏ أكلتُ يوماً مع رسول اللّه صلى اللّه عليه وسلم فجعلتُ آكلُ من نواحي الصحفة، فقال لي رسولُ اللّه صلى اللّه عليه وسلم‏:‏ ‏ «‏كُلْ مِمَّا يَلِيكَ‏» ‏‏.‏ قُلت‏:‏ قولُه تطِيشُ، بكسر الطاء وبعدها ياء مثناة من تحت ساكنة، ومعناه‏:‏ تتحرّك وتمتدّ إلى نواحي الصحفة ولا تقتصرُ على موضع واحد‏.‏

«2/573 وروينا في صحيحي البخاري ومسلم ، عن جبلةَ بن سحيم » قال‏:‏
أصابَنَا عامُ سَنةٍ مع ابن الزبير، فرزقنا، فكان عبد اللّه بن عمر رضي اللّه عنهما يمرّ بنا ونحن نأكلُ، ويقولُ‏:‏ لا تقارِنُوا، فإن النبيَّ صلى اللّه عليه وسلم نهى عن الإِقران، ثم يقول‏:‏ إلاَّ أنْ يَسْتأذِنَ الرَّجُلُ أخاهُ‏.‏ ‏
قلت‏:‏ قوله لا تقارنوا‏:‏ أي لا يأكل الرجل تمرتين في لقمة واحد‏.‏

«3/574 وروينا في صحيح مسلم ، عن سلمة بن الأكوع رضي اللّه عنه» :
أن رجلاً أكل عندَ النبيّ صلى اللّه عليه وسلم بشماله، فقال‏:‏ ‏ «‏كُلْ بِيَمِيْنِكَ‏» ‏ ، قال‏:‏ لا أستطيعُ، قال‏:‏ ‏ «‏لا اسْتَطَعْتَ‏» ‏ ‏ ‏ ، ما منعه إلا الكِبْر ‏ ، فما رفعها إلى فِيْه‏.‏
قلتُ‏:‏ هذا الرجل هو بُسر بضم الموحدة وبالسين المهملة‏:‏ ابن راعي العَير بالمثناة وفتح العين، وهو صحابي، وقد أوضحتُ حالَه، وشرح صحيح مسلم واللّه أعلم‏.


ُ استحباب الكَلامِ على الطَّعام

فيه حديث جابر ‏ الذي قدَّمناه في باب مدح الطعام‏.‏ قال الإِمام أبو حامد الغزالي في «الإِحياء‏» :‏ من آداب الطعام أن يتحدَّثوا في حال أكله بالمعروف، ويتحدّثوا بحكايات الصالحين في الأطعمة وغيرها‏.‏


ُ ما يقولُهُ ويفعلُه من يأكلُ ولا يَشبعُ

«1/575 روينا في سنن أبي داود وابن ماجه، عن وحشيِّ بن حرب رضي اللّه عنه» :
أن أصحاب رسول اللّه صلى اللّه عليه وسلم قالوا‏:‏ يا رسولَ اللّه‏!‏ إنّا نأكلُ ولا نشبعُ، قال‏:‏ ‏ «‏فَلَعَلَّكُم تَفْتَرِقُونَ، قالوا‏:‏ نعم، قال‏:‏ فاجْتَمِعُوا على طَعامِكُمْ واذْكُرُوا اسْمَ اللَّهِ يُبَارَكْ لَكُمْ فيه‏» ‏‏.‏


ُ ما يقولُ إذا أكلَ مع صَاحبِ عَاهَةٍ

«2/576 روينا في سنن أبي داود والترمذي وابن ماجه، عن جابر رضي اللّه عنه» :
أن رسولَ اللّه صلى اللّه عليه وسلم أخذَ بيدِ مجذومٍ فوضعَها معه في القَصعةِ، فقال‏:‏ ‏ «‏كُلْ باسم اللَّهِ ثِقَةً بِاللَّهِ وَتَوَكُّلاً عَلَيْهِ‏» ‏‏.‏


ُ استحباب قولِ صاحبِ الطَّعام لضيفهِ ‏

استحباب قولِ صاحبِ الطَّعام لضيفهِ ومَنْ في معناهُ إذا رفع يده من الطعام ‏ «‏كُلْ‏» ‏ وتكريرُه ذلك عليه ما لم يتحقّقْ أنه اكتفى منه وكذلك يفعلُ في الشرابِ والطِّيبِ ونحو ذلك
اعلم أن هذا مُستحبّ، حتى يُستحبّ ذلك للرجل مع زوجته وغيرها من عيالِه، الذين يُتوهم منهم أنهم رفعوا أيديهم ولهم حاجةٌ إلى الطعام وإن قلَّت‏.‏
ومما يُستدّل به في ذلك‏:‏

«1/577 ما رويناهُ في صحيح البخاري، عن أبي هريرة رضي اللّه عنه » :
في حديثه الطويل المشتمل على معجزاتٍ ظاهرةٍ لرسول اللّه صلى اللّه عليه وسلم، لما اشتدّ جوعُ أبي هريرة وقعدَ على الطريق يستقرىءُ مَن مَرَّ به القرآن معرّضاً بأن يُضيفه، ثم بعثه رسولُ اللّه صلى اللّه عليه وسلم إلى أهل الصفّةِ فجاءَ بهم فأرْواهم أجمعينَ من قدحِ لبنٍ، وذكر الحديث إلى أن قال‏:‏ قال لي رسول اللّه صلى اللّه عليه وسلم ‏ «‏بَقِيتُ أنا وَأنْتَ‏» ‏ قلتُ‏:‏ صَدقتَ يا رسولَ اللّه‏!‏ قال‏:‏ ‏ «‏اقْعُدْ فاشْرَبْ‏» ‏ فقعدتُ فشربتُ، فقال‏:‏ ‏ «‏اشْرَبْ‏» ‏ فَشَرِبْتُ، فَمَا زَالَ يَقُولُ اشْرَبْ، حتى قلتُ‏:‏ لا، والذي بعثك بالحقّ لا أجد له مَسْلَكاً، قال‏:‏ فأرِني، فأعطيته القدحَ فحمد اللّه تعالى وسمَّى وشربَ الفضلةَ‏.‏


ُ ما يقولُ إذا فَرَغَ من الطَّعامِ

«1/578 روينا في صحيح البخاري، عن أبي أُمامةَ رضي اللّه عنه » :
أن النبيّ صلى اللّه عليه وسلم كان إذا رفع مائدته قال‏:‏ ‏ «‏الحَمْدُ لِلَّهِ كَثِيراً طَيِّباً مُبارَكاً فِيهِ غَيْرَ مَكْفيٍّ وَلا مُوَدَّعٍ وَلا مُسْتَغْنىً عَنْهُ رَبَّنا‏» ‏ وفي رواية ‏ «‏كان إذا فَرَغَ من طعامِه‏» ‏ وقال مرّة‏:‏ إذا رفع مائدته قال‏:‏ ‏ «‏الحَمْدُ لِلَّهِ الَّذِي كَفانا وأرْوَانا غَيْرَ مَكْفِيّ ولا مَكْفُورٍ‏» ‏‏.‏‏

قلتُ‏:‏ مكْفيّ بفتح الميم وتشديد الياء، هذه الرواية الصحيحة الفصيحة، ورواه أكثر الرواة بالهمز وهو فاسد من حيث العربية، سواء كان من الكفاية أو من كفأت الإِناء، كما لا يقال في مقروء من القراءة‏:‏ مقرىء، ولا في مرمىْ بالهمز‏.‏ قال صاحب مطالع الأنوار في تفسير هذا الحديث‏:‏ المراد بهذا المذكور كله الطعام، وإليه يعود الضمير‏.‏ قال الحربيّ‏:‏ فالمكفيّ‏:‏ الإِناء المقلوب للاستغاء عنه كما قال ‏ «‏غير مستغنى عنه‏» ‏ أو لعدمه، وقوله غير مكفور‏:‏ أي غير مجحود نِعمَ اللّه سبحانه وتعالى فيه، بل مشكورة، غير مستور الاعتراف بها والحمد عليها‏.‏
وذهب الخطابي إلى أن المراد بهذا الدعاء كله البارى سبحانه وتعالى، وأن الضمير يعود إليه، وأن معنى قوله غير مكفيّ‏:‏ أنه يُطْعِمُ ولا يُطْعَمُ كأنه على هذا من الكفاية، وإلى هذا ذهب غيره في تفسير هذا الحديث‏:‏ أي إن اللّه تعالى مستغنٍ عن معين وظهير، قال‏:‏ وقوله لا مودّع‏:‏ أي غير متروك الطلب منه والرغبة إليه، وهو بمعنى المستغنى عنه، وينتصب ربنا على هذا بالاختصاص أو المدح أو بالنداء كأنه قال‏:‏ يا ربنا اسمع حمدنا ودعاءنا، ومن رفعه قطعه وجعله خبراً، وكذا قيده الأصيلي كأنه قال‏:‏ ذلك ربّنا‏:‏ أي أنت ربنا، ويصحّ فيه الكسر على البدل من الاسم في قوله الحمد للّه‏.‏
وذكر أبو السعادات ابن الأثير في نهاية الغريب نحو هذا الخلاف مختصراً‏.‏ وقال ومن رفع ربّنا فعلى الابتداء المؤخر‏:‏ أي ربنا غير مكفيّ ولا مودع، وعلى هذا يرفع غير‏.‏ قال‏:‏ ويجوز أن يكون الكلام راجعاً إلى الحمد كأنه قال‏:‏ حمداً كثيراً غير مكفي ولا مودّع ولا مستغنى عن هذا الحمد‏.‏ وقال في قوله ولا مودّع‏:‏ أي غير متروك الطاعة، وقيل هو من الوداع وإليه يرجع، واللّه أعلم‏.‏

«2/579 وروينا في صحيح مسلم ، عن أنس رضي اللّه عنه» قال‏:‏
قال رسول اللّه صلى اللّه عليه وسلم‏:‏ ‏ «‏إنَّ اللّه تعالى لَيَرْضَى عَنِ العَبْدِ يأكُلُ الأكْلَةَ فَيَحْمَدُهُ عَلَيْها، ويَشْرَبُ الشَّرْبَةَ فَيَحْمَدُهُ عَلَيْها‏» ‏‏.‏‏

«3/580 وروينا في سنن أبي داود ، وكتابي ‏» ‏الجامع « و» الشمائل « للترمذي، عن أبي سعيد الخدري رضي اللّه عنه» :
أن النبيَّ صلى اللّه عليه وسلم كان إذا فَرَغ من طعامه قال‏:‏ ‏ «‏الحَمْدُ لِلَّهِ الَّذي أطْعَمَنَا وَسَقانا وَجَعَلَنا مُسْلِمِينَ‏» ‏‏.‏

«4/581 وروينا في سنن أبي داود والنسائي، بالإِسناد الصحيح، عن أبي أيوب خالد بن زيد الأنصاري رضي اللّه عنه » قال‏:‏ كان رسول اللّه صلى اللّه عليه وسلم إذا أكَلَ أو شَرِبَ قال‏:‏ ‏ «‏الحَمْدُ لِلَّهِ الَّذي أطْعَمَ وَسَقَى، وَسَوَّغَهُ، وَجَعَلَ لَهُ مَخْرَجاً‏» ‏‏.‏

«5/582 وروينا في سنن أبي داود والترمذي وابن ماجه، عن معاذ بن أنس رضي اللّه عنه » قال‏:‏
قال رسولُ اللّه صلى اللّه عليه وسلم‏:‏ ‏ «‏مَنْ أكَلَ طَعاماً فَقالَ‏:‏ الحَمْدُ لِلَّهِ الَّذِي أطْعَمَنِي هَذَا وَرَزَقَنِيهِ مِنْ غَيْرِ حَوْلٍ مِنِّي وَلاَ قُوَّةٍ، غُفِرَ لَهُ ما تَقَدَّمَ مِنْ ذَنْبِهِ‏» ‏ قال الترمذي‏:‏ حديث حسن‏.‏ قال الترمذي‏:‏ وفي الاب ـ يعني باب الحمد على الطعام إذا فرغَ منه ـ عن عقبةَ بن عامر وأبي سعيد وعائشة وأبي أيوب وأبي هريرة‏.‏

«6/583 وروينا في سنن النسائي وكتاب ابن السني، بإسناد حسن، عن عبد الرحمن بن جُبير التابعي» :
بأنه حدَّثه رجلٌ خدمَ النبيَّ صلى اللّه عليه وسلم ثماني سنين أنه كان يسمعُ النبيَّ صلى اللّه عليه وسلم إذا قَرَّبَ إليه طعاماً يقول‏:‏ ‏ «‏باسم اللَّهِ‏» ‏ فإذا فَرغَ من طعامه قال‏:‏ ‏ «‏اللَّهُمَّ أطْعَمْتَ وَسَقَيْتَ وَأغْنَيْتَ وأقْنَيْتَ وَهَدَيْتَ وأحْسَنْتَ، فَلَكَ الحَمْدُ على ما أعْطَيْتَ‏» ‏‏.‏‏

«7/584 وروينا في كتاب ابن السني، عن عبد اللّه بن عمرو بن العاص رضي اللّه عنهما» :
عن النبيّ صلى اللّه عليه وسلم؛ أنه كان يقول في الطعام إذا فرغَ‏:‏ ‏ «‏الحَمْدُ لِلَّهِ الَّذي مَنَّ عَلَيْنا وَهَدَانا، وَالَّذي أشْبَعَنا وَأرْوَانا، وكُلَّ الإِحْسانِ آتانا‏» ‏‏.

«8/585 وروينا في سنن أبي داود والترمذي وكتاب ابن السني، عن ابن عباس رضي اللّه عنهما » قال‏:‏
قال رسول اللّه صلى اللّه عليه وسلم‏:‏ ‏ «‏إذَا أكَلَ أحَدُكُمْ طَعاماً‏» ‏ وفي رواية ابن السني ‏ «‏مَنْ أطْعَمَهُ اللَّهُ طَعاماً فَلْيَقُلِ‏:‏ اللَّهُمَّ بارِكْ لَنا فِيهِ وأطْعِمْنا خَيْراً مِنْهُ، وَمَنْ سَقاهُ اللَّهُ تعالى لَبَناً فَلْيَقُلِ‏:‏ اللَّهُمَّ بارِكْ لَنا فِيهِ وَزِدْنا مِنْهُ، فإنَّهُ لَيْسَ شَيْءٌ يُجْزِىءُ منَ الطَّعامِ وَالشَّرَابِ غَيْرَ اللَّبَنِ‏» ‏ قال الترمذي‏:‏ حديث حسن‏.‏ ‏

«9/586 وروينا في كتاب ابن السني، بإسناد ضعيف، عن عبد اللّه بن مسعود رضي اللّه عنه » قال‏:‏
كان رسولُ اللّه صلى اللّه عليه وسلم إذا شرب في الإِناء تنفَّسَ ثلاثة أنفاسٍ يحمد اللّه تعالى في كل نفس، ويشكرُه في آخره‏.


ُ دعاءِ المدعوّ والضيفَ لأهلِ الطَّعامِ إذا فَرَغَ من أكلهِ

«1/587 روينا في صحيح مسلم، عن عبد اللّه بن بُسْرٍ ـ بضمّ الباء وإسكان السين المهملة ـ الصحابيّ» قال‏:‏
نزل رسول اللّه صلى اللّه عليه وسلم على أبي‏:‏ فقرّبنا إليه طعاماً ووَطْبَةً فأكل منها، ثم أُتيَ بتمر فكان يأكلُه ويُلقي النَّوَى بين أصبعيه ويجمعُ السبَّابَةَ والوُسطى ـ قال شعبة‏:‏ هو ظني وهو فيه إن شاء اللّه تعالى إلقاءُ النَّوى بين الأصبعين ـ ثم أُتي بشرابٍ فشربَه، ثم ناولَه الذي عن يمينه، فقال أبي، وأخذَ بلجامِ دابّته‏:‏ ادعُ اللَّهَ لنا، فقال‏:‏ ‏ «‏اللَّهُمَّ بارِكْ لَهُمْ فِيما رَزَقْتَهُمْ، وَاغْفِرْ لَهُمْ وَارْحَمْهُمْ‏» ‏‏.‏
قلتُ‏:‏ الوطبة بفتح الواو وإسكان الطاء المهملة بعدها باء موحدة‏:‏ وهي قربة لطيفة يكون فيها اللبن‏.‏

«1/588 وروينا في سنن أبي داود وغيره، بالإِسناد الصحيح، عن أنس رضي اللّه عنه» :
أن النبيّ صلى اللّه عليه وسلم جاء إلى سعد بن عبادة رضي اللّه عنه، فجاء بخبزٍ وزيْتٍ فأكل، ثم قال النبيّ صلى اللّه عليه وسلم‏:‏ ‏ «‏أفْطَرَ عِنْدَكُمُ الصَّائِمُونَ، وأكَلَ طَعَامَكُمُ الأبْرَارُ، وَصَلَّتْ عَلَيْكُمُ المَلائِكَةُ‏» ‏‏.‏‏

«3/589 وروينا في سنن ابن ماجه، عن عبد اللّه بن الزبير رضي اللّه عنهما » قال‏:‏
أفطرَ رسولُ اللّه صلى اللّه عليه وآله وسلم عند سعد بن معاذ، فقال‏:‏ ‏ «‏أفْطَرَ عِنْدَكُمُ الصَّائِمُونَ‏» ‏ الحديث‏.‏ ‏
قلتُ‏:‏ فهما قضيتان جَرَتَا لسعد بن عبادة وسعد بن معاذ‏.‏

«4/590 وروينا في سنن أبي داود ، عن رجل عن جابر رضي اللّه عنه » قال‏:‏
صنعَ أبو الهيثم بن التَّيِّهَان للنبيّ صلى اللّه عليه وسلم طعاماً، فدعا النبيَّ صلى اللّه عليه وسلم وأصحابَه، فلما فرغوا، قال‏:‏ ‏ «‏أثِيبُوا أخاكُمْ‏» ‏ قالوا‏:‏ يا رسول اللّه‏!‏ وما إثابته‏؟‏ قال‏:‏ ‏ «‏إنَّ الرَّجُلَ إذَا دُخلَ بَيْتُهُ فأُكِلَ طَعامُهُ وَشُرِبَ شَرَابُهُ، فَدَعَوْا لَهُ، فَذَلِكَ إثابَتُهُ‏» ‏‏.‏‏


ُ دُعاءِ الإِنسانِ لمن سَقَاهُ ماءً أو لبناً ونحوهما

«1/591 روينا في صحيح مسلم، عن المقداد رضي اللّه عنه » :
في حديثه الطويل المشهور قال‏:‏ فرفع النبيُّ صلى اللّه عليه وسلم رأسَه إلى السماء، فقال‏:‏ ‏ «‏اللَّهُمَّ أطْعِمْ مَنْ أطْعَمَنِي، وَاسْقِ مَنْ سَقانِي‏» ‏‏.‏

«2/592 وروينا في كتاب ابن السني، عن عمرو بن الحَمِقِ رضيَ اللّه عنه» :
أنه سقى رسولَ اللّه صلى اللّه عليه وسلم لَبَناً فقال‏:‏‏ «‏ اللَّهُمَّ أمْتِعْهُ بِشَبابِه‏» ‏ فمرّتْ عليه ثمانون سنةً لم يرَ شعرةً بيضاء‏.‏ قلت‏:‏ الحَمِق بفتح الحاء المهملة وكسر الميم‏.‏

«3/593 وروينا فيه ، عن عمرو بن أخطب، بالخاء المعجمة وفتح الطاء رضي اللّه عنه » قال‏:‏
اسْتَسْقَى رسولُ اللّه صلى اللّه عليه وسلم فأتيتُه بماء في جمجمة وفيها شعرة فأخرجتُها، فقال رسول اللّه صلى اللّه عليه وسلم‏:‏ ‏ «‏اللَّهُمَّ جَمِّلْهُ‏» ‏ قال الراوي‏:‏ فرأيته ابن ثلاث وتسعين أسود الرأس واللحية‏.‏ ‏ ابن السني ‏‏478‏‏ وهو حديث حسن، أخرجه أحمد وابن حبّان والحاكم‏.‏ انظر الفتوحات الربانية 5/255‏.
قلت‏:‏ الجُمْجُمة بجيمين مضمومتين بينهما ميم ساكنة، وهي قدح من خشب وجمعها جماجم، وبه سمي دير الجماجم، وهو الذي كانت به وقعة ابن الأشعث مع الحجاج بالعراق، لأنه كان يُعمل فيه أقداح من خشب، وقيل‏:‏ سمي به لأنه بُنِي من جماجم القتلى لكثرة من قُتل‏.


ُ دعاءِ الإِنسان وتحريضِه لمن يُضيِّفُ ضَيْفاً

«1/594 روينا في صحيحي البخاري ومسلم، عن أبي هريرة رضي اللّه عنه » قال‏:‏
جاء رجلٌ إلى رسول اللّه صلى اللّه عليه وسلم ليضيفَه فلم يكنْ عندَه ما يضيفُه، فقال‏:‏ ‏ «‏ألا رَجُلٌ يُضِيفُ هَذَا رَحِمَهُ اللَّهُ‏» ‏ فقام رجل من الأنصار فانطلق به‏.‏ وذكر الحديث‏.‏


ُ الثناءِ على مَنْ أكرمَ ضيفَه

«1/595 روينا في صحيحي البخاري ومسلم، عن أبي هريرة رضي اللّه عنه » قال‏:‏
جاء رجلٌ إلى النبيّ صلى اللّه عليه وسلم فقال‏:‏ إني مجهودٌ، فأرسلَ إلى بعض نسائِه فقالتْ‏:‏ والذي بعثكَ بالحقّ ما عندي إلا ماءٌ، ثم أرسلَ إلى أخرى فقالت مثلَ ذلك، حتى قلنَ كلهنّ مثلَ ذلك، فقال‏:‏ ‏ «‏مَنْ يُضِيفُ هَذَا اللَّيْلَةَ رَحِمَهُ اللَّهُ‏» ‏ فقام رجل من الأنصار فقال‏:‏ أنا يا رسولَ اللّه‏!‏ فانطلقَ به إلى رحلِه فقال لامرأته‏:‏ هل عندكِ شيءٌ‏؟‏ قالت‏:‏ لا، إلا قوتُ صبياني، قال‏:‏ فعلِّليهم بشيء، فإذا دخلَ ضيفُنا فأطفئي السراجَ وأريه أنَّا نأكلُ، فإذا أهوى ليأكلَ فقومي إلى السِّراجِ حتى تطفئيه، فقعدُوا وأكلَ الضيفُ، فلما أصبحَ غدا على رسول اللّه صلى اللّه عليه وسلم، فقال‏:‏ ‏ «‏قَدْ عَجِبَ اللَّهُ مِنْ صُنْعِكُما بِضَيْفِكُما اللَّيْلَةَ‏» ‏ فأنزل اللّه تعالى هذه الآية ‏ «‏وَيُؤْثِرُونَ على أنْفُسِهِمْ وَلَوْ كانَ بِهِمْ خَصَاصَةٌ‏» ‏ ‏‏الحشر‏9‏.‏
قلتُ‏:‏ وهذا محمولٌ على أن الصبيان لم يكونوا محتاجين إلى الطعام حاجة ضرورية، لأن العادةَ أن الصبيّ وإن كان شبعاناً يطلبُ الطعامَ إذا رأى مَن يأكلُه، ويُحمل فعلُ الرجل والمرأة على أنهما آثرا بنصيبهما ضيفهما، واللّه أعلم‏.‏


ُ استحباب ترحيب الإِنسان بضيفه

«1/596 روينا في صحيحي البخاري ومسلم، من طرق كثيرة، عن أبي هريرة وعن أبي شُرَيْحٍ الخزاعيّ رضيَ اللّه عنهما» :
أن رسول اللّه صلى اللّه عليه وسلم قال‏:‏ ‏ «‏مَنْ كانَ يُؤْمِنُ باللَّهِ وَاليَوْمِ الآخِرِ فَلْيُكْرِمْ ضَيْفَهُ‏» ‏‏.‏

«2/597 وروينا في صحيح مسلم ، عن أبي هريرة رضي اللّه عنه » قال‏:‏
خرجَ رسولُ اللّه صلى اللّه عليه وسلم ذاتَ يومٍ ـ أو ليلةٍ ـ فإذا هو بأبي بكر وعمر رضي اللّه عنهما، قال‏:‏ ‏ «‏ما أخْرَجَكُما مِنْ بُيُوتِكُما هَذِهِ السَّاعَةَ‏؟‏‏» ‏ قالا‏:‏ الجوع يا رسول اللّه‏!‏ قال‏:‏ ‏ «‏وأنا وَالَّذي نَفْسِي بِيَدِهِ لأَخْرَجَني الَّذي أخْرَجَكُما، قُومُوا‏» ‏ فقاموا معه، فأتى رجلاً من الأنصار، فإذا ليس هو في بيته، فلما رأتْهُ المرأةُ قالتْ‏:‏ مرحبَاً وأهلاً، فقالَ لها رسول اللّه صلى اللّه عليه وسلم‏:‏ ‏ «‏أيْنَ فُلانٌ‏؟‏‏» ‏ قالت‏:‏ ذهبَ يستعذبُ لنا من الماء، إذ جاء الأنصاريّ فنظر إلى رسول اللّه صلى اللّه عليه وسلم وصاحبيه، ثم قال‏:‏ الحمد للّه، ما أحدٌ اليوم أكرمُ أضيافاً منّي‏.‏ وذكر تمام الحديث‏.‏ ‏


ُ ما يقولُه بعدَ انصرافِه عن الطَّعام

«1/598 روينا في كتاب ابن السني، عن عائشةَ رضي اللّه عنها » قالت‏:‏
قالَ رسولُ اللّه صلى اللّه عليه وسلم‏:‏ ‏ «‏أذِيبُوا طَعامَكُمْ بِذِكْرِ اللَّهِ عَزَّ وَجَلَّ وَالصَّلاةِ، وَلا تَنَامُوا عَلَيْهِ فَتَقْسُوَ لَهُ قُلُوبُكُمْ‏» ‏‏.‏


أذكار السلام والاستئذان

قال اللّه سبحانه وتعالى‏:‏ ‏ «‏فإذَا دَخَلْتُمْ بُيُوتاً فَسَلِّمُوا على أنْفُسِكُم تحِيَّةً مِنْ عِنْدِ اللَّهِ مُبَارَكَةً طَيِّبَةً‏» ‏ ‏‏النور‏ 61‏‏
وقال تعالى‏:‏ ‏ «‏وَإذَا حُيِّيْتُمْ بِتَحِيَّةٍ فَحَيُّوا بِأحْسَنَ مِنْها أوْ رُدُّوها‏» ‏‏ ‏النساء‏ ‏86‏.‏
وقال تعالى‏:‏ ‏ «‏لا تَدْخُلُوا بُيُوتاً غَيْرَ بُيُوتِكُمْ حتَّى تَسْتأنِسُوا وَتُسَلِّمُوا على أهْلِها‏» ‏‏ ‏النور‏‏27‏.‏
وقال تعالى‏:‏ ‏ «‏وَإذَا بَلَغَ الأطْفالُ مِنْكُمُ الحُلُمَ فَلْيَسْتَأْذِنُوا كما اسْتَأذَنَ الَّذِينَ مِنْ قَبْلِهِمْ‏» ‏ ‏‏النور‏ ‏59‏.‏
وقال تعالى‏:‏ ‏ «‏وَهَلْ أتَاكَ حَدِيثُ ضَيْفِ إِبْرَاهِيمَ المُكْرَمِينَ إِذْ دَخَلُوا عَلَيْهِ فَقالُوا سَلاماً، قالَ سَلامٌ‏» ‏ ‏‏الذاريات ‏‏24‏‏.

واعلم أن أصلَ السَّلامِ ثابتٌ بالكتاب والسُّنّة والإِجماع‏.‏ وأما أفراد مسائله وفروعه فأكثرُ من أن تُحصر، وأنا أختصرُ مقاصدَه في أبواب يسيرة إن شاء اللّه تعالى، وبه التوفيق والهداية والإِصابة والرعاية‏.‏


ُ فضلِ السَّلامِ والأمرِ بإفشائه

«1/599 روينا في صحيحي البخاري ومسلم، عن عبد اللّه بن عمرو بن العاص رضي اللّه عنهما» :
أنَّ رجلاً سأل رسولَ اللّه صلى اللّه عليه وسلم‏:‏ أيُّ الإِسلام خَيْرٌ‏؟‏ قال‏:‏ ‏ «‏تُطْعِمُ الطَّعامَ، وَتَقْرأُ السَّلام على مَنْ عَرَفْتَ وَمَنْ لَمْ تَعْرِفْ‏» ‏‏.‏‏

«2/600 وروينا في صحيحيهما، عن أبي هريرة رضي اللّه عنه» :
عن النبيّ صلى اللّه عليه وسلم قال‏:‏ ‏ «‏خَلَقَ اللَّهُ عَزَّ وَجَلَّ آدَمَ على صُورَتِهِ طُولُهُ سِتُّونَ ذِرَاعاً، فَلَمَّا خَلَقَهُ قال‏:‏ اذْهَبْ فَسَلِّمْ على أُولَئِكَ‏:‏ نَفَرٍ مِنَ المَلائِكَةِ جُلُوسٍ فاسْتَمِعْ ما يُحَيُّونَكَ فإنَّهَا تَحِيَّتُكَ وَتَحِيَّةُ ذُرّيَّتِكَ، فقال‏:‏ السَّلامُ عَلَيْكُمْ، فَقالُوا‏:‏ السَّلامُ عَلَيْكَ وَرَحْمَةُ اللَّهُ، فَزَادُوهُ‏:‏ وَرَحْمَةُ اللَّهِ‏» ‏‏.‏‏

«3/601 وروينا في صحيحيهما ، عن البراء بن عازب رضي اللّه عنهما » قال‏:‏
أمرنا رسولُ اللّه صلى اللّه عليه وسلم بسبع‏:‏ بعيادةِ المريض، واتِّباعِ الجنائز، وتشميتِ العاطسِ، ونصرِ الضعيفِ، وعوْنِ المظلومِ، وإفشاءِ السَّلامِ، وإبرارِ القَسَم‏.‏ هذا لفظ إحدى روايات البخاري‏.‏

«4/602 وروينا في صحيح مسلم ، عن أبي هريرة رضي اللّه عنه » قال‏:‏
قال رسول اللّه صلى اللّه عليه وسلم‏:‏ ‏ «‏لا تَدْخُلُوا الجَنَّةَ حتَّى تُؤْمِنُوا، وَلا تُؤْمِنُوا حتَّى تحابُّوا، أوْلا أدُلُّكُمْ على شَيْءٍ إِذَا فَعَلْتُمُوهُ تَحابَبْتُمْ‏؟‏ أفْشُوا السَّلامَ بَيْنَكُمْ‏» ‏‏.‏‏

«5/603 وروينا في مسند الدارمي وكتابي الترمذي وابن ماجه، وغيرها بالأسانيد الجيدة، عن عبد اللّه بن سلام رضي اللّه عنه » قال‏:‏
سمعتُ رسولَ اللّه صلى اللّه عليه وسلم يقول‏:‏ ‏ «‏يا أيُّهَا النَّاسُ أفْشُوا السَّلامَ، وأطْعِمُوا الطَّعامَ، وَصِلُوا الأرْحامَ وَصَلُّوا وَالنَّاسُ نِيامٌ تَدْخُلُوا الجَنَّةَ بِسَلامٍ‏» ‏ قال الترمذي‏:‏ حديث صحيح‏.‏

«6/604 وروينا في كتابي ابن ماجه وابن السني، عن أبي أُمامةَ رضي اللّه عنه » قال‏:‏
أمَرَنَا نبيُّنا صلى اللّه عليه وسلم أن نُفشيَ السَّلامَ‏.‏ ‏

«7/605 وروينا في موطأ الإِمام مالك رضي اللّه عنه، عن إسحاق بن عبد اللّه بن أبي طلحة» :
أن الطُّفيلَ بن أُبيّ بن كعب أخبرَه أنه كان يأتي عبدَ اللّه بن عمر فيغدو معه إلى السوق، قال‏:‏ فإذَا غدوْنا إلى السوق لم يمرّ بنا عبدُ اللّه على سَقَّاطٍ ولا صاحبِ بَيْعَةٍ ولا مِسكين ولا أحدٍ إلاَّ سلَّم عليه؛ قال الطُّفيلُ‏:‏ فجئتُ عبدَ اللّه بن عمر يوماً، فاستتبعني إلى السوق، فقلتُ له‏:‏ ما تصنعُ بالسوق وأنتَ لا تقفُ على البيْعِ ولا تسألُ عن السِّلعِ ولا تسومُ ولا تجلسُ في مجالس السوق‏؟‏ قال‏:‏ وأقولُ اجلسْ بنا هاهنا نتحدّثْ، فقال لي ابن عمر‏:‏ يا أبا بطن ـ وكان الطفيلُ ذا بطن ـ إنما نغدو من أجل السلام نُسَلِّم على مَن لقيناه‏.‏ ‏

«8/606 وروينا في صحيح البخاري عنه » قال‏:‏
وقال عمّار رضي اللّه عنه‏:‏ ثلاثٌ من جَمعهنّ فقد جمعَ الإِيمانَ؛ الإِنصافُ من نفسك، وبذلُ السَّلام للعالم، والإِنفاقُ من الإِقتار‏.‏
وروينا هذا في غير البخاري مرفوعاً إلى رسول اللّه صلى اللّه عليه وسلم‏.‏
قلت‏:‏ قد جمعَ في هذه الكلمات الثلاث خيراتِ الآخرة والدنيا، فإنَّ الإِنصافَ يقتضي أن يؤدّي إلى اللّه تعالى جميع حقوقه وما أمره به، ويجتنب جميع ما نهاه عنه، وأن يؤدّي إلى الناس حقوقهم، ولا يطلب ما ليس له، وأن ينصف أيضاً نفسه فلا يوقعها في قبيح أصلاً‏.‏ وأما بذلُ السلام للعالم فمعناه لجميع الناس، فيتضمن أن لا يتكبر على أحد، وأن لا يكون بينه وبين أحد جفاء يمتنع من السلام عليه بسببه‏.‏ وأما الإِنفاق من الإقتار فيقتضي كمال الوثوق باللّه تعالى والتوكل عليه والشفقة على المسلمين إلى غير ذلك، نسأل اللّه تعالى الكريم التوفيق لجميعه‏.‏


كيفيّة السَّلام

اعلم أن الأفضل أن يقول المسلم‏:‏ السَّلامُ عَلَيْكُمْ وَرَحْمَةُ اللَّهِ وَبَرَكَاتُهُ، فيأتي بضمير الجمع وإن كان المسلَّم عليه واحداً، ويقولُ المجيب‏:‏ وَعَلَيْكُمُ السَّلامُ وَرَحْمَةُ اللَّهِ وَبَركاتُه، ويأتي بواو العطف في قوله‏:‏ وعليكم‏.‏
وممّن نصّ على أن الأفضل في المبتدىء أن يقول ‏ «‏السلام عليكم ورحمة اللّه وبركاته‏» ‏ الإِمام أقضى القضاة أبو الحسن الماورديّ في كتابه ‏ «‏الحاوي‏» ‏ في كتاب السِّيَر، والإِمام أبو سعد المتولي من أصحابنا في كتاب «صلاة الجمعة» وغيرها‏.‏

«1/607 ودليله ما رويناه في مسند الدارمي وسنن أبي داود والترمذي، عن عمران بن الحصين رضي اللّه عنهما » قال‏:‏
‏ ‏جاء رجلٌ إلى النبيّ صلى اللّه عليه وسلم فقال‏:‏ السلام عليكم، فردّ عليه ثم جلس، فقال النبيّ صلى اللّه عليه وسلم‏: «‏ عَشْرٌ» ، ثم جاء آخر فقال‏:‏ السلام عليكم ورحمة اللّه، فردّ عليه ثم جلس، فقال‏:‏ « عِشْرُونَ » ، ثم جاء آخر فقال‏:‏ السلام عليكم ورحمة اللّه وبركاتُه، فردّ عليه فجلس، فقال‏:‏ «‏ثلاثُونَ‏» ‏‏.‏ فقال الترمذي‏:‏ حديث حسن‏.‏
وفي رواية لأبي داود، من رواية معاذ بن أنس رضي اللّه عنه، زيادة على هذا، قال‏:‏ ‏ «‏ثم أتى آخر فقال‏:‏ السلام عليكم ورحمة اللّه وبركاته ومغفرته، فقال‏:‏ أرْبَعُونَ، وقال‏:‏ هَكَذَا تَكُونُ الفَضَائِلُ‏» ‏‏.‏

«2/608 وروينا في كتاب ابن السني، بإسناد ضعيف، عن أنس رضي اللّه عنه » قال‏:‏
كان رجلٌ يمرّ بالنبيّ صلى اللّه عليه وسلم يَرعى دوابّ أصحابه فيقول‏:‏ السلام عليك يا رسول اللّه‏!‏ فيقول له النبيّ صلى اللّه عليه وسلم‏:‏ ‏ «‏وَعَلَيْكَ السَّلامُ وَرَحْمَةُ اللَّهِ وَبَرَكَاتُهُ وَمَغْفِرَتُهُ وَرِضْوَانُهُ‏» ‏، فقيل‏:‏ يا رسول اللّه‏!‏ تُسَلِّم على هذا سلاماً ما تُسلِّمه على أحدٍ من أصحابك‏؟‏ قال‏:‏ ‏ «‏وَمَا يَمْنَعُنِي مِنْ ذلكَ وَهُوَ يَنْصَرِفُ بأجْرِ بِضْعَةَ عَشَرَ رَجُلاً‏؟‏‏» ‏‏.‏‏
قال أصحابنا‏:‏ فإن قال المبتدىء‏:‏ السلام عليكم، حصل السَّلامُ، وإن قال‏:‏ السلام عليكَ، أو سلام عليكَ، حصل أيضاً‏.‏ وأما الجواب فأقلّه‏:‏ وعليكَ السلام، أو وعليكم السلام، فإن حذف الواو فقال‏:‏ عليكم السَّلام أجزأه ذلك وكان جواباً، هذا هو المذهب الصحيح المشهور الذي نصّ عليه إمامنا الشافعي رحمه اللّه في ‏ «‏الأُم‏» ‏ وقال به جمهور من أصحابنا‏.‏ وجزم أبو سعد المتولّي من أصحابنا في كتابه ‏ «‏التتمة» بأنه لا يجزئه ولا يكون جواباً، وهذا ضعيف أو غلط، وهو مخالفٌ للكتاب والسنّة ونصّ إمامنا الشافعي‏.‏

أما الكتاب فقال اللّه تعالى‏:‏ ‏ «‏قالُوا سَلاماً، قالَ سَلامٌ‏» ‏هود‏ ‏69‏، ‏ وهذا وإن كان شرعاً لِما قَبْلنا فقد جاء شرعنا بتقريره، وهو حديث أبي هريرة الذي قدَّمناه ‏ ‏ في جواب الملائكة آدم صلى اللّه عليه وسلم، فإن النبيّ صلى اللّه عليه وسلم أخبرنا ‏ «‏أن اللّه تعالى قال‏:‏ هي تحيتك وتحية ذرّيتك‏» ‏ وهذه الأمة داخلة في ذرّيته، واللّه أعلم‏.‏

واتفق أصحابنا على أنه لو قال في الجواب‏:‏ عليكم لم يكن جواباً، فلو قال‏:‏ وعليكم بالواو فهل يكون جواباً‏؟‏ فيه وجهان لأصحابنا؛ ولو قال المبتدىء‏:‏ سلام عليكم، أو قال‏:‏ السلام عليكم، فللمُجيب أن يقول في الصورتين‏:‏ سلام عليكم، وله أن يقول‏:‏ السلام عليكم، قال اللّه تعالى‏:‏ ‏ «‏قالُوا سَلاماً، قالَ سَلامٌ‏» ‏ ، قال الإِمام أبو الحسن الواحديّ من أصحابنا‏:‏ أنت في تعريف السلام وتنكيره بالخيار؛ قلت‏:‏ ولكن الألف واللام أولى‏.‏


- السلام ثلاثا

«3/609 روينا في صحيح البخاري، عن أنس رضي اللّه عنه» :
عن النبيّ صلى اللّه عليه وسلم؛ أنه كان إذا تكلم بكلمة أعادها ثلاثاً حتى تُفهم عنه، وإذا أتى على قوم فسلَّم عليهم سلَّمَ عليهم ثلاثاً‏.‏ ‏
قلت‏:‏ وهذا الحديث محمولٌ على ما إذا كان الجمعُ كثيراً، وسيأتي بيان هذه المسألة وكلام الماوردي صاحب الحاوي فيها إن شاء اللّه تعالى‏.‏


أقل السَّلام

وأقل السَّلام الذي يصير به مؤدّياً سنّة السلام أن يرفع صوته بحيث يُسمع المسلَّم عليه، فإن لم يُسْمعه لم يكن آتياً بالسلام، فلا يجب الردّ عليه‏.‏ وأقلّ ما يسقط به فرض ردّ السلام أن يرفع صوتَه بحيث يسمعه المسلِّم، فإن لم يسمعه لم يسقط عنه فرض الردّ، ذكرهما المتولي وغيره‏.‏

قلت‏:‏ والمستحبّ أن يرفع صوته رفعاً يسمعه به المسلَّم عليه أو عليهم سماعاً محققاً، وإذا تشكك في أنه يسمعهم زاد في رفعه، واحتاط واستظهر، أما إذا سلَّم على أيقاظ عندهم نيام، فالسنّة أن يخفضَ صوتَه بحيث يَحصل سماعُ الأيقاظ ولا يستيقظ النيام‏.‏

«4/610 روينا في صحيح مسلم، في حديث المقداد رضي اللّه عنه الطويل» قال‏:‏
كنّا نرفع للنبيّ صلى اللّه عليه وسلم نَصيبه من اللبن، فيجيء من الليل فيسلّم تسليماً لا يُوقظ نائماً ويُسمِع اليقظانَ، وجعل لا يجيئني النوم، وأما صاحباي فناما، فجاء النبيّ صلى اللّه عليه وسلم فسلَّم كما كان يُسلِّم‏.‏ واللّه أعلم‏.‏


- يشترط أن يكون جواب السلام على الفور

قال الإِمام أبو محمد القاضي حسين، والإِمام أبو الحسن الواحدي وغيرهما من أصحابنا‏:‏ ويُشترط أن يكون الجواب على الفور، فإن أخَّرَه ثم ردّ لم يعدّ جواباً، وكان آثماً بترك الردّ‏.‏


ُ كراهة السلام بالإشارة باليد

ما جاء في كَراهةِ الإِشارة بالسَّلام باليد ونحوها بلا لفظ

«1/611 روينا في كتاب الترمذي، عن عمرو بن شعيب، عن أبيه، عن جدّه» :
عن النبيّ صلى اللّه عليه وسلم قال‏:‏ ‏ «‏لَيْسَ مِنَّا مَنْ تَشَبَّهَ بِغَيْرِنَا، لا تَشَبَّهُوا باليَهُودِ وَ لا بالنَّصَارَى، فإنَّ تَسْلِيمَ اليَهُودِ الإِشارَةُ بالأصَابِعِ، وَتَسْلِيمَ النَّصَارَى الإِشارَةُ بالكَفّ‏» ‏ قال الترمذي‏:‏ إسناده ضعيف‏.‏ ‏

«2/612 قلت‏:‏ وأما الحديث الذي رويناه في كتاب الترمذي عن أسماءَ بنت يزيد» ‏:‏
أن رسول اللّه صلى اللّه عليه وسلم مرّ في المسجد يوماً، وعُصبَة من النساء قُعود، فأشار بيده بالتسليم‏.‏ قال الترمذي‏:‏ حديث حسن، فهذا محمول على أنه صلى اللّه عليه وسلم جمع بين اللفظ والإِشارة، يدلّ على هذا أن أبا داود روى هذا الحديث، وقال في روايته‏:‏ فسلَّمَ علينا‏.‏ ‏


حُكْمِ السَّلاَم

اعلم أن ابتداء السَّلامِ سنَّةٌ مستحبّة ليس بواجب، وهو سنّةٌ على الكفاية، فإن كان المسلِّم جماعة كفى عنهم تسليمُ واحد منهم، ولو سلَّموا كلُّهم كان أفضل‏.‏ قال الإِمام القاضي حسين من أئمة أصحابنا في كتاب ‏ «‏السير» من تعليقه‏:‏ ليس لنا سنّة على الكفاية إلا هذا‏.‏ قلت‏:‏ وهذا الذي قاله القاضي من الحصر يُنكر عليه، فإن أصحابنا رحمهم اللّه قالوا‏:‏ تشميتُ العاطسِ سنّةٌ على الكفاية كما سيأتي بيانه قريباً إن شاء اللّه تعالى‏.‏ وقال جماعة من أصحابنا بل كلهم‏:‏ الأُضحية سنّةٌ على الكفاية في حقّ كل أهل بيت، فإذا ضحَّى واحد منهم حصل الشِّعار والسنّة لجميعهم‏.‏ وأما ردّ السلام، فإن كان المسلَّم عليه واحداً تعيَّنَ عليه الردّ، وإن كانوا جماعةً كان ردّ السلام فرضُ كفايةٍ عليهم، فإن ردّ واحد منهم سقطَ الحرج عن الباقين، وإن تركوه كلُّهم أثموا كلُّهم، وإن ردّوا كلُّهم فهو النهاية في الكمال والفضيلة، وكذا قاله أصحابنا، وهو ظاهر حسن‏.‏ واتفق أصحابنا على أنه لو ردّ غيرُهم لم يسقط الردّ عنهم، بل يجب عليهم أن يردّوا، فإن اقتصروا على ردّ ذلك الأجنبيّ أثموا‏.‏

«1/613 روينا في سنن أبي داود، عن عليّ رضي اللّه عنه» :
عن النبيّ صلى اللّه عليه وسلم قال‏:‏ ‏ «‏يُجْزِىءُ عَنِ الجَماعَةِ إذَا مَرُّوا أنْ يُسَلِّمَ أحَدُهُمْ، ويُجْزِىءُ عَنِ الجُلُوسِ أنْ يَرُدَّ أحَدُهُمْ‏» ‏‏.‏أبو داود ‏‏5210‏، وهو حديث حسن، رجاله رجال الصحيح‏.‏ الفتوحات الربانية 5/305‏‏.

«2/614 وروينا في الموطأ، عن زيد بن أسلم » :
أن رسولَ اللّه صلى اللّه عليه وسلم قال‏:‏ ‏ «‏إذَا سَلَّمَ وَاحِدٌ مِنَ القَوْمِ أَجْزَأ عَنْهُمْ‏» ‏ قلت‏:‏ هذا مرسل صحيح الإِسناد‏.‏


فصل - حكم من سلم على غيره من وراء ستار

قال الإِمام أبو سعد المتولي وغيره‏:‏ إذا نادى إنسان إنساناً من خلف ستر أو حائط فقال‏:‏ السلام عليك يا فلان‏!‏ أو كتب كتاباً فيه‏:‏ السلام عليك يا فلان، أو السلام على فلان، أو أرسل رسولاً وقال‏:‏ سلّم على فلان، فبلغه الكتاب أو الرسول، وجب عليه أن يردّ السلام؛ وكذا ذكر الواحدي وغيره أيضاً أنه يجب على المكتوب إليه ردّ السلام إذا بلغه السلام‏.‏

«3/615 وروينا في صحيحي البخاري ومسلم ، عن عائشة رضي اللّه عنها » قالت‏:‏
قال لي رسولُ اللّه صلى اللّه عليه وسلم ‏ «‏هَذَا جِبْرِيلُ يَقْرأُ عَلَيْكِ السَّلامَ‏» ‏ قالت‏:‏ قلتُ‏:‏ وعليه السلام ورحمة اللّه وبركاته‏.‏ هكذا وقع في بعض روايات الصحيحين ‏ «‏وبركاته‏» ‏ ولم يقع في بعضها، وزيادة الثقة مقبولة، ووقع في كتاب الترمذي ‏ «‏وبركاته‏» ‏ وقال‏:‏ حديث حسن صحيح، ويُستحبّ أن يرسلَ بالسلام إلى مَن غاب عنه‏.


يستحب أن يرد على المبلغ

إذا بعث إنسان مع إنسان سلاماً، فقال الرسول‏:‏ فلان يسلّم عليك، فقد قدّمنا أنه يجب عليه أن يردّ على الفور، ويستحبّ أن يردّ على المبلِّغ أيضاً، فيقول‏:‏ وعليك وعليه السلام‏.‏

aa4/616 وروينا في سنن أبي داود ، عن غالب القطان، عن رجل قال‏:‏ حدّثني أبي عن جدي قال‏:‏
بعثني أبي إلى رسول اللّه صلى اللّه عليه وسلم فقال‏:‏ ائته فأقرئه السلام، فأتيته فقلت‏:‏ إن أبي يُقرئك السلام، فقال‏:‏ ‏ «‏عَلَيْكَ السَّلامُ وَعلى أبِيكَ السَّلامُ‏» ‏ ‏ ، وإسناده ضعيف لوجود مجاهيل فيه‏.‏‏
‏قلت‏:‏ وهذا وإن كان رواية عن مجهول، فقد قدّمنا أن أحاديثَ الفضائل يُتسامح فيها عند أهل العلم كلهم‏.‏


- كيفية السلام على الأصم

قال المتولي‏:‏ إذا سلم على أصمّ لا يسمع فينبغي أن يتلفظ بلفظ السلام لقدرته عليه، ويشير باليد حتى يحصل الإِفهام ويستحقّ الجواب، فلو لم يجمع بينهما لا يستحقّ الجواب‏.‏ قال‏:‏ وكذا لو سلّم عليه أصمّ وأراد الرد فيتلفظ باللسان ويشير بالجواب ليحصل به الإِفهام ويسقط عنه فرض الجواب‏.‏ قال‏:‏ ولو سلّم على أخرس فأشار الأخرس باليد سقط عنه الفرض لأن إشارته قائمة مقام العبارة، وكذا لو سلَّم عليه أخرسُ بالإِشارة يستحقّ الجواب كما ذكرنا‏.‏


- كيفية السلام على الصبي

قال المتولي‏:‏ لو سلَّم على صبيّ لا يجب عليه الجواب، لأن الصبيّ ليس من أهل الفرض، وهذا الذي قاله صحيح، لكن الأدب والمستحبّ له الجواب‏.‏ قال القاضي حسين وصاحبه المتولّي‏:‏ ولو سلَّم الصبي على بالغ، فهل يجب عليه الرد‏؟‏ فيه وجهان ينبنيان على صحة إسلامه، إن قلنا يصحّ إسلامُه كان سلامُه كسلام البالغ فيجب جوابُه‏.‏ وإن قلنا لا يصحّ إسلامه لم يجب ردّ السلام لكن يُستحبّ‏.‏ قلت‏:‏ الصحيح من الوجهين وجوب ردّ السلام لقول اللّه تعالى‏:‏ ‏ «‏وَإِذَا حُيِّيْتُمْ بِتَحِيَّةٍ فَحَيُّوا بِأحْسَنَ مِنْها أوْ رُدُّوها‏» ‏ ‏‏النساء 86‏ ، وأما قولهما إنه مبنيّ على إسلامه، فقال الشاشي‏:‏ هذا بناء فاسد، وهو كما قال واللّه أعلم‏.‏ ولو سلم بالغ على جماعة فيهم صبيّ فردّ الصبيّ ولم يردّ منهم غيرُه، فهل يسقط عنهم‏؟‏ فيه وجهان‏:‏ أصحُّهما ـ وبه قال القاضي حسين وصاحبه المتولي ـ لا يسقط لأنه ليس أهلاً للفرض، والردّ فرض فلم يسقط به كما لا يسقط به الفرض في الصلاة على الجنازة‏.‏ والثاني هو قول أبي بكر الشاشي، صاحب المستظهري، من أصحابنا أنه يسقط، كما يصحّ أذانه للرجال ويسقط عنهم طلب الأذان‏.‏ قلت‏:‏ وأما الصلاة على الجنازة فقد اختلف أصحابُنا في سقوط فرضها بصلاة الصبيّ على وجهين مشهورين‏:‏ الصحيحُ منهما عند الأصحاب أنه يسقط، ونصّ عليه الشافعي، واللّه أعلم‏.‏


- حكم تكرار السلام

إذا سلّم عليه إنسان ثم لقيه على قرب يُسنّ له أن يُسلِّم عليه ثانياً وثالثاً وأكثر، اتفق عليه صحابنا، ويدل عليه‏:‏

«5/617 ما رويناه في صحيحي البخاري ومسلم، عن أبي هُريرة رضي اللّه عنه » :
في حديث المسيء صلاته؛ أنه جاء فصلَّى، ثم جاء إلى النبيّ صلى اللّه عليه وسلم فسلَّم عليه، فردّ عليه السلام، وقال‏:‏ ‏ «‏ارْجِعْ فَصَلّ فإنَّكَ لَمْ تُصَلّ‏» ‏ فرجعَ فَصلَّى، ثم جاء فسلَّم على النبيّ صلى اللّه عليه وسلم، حتى فعلَ ذلك ثلاثَ مرّاتٍ‏.‏

«6/618 وروينا في سنن أبي داود ، عن أبي هريرة رضي اللّه عنه» :
عن رسول اللّه صلى اللّه عليه وسلم قال‏:‏ ‏ «‏إِذَا لَقِيَ أحَدُكُمْ أخاهُ فَلْيُسَلِّمْ عَلَيْهِ، فإنْ حالَتْ بَيْنَهُما شَجَرَة أوْ جِدَارٌ أوْ حَجَرٌ ثُمَّ لَقِيَهُ فَلْيُسَلِّمْ عَلَيْهِ‏» ‏‏.‏‏

«7/619 وروينا في كتاب ابن السنيّ، عن أنس رضي اللّه عنه » قال‏:‏
كان أصحابُ رسولِ اللّه صلى اللّه عليه وسلم يتماشَون، فإذا استقبلتهم شجرة أو أكَمة فتفرّقوا يميناً وشمالاً ثم التقوا من ورائها، سلَّم بعضُهم على بعضٍ‏.‏


إذا تلاقى رجلان فسلَّم كلُّ واحدٍ منهما على صاحبه دفعة

إذا تلاقى رجلان فسلَّم كلُّ واحدٍ منهما على صاحبه دفعة واحدة أو أحدهما بعد الآخر، فقال القاضي حسين وصاحبه أبو سعد المتولّي‏:‏ يَصير كلُّ واحد منهما مبتدئاً بالسلام فيجب على كلِّ واحد منهما أن يردَّ على صاحبهِ‏.‏ وقال الشاشي‏:‏ هذا فيه نظر‏.‏ فإن هذا اللفظ يَصلح للجواب، فإذا كان أحدهما بعد الآخر كان جواباً، وإن كان دفعة لم يكن جواباً، وهذا الذي قاله الشاشي هو الصواب‏.


إذا لقي إنساناً فقال المبتدىء ‏

إذا لقي إساناً فقال المبتدىء ‏ «‏وعليكم السلام‏» ‏ قال المتولي‏:‏ لا يكون ذلك سلاماً، فلا يستحقّ جواباً، لأنّ هذه الصيغة لا تصلح للابتداء‏.‏ قلت‏:‏ أما إذا قال‏:‏ عليك، أو عليكم السلام، بغير واو، فقطع الإِمام أبو الحسن الواحدي بأنه سلام يتحتم على المخاطَب به الجواب، وإن كان قد قلب اللفظ المعتاد، وهذا الذي قاله الواحدي هو الظاهر‏.‏ وقد جزم أيضاً إمام الحرمين به فيجب فيه الجواب لأنه يُسمَّى سلاماً، ويحتمل أن يُقال في كونه سلاماً وجهان كالوجهين لأصحابنا فيما إذا قال في تحلّله من الصلاة ‏ «‏عليكم السلام‏» ‏ هل يحصل به التحلّل أم لا‏؟‏ الأصحّ أنه يحصل، ويحتمل أن يُقال‏:‏ إن هذا لا يستحق فيه جواباً بكل حال‏.‏

«8/620 لما رويناه في سنن أبي داود والترمذي، وغيرهما بالأسانيد الصحيحة عن أبي جزي الهجيميّ الصحابي رضي اللّه عنه، واسمه جابر بن سليم‏,‏ وقيل سليم بن جابر » قال‏:‏
لقيتُ رسول اللّه صلى اللّه عليه وسلم في بعض سكك المدينة وعليه ثوب قِطْري وهو بكسر القاف وسكون المهملة، فقلت‏:‏ عليك السلام يا رسول اللّه‏!‏ فقال‏:‏ ‏ ‏عليك السلام تحيّة الموتى، قل السلام عليكم‏ ‏ قالها مرّتين أو ثلاثاً قال الحافظ بعد تخريجه‏:‏ حديث صحيح أخرجه النسائي‏ . قال‏:‏ أتيتُ رسول اللّه صلى اللّه عليه وسلم فقلت‏:‏ عليك السلام يا رسول اللّه، قال‏:‏ ‏ «‏لا تَقُلْ عَلَيْكَ السَّلامُ، فإنَّ عَلَيْك السَّلامُ تحِيَّةُ المَوْتَى‏» ‏.
قلت‏:‏ ويحتمل أن يكون هذا الحديث ورد في بيان الأحسن والأكمل، ولا يكون المراد أن هذا ليس بسلام، واللّه أعلم‏.‏ وقد قال الإِمام أبو حامد الغزالي في الإِحياء‏:‏ يكره أن يقول ابتداء ‏ «‏عليكم السلام‏» ‏ لهذا الحديث، والمختار أنه يُكره الابتداء بهذه الصيغة، فإن ابتدأ وجب الجواب لأنه سلام‏.‏


السنّة أن المسلِّم يبدأ بالسلام قبل كل كلام

والأحاديث الصحيحة وعمل سلف الأمة وخلفها على وفق ذلك مشهورة، فهذا هو المعتمد في دليل الفصل‏.‏

«9/621 وأما الحديث الذي رويناه في كتاب الترمذي، عن جابر رضي اللّه عنه » قال‏:‏
قال رسول اللّه صلى اللّه عليه وسلم‏:‏ ‏ «‏السَّلامُ قَبْلَ الكَلامِ‏» ‏ فهو حديث ضعيف، قال الترمذي‏:‏ هذا حديث منكر‏.‏ ‏


الابتداء بالسلام أفضل

لقوله صلى اللّه عليه وسلم في الحديث الصحيح‏:‏ ‏ «‏وَخَيْرُهُما الَّذي يَبْدأُ بالسَّلامِ‏» ‏ . ‏‏البخاري ‏‏6077‏‏ ، ومسلم ‏‏2560‏‏.‏ فينبغي لكل واحد من المتلاقين أن يحرص على أن يبتدىء بالسلام‏.‏

«10/622 وروينا في سنن أبي داود ، بإسناد جيد، عن أبي أُمامة رضي اللّه عنه » قال‏:‏
قال رسول اللّه صلى اللّه عليه وسلم‏:‏ ‏ «‏إنَّ أوْلَى النَّاسِ باللَّهِ مَنْ بَدأَهُمْ بالسَّلامِ‏» ‏ وفي رواية الترمذي عن أبي أُمامة‏:‏ قيل‏:‏ يا رسول اللّه‏!‏ الرجلان يلتقيان أيّهما يبدأ بالسلام‏؟‏ قال‏:‏ ‏ «‏أوْلاهُما باللّه تعالى‏» ‏ قال الترمذي‏:‏ حديث حسن‏.‏ ‏


الأحوالِ التي يُستَحَبُّ فيها السَّلامُ

اعلم أنّا مأمورون بإفشاء السلام كما قدّمناه، لكنه يتأكد في بعض الأحوال ويخفّ في بعضها‏.‏ ونُهي عنه في بعضها، فأما أحوال تأكده واستحبابه فلا تنحصر، فإنها الأصل فلا نتكلف التعرّض لأفرادها‏.‏
واعلم أنه يدخل في ذلك السلام على الأحياء والموتى، وقد قدّمنا في كتاب أذكار الجنائز كيفية السلام على الموتى‏.‏ وأما الأحوال التي يُكره فيها أو يخفّ أو يُباح فهي مستثناة من ذلك فيحتاج إلى بيانها، فمن ذلك إذا كان المسلَّم عليه مشتغلاً بالبول أو الجماع أو نحوهما فيُكره أن يُسلَّم عليه، ولو سلَّم لا يستحقّ جواباً، ومن ذلك من كان نائماً أو ناعساً، ومن ذلك من كان مُصلياً أو مؤذناً في حال أذانه أو إقامته الصلاةَ، أو كان في حمام أو نحو ذلك من الأمور التي لا يُؤثر السلام عليه فيها، ومن ذلك إذا كان يأكلُ واللقمة في فمه، فإن سلَّم عليه في هذه الأحوال لم يستحقّ جواباً‏.‏ أما إذا كان على الأكل وليست اللقمةُ في فمه فلا بأسَ بالسلام، ويجبُ الجواب‏.‏ وكذلك في حال المبايعة وسائر المعاملات يُسلّم ويجب الجواب‏.‏ وأما السلام في حال خطبة الجمعة فقال أصحابنا‏:‏ يُكره الابتداء به لأنهم مأمورون بالإِنصات للخطبة، فإن خالفَ وسلَّم فهل يُرَدّ عليه‏؟‏ فيه خلاف لأصحابنا، منهم مَن قال‏:‏ لا يُرَدّ عليه لتقصيره، ومنهم مَن قال‏:‏ إن قلنا إن الإِنصاتَ واجبٌ لا يردّ عليه، وإن قلنا إن الإِنصاتَ سنّة رَدَّ عليه واحد من الحاضرين، ولا يردّ عليه أكثر من واحد على كل وجه‏.‏
وأما السَّلامُ على المشتغل بقراءة القرآن، فقال الإِمام أبو الحسن الواحدي‏:‏ الأولى ترك السلام عليه لاشتغاله بالتلاوة، فإن سلَّم عليه كفاه الردّ بالإِشارة، وإن ردّ باللفظ استأنف الاستعاذة ثم عاد إلى التلاوة، هذا كلام الواحدي، وفيه نظر؛ والظاهر أن يُسلّم عليه ويجب الردّ باللفظ‏.‏ أما إذا كان مشتغلاً بالدعاء مستغرقاً فيه مجمع القلب عليه، فيحتمل أن يُقال هو كالمشتغل بالقراءة على ما ذكرناه، والأظهر عندي في هذا أنه يُكره السلام عليه، لأنه يتنكد به ويشقّ عليه أكثر من مشقة الأكل‏.‏ وأما الملبِّي في الإِحرام فيُكره أن يُسلَّم عليه، لأنه يُكره له قطعُ التلبية، فإن سلَّم عليه ردَّ السلامَ باللفظ، نصّ عليه الشافعي وأصحابنا رحمهم اللّه‏.‏


- الأحوالُ التي يُكره فيها السلام

قد تقدمت الأحوالُ التي يُكره فيها السلام، وذكرنا أنه لا يستحقّ فيها جواباً فلو أراد المسلَّم عليه أن يتبرع بردّ السلام هل يشرع له، أو يُستحبّ‏؟‏ فيه تفصيل؛ فأما المشتغل بالبول ونحوه فيُكره له ردُّ السلام، وقد قدَّمنا هذا في أول الكتاب؛ وأما الأكل ونحوه فيُستحبّ له الجواب في الموضع الذي لا يجب؛ وأما المصلِّي فيحرم عليه أن يقول‏:‏ وعليكم السلام، فإن فعلَ ذلك بطلتْ صلاتُه إن كان عالماً بتحريمه، وإن كان جاهلاً لم تبطل على أصحّ الوجهين عندنا، وإن قال عليه السلام بلفظ الغَيبة لم تبطل صلاتُه لأنه دعاءٌ ليس بخطاب‏.‏ والمستحبُّ أن يردّ عليه في الصلاة بالإِشارة ولا يتلفظ بشيء، وإن ردّ بعد الفراغ من الصلاة باللفظ فلا بأس‏.‏ وأما المؤذّن فلا يُكره له ردُّ الجواب بلفظه المعتاد، لأن ذلك يسير لا يُبطلُ الأذانَ ولا يُخلّ به‏.‏


مَن يُسلَّمُ عليه ومن لا يُسلَّمُ عليه ومَنْ يُردّ عليه ومن لا يُرَدّ عليه

اعلم أنَّ الرجلَ المسلمَ الذي ليس بمشهور بفسق ولا بدعة يُسَلِّم ويُسَلَّم عليه، فيُسنّ له السلام، ويجب الردّ عليه‏.‏ قال أصحابنا‏:‏ والمرأةُ مع المرأة كالرجل مع الرجل‏.‏ وأما المرأة مع الرجل؛ فقال الإِمام أبو سعد المتوليّ‏:‏ إن كانت زوجته أو جاريتَه أو محرَماً من محارمه، فهي معه كالرجل، فيستحبّ لكل واحد منهما ابتداء الآخر بالسلام، ويجب على الآخر ردّ السلام عليه؛ وإن كانت أجنبيةً، فإن كانت جميلةً يُخاف الافتتان بها لم يُسَلِّم الرجل عليها، ولو سلَّمَ لم يجز لها ردّ الجواب، ولم تسلّم هي عليه ابتداءً، فإن سلَّمتْ لم تستحق جواباً فإن أجابها كُره له، وإن كانت عجوزاً لا يفتتن بها جاز أن تسلِّم على الرجل، وعلى الرجل ردّ السلام عليها؛ وإذا كانت النساء جمعاً فيُسلِّم عليهنَّ الرجل، أو كان الرجالُ جمعاً كثيراً فسلَّموا على المرأة الواحدة جاز، إذا لم يخف عليه ولا عليهنّ ولا عليها أو عليهم فتنة‏.‏

«1/623 روينا في سنن أبي داود والترمذي وابن ماجه وغيرها، عن أسماءَ بنت يزيدَ رضي اللّه عنها » قالت‏:‏
مرَّ علينا رسولُ اللّه صلى اللّه عليه وسلم في نسوة فسلَّم علينا‏.‏ قال الترمذي‏:‏ حديث حسن‏.‏ وهذا الذي ذكرته لفظ رواية أبي داود‏.‏ وأما رواية الترمذي ففيها عن أسماء‏:‏ أن رسول اللّه صلى اللّه عليه وسلم مرّ في المسجد يوماً وعصبةٌ من النساء قعود، فألوى بيده بالتسليم‏.‏

«2/624 وروينا في كتاب ابن السنيّ، عن جرير بن عبد اللّه رضي اللّه عنه» ‏:‏
أن رسول اللّه صلى اللّه عليه وسلم مرّ على نسوة فسلّم عليهنّ‏.‏ ‏

«3/625 وروينا في صحيح البخاري عن سهل بن سعدٍ رضي اللّه عنه» قال‏:‏
كانتْ فينا امرأةٌ‏.‏ وفي رواية‏:‏ كانتْ لنا عجوزٌ تأخذُ من أصول السِّلق فتطرحُه في القِدْر وتكركرُ حَبَّاتٍ من شعير، فإذا صلّينا الجمعة انصرفنا نُسلِّم عليها فتقدمه إلينا‏.‏ قلت‏:‏ تكركر معناه‏:‏ تطحن‏.‏

«4/626 وروينا في صحيح مسلم ، عن أُمّ هانىء بنت أبي طالب رضي اللّه عنها » قالت‏:‏
أتيتُ النبيّ صلى اللّه عليه وسلم يومَ الفتح وهو يغتسلُ، وفاطمة تسترُه، فسلَّمتُ‏.‏ وذكرت الحديث‏.‏


فصل - حكم السلام على ‏أهل الذمّة

وأما أهل الذمّة فاختلف أصحابُنا فيهم، فقطعَ الأكثرون بأننه لا يجوز ابتداؤهم بالسلام‏.‏ وقال آخرون‏:‏ ليس هو بحرام، بل هو مكروه، فإن سلَّمُوا هم على مسلم قال في الردّ‏:‏ وعليكم، ولا يزيدُ على هذا‏.‏
وحكى أقضى القضاة الماورديّ وجهاً لبعض أصحابنا، أنه يجوز ابتداؤهم بالسلام، لكنْ يقتصرُ المسلِّم على قوله‏:‏ السلام عليك، ولا يذكرُه بلفظ الجمع‏.‏
وحكى الماوردي وجهاً أنه يقول في الردّ عليهم إذا ابتدأوا‏:‏ وعليكم السلام، ولكن لا يقول ورحمة اللَّه، وهذان الوجهان شاذان ومردودان‏.‏

«5/627 روينا في صحيح مسلم، عن أبي هريرة رضي اللّه عنه » :
أنَّ رسولَ اللّه صلى اللّه عليه وسلم قال‏:‏ ‏ «‏لاتَبْدأوا اليَهُودَ وَلا النَّصَارَى بالسَّلامِ، فإذَا لقيتُمْ أحَدَهُمْ في طَريقٍ فاضْطَرُوهُ إلى أضْيَقِهِ‏» ‏‏.‏‏

«6/628 وروينا في صحيح البخاري ومسلم، عن أنس رضي اللّه عنه » قال‏:‏
قال رسول اللّه صلى اللّه عليه وسلم‏:‏ ‏ «‏إذَا سَلَّمَ عَلَيْكُمْ أهْلُ الكِتابِ فَقُولُوا‏:‏ وَعَلَيْكُمْ‏» ‏‏.‏‏

«7/629 وروينا في صحيح البخاري ، عن ابن عمرَ رضي اللّه عنهما» :
أن رسول صلى اللّه عليه وسلم قال‏:‏ ‏ «‏إِذَا سَلَّمَ عَلَيْكُمُ اليَهُودُ فإنَّمَا يَقُولُ أحَدُهُم‏:‏ السَّامُ عَلَيْكَ، فَقُلْ‏:‏ وَعَلَيْكَ‏» ‏ وفي المسألة أحاديث كثيرة بنحو ما ذكرنا، واللّه أعلم‏.‏

قال أبو سعد المتولي‏:‏ ولو سلَّم على رجل ظنَّه مسلماً فبان كافراً يستحَبّ أن يستردّ سلامَه فيقول له‏:‏ رُدّ عليّ سلامي؛ والغرض من ذلك أن يوحشه ويظهرَ له أنه ليس بينهما ألفة‏.‏ ورُوي أن ابن عمر رضي اللّه عنهما سلَّم على رجلٍ، فقيل إنه يهودي، فتبعه وقال له‏:‏ ردّ عليّ سلامي .
قلت‏:‏ وقد روينا في موطأ مالك ‏‏ رحمه اللّه أن مالكاً سُئل عمّن سلَّم على اليهوديّ أو النصراني هل يستقيله ذلك‏؟‏ فقال‏:‏ لا، فهذا مذهبُه‏.‏ واختاره ابن العربي المالكي‏.‏
قال أبو سعد‏:‏ لو أراد تحية ذميّ فعلَها بغير السلام بأن يقول‏:‏ هداك اللّه، أو أنعم اللّه صباحك‏.‏ قلت‏:‏ هذا الذي قاله أبو سعد لا بأس به إذا احتاج إليه فيقول‏:‏ صُبِّحْتَ بالخير أو بالسعادة أو بالعافية، أو صبَّحَك اللّه بالسرور أو بالسعادة والنعمة أو بالمسرّة أو ما أشبه ذلك‏.‏ وأما إذا لم يحتج إليه فالاختيار أن لا يقول شيئاً، فإن ذلك بسطٌ له وإيناس وإظهار صورة ودّ، ونحن مأمورون بالإِغلاظ عليهم ومنهيّون عن ودّهم فلا نظهره، واللّه أعلم‏.‏


فرع ‏:‏ إذا مرّ واحدٌ على جماعة فيهم مسلمون أو مسلم وكفّار

فالسنّة أن يُسلِّم عليهم ويقصد المسلمين أو المسلم‏.‏

«8/630 روينا في صحيح البخاري ومسلم، عن أُسامةَ بن زيد رضي اللّه عنهما» :
أن النبيَّ صلى اللّه عليه وسلم مرَّ على مجلسٍ فيه أخلاطٌ من المسلمين والمشركين عَبَدة الأوثان واليهود، فسلَّم عليهم النبيّ صلى اللّه عليه وسلم‏.‏


فرع ‏:‏ إذا كتب كتاباً إلى مشرك وكتبَ فيه سلاماً أو نحوَه

فينبغي أن يكتب‏:‏

«9/631 ما رويناه في صحيحي البخاري ومسلم، في حديث أبي سفيان رضي اللّه عنه » في قصة هرقل‏:‏
أن رسول اللّه صلى اللّه عليه وسلم كتبَ‏:‏ ‏ «‏من محمدٍ عبدِ اللّه ورسولِه، إلى هرقلَ عظيمِ الرومِ، سلامٌ على مَن اتَّبعَ الهُدى‏» ‏‏.‏‏


فرع ‏:‏ فيما يقولُ إذا عَادَ ذَميّاً‏.‏ اعلم أن أصحابنا اختلفوا في عيادة الذميّ

فاستحبَّها جماعة ومنعها جماعة؛ وذكر الشاشي الاختلاف ثم قال‏:‏ الصوابُ عندي أن يُقال‏:‏ عيادة الكافر في الجملة جائزة، والقربة فيها موقوفة على نوع حرمة تقترن بها من جوار أو قرابة، قلت‏:‏ هذا الذي ذكره الشاشيُّ حسن‏.‏

10/632 فقد روينا في صحيح البخاري، عن أنس رضي اللّه عنه قال‏:‏ كان غلامٌ يهوديٌّ يخدُم النبيَّ صلى اللّه عليه وسلم فمرضَ، فأتاه النبيُّ صلى اللّه عليه وسلم يعودُه، فقعدَ عند رأسه، فقال له‏:‏ ‏ «‏أسْلِمْ‏» ‏ فنظر إلى أبيه وهو عنده، فقال‏:‏ أطعْ أبا القاسم، فأسلم، فخرجَ النبيُّ صلى اللّه عليه وسلم وهو يقول‏:‏ ‏ «‏الحَمدُ لِلَّهِ الَّذي أنْقَذَهُ مِنَ النَّارِ‏» ‏‏.‏

«11/633 وروينا في صحيحي البخاري ومسلم ، عن المسيِّب بن حَزْن والد سعيد بن المسيِّب رضي اللّه عنه » قال‏:‏
لما حضرتْ أبا طالب الوفاةُ، جاءه رسولُ اللّه صلى اللّه عليه وسلم، فقال‏:‏ « يا عَمّ‏!‏ قُلْ لا إِلهَ إِلاَّ اللَّهُ» وذكر الحديث بطوله‏.‏

قلتُ‏:‏ فينبغي لعائد الذميّ أن يرغّبه في الإِسلام، ويبيِّن له محاسنَه، ويحثَّه عليه، ويحرّضه على معاجلته قبل أن يصيرَ إلى حال لا ينفعه فيها توبته، وإن دعا له دعا بالهداية ونحوها‏.‏


أما المبتدعُ وَمَنْ اقترف ذنباً عظيماً ولم يَتُبْ منه فينبغي أن لا يسلِّم عليهم

وأما المبتدعُ وَمَنْ اقترف ذنباً عظيماً ولم يَتُبْ منه، فينبغي أن لا يسلِّم عليهم ولا يردّ عليهم السلام، كذا قاله البخاري وغيره من العلماء‏.‏ واحتجّ الإمام أبو عبد اللّه البخاري في صحيحه في هذه المسألة‏:‏

«12/634 بما رويناه في صحيحي البخاري ومسلم» في قصة كعب بن مالك رضي اللّه عنه حين تخلَّف عن غزوة تبوك هو ورفيقان له، فقال‏:‏ ونهى رسولُ اللّه صلى اللّه عليه وسلم عن كلامنا، قال‏:‏ وكنتُ آتي رسولَ اللّه صلى اللّه عليه وسلم فأُسلِّم عليه فأقولُ‏:‏ هل حرّكَ شَفتيه بردّ السلام أم لاقال البخاري‏:‏ وقال عبدُ اللّه بن عمرو‏:‏ لا تسلِّموا على شَرَبَة الخمر‏.‏ ‏ قلتُ‏:‏ فإن اضّطُر إلى السلام على الظلمة، بأن دخل عليهم وخاف ترتب مفسدة في دينه أو دنياه أو غيرهما إن لم يسلّم، سلّم عليهم‏.‏ قال الإِمام أبو بكر بن العربي‏:‏ قال العلماء‏:‏ يسلِّم، وينوي أن السلام اسم من أسماء اللّه تعالى، المعنى‏:‏ اللّه عليكم رقيب‏.‏


وأما الصبيان فالسنّة أن يسلِّم عليهم‏.‏

«13/635 روينا في صحيحي البخاري ومسلم، عن أنس رضي اللّه عنه» :
أنه مرّ على صبيانٍ فسَّلمَ عليهم وقال‏:‏ كان النبيّ صلى اللّه عليه وسلم يفعله‏.‏ وفي رواية لمسلم عنه‏:‏ أن رسولَ اللّه صلى اللّه عليه وسلم مرّ على غِلمانٍ فسلَّم عليهم‏.‏ ‏

«14/636 وروينا في سنن أبي داود وغيره، بإسناد الصحيحين، عن أنس» :
أن النبيَّ صلى اللّه عليه وسلم مرّ على غلمانٍ يَلعبون فسلَّم عليهم ورويناهُ في كتاب ابن السنيّ وغيره، قال فيه فقال‏:‏ ‏ «‏السَّلامُ عَلَيْكُمْ يا صِبْيانُ‏» ‏‏.‏


في آدابٍ ومسائلَ من السَّلام

«1/637 روينا في صحيح البخاري ومسلم، عن أبي هريرة رضي اللّه عنه » قال‏:‏
قال رسولُ اللّه صلى اللّه عليه وسلم‏:‏ ‏ «‏يُسَلِّمُ الرَّاكِبُ على المَاشِي، وَالمَاشِي على القاعِدِ، وَالقَلِيلُ على الكثير‏» ‏ وفي رواية للبخاري‏:‏ ‏ «‏يُسَلِّمُ الصَّغيرُ على الكَبيرِ، وَالمَاشِي على القاعِدِ، وَالقَلِيلُ على الكَثِيرِ‏» ‏‏.‏‏

قال أصحابُنا وغيرُهم من العلماء‏:‏ هذا المذكور هو السنّة، فلو خالفوا فسلَّم الماشي على الراكب، أو الجالس عليهما لم يُكره، صرّح به الإِمام أبو سعد المتولي وغيره، وعلى مقتضى هذا لا يُكره‏.‏ ابتداء الكثيرين بالسلام على القليل، والكبير على الصغير، ويكونُ هذا تركاً لما يستحقّه من سلام غيره عليه، وهذا الأدبُ هو فيما إذا تلاقى الاثنان في طريق، أما إذا وَرَدَ على قعود أو قاعد؛ فإن الواردَ يبدأُ بالسلام على كل حال، سواء كان صغيراً أو كبيراً، قليلاً أو كثيراً، وسمَّى أقضى القضاة هذا الثاني سنّة، وسمّى الأوّل أدباً وجعلَه دون السنّة في الفضيلة‏.‏


‏ إذا لقي رجلٌ جماعةً فأراد أن يخصّ طائفة منهم بالسلام كره

قال المتولي‏:‏ إذا لقي رجلٌ جماعةً فأراد أن يخصّ طائفة منهم بالسلام كره، لأن القصد من السلام المؤانسة والألفة، وفي تخصيص البعض إيحاش للباقين، وربما صار سبباً للعداوة‏.‏


إذا مشى في السوق أو الشوارع المطروقة كثيراً ونحو ذلك مما يكثر فيه المتلاقون

فقد ذكرَ أقضى القضاة الماورديّ أن السلام هنا إنما يكونُ لبعض الناس دون بعض‏.‏ قال‏:‏ لأنه لو سلَّم على كلّ مَن لقي لتشاغل به عن كل مهمّ، ولخرج به عن العُرْف‏.‏ قال‏:‏ وإنما يُقصد بهذا السلام أحدُ أمرين‏:‏ إما اكتساب ودّ، وإما استدفاع مكروه‏.‏


إذا سلَّمتْ جماعةٌ على رجل فقال‏:‏ وعليكم السلام

قال المتولّي‏:‏ إذا سلَّمتْ جماعةٌ على رجل فقال‏:‏ وعليكم السلام، وقصد الردّ على جميعهم سقط عنه فرضُ الردّ في حقّ جميعهم، كما لو صلَّى على جنائزَ دفعةً واحدةً فإنه يُسقط فرضَ الصلاة على الجميع‏.‏


إذا دخل إنسانٌ على جماعة قليلة يعمُّهم سلامٌ واحد

قال الماوردي‏:‏ إذا دخل إنسانٌ على جماعة قليلة يعمُّهم سلامٌ واحد، اقتصر على سلام واحد على جميعهم، وما زاد من تخصيص بعضهم فهو أدب، ويكفي أن يردّ منهم واحدٌ، فمن زاد منهم فهو أدب‏.‏ قال‏:‏ فإن كان جمعاً لا ينتشرُ فيهم السلام الواحد كالجامع والمجلس الحفل؛ فسنّة السلام أن يبتدىء به الداخل في أوّل دخوله إذا شاهدَ القومَ ويكون مؤدياً سنّة السلام في حقّ جميع مَن سمعه، ويدخلُ في فرض كفاية الردّ جميعُ مَن سمعه، فإن أرادَ الجلوس فيهم سقط عنه سنّة السلام فيمن لم يسمعه من الباقين، وإن أراد أن يجلس فيمن بعدَهم ممّن لم يسمع سلامه المتقدّم ففيه وجهان لأصحابنا‏:‏ أحدُهما أن سنّة السلام عليهم قد حصلت بالسلام على أوائلهم لأنهم جمع واحد، فلو أعاد السلام عليهم كان أدَباً، وعلى هذا أيُّ أهل المسجد ردّ عليه سقط به فرض الكفاية عن جميعهم‏.‏ والوجه الثاني أن سنّة السلام باقية لمن لم يبلغهم سلامه المتقدم إذا أراد الجلوس فيهم، فعلى هذا لا يسقط فرض ردّ السلام المتقدم عن الأوائل بردّ الأواخر‏.‏


يستحبّ إذا دخل بيته أن يُسلِّم وإن لم يكن فيه أحد

وليقل‏:‏ السَّلامُ عَلَيْنا وعلى عِبادِ اللَّهِ الصَّالِحِينَ‏.‏ وقد قدَّمنا ‏ ‏ في أول الكتاب بيان ما يقوله إذا دخل بيته‏.‏ وكذا إذا دخل مسجداً أو بيتاً لغيره ليس فيه أحد يُستحبّ أن يُسلِّم وأن يقول‏:‏ السَّلامُ عَلَيْنا وَعلى عِبادِ اللَّهِ الصَّالِحِينَ، السَّلامُ عَلَيْكُمْ أهْلَ البَيْتِ وَرَحْمَةُ اللَّهِ وَبَرَكَاتُهُ‏.‏


إذا كان جالساً مع قوم ثم قام ليفارقهم، فالسنّة أن يُسلِّم عليهم

«2/638 فقد روينا في سنن أبي داود والترمذي وغيرهما، بالأسانيد الجيدة، عن أبي هريرة رضي اللّه عنه » قال‏:‏
قال رسول اللّه صلى اللّه عليه وسلم‏:‏ ‏ «‏إذَا انْتَهَى أحَدُكُمْ إلى المَجْلِسِ فَلْيُسَلِّمْ فإذَا أَرَادَ أنْ يَقُومَ فَلْيُسَلِّمْ، فَلَيْسَتِ الأُولى بأحَقّ مِنَ الآخِرَةِ‏» ‏ قال الترمذي‏:‏ حديث حسن‏.‏ ‏
قلت‏:‏ ظاهر هذا الحديث أنه يجب على الجماعة ردّ السلام على هذا الذي سلَّم عليهم وفارقهم، وقد قال الإِمامان‏:‏ القاضي حسين وصاحبه أبو سعد المتولّي‏:‏ جرتْ عادةُ بعض الناس بالسلام عند مفارقة القوم، وذلك دعاءٌ يُستحبّ جوابه ولا يجب؛ لأن التحية إنما تكون عند اللقاء لا عند الانصراف، وهذا كلامُهما، وقد أنكره الإِمام أبو بكر الشاشي - الأخير من أصحابنا - وقال‏:‏ هذا فاسد، لأن السَّلامَ سنّةٌ عند الانصراف كما هو سنّة عند الجلوس، وفيه هذا الحديث، وهذا الذي قاله الشاشي هو الصواب‏.‏


إذا مرّ على واحد أو أكثر وغلبَ على ظنه أنه إذا سلَّم لا يردّ عليه

إما لتكبّر الممرور عليه، وإما لإِهماله المارّ أو السلام، وإما لغير ذلك، فينبغي أن يُسلِّم ولا يتركه لهذا الظنّ، فإنّ السلامَ مأمورٌ به، والذي أُمِرَ به المارّ أن يُسلّم ولم يؤمر بأن يحصل الردّ مع أن الممرور عليه قد يُخطىء الظنّ فيه ويردّ‏.‏ وأما قول مَن لا تحقيق عنده‏:‏ إن سلامَ المارّ سبب لحصول الإِثم في حقّ الممرور عليه فهو جهالة ظاهرة وغباوة بيِّنة، فإن المأمورات الشرعية لا تسقط عن المأمور بها بمثل هذه الخيالات، ولو نظرنا إلى هذا الخيال الفاسد لتركنا إنكار المنكر على مَن فعله جاهلاً كونه منكراً، وغلب على ظننا أنه لا ينزجر بقولنا، فإن إنكارنا عليه وتعريفنا له قبحه يكون سبباً لإِثمه إذا لم يقلع عنه، ولا شكّ في أنُّا لا نترك الإِنكار بمثل هذا، ونظائر هذا كثيرة معروفة، واللّه أعلم‏.‏

ويُستحبّ لمن سلّم على إنسان وأسمعه سلامه وتوجّه عليه الردّ بشروطه فلم يرد؛ أن يحلِّله من ذلك فيقول‏؟‏ أبرأته من حقّي في ردّ السلام، أو جعلتُه في حِلٍّ منه ونحو ذلك، ويلفظ بهذا، فإنه يسقط به حقّ هذا الآدمي، واللّه أعلم‏.‏

«3/639 وقد روينا في كتاب ابن السني عن عبد الرحمن بن شبل الصحابي رضي اللّه عنه» قال‏:‏
قال رسول اللّه صلى اللّه عليه وسلم‏:‏ ‏ «‏مَنْ أجَابَ السَّلامَ فَهُوَ لَهُ، وَمَنْ لَمْ يُجِبْ فَلَيْسَ مِنَّا‏» ‏‏.‏
ويُستحبّ لمن سلَّم على إنسان فلم يرد عليه أن يقول له بعبارة لطيفة‏:‏ ردُّ السلام واجبٌ، فينبغي لك أن تردّ عليّ ليسقطَ عنك الفرضُ، واللّه أعلم‏.


الاستئذان

قال اللّه تعالى‏:‏ ‏ «‏يَا أيُّهَا الَّذِينَ آمَنُوا لا تَدْخُلُوا بُيُوتاً غَيْرَ بُيُوتِكُمْ حَتَّى تَسْتَأنِسُوا وَتُسَلِّمُوا على أهْلها‏» ‏ ‏‏النور‏ ‏27‏‏ ، وقال تعالى‏:‏ ‏ «‏وَإِذَا بَلَغَ الأطْفالُ مِنْكُمُ الحُلُمَ فَلْيَسْتَأْذِنُوا كما اسْتَأذَنَ الَّذِينَ مِنْ قَبْلِهِمْ‏» ‏ ‏‏النور‏ ‏59‏‏.‏

«1/640 وروينا في صحيحي البخاري ومسلم ، عن أبي موسى الأشعري رضي اللّه عنه » قال‏:‏
قال رسول اللّه صلى اللّه عليه وسلم‏:‏ ‏ «‏الاسْتِئْذَانُ ثَلاثٌ، فإنْ أُذِنَ لَكَ وَإِلاَّ فَارْجِعْ‏» ‏‏.‏
ورويناه في الصحيحين أيضاً، عن أبي سعيد الخدري رضي اللّه عنه وغيره، عن النبيّ صلى اللّه عليه وسلم‏.‏

«2/641 وروينا في صحيحيهما ، عن سهل بن سعد رضي اللّه عنه » قال‏:‏
قال رسول اللّه صلى اللّه عليه وسلم‏:‏ ‏ «‏إنَّمَا جُعِلَ الاسْتِئْذَانُ مِنْ أجْلِ البَصَرِ‏» ‏‏.‏
وروينا الاستئذان ثلاثاً من جهات كثيرة‏.‏ والسنّة أن يُسلِّم ثم يستأذن فيقوم عند الباب بحيث لا ينظرُ إلى مَن في داخله، ثم يقول‏:‏ السلام عليكم، أأدخل‏؟‏ فإن لم يجبْه أحدٌ قال ذلك ثانياً وثالثاً، فإن لم يجبْه أحدٌ انصرف‏.‏

«3/642 وروينا في سنن أبي داود بإسناد صحيح، عن ربعيّ بن حِراش، بكسر الحاء المهملة وآخره شين معجمة، التابعي الجليل،» قال‏:‏
حدّثنا رجل من بني عامر استأذن على النبيّ صلى اللّه عليه وسلم وهو في بيت، فقال‏:‏ أألجُ‏؟‏ فقالَ رسولُ اللّه صلى اللّه عليه وسلم لخادمه‏:‏ ‏ «‏اخْرُجْ إلى هَذَا فَعَلِّمْهُ الاسْتِئْذَانَ، فَقُلْ لَهُ‏:‏ قُلْ‏:‏ السَّلامُ عَلَيْكُمْ، أأدْخُلُ‏؟‏‏» ‏ فسمعه الرجلُ فقال‏:‏ السلام عليكم، أأدخلُ‏؟‏ فأذنَ له النبيُّ صلى اللّه عليه وسلم فدخلَ‏.‏

«4/643 وروينا في سنن أبي داود والترمذي ، عن كَلَدَة بن الحَنْبل الصحابي رضي اللّه عنه» قال‏:‏
أتيتُ النبيَّ صلى اللّه عليه وسلم فدخلتُ عليه ولم أسلِّم، فقالَ النبيُّ‏:‏ ‏ «‏ارْجِعْ فَقُلْ‏:‏ السَّلامُ عَلَيْكُمْ أَأَدْخُلُ‏؟‏‏» ‏ قال الترمذي‏:‏ حديث حسن‏.‏ ‏
‏‏قلت‏:‏ كَلَدة بفتح الكاف واللام‏.‏ والحَنْبل بفتح الحاء المهملة وبعدها نون ساكنة ثم باء موحدة ثم لام‏.‏
وهذا الذي ذكرناه من تقديم السلام على الاستئذان هو الصحيح‏.‏ وذكر الماوردي فيه ثلاثة أوجه‏:‏ أحدها هذا‏.‏ والثاني تقديم الاستئذان على السلام، والثالث وهو اختياره، إن وقعت عين المستأذن على صاحب المنزل قبل دخوله قدَّم السلام، وإن لم تقع عليه عينه قدَّم الاستئذان‏.‏ وإذا استأذن ثلاثاً فلم يُؤذن له وظنَّ أنه لم يسمع فهل يزيدُ عليها‏؟‏ حكى الإِمام أبو بكر بن العربيّ المالكي فيه ثلاثة مذاهب‏:‏ أحدُها يعيده‏.‏ والثاني لا يعيده‏.‏ والثالث إن كان بلفظ الاستئذان المتقدم لم يعدْه، وإن كان بغيره أعاده؛ قال‏:‏ والأصحُّ أنه لا يعيدُه بحال، وهذا الذي صحَّحه هو الذي تقتضيه السنّة، واللّه أعلم‏.‏


ينبغي إذا استأذن على إنسان بالسلام أو بدقّ الباب فقيل له‏:‏ مَنْ أنتَ‏؟‏

أن يقول‏:‏ فلانُ بن فلان، أو فلانٌ الفلاني، أو فلانٌ المعروف بكذا، أو ما أشبه ذلك، بحيث يحصل التعريف التامّ به، ويُكره أن يقتصر على قوله أنا، أو الخادم، أو بعض الغلمان، أو بعض المحبّين، وما أشبه ذلك‏.‏

«5/644 روينا في صحيحي البخاري ومسلم في حديث الإِسراء المشهور» :
قال رسول اللّه صلى اللّه عليه وسلم‏:‏ ‏ «‏ثُمَّ صَعِدَ بي جِبْرِيلُ إلى السَّماءِ الدُّنْيا فَاسْتَفْتَحَ، فَقِيلَ‏:‏ مَنْ هَذَا‏؟‏ قَالَ‏:‏ جِبْرِيلُ، قيلَ‏:‏ وَمَنْ مَعَكَ‏؟‏ قالَ‏:‏ مُحَمَّدٌ، ثُمَّ صَعِدَ بي إلى السَّماءِ الثَّانِيَةِ والثَّالِثَةِ وَسائِرِهنَّ، وَيُقالُ في بابِ كُلِّ سمَاءٍ‏:‏ مَنْ هَذَا‏؟‏ فَيَقُولُ‏:‏ جبْرِيلُ‏» ‏‏.‏

«6/645 وروينا في صحيحيهما » :
حديثَ أبي موسى لما جلسَ النبيُّ صلى اللّه عليه وسلم على بئر البستان؛ جاء أبو بكر فاستأذن، فقال‏:‏ مَنْ‏؟‏ قال‏:‏ أبو بكر، ثم جاء عمر فاستأذن، فقال‏:‏ مَن‏؟‏ قال‏:‏ عمر، ثم عثمان كذلك‏.‏

«7/646 وروينا في صحيحيهما أيضاً، عن جابر رضي اللّه عنه » قال‏:‏
أتيتُ النبيّ صلى اللّه عليه وسلم فدققتُ البابَ، فقال‏:‏ ‏ «‏مَنْ ذَا‏؟‏ فَقلتُ‏:‏ أنا، فقال‏:‏ أنَا أنَا‏» ‏ كأنه كرهها‏.‏


لا بأس أن يصف نفسه بما يعرف إذا لم يعرفه المخاطب بغيره

ولا بأس أن يصف نفسه بما يعرف إذا لم يعرفه المخاطب بغيره، وإن كان فيه صورة تبجيل له بأن يكنّي نفسه، أو يقول أنا المفتي فلان، أو القاضي، أو الشيخ فلان، أو ما أشبه ذلك‏.‏

«8/647 روينا في صحيحي البخاري ومسلم، عن أمّ هانىء بنت أبي طالب رضي اللّه عنها، واسمها فاختة على المشهور، وقيل فاطمة، وقيل هند،» قالت‏:‏
أتيتُ النبيَّ صلى اللّه عليه وسلم وهو يغتسل وفاطمةُ تستُره، فقال‏:‏ ‏ «‏مَنْ هَذِهِ‏؟‏‏» ‏ فقلتُ‏:‏ أنا أُمّ هانىء‏.‏

«9/648 وروينا في صحيحيهما ، عن أبي ذرّ رضي اللّه عنه، واسمه جُندب، وقيل بُرَيْرٌ بضمّ الباء تصغير برّ، » قال‏:‏
خرجتُ ليلةً من الليالي فإذا رسولُ اللّه صلى اللّه عليه وسلم يمشي وحدَه، فجعلتُ أمشي في ظلّ القمر، فالتفتَ فرآني فقال‏:‏ ‏ «‏مَنْ هَذَا‏؟‏‏» ‏ فقلت‏:‏ أبو ذرّ‏.‏ ‏

«10/649 وروينا في صحيح مسلم ، عن أبي قتادة الحارث بن رِبعي رضي اللّه عنه » :
في حديث الميضأة المشتمل على معجزات كثيرة لرسول اللّه صلى اللّه عليه وسلم وعلى جمل من فنون العلوم، قال فيه أبو قتادة‏:‏ فرفع النبيّ صلى اللّه عليه وسلم رأسه فقال‏:‏ ‏ «‏مَنْ هَذَا‏؟‏‏» ‏‏ ‏ قلت‏:‏ أبو قتادة‏.‏ قلت‏:‏ ونظائر هذا كثيرة، وسببه الحاجة، وعدم إرادة الافتخار‏.‏

ويقرب من هذا‏:‏

«11/650 ما رويناه في صحيح مسلم عن أبي هريرة، واسمه عبد الرحمن بن صخر على الأصحّ، » قال‏:‏
قلتُ‏:‏ يا رسول اللّه‏!‏ ادعُ اللّه أن يهديَ أُمّ أبي هريرة‏.‏‏.‏‏.‏ وذكر الحديثَ إلى أن قال فرجعتُ فقلت‏:‏ يا رسول اللّه‏!‏ قد استجاب اللّه دعوتك وهدى أُمّ أبي هريرة‏.‏


مسألة‏:‏ التحيّة عند الخروج من الحمّام

قال أبو سعد المتولّي‏:‏ التحيّة عند الخروج من الحمّام بأن يُقال له‏:‏ طابَ حمّامُك، لا أصل لها؛ ولكن روي أن عليّ رضي اللّه عنه قال لرجل خرج من الحمّام‏:‏ طَهَرْتَ فلا نَجِسْتَ‏.‏ قلت‏:‏ هذا المحلّ لم يصحُّ فيه شيء، ولو قال إنسان لصاحبه على سبيل المودة والمؤالفة واستجلاب الودّ‏:‏ أدام اللّه لك النعيم ونحو ذلك من الدعاء فلا بأس به‏.‏


مسألة‏:‏ إذا ابتدأ المارُّ الممرور عليه فقال‏:‏ صبَّحكَ اللّه بالخير

أو بالسعادة، أو قوّاك اللّه، ولا أوحشَ اللّه منك، أو غير ذلك من الألفاظ التي يستعملها الناسُ في العادة، لم يستحقّ جواباً؛ لكن لو دعا له قبالة ذلك كان حسناً، إلا أنْ يَتْرُكَ جوابَه بالكلية زجراً في تخلّفه وإهماله السلام، وتأديباً له ولغيره في الاعتناء بالابتداء بالسلام‏.‏


إذا أراد تقبيل يد غيره، إن كان ذلك لزهده وصلاحه أو علمه أو شرفه

وصيانته أو نحو ذلك من الأمور الدينية لم يُكره بل يُستحبّ؛ وإن كان لغناه ودنياه وثروته وشوكته ووجاهته عند أهل الدنيا ونحو ذلك فهو مكروه شديد الكراهة‏.‏ وقال المتولّي من أصحابنا‏:‏ لا يجوز، فأشار إلى أنه حرام‏.‏

«1/651 روينا في سنن أبي داود، عن زارع رضي اللّه عنه، وكان في وفد عبد القيس » قال‏:‏
فجعلْنا نتبادرُ من رواحلنا فنقبِّلُ يدَ النبيّ صلى اللّه عليه وسلم ورجلَه‏.‏

قلتُ‏:‏ زارع بزاي في أوّله وراء بعد الألف، على لفظ زَارع الحنطة وغيرها‏.‏

«2/652 وروينا في سنن أبي داود أيضاً، عن ابن عمر رضي اللّه عنهما » قصةً قال فيها‏:‏
فدنونا ـ يعني من النبيّ صلى اللّه عليه وسلم ـ فقَبَّلنا يده‏.‏ ‏

وأما تقبيل الرجُل خدَّ ولده الصغير، وأخيه، وقُبلة غير خدّه من أطرافه ونحوها على وجه الشفقة والرحمة واللطف ومحبة القرابة، فسُنّةٌ‏.‏ والأحاديث فيه كثيرة صحيحة مشهورة وسواء الولد الذكر والأنثى‏.‏ وكذلك قبلته ولد صديقه وغيره من صغار الأطفال على هذا الوجه‏.‏ وأما التقبيلُ بالشهوة فحرام بالاتفاق‏.‏ وسواء في ذلك الوالد وغيره، بل النظر إليه بالشهوة حرام بالاتفاق على القريب والأجنبي‏.‏

«3/653 وروينا في صحيحي البخاري ومسلم ، عن أبي هريرة رضي اللّه عنه » قال‏:‏
قَبَّلَ النبيّ صلى اللّه عليه وسلم الحسنَ بن عليّ رضي اللّه عنهما وعنده الأقرعُ بن حابس التميمي‏.‏ فقال الأقرعُ‏:‏ إن لي عشرةً من الولد ما قبّلتُ منهم أحداً، فنظرَ إليه رسولُ اللّه صلى اللّه عليه وسلم ثم قال‏:‏ ‏ «‏مَنْ لا يَرْحَمُ لا يُرْحَمُ‏» ‏‏.‏‏

«4/654 وروينا في صحيحيهما ، عن عائشة رضي اللّه عنها » قالت‏:‏
قدم ناسٌ من الأعراب على رسول اللّه صلى اللّه عليه وسلم، فقالوا‏:‏ تُقَبِّلُونَ صبيانَكم‏؟‏ فقالوا‏:‏ نعم، قالوا‏:‏ لكنَّا واللّه ما نُقَبِّلُ، فقال رسول اللّه صلى اللّه عليه وسلم‏:‏ ‏ «‏أوَ أمْلِكُ أنْ كانَ اللَّهُ تَعالى نَزَعَ مِنْكُمُ الرَّحْمَةَ‏؟‏‏» ‏ هذا لفظ إحدى الروايات، وهو مروي بألفاظ‏.‏ ‏

«5/655 وروينا في صحيح البخاري وغيره، عن أنس رضي اللّه عنه » قال‏:‏
أخذَ رسولُ اللّه صلى اللّه عليه وسلم ابنَه إبراهيم فقَبّله وشمّه‏.‏ ‏

«6/656 وروينا في سنن أبي داود ، عن البراء بن عازب رضي اللّه عنهما » قال‏:‏
دخلتُ مع أبي بكر رضي اللّه عنه أوّلَ ما قَدِمَ المدينةَ، فإذا عائشةُ ابنته رضي اللّه عنها مضطجعةٌ قد أصابَها حُمَّى، فأتاها أبو بكر فقال‏:‏ كيف أنتِ يا بنيّة‏؟‏‏!‏ وقبَّلَ خدَّها‏.‏

«7/657 وروينا في كتب الترمذي والنسائي وابن ماجه، بالأسانيد الصحيحة، عن صفوان بن عَسَّال الصحابيّ رضي اللّه عنه، وعَسَّال بفتح العين وتشديد السين المهملتين، » قال‏:‏
قال يهوديّ لصاحبه‏:‏ اذهب بنا إلى هذا النبيّ، فأتيا رسولَ اللّه صلى اللّه عليه وسلم فسألاه عن تسعِ آياتٍ بيِّناتٍ، فذكرَ الحديثَ إلى قوله‏:‏ فقبّلوا يدَه ورجلَه وقالا‏:‏ نشهدُ أنك نبيٌّ‏.‏

«8/658 وروينا في سنن أبي داود ، بالإِسناد الصحيح المليح، عن إِياس بن دَغْفَل » قال‏:‏
رأيتُ أبا نضرة قَبّل خدّ الحسن بن عليّ رضي اللّه عنهما‏.‏ ‏
قلت‏:‏ أبو نَضْرَةَ بالنون والضاد المعجمة‏:‏ اسمه المنذر بن مالك بن قطعة، تابعي ثقة‏.‏ ودَغْفَل بدال مهملة مفتوحة ثم غين معجمة ساكنة ثم فاء مفتوحة ثم لام‏.‏
وعن ابن عمررضي اللّه عنهما أنه كان يقبّل ابنه سالماً ويقول‏:‏ اعجبوا من شيخ يُقَبِّلُ شيخاً‏.‏

وعن سهل بن عبد اللّه التستري السيد الجليل أحد أفراد زهّاد الأمة وعبّادها رضي اللّه عنه أنه كان يأتي أبا داود السجستاني ويقول‏:‏ أخرج لي لسانكَ الذي تُحدِّثُ به حديثَ رسول اللّه صلى اللّه عليه وسلم لأُقَبِّله فيقبِّلُه‏.‏ وأفعالُ السلف في هذا الباب أكثر من أن تُحصر، واللّه أعلم‏.


ولا بأس بتقبيل وجه الميت الصالح للتبرّك

ولا بأس بتقبيل الرجُل وجه صاحبه إذا قدم من سفر ونحوه‏.‏

«9/659 روينا في صحيح البخاري، عن عائشة رضي اللّه عنها » في الحديث الطويل في وفاة رسول اللّه صلى اللّه عليه وسلم قالت‏:‏
دخلَ أبو بكر رضي اللّه عنه فكشفَ عن وجه رسول اللّه صلى اللّه عليه وسلم ثم أكبَّ عليه فقَبّله، ثم بكى‏.‏

«10/660 وروينا في كتاب الترمذي ، عن عائشة رضي اللّه عنها » قالت‏:‏
قدِمَ زيدُ بنُ حارثةَ المدينةَ ورسولُ اللّه صلى اللّه عليه وسلم في بيتي، فأتاه فقرعَ البابَ، فقامَ إليه النبيّ صلى اللّه عليه وسلم يجرّ ثوبَه، فاعتنقه وقبَّله‏.‏ قال الترمذي‏:‏ حديث حسن‏.‏
وأما المعانقةُ وتقبيلُ الوجه لغير الطفل ولغير القادم من سفر ونحوه فمكروهان، نصَّ على كراهتهما أبو محمد البغويّ وغيره من أصحابنا‏.‏

ويدلّ على الكراهة‏:‏
«11/661 ما رويناه في كتابي الترمذي وابن ماجه، عن أنس رضي اللّه عنه » قال‏:‏
قال رجل‏:‏ يا رسول اللّه‏!‏ الرجل منّا يَلقى أخاه أو صديقه أينحني له‏؟‏ قال‏:‏ ‏ «‏لا‏» ‏ قال‏:‏ أفيلتزمه ويقبّله‏؟‏ قال‏:‏ ‏ «‏لا‏» ‏ قال‏:‏ فيأخذه بيده ويصافحُه‏؟‏ قال‏:‏ ‏ «‏نَعَمْ‏» ‏ قال الترمذي‏:‏ حديث حسن‏.‏
قلت‏:‏ وهذا الذي ذكرناه في التقبيل والمعانقة، وأنه لا بأس به عند القدوم من سفر ونحوه، ومكروه كراهة تنزيه في غيره، وهو في غير الأمرد الحسن الوجه؛ فأما الأمردُ الحسنُ فيحرم بكلّ حال تقبيله، سواء قدم مَن سفر أم لا‏.‏ والظاهر أن معانقته كتقبيله، أو قريبة من تقبيله، ولا فرق في هذا بين أن يكون المقبِّل والمقبَّل رجلين صالحين أو فاسقين، أو أحدُهما صالحاً، فالجميعُ سواء‏.‏ والمذهبُ الصحيح عندنا تحريم النظر إلى الأمرد الحسن ولو كان بغير شهوة، وقد أمن الفتنة، فهو حرام كالمرأة لكونه في معناها ‏


في المصافحة‏

اعلم أنها سنّة مجمعٌ عليها عند التلاقي‏.‏

«12/662 روينا في صحيح البخاري، عن قتادة » قال‏:‏
قلتُ لأنس رضي اللّه عنه أكانتِ المصافحةُ في أصحاب النبيّ صلى اللّه عليه وسلم‏؟‏ قال‏:‏ نعم‏.‏

«13/663 وروينا في صحيح البخاري ومسلم في حديث كعب بن مالك رضي اللّه عنه » في قصة توبته قال‏:‏
فقام إليّ طلحة بن عبيد اللّه رضي اللّه عنه يُهرول، حتى صافحني وهنّأني‏.‏

«14/664 وروينا بالإِسناد الصحيح في سنن أبي داود، عن أنس رضي اللّه عنه » قال‏:‏
قال رسولُ اللّه صلى اللّه عليه وسلم‏:‏ ‏ «‏مَا مِنْ مُسْلِمَيْنِ يَلْتَقِيانِ فَيتَصافَحانِ إِلاَّ غُفرَ لَهُما قَبْلَ أَنْ يَتَفَرَّقَا‏» ‏ .

«15/665 وروينا في سنن أبي داود والترمذي وابن ماجه، عن البراء رضي اللّه عنه » قال‏:‏
قال رسولُ اللّه صلى اللّه عليه وسلم ‏ «‏ما مِنْ مُسْلِمَيْنِ يَلْتَقِيانِ إلاَّ غُفرَ لَهُما قَبْلَ أنْ يَتَفَرَّقا‏» ‏‏.‏‏

«16/666 وروينا في كتابي الترمذي وابن ماجه ، عن أنس رضي اللّه عنه » قال‏:‏
قال رجلٌ‏:‏ يا رسولَ اللّه‏!‏ الرجلُ منّا يلقى أخاه أو صديقه أينحني له‏؟‏، قال‏:‏ ‏ «‏لا‏» ‏ قال‏:‏ أفيلتزمه ويقبله‏؟‏ قال‏:‏ ‏ «‏لا‏» ‏ قال‏:‏ فيأخذ بيده ويصافحه‏؟‏ قال‏:‏ ‏ «‏نَعَمْ‏» ‏ قال الترمذي‏:‏ حديث حسن‏.‏ وفي الباب أحاديث كثيرة‏.‏

«17/667 وروينا في موطأ الإِمام مالك رحمه اللّه، عن عطاء بن عبد اللّه الخراسانيّ » قال‏:‏
قال لي رسول اللّه صلى اللّه عليه وسلم‏:‏ ‏ «‏تَصَافَحُوا يَذْهَبِ الغِلُّ، وَتَهَادَوْا تَحابُّوا وَتَذْهَبِ الشَّحْناءُ‏» ‏ قلت‏:‏ هذا حديث مرسل‏.‏

واعلم أن هذه المصافحة مستحبّة عند كل لقاء، وأما ما اعتاده الناسُ من المصافحة بعد صلاتي الصبح والعصر، فلا أصلَ له في الشرع على هذا الوجه، ولكن لا بأس به، فإن أصل المصافحة سنّة، وكونهم حافَظوا عليها في بعض الأحوال، وفرّطوا فيها في كثير من الأحوال أو أكثرها، لا يخرج ذلك البعض عن كونه من المصافحة التي ورد الشرع بأصلها‏.‏
وقد ذكر الشيخ الإِمام أبو محمد عبد السلام رحمه اللّه في كتابه ‏ «‏القواعد» أن البدع على خمسة أقسام‏:‏ واجبة، ومحرّمة، ومكروهة، ومستحبّة، ومباحة‏.‏ قال‏:‏ ومن أمثلة البدع المباحة المصافحة عقب الصبح والعصر، واللّه أعلم‏.‏
قلت‏:‏ وينبغي أن يحترز من مصافحة الأمرد الحسن الوجه، فإن النظرَ إليه حرام كما قدَّمنا في الفصل الذي قبل هذا، وقد قال أصحابنا‏:‏ كلّ مَن حَرُمَ النظرُ إليه حَرُمَ مسُّه، بل المسّ أشدّ، فإنه يحلّ النظر إلى الأجنبية إذا أراد أن يتزوّجها، وفي حال البيع والشراء والأخذ والعطاء ونحو ذلك، ولا يجوز مسُّها في شيء من ذلك، واللّه أعلم‏.‏


ويُستحبّ مع المصافحة، البشاشة بالوجه، والدعاء بالمغفرة وغيرها‏.‏

«18/668 روينا في صحيح مسلم، عن أبي ذرّ رضي اللّه عنه » قال‏:‏
قال لي رسولُ اللّه صلى اللّه عليه وسلم‏:‏ ‏ «‏لا تَحْقِرَنَّ مِنَ المَعْرُوفِ شَيْئاً، وَلَوْ أنْ تَلْقَى أخاكَ بِوَجْهِ طَلِيقٍ‏» ‏‏.‏

«19/669 وروينا في كتاب ابن السني، عن البراء بن عازب رضي اللّه عنهما » قال‏:‏
قال رسولُ اللّه صلى اللّه عليه وسلم‏:‏ ‏ «‏إنَّ المُسْلِمَيْنِ إذَا الْتَقَيا فَتَصَافَحَا وَتَكَاشَرَا بِوُدٍّ وَنَصِيحَةٍ تَنَاثَرَتْ خَطاياهُما بَينَهُما‏» ‏ وفي رواية ‏ «‏إذَا الْتَقَى المُسْلِمانِ فَتَصَافَحَا وَحَمِدَا اللَّهَ تَعالى وَاسْتَغْفَرَا، غَفَرَ اللَّهُ عَزَّ وَجَلَّ لَهُمَا‏» ‏‏.‏‏

«20/670 وروينا فيه ، عن أنس رضي اللّه عنه» :
عن النبيّ صلى اللّه عليه وسلم قال‏:‏ ‏ «‏مَا مِنْ عَبْدَيْنِ مُتَحابَّيْنِ في اللَّهِ يَسْتَقْبِلُ أحَدُهُما صَاحِبَهُ فَيُصَافِحَهُ فَيُصَلِّيانِ على النَّبِيّ صلى اللّه عليه وسلم إِلاَّ لَمْ يَتَفَرَّقَا حتَّى تُغْفَرَ ذُنُوبهُمَا ما تَقَدَّمَ منْها وَما تَأخَّرَ‏» ‏‏.‏‏

«21/671 وروينا فيه ، عن أنس أيضاً» قال‏:‏
ما أخذ رسول اللّه صلى اللّه عليه وسلم بيدِ رجلٍ ففارقه حتى قال‏:‏ ‏ «‏اللَّهُمَّ آتِنا في الدُّنيا حَسَنَةً وَفي الآخِرَةِ حَسَنَةً وَقِنا عَذَابَ النَّارِ‏» ‏‏.‏‏


يُكره حنْيُ الظهر في كل حال لكل أحد

ويدلّ عليه ما قدَّمنا في الفصلين المتقدمين من حديث أنس، وقوله‏:‏ أينحني له‏؟‏ قال‏:‏ ‏ «‏لا‏» ‏ وهو حديث حسن كما ذكرناه ولم يأت له معارض فلا مصيرَ إلى مخالفته، ولا يغترّ بكثرة مَن يفعله ممّن ينسب إلى علم أو صلاح وغيرهما من خصال الفضل، فإن الاقتداء إنما يكون برسول اللّه صلى اللّه عليه وسلم، قال اللّه تعالى‏:‏ ‏ «‏وَما آتاكُمُ الرَّسُولُ فَخُذُوهُ، وَمَا نَهاكُمْ عَنْهُ فَانْتَهُوا‏» ‏ ‏‏الحشر‏‏7‏‏ ، وقال تعالى‏:‏ ‏ «‏فَلْيَحْذَرِ الَّذينَ يُخالِفُونَ عَنْ أمْرِهِ أنْ تُصِيبَهُمْ فِتْنَةٌ أوْ يُصِيبَهُمْ عَذَابٌ ألِيمٌ‏» ‏ ‏‏النور‏ ‏63‏‏.‏
وقد قدَّمنا في كتاب الجنائز ، عن الفضيل بن عياض رضي اللّه عنه ما معناه‏:‏ اتّبعْ طُرُقَ الهدى، ولا يضرّك قلّة السالكين، وإياك وطرق الضلالة، ولا تغترّ بكثرة الهالكين، وباللّه التوفيق‏.‏


إكرام الداخل بالقيام

فالذي نختاره أنه مستحبّ لمن كان فيه فضيلة ظاهرة من علم أو صلاح أو شرف أو ولاية مصحوبة بصيانة، أو له ولادة أو رحم مع سنّ ونحو ذلك، ويكون هذا القيام للبِرّ والإِكرام والاحترام لا للرياء والإِعظام، وعلى هذا الذي اخترناه استمرّ عمل السلف والخلف، وقد جمعت في ذلك جزءاً جمعت فيه الأحاديث والآثار وأقوال السلف وأفعالهم الدّالة على ما ذكرته، ذكرت فيه ما خالفها وأوضحت الجواب عنه، فمن أشكل عليه من ذلك شيء ورغب في مطالعة ذلك الجزء رجوت أن يزول إشكاله إن شاء اللّه تعالى، واللّه أعلم‏.‏


يستحبّ استحباباً متأكداً زيارة الصالحين والإِخوان

والجيران والأصدقاء والأقارب وإكرامهم وبرّهم وصلتهم، وضبط ذلك يختلف باختلاف أحواله ومراتبهم وفراغهم‏.‏ وينبغي أن تكون زيارته لهم على وجه لا يكرهونه وفي وقت يرتضونه‏.‏ والأحاديث والآثار في هذا كثيرة مشهورة، ومن أحسنها‏:‏

«22/672 ما رويناه في صحيح مسلم، عن أبي هريرة رضي اللّه عنه» :
عن النبيّ صلى اللّه عليه وسلم‏:‏ ‏ «‏أن رجلاً زارَ أخاً له في قرية أخرى، فأرصدَ اللّه تعالى على مَدْرَجتِه مَلَكاً، فلما أتى عليه قال‏:‏ أين تُريد‏؟‏ قال‏:‏ أُريدُ أخاً لي في هذه القرية، قال‏:‏ هل لكَ عليه من نعمة ترُبُّها‏؟‏ قال‏:‏ لا، غيرَ أني أحببتُه في اللّه تعالى، قال‏:‏ فإني رسولُ اللّه إليك بأن اللّه تعالى قد أحبَّكَ كما أحببتَه فيه‏» ‏‏.
قلت‏:‏ مدرجتُه بفتح الميم والراء‏:‏ طريقه‏.‏ ومعنى تَرُبُّها‏:‏ أي تحفظها وتراعيها وتربيها كما يُربِّي الرجلُ ولدَه‏.‏

«23/673 وروينا في كتابي الترمذي وابن ماجه ، عن أبي هريرة أيضاً » قال‏:‏
قال رسول اللّه صلى اللّه عليه وسلم‏:‏ ‏ «‏مَنْ عادَ مَرِيضاً، أوْ زَارَ أخاً لَهُ في اللَّهِ تَعالى، نادَاهُ مُنادٍ بأنْ طِبْتَ وَطابَ مَمْشاكَ، وَتَبَوَّأتَ مِنَ الجَنَّةِ مَنزِلاً‏» ‏‏.‏


في استحباب طلب الإِنسان من صاحبه الصالح أن يزورَه

وأن يكثرَ من زيارته‏.‏

«24/674 روينا في صحيح البخاري، عن ابن عباس رضي اللّه عنهما» :
قال‏:‏ قال النبيّ صلى اللّه عليه وسلم لجبريل صلى اللّه عليه وسلم‏:‏ ‏ «‏ما يَمْنَعُكَ أنْ تَزُورَنا أكْثَرَ مِمَّا تَزُورُنا‏؟» ‏ فنزلتْ ‏ «‏وَما نَتَنَزَّلُ إِلاَّ بِأمْرِ رَبِّكَ، لَهُ ما بَيْنَ أيْدِينا وَما خَلْفَنا‏» ‏ ‏مريم‏ ‏64‏ ‏


تَشْمِيتِ العَاطسِ وحُكم التَّثَاؤُب

«1/675 روينا في صحيح البخاري، عن أبي هريرة رضي اللّه عنه» :
عن النبيّ صلى اللّه عليه وسلم قال‏:‏ ‏ «‏إنَّ اللَّهَ تَعالى يُحِبُّ العُطاسَ، وَيَكْرَهُ التَثاؤُبَ، فإذا عَطَسَ أحَدُكُمْ وَحَمِدَ اللَّهَ تَعالى كان حَقّاً على كُلّ مُسْلِمٍ سَمِعَهُ أنْ يَقُولَ لَهُ‏:‏ يَرْحَمُكَ اللَّهُ‏.‏ وأمَّا التَّثاؤُبُ فإنَّما هُوَ مِنَ الشَّيْطان، فإذا تَثَاءَبَ أحَدُكُمْ فَلْيَرُدَّهُ ما اسْتَطاعَ، فَإن أحدَكم إذا تَثاءَبَ ضَحِكَ مِنْهُ الشَّيْطانُ‏» ‏‏.‏
قلتُ‏:‏ قال العلماء‏:‏ معناه أن العطاسَ سببه محمود، وهو خفّة الجسم التي تكون لقلة الأخلاط وتخفيف الغذاء، وهو أمر مندوب إليه لأنه يُضعف الشهوة ويُسَهِّلُ الطاعة، والتثاؤب بضدّ ذلك، واللّه أعلم‏.‏

«2/676 وروينا في صحيح البخاري ، عن أبي هريرة أيضاً» :
عن النبيّ صلى اللّه عليه وسلم قال‏:‏ ‏ «‏إذَا عَطَسَ أحَدُكُمْ فَلْيَقُل‏:‏ الحَمْدُ لِلَّهِ، وَلْيَقُلْ لَهُ أخُوهُ أوْ صَاحبُهُ‏:‏ يَرْحَمُكَ اللَّهُ، فإذَا قالَ لَهُ‏:‏ يَرْحَمُكَ اللَّهُ، فَلْيَقُلْ‏:‏ يَهْدِيكُمُ اللَّهُ وَيُصْلِحُ بالَكُمْ‏» ‏ قال العلماء‏:‏ بالكم‏:‏ أي شأنكم‏.‏

«3/677 وروينا في صحيحي البخاري ومسلم ، عن أنس رضي اللّه عنه » قال‏:‏
عَطَسَ رجلان عند النبيّ صلى اللّه عليه وسلم، فشمّت أحدَهما ولم يشمّت الآخر، فقال الذي لم يشمّته‏:‏ عَطَسَ فلان فشمّته، وعطستُ فلم تشمّتني، فقال‏:‏ ‏ «‏هَذَا حَمِدَ اللَّهَ تَعالى، وَإنَّكَ لَمْ تَحْمَدِ اللَّهَ تَعالى‏» ‏‏.‏‏

«4/678 وروينا في صحيح مسلم ، عن أبي موسى الأشعريّ رضي اللّه عنه » قال‏:‏
سمعتُ رسولَ اللّه صلى اللّه عليه وسلم يقول‏:‏ ‏ «‏إذَا عَطَسَ أحَدُكُمْ فَحَمِدَ اللَّهَ تَعالى فَشَمِّتُوهُ، فإنْ لَمْ يَحْمَدِ اللَّهَ فَلا تُشَمِّتُوهُ‏» ‏‏.‏‏

«5/679 وروينا في صحيحيهما ، عن البراء رضي اللّه عنه » قال‏:‏
أمَرَنا رسول اللّه صلى اللّه عليه وسلم بسبع، ونهانا عن سبع‏:‏ أمَرَنا بعيادة المريض، واتباع الجنازة، وتشميت العاطس، وإجابة الداعي، وردّ السلام، ونصر المظلوم، وإبرار القسم‏.‏

«6/680 وروينا في صحيحيهما ، عن أبي هريرة » :
عن النبيّ صلى اللّه عليه وسلم قال‏:‏ ‏ «‏حَقُّ المُسْلِمِ على المُسْلِمِ خَمْسٌ‏:‏ رَدُّ السَّلامِ، وَعِيادَةُ المَرِيض، وَاتِّباعُ الجَنائِز، وإجابَةُ الدَّعْوَةِ، وَتَشْمِيتُ العاطِس‏» ‏ وفي رواية لمسلم ‏ «‏حَقُّ المُسْلِمِ على المُسْلِمِ سِتٌّ‏:‏ إذَا لَقِيتَهُ فَسَلِّمْ عَلَيْهِ، وَإِذَا دَعَاكَ فأجِبْهُ، وَإِذَا اسْتَنْصَحَكَ فَانْصَحْ لَهُ، وَإِذَا عَطَسَ فَحَمِدَ اللَّه تَعالى فَشَمِّتْهُ، وَإِذَا مَرِضَ فَعُدْهُ، وَإِذَا مَاتَ فَاتَّبِعْهُ‏» ‏‏.‏‏


اتفق العلماء على أنه يُستحبّ للعاطس أن يقولَ عقب عطاسه

الحمد للّه، فلو قال‏:‏ الحمد للّه ربّ العالمين كان أحسن، ولو قال‏:‏ الحمد للّه على كل حال كان أفضل‏.‏

«7/681 روينا في سنن أبي داود وغيره، بإسناد صحيح، عن أبي هريرة رضي اللّه عنه» :
عن النبيّ صلى اللّه عليه وسلم قال‏:‏ ‏ «‏إِذَا عَطَسَ أحَدُكُمْ فَلْيَقُلِ‏:‏ الحَمْدُ لِلَّهِ على كُلّ حالٍ، وَلْيَقُلْ أخُوهُ أوْ صَاحِبُهُ‏:‏ يَرْحَمُكَ اللَّه، وَيَقُولُ هُوَ‏:‏ يَهْدِيكُمُ اللَّهُ وَيُصْلِحُ بَالَكُمْ‏» ‏‏.‏‏

«8/682 وروينا في كتاب الترمذي ، عن ابن عمر رضي اللّه عنهما» :
أن رجلاً عَطَسَ إلى جنبه فقال‏:‏ الحمدُ للّه والسَّلام على رسول اللّه، فقال ابن عمر‏:‏ وأنا أقول‏:‏ الحمدُ للّه والسلامُ على رسول اللّه صلى اللّه عليه وسلم، وليس هكذا علّمنا رسولُ اللّه صلى اللّه عليه وسلم، علّمنا أن نقول‏:‏ ‏ «‏الحَمْدُ لِلَّهِ على كُلّ حالٍ‏» ‏‏.‏
قلت‏:‏ ويُستحبّ لكل مَن سمعه أن يقول لَه‏:‏ يرحمك اللّه، أو يرحمكم اللّه، أو رحمكم اللّه، ويُستحبّ للعاطس بعد ذلك أن يقول‏:‏ يهديكم اللّه ويُصلح بالكم، أو يغفر اللّه لنا ولكم

«9/683 وروينا في موطأ مالك، عنه، عن نافع، عن ابن عمر رضي اللّه عنهما» :
أنه قال‏:‏ إذا عَطَسَ أحدُكم فقيل له‏:‏ يرحمُك اللّه، يقول‏:‏ يرحمنا اللّه وإياكم، ويغفرُ اللّه لنا ولكم‏.‏ ‏
وكل هذا سنّة ليس فيه شيء واجب، قال أصحابنا‏:‏ والتشميتُ وهو قوله يرحمك اللّه سنّة على الكفاية لو قاله بعضُ الحاضرين أجزأ عنهم، ولكن الأفضل أن يقوله كلُّ واحد منهم؛ لظاهر قوله صلى اللّه عليه وسلم في الحديث الصحيح الذي قدّمناه ‏ «‏كانَ حَقّاً على كُلّ مُسْلِمٍ سَمِعَهُ أنْ يَقُوْلَ لَهُ‏:‏ يَرْحَمُكَ اللَّهُ‏» ‏ هذا الذي ذكرناه من استحباب التشميت هو مذهبنا‏:‏ واختلف أصحابُ مالك في وجوبه، فقال القاضي عبد الوهاب‏:‏ هو سنّة، ويُجزىء تشميتُ واحد من الجماعة كمذهبنا، وقال ابن مُزَيْنٍ‏:‏ يَلزم كلَّ واحد منهم، واختاره ابن العربي المالكي‏.


إذا لم يحمد العاطس لا يُشَمَّتُ

للحديث المتقدم‏.‏ وأقلُّ الحمد والتشميت وجوابِه أن يرفعَ صوتَه بحيث يُسمِعُ صاحبَه‏.‏


إذا قال العاطسُ لفظاً آخرَ غير الحمد للّه لم يستحقّ التشميت

«10/684 روينا في سنن أبي داود والترمذي، عن سالم بن عبيد الأشجعي الصحابي رضي اللّه تعالى عنه » قال‏:‏
بينا نحنُ عند رسول اللّه صلى اللّه عليه وسلم إذ عَطَسَ رجلٌ من القوم، فقال‏:‏ السلام عليكم، فقال رسول اللّه صلى اللّه عليه وسلم‏:‏ ‏ «‏وَعَلَيْكَ وَعَلى أُمِّكَ، ثم قال‏:‏ إذَا عَطَسَ أحَدُكُمْ فَلْيَحْمَدِ اللَّهَ ـ فذكر بعض المحامد ـ وَلْيَقُلْ لَهُ مَنْ عِنْدَهُ‏:‏ يَرْحَمُكَ اللَّهُ، وَلْيَرُدَّ ـ يعني عليهم ـ يَغْفِرُ اللَّهُ لَنا وَلَكُمْ‏» ‏‏.‏‏


إذا عَطَسَ في صلاته يُستحبّ أن يقول‏:‏ الحمد للّه، ويُسمع نفسَه

هذا مذهبنا‏.‏ ولأصحاب مالك ثلاثة أقوال‏:‏ أحدُها هذا، واختاره ابن العربي‏.‏ والثاني يحمد في نفسه، والثالث قاله سحنون‏:‏ لا يحمَد جهراً ولا في نفسه‏.‏


- السنّة إذا جاءَه العطاسُ أن يضعَ يدَه أو ثوبَه أو نحو ذلك على فمه وأن يخفضَ صوتَه

«11/685 روينا في سنن أبي داود والترمذي، عن أبي هريرةَ رضي اللّه عنه» قال‏:‏
كان رسولُ اللّه صلى اللّه عليه وسلم إذا عطَس وضعَ يدَه أو ثوبَه على فِيه، وخفضّ أو غضّ بها صوتَه‏.‏ ـ شكّ الراوي أيّ اللفظين قال ـ قال الترمذي‏:‏ حديث صحيح‏.‏

«12/686 وروينا في كتاب ابن السني، عن عبد اللّه بن الزبير رضي اللّه عنهما» قال‏:‏
قال رسول اللّه صلى اللّه عليه وسلم‏:‏ ‏ «‏إنَّ اللَّهَ عَزَّ وَجَلَّ يَكْرَهُ رَفْعَ الصَّوْتِ بالتَّثاؤُبِ والعُطاسِ‏» ‏‏.‏‏

«13/687 وروينا فيه ، عن أُمّ سلمة رضي اللّه عنها » قالت‏:‏
سمعتُ رسولَ اللّه صلى اللّه عليه وسلم يقول‏:‏ ‏ «‏التَّثاؤُبُ الرَّفِيعُ وَالعَطْسَةُ الشَّدِيدَةُ مِنَ الشَّيْطانِ‏» ‏‏.‏


إذا تَكرّرَ العطاسُ من إنسان متتابعاً، فالسنّة أن يشمِّته لكل مرّة إلى أن يبلغ ثلاث مرّات

«14/688 روينا في صحيح مسلم وسنن أبي داود والترمذي ، عن سلمة بن الأكوع رضي اللّه عنه» :
أنه سمعَ النبيّ صلى اللّه عليه وسلم، وَعَطَسَ عندَه رجلٌ، فقال له‏:‏ يَرْحَمُكَ اللَّهُ، ثم عَطَسَ أخرى فقال له رسولُ اللّه صلى اللّه عليه وسلم‏:‏ ‏ «‏الرَّجُلُ مَزْكُومٌ‏» ‏ هذا لفظ رواية مسلم‏.‏ وأما رواية أبي داود والترمذي فقالا‏:‏ قال سلمة‏:‏ عَطَسَ رجل عندَ رسول اللّه صلى اللّه عليه وسلم وأنا شاهدٌ، فقال رسول اللّه صلى اللّه عليه وسلم‏:‏ ‏ «‏يَرْحَمُكَ اللَّهُ‏» ‏ ثم عَطَسَ الثانية أو الثالثة، فقال رسول اللّه صلى اللّه عليه وسلم‏:‏ ‏ «‏يَرْحَمُكَ اللَّهُ، هَذَا رَجُلٌ مَزْكُومٌ‏» ‏ قال الترمذي‏:‏ حديث حسن صحيح‏.‏

«15/689 وأما الذي رويناه في سنن أبي داود والترمذي، عن عبيد اللّه بن رفاعة الصحابيّ رضي اللّه عنه » قال‏:
‏ قال رسول اللّه صلى اللّه عليه وسلم‏:‏ ‏ «‏يُشَمَّتُ العاطِسُ ثَلاثاً، فإنْ زَادَ فإنْ شِئْتَ فَشَمِّتْهُ وَإنْ شِئْتَ فَلا‏» ‏ فهو حديث ضعيف، قال فيه الترمذي‏:‏ حديث غريب وإسناده مجهول‏.‏

«16/690 وروينا في كتاب ابن السني، بإسناد فيه رجل لم أتحقق حاله، وباقي إسناده صحيح عن أبي هريرة رضي اللّه عنه » قال‏:‏
سمعتُ رسولَ اللّه صلى اللّه عليه وسلم يقول‏:‏ ‏ «‏إِذَا عَطَسَ أَحَدُكُمْ فَلْيُشَمِّتهُ جَلِيسُهُ، وَإِنْ زَاد على ثَلاثَة فَهُوَ مَزْكُومٌ، وَلا يُشَمَّتُ بَعْدَ ثَلاثٍ‏» ‏‏.‏‏
واختلف العلماء فيه، فقال ابن العربي المالكي‏:‏ قيل يقال له في الثانية‏:‏ إنك مزكوم، وقيل يقال له في الثالثة، وقيل في الرابعة، والأصحّ أنه في الثالثة‏.‏ قال‏:‏ والمعنى فيه أنك لست ممّن يُشمَّت بعد هذا، لأن هذا الذي بك زكامٌ ومرض لا خفّة العطاس‏.‏ فإن قيل‏:‏ فإذا كان مرضاً فكان ينبغي أن يُدعى له ويُشمّت، لأنه أحقّ بالدعاء من غيره‏؟‏ فالجواب أنه يُستحبّ أن يُدعى له لكن غير دعاء العطاس المشروع، بل دعاء المسلم للمسلم بالعافية والسلامة ونحو ذلك، ولا يكون من باب التشميت‏.‏


إذا عَطَسَ ولم يحمد اللّه تعالى فقد قدَّمنا أنه لا يُشمّت

وكذا لو حمد اللّه تعالى ولم يسمعه الإِنسان لا يشمّته، فإن كانوا جماعة فسمعه بعضُهم دون بعض فالمختار أنه يُشمّته من سمعه دون غيره‏.‏
وحكى ابن العربي خلافاً في تشميت الذين لم يسمعوا الحمد إذا سمعوا تشميتَ صاحبهم، فقيل يشمّته لأنه عرف عطاسه وحمده بتشميت غيره، وقيل لا، لأنه لم يسمعه‏.‏
واعلم أنه إذا لم يحمد أصلاً يُستحبّ لمن عنده أن يذكِّره الحمد، هذا هو المختار‏.‏
وقد روينا في معالم السنن للخطابي نحوه عن الإِمام الجليل إبراهيم النخعي، وهو باب النصيحة والأمر بالمعروف، والتعاون على البرّ والتقوى، وقال ابن العربي‏:‏ لا يفعل هذا وزعم أنه جَهْلٌ من فاعله‏.‏ وأخطأ في زعمه، بل الصواب استحبابه لما ذكرناه، وباللّه التوفيق‏.


فيما إذا عَطَسَ يهوديٌّ‏.‏

«17/691 روينا في سنن أبي داود والترمذي وغيرهما، بالأسانيد الصحيحة، عن أبي موسى الأشعري رضي اللّه عنه » قال‏:‏ كان اليهودُ يتعاطسُونَ عندَ رسول اللّه صلى اللّه عليه وسلم يَرْجُون أن يقولَ لهم‏:‏ يرحمُكُم اللَّهُ فيقولُ‏:‏ ‏ «‏يَهديكُم اللَّهُ وَيُصْلِحُ بالَكُمْ‏» ‏‏:‏ قال الترمذي‏:‏ حديث حسن صحيح‏.‏ ‏


فصل :‏مَنْ حَدَّثَ حَدِيثاً فَعَطَسَ عِنْدَهُ فَهُوَ حَقُّ‏

روينا في مسند أبي يعلى الموصلي ، وهو حديث ضعيف، وأخرجه الطبراني والدارقطني في الأفراد، والبيهقي وقال‏:‏ إنه منكر، وقال غيره‏:‏ إنه باطل ولو كان سنده كالشمس.
عن أبي هريرة رضي اللّه عنه قال‏:‏ قال رسول اللّه صلى اللّه عليه وسلم‏:‏ ‏ «‏مَنْ حَدَّثَ حَدِيثاً فَعَطَسَ عِنْدَهُ فَهُوَ حَقُّ‏» ‏ كل إسناده ثقات مُتقنون إلا بقية بن الوليد فمختلف فيه، وأكثرُ الحفاظ والأئمة يحتجّون بروايته عن الشاميين، وقد روي هذا الحديث عن معاوية بن يحيى الشامي.


إذا تثاءب فالسنّة أن يردّ ما استطاع

للحديث الصحيح الذي قدّمناه‏.‏ والسنّة أن يضع يده على فيه‏.‏

«18/692 لما رويناه في صحيح مسلم، عن أبي سعيد الخدريّ رضي اللّه عنه » قال‏:‏
قال رسول اللّه صلى اللّه عليه وسلم‏:‏ ‏ «‏إذَا تَثاءَبَ أحَدُكُمْ فَلْيُمْسِكْ بِيَدِهِ على فَمِهِ، فإنَّ الشَّيْطانَ يَدْخُلُ‏» ‏‏.‏‏

قلتُ‏:‏ وسواء كان التثاؤب في الصلاة أو خارجها، يستحبّ وضعُ اليد على الفم، وإنما يكره للمصلّي وضعُ يده على فمه في الصلاة إذا لم تكن حاجة كالتثاؤب وشبهه، واللّه أعلم‏.‏


المَدْحِ

اعلم أنَّ مدح الإِنسان والثناءَ عليه بجميل صفاته قد يكون في وجه الممدوح، وقد يكون بغير حضوره، فأما الذي في غير حضورِه فلا منعَ منه إلا أن يُجازف المادحُ ويدخل في الكذب فيحرُم عليه بسبب الكذب لا لكونه مدحاً، ويُستحبُّ هذا المدح الذي لا كذبَ فيه إذا ترتب عليه مصلحةٌ ولم يجرّ إلى مفسدة بأن يبلغَ الممدوحَ فيفتتن به، أو غير ذلك‏.‏ وأما المدحُ في وجه الممدوح فقد جاءت فيه أحاديث تقتضي إباحتَه أو استحبابه، وأحاديث تقتضي المنع منه‏.‏ قال العلماء‏:‏ وطريق الجمع بين الأحاديث أن يُقال‏:‏ إن كان الممدوحُ عنده كمالُ إيمان وحسنُ يقين ورياضةُ نفس ومعرفةٌ تامة بحيث لا يفتتن ولا يغترّ بذلك ولا تلعبُ به نفسُه فليس بحرام ولا مكروه، وإن خيف عليه شيءٌ من هذه الأمور كُرِهَ مدحُه كراهةً شديدة‏.‏


أحاديث المنع

«1/693 ما رويناه في صحيح مسلم عن المقداد رضي اللّه عنه» :
أن رجلاً جعلَ يمدحُ عثمانَ رضي اللّه عنه، فعمدَ المقدادُ فجثا على ركبتيه، فجعلَ يحثو في وجهه الحصباءَ، فقال له عثمانُ‏:‏ ما شأنُك‏؟‏ فقال‏:‏ إنَّ رسول اللّه صلى اللّه عليه وسلم قال‏:‏ ‏ «‏إِذَا رأيْتُم المَدَّاحِينَ فاحْثُوا في وُجُوهِهِمْ التُّرابَ‏» ‏‏.‏

«2/694 وروينا في صحيحي البخاري ومسلم ، عن أبي موسى الأشعري رضي اللّه عنه » قال‏:‏
سمع النبيُّ صلى اللّه عليه وسلم رجلاً يُثني على رجل ويُطريه في المِدْحَةِ، فقال‏:‏ ‏ «‏أَهْلَكْتُمْ أوْ قَطَعْتُمْ ظَهْرَ الرَّجُلِ‏» ‏‏.‏

قلتُ‏:‏ قوله يُطْريه‏:‏ بضم الياء وإسكان الطاء المهملة وكسر الراء وبعدها ياء مثناة تحت‏.‏ والإِطراء‏:‏ المبالغة في المدح ومجاوزة الحدّ، وقيل‏:‏ هو المدح‏.‏

«3/695 وروينا في صحيحيهما ، عن أبي بكرة رضي اللّه عنه» :
أن رجلاً ذُكِرَ عندَ النبيّ صلى اللّه عليه وسلم، فأثنى عليه رجلٌ خيراً، فقال النبيّ صلى اللّه عليه وسلم‏:‏ ‏ «‏وَيْحَكَ قَطَعْتَ عُنُقَ صَاحِبِكَ ـ يقوله مراراً ـ إنْ كانَ أحَدُكُمْ مادِحاً لاَ مَحَالَةَ فَلْيَقُلْ‏:‏ أحْسِبُ كَذَا وكَذَا إنْ كانَ يَرَى أنَّهُ كَذَلِكَ وَحَسِيبُهُ اللَّهُ وَلا يُزَكِّي على اللَّهِ أحَداً‏» ‏‏.‏‏


أحاديث الإِباحة

وأما أحاديث الإِباحة فكثيرةٌ لا تنحصر، ولكن نُشير إلى أطراف منها‏:‏

فمنها قوله صلى اللّه عليه وسلم في الحديث الصحيح لأبي بكر رضي اللّه عنه ‏ «‏ما ظَنُّكَ باثْنَيْنِ اللَّهُ ثالِثُهُما‏؟‏‏» ‏ ‏‏ وفي الحديث الآخر ‏ «‏لَسْتَ مِنْهُم ‏» ‏ أي لستَ من الذين يُسبلون أُزرَهم خيلاء‏.‏ وفي الحديث الآخر ‏ «‏يا أبا بَكْرٍ‏!‏ لا تَبْكِ، إنَّ أمَنَّ النَّاسِ عَليَّ في صُحْبَتِهِ وَمَالِهِ أبُو بَكْرٍ، وَلَوْ كُنتُ مُتَّخِذاً مِنْ أُمَّتِي خَلِيلاً لاتَّخَذْتُ أبا بَكْرٍ خَلِيلاً‏» ‏ ‏ وفي الحديث الآخر ‏ «‏أرْجُو أنْ تَكُونَ مِنْهُم‏» ‏ ‏ ‏البخاري ‏3666‏‏ ، ومسلم ‏‏1027‏ ‏‏86‏‏ ، أي من الذين يُدْعون من جميع أبواب الجنة لدخولها‏.‏ وفي الحديث الآخر ‏ «‏ائْذَنْ لَهُ وَبَشِّرْهُ بالجَنَّةِ‏» ‏ ‏ ‏ وفي الحديث الآخر ‏ «‏اثْبُتْ أُحُدُ فإنَّمَا عَلَيْكَ نَبيٌّ وَصِدّيقٌ وَشَهِيدَانِ ‏» ‏‏.‏
وقال رسول اللّه صلى اللّه عليه وسلم‏:‏ ‏ «‏دَخَلْتُ الجَنَّةَ فَرأيْتُ قَصْراً، فَقُلْتُ‏:‏ لِمَنْ هَذَا‏؟‏ قالُوا‏:‏ لِعُمَرَ، فأرَدْتُ أنْ أدْخُلَهُ فَذَكَرْتُ غَيْرَتَكَ‏» ‏ ‏ ‏ فقال عمر رضي اللّه عنه‏:‏ بأبي وأمي يا رسول اللّه‏!‏ أعليك أغار‏؟‏‏.‏ وفي الحديث الآخر ‏ «‏ياعُمَرُ‏!‏ ما لَقِيَكَ الشَّيْطانُ سَالِكاً فَجَّاً إِلاَّ سَلَكَ فَجّاً غَيْرَ فَجِّكَ‏» ‏ ‏ ‏ ‏.‏
وفي الحديث الآخر ‏ «‏افْتَحْ لِعُثْمانَ وَبَشِّرْهُ بالجَنَّةِ‏» ‏ ‏ .
وفي الحديث الآخر قال لعليّ‏:‏ ‏ «‏أنْتَ مِنِّي وأنا مِنْكَ‏» ‏ ‏ .
وفي الحديث الآخر قال لعليّ‏:‏ ‏ «‏أما تَرْضَى أنْ تَكُونَ مِنِّي بِمَنْزِلَةِ هَارُونَ مِنْ مُوسَى‏؟‏‏» ‏ .
وفي الحديث الآخر قال لبلال ‏ «‏سَمِعْتُ دَفَّ نَعْلَيْكَ في الجَنَّةِ‏» ‏ ‏ .
وفي الحديث الآخر قال لأُبيّ بن كعب ‏ «‏لِيَهْنَأْكَ العِلْمُ أبا المنْذِرِ‏» ‏ ‏مسلم ‏810‏ ، وفيه‏:‏ ‏ ‏ «‏ليهنكَ‏» ‏ وأبو داود ‏‏1460‏‏ .
وفي الحديث الآخر قال لعبد اللّه بن سَلاَم ‏ «‏أنْتَ على الإِسْلامِ حتَّى تَمُوتَ‏» ‏ ‏ .
وفي الحديث الآخر قال للأنصاري ‏ «‏ضَحِكَ اللَّهُ عَزَّ وَجَلَّ، أوْ عَجِبَ مِنْ فِعَالِكُما‏» ‏ .
وفي الحديث الآخر قال للأنصار ‏ «‏أنْتُمْ مِنْ أحَبّ النَّاس إِليَّ‏» ‏ .
وفي الحديث الآخر قال لأشجّ عبد القيس‏:‏ ‏ «‏إنَّ فيكَ خَصْلَتَيْنِ يُحِبُّهُما اللَّهُ تَعالى وَرَسُولُهُ‏:‏ الحِلْمَ وَالأناة‏» ‏ ‏ .

وكلّ هذه الأحاديث التي أشرت إليها في الصحيح مشهورة، فلهذا لم أضفها، ونظائر ما ذكرناه من مدحه صلى اللّه عليه وسلم في الوجه كثيرة‏.‏ وأما مدح الصحابة والتابعين فمن بعدهم من العلماء والأئمة الذين يُقتدى بهم رضي اللّه عنهم أجمعين فأكثر من أن تُحصر، واللّه أعلم‏.‏
قال أبو حامد الغزالي في آخر كتاب الزكاة من الإِحياء‏:‏ إذا تصدق إنسان بصدقة فينبغي للآخذ منه أن يَنظر، فإن كان الدافعُ ممّن يُحِبّ الشكر عليها ونشرها فينبغي للآخذ أن يخفيَها لأن قضاء حقه أن لا ينصره على الظلم وطلبه الشكر ظلم، وإن علم من حاله أنه لا يُحِبّ الشكر ولا يقصده فينبغي أن يشكرَه ويظهر صدقته‏.‏ وقال سفيان الثوري رحمه اللّه‏:‏ مَن عرف نفسه لم يضرّه مدح الناس‏.‏ قال أبو حامد الغزالي بعد أن ذكر ما سبق في أول الباب‏:‏ فدقائق هذه المعاني ينبغي أن يلحظها من يُراعي قلبَه، فإن أعمالَ الجوارح مع إهمال هذه الدقائق ضحكة للشيطان وشماتة له، لكثرة التعب وقلة النفع، ومثل هذا العلم هو الذي يقال فيه‏:‏ إن تعلم مسألة منه أفضل مِنْ عبادة سنة، إذ بهذا العلم تحيا عبادة العمر ، وبالجهل به تموت عبادة العمر كله وتتعطل، وباللّه التوفيق‏.‏


ُ مدح الإِنسان نفسه وذكر محاسنه

قال اللّه تعالى‏:‏ ‏ «‏فَلا تُزَكُّوا أنْفُسَكُمْ‏» ‏ ‏‏النجم ‏32‏‏ اعلم أن ذكرَ محاسن نفسه ضربان‏:‏ مذموم، ومحبوب، فالمذمومُ أن يذكرَه للافتخار وإظهار الارتفاع والتميّز على الأقران وشبه ذلك؛ والمحبوبُ أن يكونَ فيه مصلحة دينية، وذلك بأن يكون آمراً بمعروف أو ناهياً عن منكر أو ناصحاً أو مشيراً بمصلحة أو معلماً أو مؤدباً أو واعظاً أو مذكِّراً أو مُصلحاً بين اثنين أو يَدفعُ عن نفسه شرّاً أو نحو ذلك، فيذكر محاسنَه ناوياً بذلك أن يكون هذا أقربَ إلى قَبول قوله واعتماد ما يذكُره، أو أن هذا الكلام الذي أقوله لا تجدونه عند غيري فاحتفظوا به أو نحو ذلك، وقد جاء في هذا المعنى ما لا يحصى من النصوص كقول النبيّ صلى اللّه عليه وسلم ‏ «‏أنا النَّبِي لا كَذِبْ‏» ‏ ‏ «‏أنا سَيِّدُ وَلَد آدَم‏» ‏ ‏ «‏أنا أوَّلُ مَنْ تَنْشَقُّ عَنْهُ الأرْضُ‏» ‏ ‏:‏أنا أعْلَمُكُمْ باللَّهِ وأتْقاكُمْ‏ «‏ ‏» ‏إني أبِيتُ عنْدَ ربي‏ «‏ وأشباهه كثيرة، وقال يوسف صلى اللّه عليه وسلم‏:‏ ‏» ‏‏ «‏اجْعَلْني على خَزَائِنِ الأرْضِ إني حَفِيظٌ عَلِيمٌ‏» ‏ ‏يوسف‏ ‏55‏، ‏ وقال شعيب صلى اللّه عليه وسلم‏:‏ ‏ «‏سَتَجِدُنِي إنْ شاءَ اللَّهُ مِنَ الصَّالِحِينَ‏» ‏ ‏القصص‏ ‏27‏‏.‏

«1/696 وقال عثمان رضي اللّه عنه حين حُصر ما رويناه في صحيح البخاري » أنه قال‏:‏
ألستم تعلمون أنَّ رسولَ اللّه صلى اللّه عليه وسلم قال‏:‏ ‏ «‏مَنْ جَهّزَ جَيْشَ العُسْرَةِ فَلَهُ الجَنَّةُ‏؟‏‏» ‏ فجهّزتهم، ألستم تعلمون أن رسول اللّه صلى اللّه عليه وسلم قال‏:‏ ‏ «‏مَنْ حَفَرَ بِئرَ رُومَة فَلَهُ الجَنَّةُ‏» ‏ فحفرتها‏؟‏ فصدّقوه بما قاله‏.‏

«2/697 وروينا في صحيحيهما ، عن سعد بن أبي وقاص رضي اللّه عنه أنه » قال :
حين شكاه أهل الكوفة إلى عمر بن الخطاب رضي اللّه عنه وقالوا‏:‏ لا يُحسن يصلي، فقال سعد‏:‏ واللّه إنّي لأول رجل من العرب رمى بسهم في سبيل اللّه تعالى، ولقد كنّا نغزو مع رسول اللّه صلى اللّه عليه وسلم، وذكر تمام الحديث‏.‏

«3/698 وروينا في صحيح مسلم ، عن عليّ رضي اللّه عنه » قال‏:‏
والذي فلق الحبَّة وبرأَ النسمةَ، إنه لعهدُ النبيّ صلى اللّه عليه وسلم إليّ ‏ «‏أنه لا يحبني إلا مؤمنٌ ولا يبغضني إلا منافق‏» ‏‏.‏
قلتُ‏:‏ بَرَأَ مهموز معناه خلق؛ والنسمة‏:‏ النفس‏.‏

«4/699 وروينا في صحيحيهما ، عن أبي وائل قال‏:‏ خطبنا ابنُ مسعود رضي اللّه عنه » فقال‏:‏
واللّه لقد أخذتُ من في رسول اللّه صلى اللّه عليه وسلم بضعاً وسبعين سورة، ولقد علمَ أصحابُ رسول اللّه صلى اللّه عليه وسلم أني مِنْ أعلمهم بكتاب اللّه تعالى وما أنا بخيرهم، ولو أعلم أن أحداً أعلمُ منّي لرحلتُ إليه‏.‏

«5/700 وروينا في صحيح مسلم ، عن ابن عباس رضي اللّه عنهما » :
أنه سئل عن البدنة إذا أزحفت، فقال‏:‏ على الخبير سقطتَ ـ يعني نفسَه ـ وذكر تمام الحديث‏.‏
ونظائر هذا كثيرة لا تنحصر، وكلُّها محمولة على ما ذكرنا، وباللّه التوفيق‏.


مسألة‏:‏ يُستحبّ إجابةُ مَن ناداك بلبّيك وسعديك أو لبّيك وحدها

يُستحبّ إجابةُ مَن ناداك بلبّيك وسعديك أو لبّيك وحدها، ويُستحبّ أنْ يقول لمن ورد عليه مرحِّباً، وأن يقول لمن أحسن إليه أو رأى منه فعلاً جميلاً‏:‏ حفظك اللّه وجزاك اللّه خيراً، وما أشبهه، ودلائل هذا من الحديث الصحيح كثيرة مشهورة‏.‏


مسألة‏:‏ ولا بأس بقوله للرجل الجليل في علمه أو صلاحه

ولا بأس بقوله للرجل الجليل في علمه أو صلاحه أو نحو ذلك‏:‏ جعلني اللّه فداكَ، أو فِداكَ أبي وأُمي وما أشبهه، ودلائل هذا من الحديث الصحيح كثيرة مشهورة حذفتها اختصاراً‏.‏


مسألة‏:‏ إذا احتاجتْ المرأة إلى كلام غير المحارم في بيع أو شراء

إذا احتاجتْ المرأة إلى كلام غير المحارم في بيع أو شراء أو غير ذلك من المواضع التي يجوز لها كلامه فيها فينبغي أن تفخِّمَ عبارتَها وتغلظها ‏ ولا تليِّنها مخافةً من طمعه فيها‏.‏
قال الإِمام أبو الحسن الواحدي من أصحابنا في كتابه ‏ «‏البسيط‏» ‏‏:‏ قال أصحابنا‏:‏ المرأة مندوبة إذا خاطبتِ الأجانبَ إلى الغِلْظة في المقالة، لأن ذلك أبعد من الطمع في الريبة، وكذلك إذا خاطبتْ مَحرماً عليها بالمصاهرة، ألا ترى أن اللّه تعالى أوصى أُمّهات المؤمنين وهنّ محرّمات على التأبيد بهذه الوصية، فقال تعالى‏:‏ ‏ «‏يا نساءَ النَّبيّ لَسْتُنَّ كَأحَدٍ مِنَ النِّساءِ إِنِ اتَّقَيْتُنَّ فَلا تَخْضَعْنَ بالقَوْلِ فَيَطْمَعَ الَّذي في قَلْبِهِ مَرَضٌ‏» ‏ ‏‏الأحزاب‏ 32‏‏ ، قلتُ‏:‏ هذا الذي ذكره الواحدي من تغليظ صوتها، كذا قاله أصحابنا‏.‏ قال الشيخ إبراهيم المروزي من أصحابنا‏:‏ طريقُها في تغليظه أن تأخذ ظهرَ كفّها بفيها وتُجيب كذلك، واللّه أعلم‏.‏ وهذا الذي ذكره الواحديُّ من أن المحرّم بالمصاهرة كالأجنبي في هذا ضعيف وخلاف المشهور عند أصحابنا؛ لأنه كالمَحرم بالقرابة في جواز النظر والخلوة‏.‏ وأما أُمَّهاتُ المؤمنين فإنهنّ أُمّهاتٌ في تحريم نكاحهنّ ووجوب احترامهنّ فقط، ولهذا يحلّ نكاح بناتهنّ، واللّه أعلم‏.


ما يقوله من جاء يخطب امرأةً من أهلها لنفسه أو لغيره

يُستحبّ أن يبدأ الخاطبُ بالحمد للّه والثناء عليه والصَّلاة على رسول اللّه صلى اللّه عليه وسلم ويقول‏:‏ أشهدُ أنْ لا إِلهَ إِلاَّ اللَّه وحدَه لا شريكَ له، وأشهدُ أنَّ محمداً عبدُهُ ورسولُه جئتكم راغباً في فتاتِكم فُلانة أو في كريمتِكم فُلانة بنت فلان أو نحو ذلك‏.‏

«1/701 روينا في سنن أبي داود وابن ماجه وغيرهما، عن أبي هريرة رضي اللّه عنه» :
عن رسول اللّه صلى اللّه عليه وسلم قال‏:‏ ‏ «‏كُلُّ كَلامٍ‏» ‏ وفي بعض الروايات ‏ «‏كُلُّ أمْرٍ لا يُبْدأُ فِيه بالحَمْد لِلَّهِ فَهُوَ أجْذَمُ‏» ‏ وروي ‏ «‏أقْطَعُ‏» ‏ وهما بمعنى‏.‏ هذا حديث حسن‏.‏ وأجذم بالجيم والذال المعجمة ومعناه‏:‏ قليل البركة‏.‏

«2/702 وروينا في سنن أبي داود والترمذي ، عن أبي هريرة» :
عن النبيّ صلى اللّه عليه وسلم قال‏:‏ ‏ «‏كُلُّ خطْبَةٍ لَيْسَ فِيها تَشَهُّدٌ فَهِيَ كاليَدِ الجَذْماءِ‏» ‏ ، قال الترمذي‏:‏ حديث حسن‏.‏


عرض الرجل بنته للزواج من أهل الخير

عرض الرجل بنته وغيرها ممن إليه تزويجها على أهلِ الفضلِ والخير ليتزوجُوها

«1/703 روينا في صحيح البخاري ، أن عمر بن الخطاب رضي اللّه عنه » :
لما تُوفي زَوْجُ بنته حفصة رضي اللّه عنهما قال‏:‏ لقيتُ عثمان فعرضتُ عليه حفصةَ فقلتُ‏:‏ إن شئتَ أنكحتُك حفصة بنتَ عمر، فقال‏:‏ سأنظر في أمري، فلبثتُ ليالي ثم لقيني فقال‏:‏ قد بدا لي أن لا أتزوّج يومي هذا، قال عمر‏:‏ فلقيتُ أبا بكر الصديق رضي اللّه عنه فقلتُ‏:‏ إن شئتَ أنكحْتُك حفصةَ بنتَ عمر، فصمتَ أبو بكر رضي اللّه عنه، وذكر تمام الحديث‏.‏


ُ ما يقولُه عند عَقْدِ النِّكَاح

يُستحبُّ أن يخطبَ بين يدي العقد خطبةً تشتملُ على ما ذكرناهُ في الباب الذي قبلَ هذا وتكونُ أطولَ من تلك، وسواء خطبَ العاقدُ أو غيرُه‏.‏
وأفضلُها‏:‏
«1/704 ما روينا في سنن أبي داود والترمذي والنسائي وابن ماجه، وغيرها، بالأسانيد الصحيحة، عن عبد اللّه بن مسعود رضي اللّه عنه » قال‏:‏
علَّمنا رسول اللّه صلى اللّه عليه وسلم خطبة الحاجة‏:‏ ‏ «‏الحَمْدُ لِلَّهِ نَسْتَعِينُهُ وَنَسْتَغْفِرُهُ وَنَعُوذُ بِهِ مِنْ شُرُورِ أَنْفُسِنا، مَنْ يَهْدِ اللَّهُ فَلاَ مُضِلَّ لَهُ، وَمَنْ يُضْلِلْ فَلا هادِيَ لَهُ، وأشْهَدُ أنْ لا إِلهَ إِلاَّ اللَّهُ، وأشْهَدُ أَنَّ مُحَمَّداً عَبْدُهُ وَرَسُولُهُ » ‏ «‏يا أيُّهَا النَّاسُ اتَّقُوا رَبَّكُمُ الَّذي خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ وَخَلَقَ مِنْها زَوْجَها، وَبَثَّ مِنْهُما رِجَالاً كَثِيراً وَنِساءً، واتَّقُوا اللَّهَ الذي تَساءَلُونَ بِهِ والأرْحامَ إنَّ اللَّهَ كانَ عَلَيْكُمْ رَقِيباً‏» ‏ ‏‏النساء ‏1‏.‏ ‏ «‏يا أيُّهَا الَّذينَ آمَنُوا اتَّقُوا اللَّهَ حَقَّ تُقاتِهِ وَلا تَمُوتُنَّ إِلاَّ وأَنْتُمْ مُسْلِمُون‏» ‏ ‏آل عمران‏:‏ 102‏ ، ‏ «‏يا أيُّهَا الَّذين آمَنوا اتَّقُوا اللَّه وَقُولُوا قَوْلاً سَدِيداً يُصْلِحْ لَكُمْ أعْمالَكُمْ، ويَغْفِرْ لَكُمْ ذُنُوبَكُمْ، وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ فَقَدْ فَازَ فَوْزَاً عَظِيماً‏» ‏ ‏‏الأحزاب‏ ‏71‏‏‏.‏ هذا لفظ إحدى روايات أبي داود‏.‏
وفي رواية له أخرى ‏‏ بعد قوله ورسوله ‏ «‏أرْسَلَهُ بالحَقّ بَشِيراً وَنَذِيراً بَيْنَ يَدَيِ السَّاعَةِ، مَنْ يُطِعِ اللَّه وَرَسُولَهُ فَقَدْ رَشَدَ، وَمَنْ يَعْصِهِما فإنَّهُ لا يَضُرُّ إِلاَّ نَفْسَهُ وَلا يَضُرُّ اللَّهَ شَيْئاً‏» ‏ قال الترمذي‏:‏ حديث حسن‏.‏
قال أصحابنا‏:‏ ويُستحبُّ أن يقول مع هذا‏:‏ أُزوِّجك على ما أمر اللّه به من إمساك بمعروف أو تسريح بإحسان، وأقلّ هذه الخطبة‏:‏ الحَمْدُ لِلَّهِ وَالصَّلاةُ على رَسُولِ اللّه صلى اللّه عليه وسلم أُوصِي بِتَقْوَى اللَّهِ، واللّه أعلم‏.‏
واعلم أن هذه الخطبة سنّة، لو لم يأتِ بشيء منها صحَّ النكاح باتفاق العلماء‏.‏ وحكي عن داود الظاهري رحمه اللّه أنه قال‏:‏ لا يصحّ، ولكن قال ‏.‏العلماء المحققون‏:‏ لا تعدّوا خلافَ داود خلافاً معتبراً، ولا ينخرقُ الإِجماعُ بمخالفته، واللّه أعلم‏.‏
وأما الزوجُ فالمذهب المختار أنه لا يخطب بشيء، بل إذا قال له الوليّ‏:‏ زوّجتك فلانة‏.‏ يقول متصلاً به‏:‏ قبلتُ تزويجها؛ وإن شاء قال‏:‏ قبلتُ نكاحَها، فلو قال‏:‏ الحمد للّه والصلاة على رسول اللّه صلى اللّه عليه وسلم قبلتُ، صحَّ النكاحُ، ولم يضرّ هذا الكلام بين الإِيجاب والقبول؛ لأنه فصل يسير له تعلق بالعقد‏.‏ وقال بعض أصحابنا‏:‏ يبطلُ به النكاح؛ وقال بعضهم‏:‏ لا يبطلُ بل يُستحبّ أن يأتي به، والصوابُ ما قدّمناه أنه لا يأتي به ولو خالف فأتى به لا يَبطل النكاح، واللّه أعلم‏.‏


ما يُقالُ للزوج بعدَ عقدِ النِّكاح

السنّة أن يُقال له‏:‏ باركَ اللّه لك، أو باركَ اللّه عليك، وجمعَ بينكما في خير‏.‏ ويُستحبُّ أن يُقال لكلّ واحد من الزوجين‏:‏ بارَك اللّه لكلّ واحدٍ منكما في صاحبه، وجمعَ بينكما في خير‏.‏

«1/705 روينا في صحيحي البخاري ومسلم، عن أنس رضي اللّه عنه» :
أن النبيَّ صلى اللّه عليه وسلم قال لعبد الرحمن بن عوف رضي اللّه عنه حين أخبره أنه تزوّج‏:‏ ‏ «‏بارَكَ اللَّهُ لَكَ‏» ‏‏.‏

«2/706 وروينا في الصحيح أيضاً » :
أنه صلى اللّه عليه وسلم قال لجابر رضي اللّه عنه حين أخبره أنه تزوّج‏:‏ ‏ «‏بارَكَ اللَّهُ عَلَيْكَ‏» ‏‏.‏

«3/707 وروينا بالأسانيد الصحيحة في سنن أبي داود والترمذي وابن ماجه وغيرها، عن أبي هريرة رضي اللّه عنه» :
أن النبيّ صلى اللّه عليه وسلم كان إذا رفأ الإِنسانُ، أي‏:‏ إذا تزوّج قال‏:‏ ‏ «‏بَارَكَ اللَّهُ لك، وبارَكَ عَلَيْكَ، وَجَمَعَ بَيْنَكُما في خَيْرٍ‏» ‏ قال الترمذي‏:‏ حديث حسن صحيح‏.


يُكره أن يُقال له بالرِّفاء والبنين

وسيأتي دليلُ كراهته إن شاء اللّه تعالى في كتاب حفظ اللسان في آخر الكتاب‏.‏ والرِّفاء بكسر الراء وبالمدّ‏:‏ وهو الاجتماع‏.‏


ما يقول الزوجُ إذا دخلت عليه امرأتُه ليلة الزِّفاف

يُستحبّ أن يُسَمِّيَ اللَّهَ تعالى، ويأخذَ بناصيتهَا أولَ ما يَلقاها ويقول‏:‏ بارَك اللَّهَ لكلِّ واحدٍ منَّا في صاحبه، ويقول معه‏:‏

«1/708 ما رويناه بالأسانيد الصحيحة في سنن أبي داود وابن ماجه وابن السني وغيرها، عن عمرو بن شعيب، عن أبيه، عن جده رضي اللّه عنه» :
عن النبيّ صلى اللّه عليه وسلم قال‏:‏ ‏ «‏إِذَا تَزَوَّجَ أحَدُكُمُ امْرأةً أوِ اشْتَرَى خَادماً فَلْيَقُلِ‏:‏ اللَّهُمَّ إِني أسألُكَ خَيْرَها وَخَيْرَ ما جَبَلْتَها عَلَيْهِ، وأعُوذُ بِكَ مِنْ شَرّها وَشَرِّ ما جَبَلْتَها ‏ عَلَيْهِ‏.‏ وَإِذَا اشْتَرَى بَعِيراً فَلْيأْخُذْ بِذِرْوَةِ سِنَامِهِ وَلْيَقُلْ مِثْلَ ذلكَ‏» ‏ وفي رواية ‏ «‏ثُمَّ ليأْخُذْ بِناصِيَتِها وَلْيَدْعُ بالبَرَكَةِ في المَرأة والْخَادِمِ‏» ‏‏.‏‏


ما يُقالُ للرجل بعدَ دُخولِ أهلهِ عليه

«1/709 روينا في صحيح البخاري وغيره عن أنس رضي اللّه عنه » قال‏:‏
بنى رسول اللّه صلى اللّه عليه وسلم بزينب رضي اللّه عنها، فأولم بخبز ولحم‏.‏‏.‏ وذكر الحديث في صفة الوليمة وكثرة مَن دُعي إليها‏.‏ ثم قال‏:‏ فخرجَ رسولُ اللّه صلى اللّه عليه وسلم فانطلق إلى حجرة عائشة فقال‏:‏ ‏ «‏السَّلامُ عَلَيْكُمْ أهْلَ البَيْتِ وَرَحْمَةُ اللَّهِ وَبَرَكَاتُهُ‏» ‏ فقالت‏:‏ وعليك السلام ورحمة اللّه، كيف وجدتَ أهلك‏؟‏ بارك اللّه لك، فتقرَّى حُجَر نسائه كلّهنّ يقولُ لهنّ كما يقول لعائشة، ويقلن له كما قالت عائشة‏.‏ ‏


ُ ما يقولُه عندَ الجمَاع

«1/710 روينا في صحيحي البخاري ومسلم، عن ابن عباس رضي اللّه عنهما» من طرق كثيرة:
عن النبيّ صلى اللّه عليه وسلم قال‏:‏ ‏ «‏لَوْ أنَّ أحَدَكُمْ إذَا أتى أهْلَهُ قالَ‏:‏ بِسْمِ اللّه اللَّهُمَّ جَنِّبْنا الشَّيْطانَ وَجَنِّبِ الشَّيْطانَ ما رَزَقْتَنا فَقُضِيَ بَيْنَهُمَا وَلَدٌ لَمْ يَضُرَّهُ‏» ‏ وفي رواية للبخاري ‏ «‏لَمْ يَضُرَّهُ شَيْطانٌ أبَداً‏» ‏‏.‏


ُ مُلاعبةِ الرجلِ امرأَتَه وممازحته لها ولطف عبارتِه معها

«1/711 روينا في صحيحي البخاري ومسلم، عن جابر رضي اللّه عنه » قال‏:‏
قال لي رسول اللّه صلى اللّه عليه وسلم‏:‏ ‏ «‏تَزَوََّجْتَ بِكْراً أَمْ ثَيِّباً‏؟‏ قلت‏:‏ تَزوّجتُ ثيباً، قال‏:‏ هَلاَّ تَزَوَّجْتَ بِكْراً تُلاعِبُها وَتُلاعِبُكَ‏» ‏‏.‏‏ ‏البخاري ‏6387‏، ومسلم ‏715 ، 110 .

«2/712 وروينا في كتاب الترمذي وسنن النسائي، عن عائشة رضي اللّه عنها » قالت‏:‏
قال رسول اللّه صلى اللّه عليه وسلم‏:‏ ‏ «‏أكمَلُ المُؤْمِنِينَ إِيمانَاً أحْسَنُهُمْ خُلُقاً وألْطَفُهُمْ لأهْلِهِ‏» ‏‏.‏‏


ُ بيان أدبِ الزَّوِجِ مع أصهاره في الكلام

اعلم أنه يستحبّ للزوج أن لا يخاطب أحداً من أقارب زوجته بلفظ فيه ذكر جماع النساء، أو تقبيلهنّ، أو معانقتهنّ، أو غير ذلك من أنواع الاستمتاع بهنَّ، أو ما يتضمن ذلك أو يُستدلّ به عليه أو يفهم منه‏.‏

«1/713 روينا في صحيحي البخاري ومسلم، عن عليٍّ رضي اللّه عنه » قال‏:‏
كنت رجلاً مَذَّاءً فاستحييتُ أن أسألَ رسولَ اللّه صلى اللّه عليه وسلم لمكان ابنته منّي، فأمرتُ المقدادَ فسألَه‏.‏


ُ ما يُقال عند الولادة وتألّم المرأة بذلك

ينبغي أن يُكثر من دُعاء الكَرْب الذي قدَّمناه‏.‏

«1/714 وروينا في كتاب ابن السني عن فاطمة رضي اللّه عنها» :
أنَّ رسول اللّه صلى اللّه عليه وسلم لما دنا ولادها أمرَ أُمَّ سلمة وزينبَ بنتَ جحشٍ أن يأتيا فيقرآ عندها آية الكرسي، و‏ «‏إن ربَّكم اللَّهُ‏» ‏ الأعراف 54إلى آخر الآية، ويعوّذاها بالمعوّذتين‏.‏ ‏


ُ الأَذَان في أُذُنِ المولُود

«1/715 روينا في سنن أبي داود والترمذي وغيرهما، عن أبي رافع رضي اللّه عنه مولى رسول اللّه صلى اللّه عليه وسلم » قال:
رأيتُ رسولَ اللّه صلى اللّه عليه وسلم أذّن في أُذن الحسين بن عليّ حينَ ولدتهُ فاطمةُ بالصلاة ـ رضي اللّه عنهم ـ قال الترمذي‏:‏ حديث حسن صحيح‏.‏
قال جماعة من أصحابنا‏:‏ يُستحبّ أن يؤذّن في أُذنه اليمنى ويُقيم الصلاة في أُذنه اليسرى‏.‏

«2/716 وقد روينا في كتاب ابن السني، عن الحسين بن عليّ رضي اللّه عنهما » قال‏:‏
قال رسول اللّه صلى اللّه عليه وسلم‏:‏ ‏ «‏مَنْ وُلِدَ لَهُ مَوْلُودٌ فأذَّنَ في أُذُنِهِ اليُمْنَى، وأقامَ في أُذُنِهِ اليُسْرَى لَمْ تَضُرّهُ أُمُّ الصّبْيانِ‏» ‏‏.‏


ُ الدعاءِ عندَ تَحنيكِ الطفل

«1/717 روينا بالإِسناد الصحيح في سنن أبي داود، عن عائشة رضي اللّه عنها » قالت‏:‏
كانَ رسولُ اللّه صلى اللّه عليه وسلم يُؤتى بالصبيان فيدعو لهم ويحنّكُهم‏.‏ وفي رواية‏:‏ فيدعو لهم بالبركة‏.‏

«2/718 وروينا في صحيحي البخاري ومسلم ، عن أسماء بنت أبي بكر رضي اللّه عنها » قالت‏:‏
حملتُ بعبد اللّه بن الزبير بمكة، فأتيتُ المدينةَ فنزلتُ قباءَ فولدتُ بقباءَ، ثم أتيتُ به النَّبي صلى اللّه عليه وسلم، فوضعَه في حِجره ثم دعا بتمرةٍ فمضغَها ثم تفلَ في فِيه، فكانَ أوّل شيء دخل جوفَه ريقُ رسول اللّه صلى اللّه عليه وسلم، ثم حنَّكَه بالتمرة، ثم دعا له وباركَ عليه‏.‏ ‏
«3/719 وروينا في صحيحهما، عن أبي موسى الأشعري رضي اللّه عنه » قال‏:‏
وُلد لي غلامٌ، فأتيتُ به النبيَّ صلى اللّه عليه وسلم فسمَّاه إبراهيم، وحنَّكه بتمرةٍ، ودعا له بالبركة، هذا لفظ البخاري ومسلم إلا قوله ‏ «‏ودعا له بالبركة‏» ‏ فإنه للبخاري خاصة‏.‏ ‏


ُ تَسْمِيةِ المَوْلُود

السُّنّة أن يُسمَّى المولود في اليوم السابعِ من ولادته أو يوم الولادة‏.‏

«1/720 فأما استحبابه يومَ السابع فلِمَا رويناه في كتاب الترمذي، عن عمرو بن شُعيب، عن أبيه، عن جده» :
أن النبيّ صلى اللّه عليه وسلم أمرَ بتسمية المولود يومَ سابعهِ، ووضعِ الأذى عنه، والعقّ‏.‏ قال الترمذي‏:‏ حديث حسن‏.‏

«2/721 وروينا في سنن أبي داود والترمذي والنسائي وابن ماجه وغيرهما، بالأسانيد الصحيحة، عن سمرة بن جُندب رضي اللّه عنه» :
أن رسول اللّه صلى اللّه عليه وسلم قال‏:‏ ‏ «‏كُلُّ غُلامٍ رَهِينٌ بِعَقِيقَتِهِ تُذْبَحُ عَنْهُ يَوْمَ سابِعِهِ، ويُحْلَقُ، وَيُسَمَّى‏» ‏ قال الترمذي‏:‏ حديثٌ حسن صحيح‏.‏ وأما يوم الولادة فلِما رويناه في الباب المتقدم من حديث أبي موسى‏.‏

«3/722 وروينا في صحيح مسلم وغيره، عن أنس رضي اللّه عنه » قال‏:‏
قال رسول اللّه صلى اللّه عليه وسلم‏:‏ ‏ «‏وُلِدَ لي اللَّيْلَةَ غُلامٌ فَسَمَّيْتُهُ باسْمِ أبي‏:‏ إبْرَاهِيم صلى اللّه عليه وسلم‏» ‏‏.‏

«4/723 وروينا في صحيحي البخاري ومسلم ، عن أنس » قال‏:‏
وُلد لأبي طلحةَ غلامٌ، فأتيتُ به النبيّ صلى اللّه عليه وسلم فحنَّكَه، وسمَّاه عبد اللّه‏.‏

«5/724 وروينا في صحيحيهما ، عن سهل بن سعد الساعدي رضي اللّه عنه » قال‏:‏
أُتي بالمنذر بن أبي أُسَيْد إلى رسول اللّه صلى اللّه عليه وسلم حين وُلد، فوضعه النبيُّ صلى اللّه عليه وسلم على فخذه وأبو أُسيد جالسٌ، فلَهِيَ النبيّ صلى اللّه عليه وسلم بشيء بين يديه، فأمر أبو أُسيد بابنه فاحْتُمِل من على فخذ النبيّ صلى اللّه عليه وسلم، فأقلبُوه، فاستفاقَ النبيُّ صلى اللّه عليه وسلم فقال‏:‏ ‏ «‏أيْنَ الصَّبِيُّ‏؟‏‏» ‏ فقال أبو أُسيد‏:‏ أقلبناه يا رسول اللّه‏.‏ قال‏:‏ ‏ «‏ما اسْمُهُ‏؟‏‏» ‏ قال‏:‏ فلان، ‏ «‏قال‏:‏ لا، وَلَكِنِ اسْمُهُ المُنْذِرُ‏» ‏ فسمّاه يومئذ المنذر‏.‏
قلت‏:‏ قوله لهِي، بكسر الهاء وفتحها لغتان‏:‏ الفتح لطيء، والكسر لباقي العرب، وهو الفصيح المشهور، ومعناه‏:‏ انصرف عنه، وقيل اشتغل بغيره، وقيل نسيه، وقوله استفاق‏:‏ أي ذكره، وقوله فأقلبوه‏:‏ أي رَدّوه إلى منزلهم‏.‏


ُ تَسْمِيةِ السَّقْط

يُستحبّ تسميتُه، فإن لم يُعلم أذكرٌ هو أو أنثى، سُمِّي باسم يَصلحُ للذكر والأُنثى كأسماء وهند وهُنيدة وخارجة وطلحة وعُميرة وزُرْعة ونحو ذلك‏.‏ قال الإِمام البغوي‏:‏ يُستحبّ تسميةُ السقط لحديث ورد فيه ‏‏ ، وكذا قاله غيره من أصحابه‏.‏ قال أصحابنا‏:‏ ولو مات المولود قبل تسميته استُحبّ تسميتُه‏.‏


ُ استحباب تَحسينِ الاسم

«1/725 روينا في سنن أبي داود، بالإِسناد الجيد، عن أبي الدرداء رضي اللّه عنه » قال‏:‏
قال رسول اللّه صلى اللّه عليه وسلم‏:‏ ‏ «‏إنَّكُمْ تُدْعَوْنَ يَوْمَ القِيامَةِ بأسْمائكُمْ وأسماءِ آبائِكُمْ فأحْسِنُوا أسْماءَكُمْ‏» ‏‏.‏


ُ بيانِ أحبِّ الأسماءِ إلى اللّه عزَّ وجلّ

«1/726 روينا في صحيح مسلم، عن ابن عمر رضي اللّه عنهما» قال‏:‏
قال رسول اللّه صلى اللّه عليه وسلم‏:‏ ‏ «‏إنَّ أحَبَّ أسْمائكُمْ إلى اللّه عَزَّ وَجَلَّ عَبْدُ اللّه، وَعَبْدُ الرَّحْمَنِ‏» ‏‏.‏‏

«2/727 وروينا في صحيحي البخاري ومسلم ، عن جابر رضي اللّه عنه » قال‏:‏
وُلد لرجلٍ منّا غلامٌ فسمَّاه القاسم، فقلنا‏:‏ لا نُكَنِّيك أبا القاسم ولا كرامة، فأخبرَ النبيَّ صلى اللّه عليه وسلم، فقال‏:‏ ‏ «‏سَمّ ابْنَكَ عَبْدَ الرَّحْمَنِ‏» ‏‏.‏‏

«3/728 وروينا في سنن أبي داود والنسائي وغيرهما، عن أبي وُهيب الجشمي الصحابي رضي اللّه عنه » قال‏:‏
قال رسول اللّه صلى اللّه عليه وسلم‏:‏ ‏ «‏تَسَمَّوا بأسْماءِ الأنْبِياءِ، وَأحَبُّ الأسْماءِ إلى اللّه تَعالى عَبْدُ اللّه وَعَبْدُ الرَّحْمَن، وأصْدَقُها‏:‏ حَارِثٌ وَهمَّامٌ، وأقْبَحُها‏:‏ حَرْبٌ وَمُرَّةُ‏» ‏‏.‏


ُ استحباب التهنئة وجواب المُهَنَّأ

يُستحبّ تهنئة المولود له، قال أصحابنا‏:‏ ويُستحبّ أن يُهَنَّأ بما جاءَ عن الحسين رضي اللّه عنه أنه علَّم إنساناً التهنئة فقال‏:‏ قل‏:‏ باركَ اللّه لكَ في الموهوب لك، وشكرتَ الواهبَ، وبلغَ أشدَّه ورُزقت برّه‏.‏ ويُسْتَحَبُّ أن يردّ على المُهنىء فيقول‏:‏ باركَ اللّه لك، وبارَك عليك، وجزاكَ اللّه خيراً، ورزقك اللّه مثلَه، أو أجزلَ اللّه ثوابَك، ونحو هذا‏.‏


ُ النهي عن التسميةِ بالأسماءِ المَكْرُوهة

«1/729 روينا في صحيح مسلم، عن سمرة بن جندب رضي اللّه عنه » قال‏:‏
قال رسول اللّه صلى اللّه عليه وسلم‏:‏ ‏ «‏لا تُسَمِّيَنَّ غُلامَكَ يَسَاراً، وَلا رَباحاً، وَلا نَجاحاً، وَلا أفْلَحَ، فإنَّكَ تَقُولُ أثَمَّ هُوَ‏؟‏ فَلا يَكُونُ، فَتَقُولُ‏:‏ لا‏.‏ إنَّمَا هُنَّ أَرْبَعٌ فَلا تَزِيدونَ عَليَّ‏» ‏‏.‏‏

«2/730 وروينا في سنن أبي داود وغيره، من رواية جابر» :
وفيه أيضاً النهي عن تسميته بركة‏.‏

«3/731 وروينا في صحيحي البخاري ومسلم ، عن أبي هريرة رضي اللّه عنه» :
عن النبيّ صلى اللّه عليه وسلم قال‏:‏ ‏ «‏إنَّ أخْنَعَ اسْمٍ عِنْدَ اللَّهِ تَعالى رَجُلٌ تَسَمَّى مَلِكَ الأمْلاكِ‏» ‏ وفي رواية ‏ «‏أخنى‏» ‏ بدل ‏ «‏أخنع‏» ‏‏.‏ وفي رواية لمسلم ‏ «‏أغْيَظُ رَجُلٍ عِنْدَ اللَّهِ يَوْمَ القِيامَةِ وأخْبَثُهُ رَجُلٌ كَانَ يُسَمَّى مَلِكَ الأمْلاكِ، لا مَلِكَ إِلاَّ اللَّهُ‏» ‏ قال العلماء‏:‏ معنى أخنع وأخنى‏:‏ أوضع وأذلّ وأرذل‏.‏ وجاء في الصحيح عن سفيان بن عيينة قال‏:‏ ملك الأملاك مثل شاهان شاه‏.‏ ‏


ذكر الإِنسان من يتبعُه من ولد أو غلام

ذكر الإِنسان من يتبعُه من ولد أو غلام أو متعلمٍ أو نحوهم باسمٍ قبيحٍ ليؤدّبَه ويزجرَه عن القبيح ويروّضَ نفسَه

«1/732 روينا في كتاب ابن السني ، عن عبد اللّه بن بُسْرٍ المازني الصحابي رضي اللّه عنه ، وهو بضمّ الباء الموحدة وإسكان السين المهملة‏،» قال‏:‏
بعثتني أُمي إلى رسول اللّه صلى اللّه عليه وسلم بِقِطْفٍ مِن عِنَب، فأكلتُ منه قبل أن أُبلغَه إياه، فلما جئتُ به أَخَذَ بأُذني وقال‏:‏ ‏ «‏يا غُدَرُ‏» ‏‏.‏

«2/733 وروينا في صحيحي البخاري ومسلم ، عن عبد الرحمن بن أبي بكر الصديق رضي اللّه عنهما » :
في حديثه الطويل المشتمل على كرامة ظاهرة للصديق رضي اللّه عنه، ومعناه‏:‏
أن الصديق رضي اللّه عنه ضيَّفَ جماعةً وأجلسَهم في منزله وانصرفَ إلى رسول اللّه صلى اللّه عليه وسلم فتأخَّرَ رجوعُه، فقال عند رجوعه‏:‏ أعشّيتمُوهم‏؟‏ قالُوا‏:‏ لا، فأقبل على ابنه عبد الرحمن فقال‏:‏ يا غُنْثَرُ فَجَدَّعَ وَسَبَّ‏.‏
قلتُ‏:‏ قوله‏:‏ غنثر، بغين معجمة مضمومة، ثم نون ساكنة ثم تاء مثلثة مفتوحة ومضمومة ثم راء، ومعناه‏:‏ يا لئيم، وقوله‏:‏ فجدّعَ، وهو بالجيم والدال المهملة، ومعناه‏:‏ دعا عليه بقطع الأنف ونحوه، واللّه أعلم‏.‏


ُ نداءِ مَنْ لا يُعرف اسمُه

ينبغي أن يُنادى بعبارةٍ لا يتأذّى بها، ولا يكون فيها كذبٌ ولا مَلَقٌ ‏ كقولك‏:‏ يا أخي، يا فقيه، يا فقير، يا سيدي، يا هذا، يا صاحبَ الثوب الفلاني أو النعل الفلاني أو الفرس أو الجمل أو السيف أو الرمح، وما أشبه هذا على حسب حال المُنَادى والمُنَادِي‏.‏

«1/734 وقد روينا في سنن أبي داود والنسائي وابن ماجه، بإسناد حسن، عن بَشير بن معبد المعروف بابن الخَصَاصِيَة رضي اللّه عنه » قال‏:‏
بينما أنا أُماشي النبيَّ صلى اللّه عليه وسلم نظرَ فإذا رجلٌ يمشي بين القبور عليه نعلان فقال‏:‏ ‏ «‏يا صَاحبَ السِّبْتِيَّتَيْنِ‏!‏ وَيْحَكَ أَلْقِ سِبْتِيَّتَيْكَ‏» ‏ وذكر تمام الحديث‏.‏ ‏قلتُ‏:‏ النعالُ السِّبتِيةُ بكسر السين‏:‏ التي لا شعرَ عليها‏.‏

«2/735 وروينا في كتاب ابن السني، عن جاريةَ الأنصاري الصحابي رضي اللّه عنه وهو بالجيم » قال‏:‏
كنتُ عندَ النبيّ صلى اللّه عليه وسلم وكان إذا لم يحفظ اسم الرجل قال‏:‏ ‏ «‏يا بنَ عبد اللّه‏!‏‏» ‏‏.‏


نهي الولد والمتعلم والتلميذ أن يُنادي أباه ومعلّمه وشيخه باسمه

«1/736 روينا في كتاب ابن السني، عن أبي هريرة رضي اللّه عنه» ‏:
‏ ‏ «‏أن النبيّ صلى اللّه عليه وسلم رأى رجلاً معه غلام، فقال للغلام‏:‏ مَنْ هَذَا‏؟‏ قال‏:‏ أبي، قال‏:‏ فَلا تَمْشِ أمامَهُ، ولا تَسْتَسِبَّ لَهُ، وَلا تَجْلِسْ قَبْلَهُ، وَلا تَدْعُهُ باسْمِهِ‏» ‏‏.‏‏
قلت‏:‏ معنى لا تَسْتَسِبَّ له‏:‏ أي لا تفعل فعلاً يتعرّض فيه لأن يسبّك أبوك زجراً لك وتأديباً على فعلك القبيح‏.‏

«2/737 وروينا فيه ، عن السيد الجليل العبد الصالح المتفق على صلاحه عبيد اللّه بن زَحْر، بفتح الزاي وإسكان الحاء المهملة رضي اللّه عنه » قال‏:‏
يُقال من العقوق أن تُسَمِّي أباك باسمه، وأن تمشيَ أمامَه في طريق‏.‏


ُ استحباب تغيير الاسم إلى أحسنَ منه

فيه حديثُ سهلِ به سعدٍ الساعدي المذكور في باب تسمية المولود في قصة المنذر بن أبي أُسَيْد‏.‏

«1/738 روينا في صحيحي البخاري ومسلم، عن أبي هريرة رضي اللّه عنه» :
أن زينبَ كان اسمُها برّةَ، فقيل‏:‏ تزكَي نفسها، فسمَّاها رسول اللّه صلى اللّه عليه وسلم زينب‏.‏

«2/739 وفي صحيح مسلم، عن زينبَ بنت أبي سلمة رضي اللّه عنها » قالت‏:‏
فقال رسول اللّه صلى اللّه عليه وسلم‏:‏ ‏ «‏سموها زينب‏» ‏ قالت‏:‏ ودخلت عليه زينب بنت جحش واسمها برة، فسمّاها زينبَ‏.‏ البخاري 6192، ومسلم 2141‏.‏

«3/740 وفي صحيح مسلم أيضاً، عن ابن عباس » قال‏:‏
كانت جويريةُ اسمها برّة، فَحَوَّلَ رسولُ اللّه صلى اللّه عليه وسلم اسمَها جويرية، وكان يكرهُ أن يُقال خَرَج من عند برّة‏.‏ ‏

«4/741 وروينا في صحيح البخاري ، عن سعيد بن المسيب بن حَزْن عن أبيه» :
أن أباه جاء إلى النبي صلى اللّه عليه وسلم فقال‏:‏ ‏ «‏ما اسْمُكَ‏؟‏‏» ‏ قال‏:‏ حَزْن، فقال‏:‏ ‏ «‏أنْتَ سَهْلٌ‏» ‏ قال‏:‏ لا أُغيّر اسماً سمّانيه أبي، قال ابنُ المسيب‏:‏ فما زالت الحزونة فينا بعد‏ البخاري 6190.‏
قلتُ‏:‏ الحزونة‏:‏ غلظ الوجه وشيء من القساوة‏.‏

«5/742 وروينا في صحيح مسلم ، عن ابن عمر رضي اللّه عنهما» :
أن النبيّ صلى اللّه عليه وسلم غيَّرَ اسم عاصية وقال‏:‏ ‏ «‏أنت جميلة‏» ‏ وفي رواية لمسلم أيضاً‏:‏ أن ابنةً لعمرَ كان يُقال لها عاصية، فسمَّاها رسول اللّه صلى اللّه عليه وسلم جميلة‏.‏ ‏ مسلم 2139- 14و 15، وهو في سنن أبي داود 4952.

«6/743 وروينا في سنن أبي داود ، بإسناد حسن، عن أُسامة بن أَخْدَريٍّ الصحابي رضي اللّه عنه ـ وأخدري بفتح الهمزة والدال المهملة وإسكان الخاء المعجمة بينهما ـ » :
أن رجلاً يُقَال له أصرم كان في النفَر الذين أتوْا رسولَ اللّه صلى اللّه عليه وسلم، فقالَ رسولُ اللّه صلى اللّه عليه وسلم‏:‏ ‏ «‏ما اسْمُكَ‏؟‏‏» ‏ قال‏:‏ أَصْرَم، قال‏:‏ ‏ «‏بَلْ أنْتَ زُرْعَةُ‏» ‏‏.‏‏

«7/744 وروينا في سنن أبي داود والنسائي وغيرهما، عن أبي شُرَيْح هانىء الحارثي الصحابي رضي اللّه عنه» :
أنه لما وَفَدَ إلى رسول اللّه صلى اللّه عليه وسلم مع قومه سمعهم يُكنّونه بأبي الحكم، فدعاه رسول اللّه صلى اللّه عليه وسلم فقال‏:‏ ‏ «‏إنَّ اللَّهَ هُوَ الحَكَمُ وَإِلَيْهِ الحُكْمُ فَلِمَ تُكَنَّى أبا الحَكَمِ‏؟‏‏» ‏ فقال‏:‏ إن قومي إذا اختلفوا في شيء أتوني فحكمتُ بينَهم، فرضي كِلا الفريقين، فقال رسول اللّه صلى اللّه عليه وسلم‏:‏‏ «‏ مَا أحْسَنَ هَذَا، فَمَا لَكَ منَ الوَلَدِ‏؟‏‏» ‏ قال‏:‏ لي شُريح، ومُسلم، وعبدُ اللّه، قال‏:‏ ‏ «‏فَمَنْ أَكْبَرُهُمْ‏؟‏‏» ‏ قلت‏:‏ شريحُ، قال‏:‏ ‏ «‏فأنْتَ أبُو شُرَيْحٍ‏» ‏‏.‏

قال أبو داود :‏ وغيّر النبيّ صلى اللّه عليه وسلم اسمَ العاصي، وعزيز، وعَتْلَة ‏ ، وشيطان، والحكم، وغراب، وحباب، وشهاب، فسمّاه هاشماً، وسمّى حَرْباً سِلْماً، وسمى المضطجع المنبعث، وأرضاً يُقال لها عَقِرَة سمّاها خضرة، وشِعْبَ الضلالة سمّاه شِعْبَ الهُدى، وبنو الزِّينة سمَّاهم بني الرِّشْدَة، وسمَّى بني مُغوية بني رِشْدَة‏.‏ قال أبو داود‏:‏ تركتُ أسانيدها للاختصار‏.‏ قلتُ‏:‏ عَتْلة بفتح العين المهملة وسكون التاء المثناة فوق، قاله ابن ماكولا، قال‏:‏ وقال عبد الغني‏:‏ عَتَلة‏:‏ يعني بفتح التاء أيضاً، قال‏:‏ وسمَّاه النبيّ صلى اللّه عليه وسلم عُتْبة، وهو عتبة بن عبد السلمي‏.‏


ُ جَوازِ ترخيمِ الاسمِ إذَا لم يَتَأذّ بذلك صاحبُه

«1/745 روينا في الصحيح» :
من طرق كثيرة؛ أن رسولَ اللّه صلى اللّه عليه وسلم رخَّمَ أسماء جماعة من الصحابة، فمن ذلك قوله صلى اللّه عليه وسلم لأبي هريرة رضي اللّه عنه‏ «‏ ‏:‏يا أبا هِرّ‏» ‏‏.‏
وقوله صلى اللّه عليه وسلم لعائشةَ رضي اللّه عنها‏:‏ ‏ «‏يا عَائِشُ‏» ‏ .
وفي كتاب ابن السني أن النبيّ صلى اللّه عليه وسلم قال لأُسامة ‏ «‏يا أُسَيْمُ‏» ‏ وللمقدتم ‏ «‏يا قُدَيْمُ‏» ‏‏.‏


ُ النهي عن الأَلقابِ التي يَكْرَهُها صاحبُها

قال اللّه تعالى‏:‏ ‏ «‏وَلا تَنَابَزُوا بالألْقابِ‏» ‏ الحجرات 11، واتفق العلماء على تحريم تلقيب الإِنسان بما يكره، سواء كان له صفة؛ كالأعمش، والأجلح، والأعمى، والأعرج، والأحول، والأبرص، والأشج، والأصفر، والأحدب، والأصمّ، والأزرق، والأفطس، والأشتر، والأثرم، والأقطع، والزمن، والمقعد، والأشلّ، أو كان صفة لأبيه أو لأمه أو غير ذلك مما يَكره‏.‏ واتفقوا على جواز ذكره بذلك على جهة التعريف لمن لا يعرفه إلا بذلك‏.‏ ودلائل ما ذكرته كثرة مشهورة حذفتها اختصاراً واستغناءً بشهرتها‏.‏


ُ جَوازِ واستحباب اللقبِ الذي يُحبُّه صاحبُه

فمن ذلك أبو بكر الصديق رضي اللّه عنه، اسمه عبد اللّه بن عثمان، لقبه عتيق، هذا هو الصحيح الذي عليه جماهير العلماء من المحدِّثين وأهل السِيَر والتواريخ وغيرهم‏.‏ وقيل اسمه عتيق، حكاه الحافظ أبو القاسم بن عساكر في كتابه الأطراف، والصواب الأول، واتفق العلماء على أنه لقبُ خير‏.‏ واختلفوا في سبب تسميته عتيقاً، فروينا عن عائشة رضي اللّه عنها من أوجه أن رسول اللّه صلى اللّه عليه وسلم قال‏:‏ ‏ «‏أبُو بَكْرٍ عَتِيقُ اللَّهِ منَ النَّارِ‏» ‏ ‏ قال‏:‏ فمن يومئذ سُمِّيَ عتيقاً‏.‏ وقال مصعب بن الزبير وغيره من أهل النسب‏:‏ سُمِّي عتيقاً لأنه لم يكن في نسبه شيء يُعاب به، وقيل غير ذلك، واللّه أعلم‏.‏

«1/746 ومن ذلك أبو تراب لقبٌ لعليّ بن أبي طالب رضي اللّه عنه وكُنيته أبو الحسن» ثبت في الصحيح:
أن رسول اللّه صلى اللّه عليه وسلم وجده نائماً في المسجد وعليه التراب، فقال‏:‏ ‏ «‏قُمْ أبا تُرَابٍ‏!‏ قُمْ أَبَا تُرابٍ‏!‏‏» ‏ فلزمه هذا اللقب الحسن الجميل‏.‏ ‏

«2/747 وروينا هذا في صحيحي البخاري ومسلم، عن سهل بن سعد» قال سهل‏:‏ وكانت أحبّ أسماء عليّ إليه، وإن كان ليفرح أن يُدعى بها‏.‏ هذا لفظ رواية البخاري‏.‏

«3/748 ومن ذلك ذو اليدين واسمه الخِرْباق ـ بكسر الخاء المعجمة وبالباء الموحدة وآخره قاف ـ كان في يديه طول، ثبت في الصحيح» :
أن رسول اللّه صلى اللّه عليه وسلم كان يدعوه ‏ «‏ذا اليدين‏» ‏ واسمه الخِرْباق، رواه البخاري بهذا اللفظ في أوائل كتاب البرّ والصلة‏.‏ البخاري.


ُ جوازِ الكِنى واستحباب مخاطبةِ أَهْلِ الفَضْل بها

هذا الباب أشهر من أن نذكر فيه شيئاً منقولاً، فإن دلائله يشترك فيها الخواصّ والعوامّ، والأدب أن يُخاطب أهل الفضل ومن قاربهم بالكنية، وكذلك إنْ كتبَ إليه رسالة، وكذا إن رَوى عنه روايةً، فيُقال‏:‏ حدّثنا الشيخ أو الإِمام أبو فلان، فلان بن فلان وما أشبهه؛ والأدبُ أن لا يذكرَ الرجلُ كنيتَه في كتابه ولا في غيره، إلا أن لا يُعرف إلا بكنيته، أو كانت الكنية أشهرَ من اسمه‏.‏ قال النحاس‏:‏ إذا كانت الكنية أشهر، يُكنى على نظيره ويُسمَّى لمن فوقه، ثم يلحق بـ‏:‏ المعروف أبا فلان أو بأبي فلان‏.‏


ُ كُنيةِ الرجل بِأَكبرِ أولادِه

كُنِّي نبيّنا محمّدٌ صلى اللّه عليه وسلم أبا القاسم بابنه القاسم، وكان أكبرَ بنيه‏.‏ وفي الباب حديث أبي شريح ‏ الذي قدَّمناه في باب استحباب تغيير الاسم إلى أحسن منه‏.‏


ُ كُنية الرجلِ الذي له أولادٌ بغيرِ أولادِه

هذا الباب واسعٌ لايُحصى مَن يتّصفُ به، ولا بأس بذلك بابُ كُنيةِ مَنْ لم يُولَد له، وكُنية الصغيرِ

«1/749 روينا في صحيحي البخاري ومسلم، عن أنس رضي اللّه عنه » قال‏:‏
كان النبيُّ صلى اللّه عليه وسلم أحسنَ الناس خلقاً، وكان لي أخ يُقال له أبو عمير ـ قال الراوي‏:‏ أحسبه قال فَطِيمٌ ـ وكان النبيُّ صلى اللّه عليه وسلم إذا جاءَه يقول‏:‏ ‏ «‏يا أبا عُمَيْرٍ‏!‏ ما فَعَلَ النُغَيْرُ‏» ‏ نُغَرٌ كانَ يلعبُ به‏.‏ البخاري

«2/750 وروينا بالأسانيد الصحيحية في سنن أبي داود وغيره، عن عائشة رضي اللّه عنها » قالت‏:‏
يا رسول اللّه‏!‏ كلُّ صواحبي لهنّ كُنى، قال‏:‏ ‏ «‏فاكْتَنِي بابْنِكَ عَبْدِ اللّه‏» ‏ قال الراوي‏:‏ يعني عبد اللّه بن الزبير، وهو ابن أختها أسماء بنت أبي بكر، وكانت عائشةُ تُكَنَّى أُمّ عبد اللّه‏.‏ قلت‏:‏ فهذا هو الصحيح المعروف‏.‏

«3/751 وأما ما رويناه في كتاب ابن السني، عن عائشة رضي اللّه عنها » قالت‏:‏
أسقطتُ من النبيّ صلى اللّه عليه وسلم سَقْطاً فسمّاه عبد اللّه، وكنّاني بأُمّ عبد اللّه‏.‏ فهو حديث ضعيف‏.‏ ‏
وقد كان من الصحابة جماعات لهم كنى قبل أن يُولد لهم، كأبي هريرة، وأنس، وأبي حمزة، وخلائق لا يُحصون من الصحابة والتابعين فمن بعدهم، ولا كراهةَ في ذلك بل هو محبوبٌ بالشرط السابق‏.‏


ُ النّهي عنِ التَّكَنِّي بأبي القَاسِم

«1/752 روينا في صحيحي البخاري ومسلم، عن جماعة من الصحابة منهم جابر وأبو هريرة رضي اللّه عنهما» :
أن رسولَ اللّه صلى اللّه عليه وسلم قال‏:‏ ‏ «‏سَمُّوا باسْمي وَلا تُكَنٌّوا بِكُنْيَتِي‏» ‏ ‏قلت‏:‏ اختلف العلماء في التكنّي بأبي القاسم على ثلاثة مذاهب‏:‏ فذهب الشافعي رحمه اللّه ومَنْ وافقه إلى أنه لا يَحِلُّ لأحد أن يَتَكَنَّى أبا القاسم، سواء كان اسمه محمداً أو غيره، وممّن روى هذا من أصحابنا عن الشافعي الأئمةُ الحفّاظُ الثقات الأثبات الفقهاء المحدّثون‏:‏ أبو بكر البيهقي، وأبو محمد البغوي في كتابه ‏ «‏التهذيب» في أول كتاب الكاح، وأبو القاسم بن عساكر في تاريخ دمشق‏.‏
والمذهب الثاني‏:‏ مذهب مالك رحمه اللّه أنه يجوز التكنّي بأبي القاسم لمن اسمه محمد ولغيره، ويجعل النهي خاصاً بحياة رسول اللّه صلى اللّه عليه وسلم‏.‏
والمذهب الثالث‏:‏ لا يجوز لمن اسمه محمد ويجوز لغيره‏.‏ قال الإِمام أبو القاسم الرافعي من أصحابنا‏:‏ يُشبه أن يكون هذا الثالث أصحّ، لأن الناس لم يزالوا يكتنون به في جميع الأعصار من غير إنكار، وهذا الذي قاله صاحب هذا المذهب فيه مخالفة ظاهرة للحديث‏.‏
وأما إطباق الناس على فعله مع أن في المتكنين به والمكنّين الأئمة الأعلام، وأهل الحلّ والعقد والذين يُقتدى بهم في مهمات الدين ففيه تقوية لمذهب مالك في جوازه مطلقاً، ويكونون قد فهموا من النهي الاختصاص بحياته صلى اللّه عليه وسلم كما هو مشهور من سبب النهي في تكنّي اليهود بأبي القاسم ومناداتهم يا أبا القاسم للإِيذاء، وهذا المعنى قد زال، واللّه أعلم‏.‏


جَوَاز تكنيةِ الكَافِر والمبتدع والفاسق

إذا كان لا يُعرف إلا بها أو خِيفَ من ذِكْره باسمِه فتنة

قال اللّه تعالى‏:‏ ‏ «‏تَبَّتْ يَدَا أبي لَهَبٍ‏» ‏ واسمه عبد العزّى، قيل‏:‏ ذكر بكنيته لأنه يُعرف بها، وقيل‏:‏ كراهةً لاسمه حيثُ جُعل عبداً للصنم‏.‏

«1/753 وروينا في صحيحي البخاري ومسلم ، عن أُسَامةَ بن زيد رضي اللّه عنهما» :
أن رسولَ اللّه صلى اللّه عليه وسلم ركبَ على حمار ليعودَ سعدَ بن عبادة رضي اللّه عنه‏.‏‏.‏ فذكر الحديث ومرور النبيّ صلى اللّه عليه وسلم على عبد اللّه بن أَبيّ سلول المنافق، ثم قال‏:‏ فسارَ النبيّ صلى اللّه عليه وسلم حتى دخلَ على سعد بن عبادة، فقال النبيّ صلى اللّه عليه وسلم‏:‏ ‏ «‏أيْ سَعْدُ‏!‏ ألَمْ تَسْمَعْ إلى ما قالَ أبُو حُبابٍ ـ يُريد عبد اللّه بن أُبيّ ـ قالَ‏:‏ كَذَا وكَذَا‏» ‏ وذكر الحديث‏.‏

قلت‏:‏ تكرَّر في الحديث تكنيةُ أبي طالبٍ واسمُه عبدُ مناف، وفي الصحيح ‏ «‏هَذَا قَبْرُ أبي رِغالٍ‏» ‏ ‏ ‏ ونظائر هذا كثيرة، هذا كله إذاً وجد الشرط الذي ذكرناه في الترجمة، فإن لم يُوجد، لم يزد على الاسم؛ كما رويناه في صحيحيهما ؛ أن رسول اللّه صلى اللّه عليه وسلم كتب‏:‏ ‏ «‏مِنْ مُحَمَّدٍ عَبْدِ اللَّهِ وَرَسُولِهِ إلى هِرَقْلَ‏» ‏ فسمَّاه باسمه ولم يكنِّه ولا لقبه بلقب ملك الروم وهو قيصر، ونظائرُ هذا كثيرة، وقد أمرنا بالإِغلاظ عليهم، فلا ينبغي أن نُكنيَهم ولا نرققَ لهم عبارة ولا نلين لهم قولاً ولا نظهر لهم ودّاً ولا مؤالفة‏.‏


جواز تكنية الرجل بأبي فُلانة وأبي فُلان والمرأة بأُمّ فلان وأُمّ فُلانة

اعلم أن هذا كلَّه لا حَجْرَ فيه، وقد تكنَّى جماعاتٌ من أفاضل سلف الأمة من الصحابة والتابعين فمن بعدهم بأبي فلانة، فمنهم عثمان بن عفان رضي اللّه عنه له ثلاث كنى‏:‏ أبو عمرو، وأبو عبد اللّه، وأبو ليلى، ومنهم أبو الدرداء وزوجته أُمّ الدرداء الكبرى صحابية اسمها خيرة، وزوجته الأخرى أُمّ الدرداء الصغرى اسمها هُجَيْمة، وكانت جليلة القدر فقيهة فاضلة موصوفة بالعقل الوافر والفضل الباهر وهي تابعية‏.‏ ومنهم أبو ليلى والد عبد الرحمن بن أبي ليلى، وزوجته أُمّ ليلى، وأبو ليلى وزوجته صحابيان‏.‏ ومنهم أبو أُمامة وجماعات من الصحابة‏.‏ ومنهم أبو رَيْحانة، وأبو رَمْثة، وأبو رِيْمة، وأبو عَمْرة بشير بن عمرو، وأبو فاطمة الليثي، قيل اسمه عبد اللّه بن أنيس، وأبو مريم الأزدي، وأبو رُقَيَّة تميم الداري، وأبو كريمة المقدام بن معد يكرب، وهؤلاء كلُّهم صحابة‏.‏
ومن التابعين‏:‏ أبو عائشة مسروقُ الأجدع وخلائق لا يُحصون‏.‏
قال السمعاني في ‏ «‏الأنساب‏» ‏‏:‏ سُمِّي مسروقاً، لأنه سرقه إنسانٌ وهو صغير ثم وُجد‏.‏ وقد ثبت في الأحاديث الصحيحة تكنية النبيّ صلى اللّه عليه وسلم أبا هريرة بأبي هريرة‏.‏


الأذكار المتفرقة

اعلم أن هذا الكتاب أنثرُ فيه إن شاء اللّه تعالى أبواباً متفرّقة من الأذكار والدعواتِ يعظم الانتفاعُ بها إن شاء اللّه تعالى، وليس لها ضابطٌ نلتزمُ ترتيبها بسببه، واللّه الموفّق‏.‏


ُ استحباب حمد اللّه تعالى والثناء عليه عندَ البِشارةِ بما يَسُرُّه

اعلم أنه يُستحبّ لمن تجدّدتْ له نعمةٌ ظاهرة، أو اندفعتْ عنه نقمةٌ ظاهرة أن يسجد شكراً للّه تعالى، وأن يحمدَ اللّه تعالى أو يثني عليه بما هو أهله، والأحاديث والآثار في هذا كثيرة مشهورة‏.‏

«1/754 روينا في صحيح البخاري، عن عمرو بن ميمون في مقتل عمر بن الخطاب رضي اللّه عنه » في حديث الشورى الطويل:
أن عمر رضيَ اللّه عنه أرسلَ ابنه عبد اللّه إلى عائشة رضي اللّه عنها يستأذنُها أن يُدفن مع صاحبيه، فلما أقبلَ عبدُ اللّه قال عمر‏:‏ ما لديك‏؟‏ قال‏:‏ الذي تُحبُّ يا أميرَ المؤمنين، أذِنَتْ، قال‏:‏ الحمدُ للّه ما كان شيءٌ أهمَّ إليّ من ذلك‏.‏‏


ُ ما يقولُ إذا سمع صِياحَ الدِّيكِ ونهيقَ الحِمار ونُباحَ الكَلْبِ

«1/755 روينا في صحيحي البخاري ومسلم، عن أبي هريرةَ رضي اللّه عنه» :
عن النبيّ صلى اللّه عليه وسلم قال‏:‏ ‏ «‏إذَا سَمِعْتُمْ نُهَاقَ الحَمِيرِ فَتَعَوَّذُوا باللّه مِنَ الشَّيْطانِ، فإنَّهَا رأتْ شَيْطاناً؛ وَإذا سَمِعْتُمْ صِياحَ الدّيَكَةِ فاسْأَلُوا اللّه مِنْ فَضْلِهِ فإنَّها رأتْ مَلَكاً‏» ‏‏.‏

«2/756 وروينا في سنن أبي داود ، عن جابر بن عبد اللّه رضي اللّه عنهما » قال‏:‏
قال رسول اللّه صلى اللّه عليه وسلم‏:‏‏ «‏إذَا سَمِعْتُمْ نُباحَ الكِلابِ وَنَهِيقَ الحَمِيرِ باللَّيْلِ فَتَعَوَّذُوا باللَّهِ، فإنَّهُنَّ يَرَيْنَ ما لا تَرَوْنَ‏» ‏‏.‏


ُ ما يَقولُ إذا رأى الحريق

«1/757 روينا في كتاب ابن السني، عن عمرو بن شُعيب، عن أبيه عن جدّه رضي اللّه عنه » قال‏:‏
قال رسول اللّه صلى اللّه عليه وسلم‏:‏ ‏ «‏إِذَا رأيْتُمُ الحَرِيقَ فَكَبِّرُوا، فَإِنَّ التَّكْبِيرَ يُطْفئُهُ‏» ‏‏.‏
ويُستحبّ أن يدعوَ مع ذلك بدعاء الكرْب وغيره مما قدَّمناه في كتاب الأذكار للأمور العارضات وعند العاهات والآفات‏.


ُ ما يقولُه عندَ القِيام مِنَ المجلسِ

«1/758 روينا في كتاب الترمذي وغيره، عن أبي هُريرة رضي اللّه عنه » قال‏:‏
قال رسول اللّه صلى اللّه عليه وسلم‏:‏ ‏ «‏مَنْ جَلَسَ فِي مَجْلِسٍ فَكَثُرَ فِيهِ لغَطُهُ فَقالَ قَبْلَ أنْ يَقُومَ مِنْ مَجْلِسِهِ ذلكَ‏:‏ سُبْحانَكَ اللَّهُمَّ وبِحَمْدِكَ، أشْهَدُ أنْ لا إِلهَ إِلاَّ أنْتَ أسْتَغْفِرُكَ وأتُوبُ إِلَيْكَ، إِلاَّ غُفِرَ لَهُ ما كَانَ في مَجْلِسِهِ ذلكَ‏» ‏ قال الترمذي‏:‏ حديث حسن صحيح‏.‏

«2/759 وروينا في سنن أبي داود وغيره، عن أبي برزةَ رضي اللّه عنه ـ واسمه نضلة ـ » قال‏:‏
كان رسولُ اللّه صلى اللّه عليه وسلم يقول بأخَرَةٍ إذا أراد أن يقوم من المجلس‏:‏ « سُبْحانَكَ اللَّهُمَّ وبِحَمْدِكَ، أشْهَدُ أنْ لا إِلهَ إِلاَّ أنْتَ، أسْتَغْفِرُكَ وأتُوبُ إِلَيْكَ، فقال رجل‏:‏ يا رسول اللّه‏!‏ إنك لتقول قولاً ما كنتَ تقولُه فيما مضى، قال‏:‏ ذلكَ كَفَّارَةٌ لِمَا يَكُونُ في المَجْلِسِ‏» ‏ ورواه الحاكم في المستدرك من رواية عائشة رضي اللّه عنها وقال‏:‏ صحيح الإِسناد‏.‏ قلت‏:‏ قوله بأَخَرة، وهو بهمزة مقصورة مفتوحة وبفتح الخاء، ومعناه‏:‏ في آخر الأمر‏.‏ ‏

«3/760 وروينا في حلية الأولياء، عن عليّ رضي اللّه عنه » قال‏:‏
مَن أحبّ أن يكتالَ بالمكيال الأوفى فليقلْ في آخر مجلسه أو حين يقول‏:‏ سبحانَ ربِّك ربّ العزّة عمّا يَصفون، وسلامٌ على المرسلين، والحمدُ للّه رب العالمين‏.‏ ‏


ُ دُعاءِ الجَالسِ في جمعٍ لنفسِه ومَنْ مَعَه

«1/761 روينا في كتاب الترمذي، عن ابن عمر رضي اللّه عنهما » قال‏:‏
قلَّما كانَ رسولُ اللّه صلى اللّه عليه وسلم يقومُ من مجلس حتى يدعوَ بهؤلاء الدعوات لأصحابه‏:‏ ‏ «‏اللَّهُمَّ اقْسِمْ لَنا مِنْ خَشْيَتِكَ ما يَحُولُ بَيْنَنا وبَيْنَ مَعاصِيكَ، وَمِنْ طاعَتِكَ ما تُبَلِّغُنا بِهِ جَنَّتَكَ، وَمِنَ اليَقين ما تُهَوِّنُ بِهِ عَلَيْنا مَصَائبَ الدُّنْيا؛ اللَّهُمَّ مَتِّعْنا بأسْماعنا وأبْصَارِنا وَقُوَّتِنا ما أحْيَيْتَنا، واجْعَلْهُ الوَارِثَ منَّا، وَاجْعَلْ ثأْرنا على مَنْ ظَلَمَنا، وانْصُرْنا على مَنْ عادَانا وَلا تَجْعَلْ مُصِيبَتَنا في دِينِنا، وَلا تَجْعَلِ الدُّنْيا أكْبَرَ هَمِّنا وَلا مَبْلَغَ عِلْمِنا، وَلا تُسَلِّط عَلَيْنا مَنْ لا يَرْحمُنا‏» ‏ قال الترمذي‏:‏ حديث حسن‏.‏


ُ كَراهةِ القِيَام مِن المجلسِ قبلَ أنْ يذكرَ اللّه تعالى

«1/762 روينا بالإِسناد الصحيح في سنن أبي داود وغيره، عن أبي هريرة رضي اللّه عنه » قال‏:‏
قال رسول اللّه صلى اللّه عليه وسلم‏:‏ ‏ «‏مَا مِنْ قَوْمٍ يَقُومُونَ مِنْ مَجْلسٍ لا يَذْكُرُونَ اللَّهَ تَعالى فِيهِ إِلاَّ قامُوا عَنْ مثْلِ جِيفَةِ حِمارٍ وكانَ لَهُمْ حَسْرَةً‏» ‏‏.‏‏

«3/763 وروينا فيه ، عن أبي هريرة أيضاً » :
عن رسول اللّه صلى اللّه عليه وسلم قال‏:‏ ‏ «‏مَنْ قَعَدَ مَقْعَداً لَمْ يَذْكُرِ اللَّهَ تَعالى فِيهِ كانَتْ عَلَيْهِ مِنَ اللَّهِ تِرَةٌ، وَمَنِ اضْطَجَعَ مَضْجَعاً لا يَذْكُرُ اللَّهَ تَعالى فيهِ كانَتْ عَلَيْهِ مِنَ اللّه تِرَةٌ‏» ‏ .
‏قلت‏:‏ تِرَة بكسر التاء وتخفيف الراء، ومعناه‏:‏ نقص، وقيل تبعة؛ ويجوز أن يكون حسرة كما في الرواية الأخرى‏.‏

«3/764 وروينا في كتاب الترمذي ، عن أبي هريرة أيضاً» :
عن النبيّ صلى اللّه عليه وسلم قال‏:‏ ‏ «‏ما جَلَس قَوْمٌ مَجْلِساً لَمْ يَذْكُرُوا اللَّهَ تَعالى فِيهِ ولَمْ يُصَلُّوا على نَبِيِّهمْ فِيهِ إِلاَّ كانَ عَلَيْهِمْ تِرَةٌ، فإنْ شاءَ عَذبهُمْ، وَإنْ شاءَ غَفَرَ لَهُم‏» ‏ قال الترمذي‏:‏ حديث حسن‏.‏


ُ الذِّكْرِ في الطَّرِيْق

«1/765 روينا في كتاب ابن السني، عن أبي هريرة رضي اللّه عنه» :
عن النبيّ صلى اللّه عليه وسلم قال‏:‏ ‏ «‏ما مِنْ قَوْمٍ جَلَسُوا مَجْلِساً لَمْ يَذْكُرُوا اللَّهَ عَزَّ وَجَلَّ فِيهِ إِلاَّ كانَتْ عَلَيْهِمْ تِرَةٌ، ومَا سَلَكَ رَجُلٌ طَرِيقاً لمْ يَذْكُرِ اللَّهَ عَزَّ وَجَلَّ فِيه إِلاَّ كانَتْ عَلَيْهِ تِرةٌ‏» ‏‏.‏‏

«2/766 وروينا في كتاب ابن السني ودلائل النبوّة للبيهقي، عن أبي أُمامةَ الباهلي رضي اللّه عنه » قال‏:‏
أتى رسولَ اللّه صلى اللّه عليه وسلم جبريلُ صلى اللّه عليه وسلم وهو بتبوك فقال‏:‏ ‏ «‏يا مُحَمَّدُ‏!‏ اشْهَدْ جَنازَةَ مُعاوِيَةَ بْنِ مُعاوِيَةَ المُزَنِيّ، فخرجَ رسولُ اللّه صلى اللّه عليه وسلم، ونزلَ جبريلُ عليه السلام في سبعين ألفاً من الملائكة، فوضعَ جناحَه الأيمن على الجبال فتواضعتْ ووضع جناحَه الأيسر على الأرضين فتواضعت، حتى نظرَ إلى مكة والمدينة، فصلَّى عليه رسولُ اللّه صلى اللّه عليه وسلم وجبريلُ والملائكةُ عليهم السلام؛ فلما فرغ قال‏:‏ يا جبْرِيل‏!‏ بِمَ بَلَغَ مُعاوِيَةُ هَذِهِ المَنْزِلَةَ‏؟‏ قال‏:‏ بِقِرَاءَتِه‏:‏ قُلْ هُوَ اللّه أحَدٌ قائماً وَرَاكباً ومَاشياً‏» ‏‏.‏


ُ ما يقولُ إذا غَضِبَ

قال اللّه تعالى‏:‏ ‏ «‏وَالكاظمينَ الغَيْظَ‏» ‏ آل عمران 134 ، وقال تعالى‏:‏ ‏ «‏وإمَّا يَنْزَغَنَّكَ مِنَ الشَّيْطانِ نَزْغٌ فاسْتَعِذْ باللَّهِ إِنَّهُ هُوَ السَّمِيعُ العليمُ‏» ‏ فصلت 36.

«1/767 وروينا في صحيحي البخاري ومسلم ، عن أبي هريرة رضي اللّه عنه» :
أن رسول اللّه صلى اللّه عليه وسلم قال‏:‏ ‏ «‏ليسَ الشديدُ بالصّرعَةِ، إنما الشديدُ الذي يملكُ نفسَهُ عند الغضب‏» ‏‏.‏

«2/768 وروينا في صحيح مسلم ، عن ابن مسعود رضي اللّه عنه » قال‏:‏
قال رسول اللّه صلى اللّه عليه وسلم‏:‏ ‏ «‏ما تَعُدُّونَ الصُّرَعَةَ فيكُمْ‏؟‏ قلنا‏:‏ الذي لا تصرعُه الرجالُ، قال‏:‏ لَيْسَ بذلكَ، وَلَكِنَّهُ الَّذي يَمْلكُ نَفْسَهُ عِنْدَ الغَضَب‏» ‏ ‏قلت‏:‏ الصُّرَعة بضم الصاد وفتح الراء، وأصله الذي يَصرعُ الناسَ كثيراً كالهُمزة واللُّمزة الذي يَهمزهم كثيراً‏.‏

«3/769 وروينا في سنن أبي داود والترمذي وابن ماجه، عن معاذ بن أنس الجهني الصحابي رضي اللّه عنه » :
أن النبيّ صلى اللّه عليه وسلم قال‏:‏ ‏ «‏مَنْ كَظَمَ غَيْظاً وَهُوَ قادِرٌ على أنْ يُنَفِّذَهُ دَعاهُ اللَّهُ سُبْحانَهُ وَتَعالى على رُؤوس الخَلائِقِ يَوْمَ القِيامَةِ حتَّى يُخَيِّرَهُ مِنَ الحُورِ ما شاءَ‏» ‏ قال الترمذي‏:‏ حديث حسن‏.‏

«4/770 وروينا في صحيحي البخاري ومسلم ، عن سليمان بن صُرَد الصحابي رضي اللّه عنه » قال‏:‏
كنتُ جالساً مع النبيّ صلى اللّه عليه وسلم ورجلان يَسْتَبَّان، وأحدُهما قد احمرّ وجهُه وانتفختْ أوداجُه، فقال رسولُ اللّه صلى اللّه عليه وسلم‏:‏ ‏ «‏إني لأعْلَمُ كَلِمَةً لَوْ قالَهَا لَذَهَبَ عَنْهُ ما يَجدُ، لَوْ قالَ‏:‏ أعُوذُ باللّه مِنَ الشَّيْطانِ الرَّجيمِ، ذَهَبَ مِنْهُ ما يَجِدُ‏» ‏ فقالوا له‏:‏ إن النبيَّ صلى اللّه عليه وسلم قال‏:‏ تَعَوَّذْ باللّه منَ الشَّيْطانِ الرَّجِيم، فقال‏:‏ وهل بي من جنون‏؟‏ .

«5/771 ورويناه في كتابي أبي داود والترمذي بمعناه، من رواية عبد الرحمن بن أبي ليلى عن معاذ بن جبل رضي اللّه عنه» :
عن النبيّ صلى اللّه عليه وسلم، قال الترمذي‏:‏ هذا مرسل‏.‏ يعني أن عبد الرحمن لم يُدْرك معاذاً‏.‏

«6/772 وروينا في كتاب ابن السني، عن عائشة رضي اللّه عنها » قالت‏:‏
دخلَ عليّ النبيُّ صلى اللّه عليه وسلم وأنا غَضْبى، فأخذَ بطرفِ المِفصل من أنفي فعركه ثم قال‏:‏ ‏ «‏يا عُوَيْشُ قُولي‏:‏ اللَّهُمَّ اغْفِرْ لي ذَنْبِي وأذْهِبْ غَيْظَ قَلْبِي، وأجِرْني مِنَ الشَّيْطانِ‏» ‏‏.‏

«7/773 وروينا في سنن أبي داود ، عن عطيةَ بن عروةَ السعديّ الصحابي رضي اللّه عنه » قال‏:‏
قال رسولُ اللّه صلى اللّه عليه وسلم‏:‏ ‏ «‏إِنَّ الغَضَبَ مِنَ الشَّيْطانِ، وَإِنَّ الشَّيْطانَ خُلق من النار ، وإنما تطفأ النار بالماء ، فإذا غضب أحدكم فليتوضأ ‏» ‏.


ُ استحباب إعلامِ الرَّجُلِ من يُحبُّه أنَّه يحبُّه

«1/774 روينا في سنن أبي داود والترمذي، عن المقدام بن معد يكرب رضي اللّه عنه» :
عن النبيّ صلى اللّه عليه وسلم قال‏:‏ ‏ «‏إِذَا أحَبَّ الرَّجُلُ أخاهُ فَلْيُخْبِرُهُ أنَّهُ يُحِبُّهُ‏» ‏ قال الترمذي‏:‏ حديث حسن صحيح‏.‏

«2/775 وروينا في سنن أبي داود ، عن أنس رضي اللّه عنه» :
أن رجلاً كان عندَ النبيّ صلى اللّه عليه وسلم، فمرّ رجلٌ فقال‏:‏ يا رسول اللّه‏!‏ إني لأحبُّ هذا، فقال له النبيّ صلى اللّه عليه وسلم‏:‏ ‏ «‏أعْلَمْتَهُ‏؟‏‏» ‏ قال‏:‏ لا، قال‏:‏ ‏ «‏أعْلِمْهُ‏» ‏ فلحقه فقال‏:‏ إني أُحبك في اللّه، قال‏:‏ أحبَّك الذي أحببتني له‏.‏

«4/777 وروينا في كتاب الترمذي ، عن يزيدَ بن نعامة الضبيّ » قال‏:‏
قالَ رسولُ اللّه صلى اللّه عليه وسلم‏:‏ ‏ «‏إذَا آخَى الرَّجُلُ الرَّجُلَ فَلْيَسْأَلْهُ عَنِ اسْمِهِ وَاسْمِ أبيه وَممّنْ هُوَ، فإنَّه أوْصَلُ لِلْمَوَدَّةِ‏» ‏‏.‏
قال الترمذي‏:‏ حديث غريب لا نعرفه إلا من هذا الوجه، قال‏:‏ ولا نعلم ليزيدَ بن نعامة سماعاً من النبيّ صلى اللّه عليه وسلم، قال‏:‏ ويُروى عن ابن عمر عن النبيّ صلى اللّه عليه وسلم نحو هذا، ولا يصحّ إسناده‏.‏
قلتُ‏:‏ وقد اخْتُلف في صحبة ‏ يزيدَ بن نعامة فقال عبد الرحمن بن أبي حاتم‏:‏ لا صحبةَ له، قال‏:‏ وحكى البخاري أن له صحبة، قال‏:‏ وغَلِطَ‏.‏


ُ ما يقولُ إذا رَأى مُبتلى بمرضٍ أو غيرِه

«1/778 روينا في كتاب الترمذي، عن أبي هريرة رضي اللّه عنه» :
عن النبيّ صلى اللّه عليه وسلم قال‏:‏ ‏ «‏مَنْ رأى مُبْتَلىً فَقالَ‏:‏ الحَمْدُ لِلَّهِ الَّذي عافاني مِمَّا ابْتلاكَ بِهِ وَفَضَّلَنِي على كَثِيرٍ مِمَّنْ خَلَقَ تَفْضِيلاً، لَمْ يُصِبْهُ ذلكَ البَلاءُ‏» ‏ قال الترمذي‏:‏ حديث حسن‏.‏

«2/779 وروينا في كتاب الترمذي ، عن عمرَ بن الخطاب رضي اللّه عنه» :
أن رسولَ اللّه صلى اللّه عليه وسلم قال‏:‏ ‏ «‏مَنْ رأى صَاحِبَ بَلاءٍ فَقالَ‏:‏ الحَمْدُ لِلَّهِ الَّذي عافانِي مِمَّا ابْتَلاكَ بِهِ وَفَضَّلَنِي على كَثِيرٍ مِمَّنْ خَلَقَ تَفضِيلاً إِلاَّ عُوفِيَ مِنْ ذلكَ البَلاءِ كائِناً ما كانَ ما عاش‏» ‏ ضعَّفَ الترمذي إسنادَه‏.‏

قلتُ‏:‏ قال العلماءُ من أصحابنا وغيرهم‏:‏ ينبغي أن يقولَ هذا الذكرَ سِرّاً بحيثُ يُسمعُ نفسَه ولا يُسمعُه المبتلى لئلا يتألَّمَ قلبُه بذلك، إلا أن تكون بليّتُه معصيةً فلا بأس أن يُسمعَه ذلك إن لم يخفْ من ذلك مفسدة، واللّه أعلم‏.‏


ُ استحباب حمدِ اللّه تعالى للمسؤول عن حاله

«1/780 روينا في صحيح البخاري، عن ابن عباس رضي اللّه عنهما» :
أن عليّاً رضيَ اللّه عنه خرجَ من عند رسول اللّه صلى اللّه عليه وسلم في وجعهِ الذي تُوفي فيه، فقال الناسُ‏:‏ يا أبا حسنٍ‏!‏ كيف أصبحَ رسولُ اللّه صلى اللّه عليه وسلم‏؟‏ فقال‏:‏ ‏ «‏أصْبَحَ بِحَمْدِ اللّه تَعالى بارئاً‏» ‏‏.‏‏


ُ ما يقولُ إذا دخلَ السُّوقَ

«1/781 روينا في كتاب الترمذي وغيره، عن عمرَ بن الخطاب رضي اللّه عنه» :
أن رسولَ اللّه صلى اللّه عليه وسلم قال‏:‏ ‏ «‏مَنْ دَخَلَ السُّوقَ فقالَ‏:‏ لا إِلهَ إِلاَّ اللَّهُ وَحْدَهُ لا شَريكَ لَهُ، لَهُ المُلْكُ وَلَهُ الحَمْدُ، يُحْيِي ويُمِيتُ وَهُوَ حَيٌّ لا يَمُوتُ، بِيَدِهِ الخَيْرُ وَهُوَ على كُلّ شَيْءٍ قَدِيرٌ‏:‏ كَتبَ اللَّهُ لَهُ ألْفَ ألْفِ حَسَنَةٍ، وَمَحَا عَنْهُ ألْفَ ألْفِ سَيِّئْةٍ، وَرَفَعَ لَهُ ألْفَ ألْفِ دَرَجَة‏» ‏ ‏رواه الحاكم أبو عبد اللّه في المستدرك على الصحيحين من طرق كثيرة، وزاد فيه في بعض طرقه ‏ «‏وَبَنى لَهُ بَيْتاً في الجَنَّةِ‏» ‏ وفيه من الزيادة‏:‏ قال الراوي‏:‏ فقدمتُ خراسان، فأتيتُ قُتَيبةَ بن مسلم فقلتُ‏:‏ أتيتكَ بهدية فحدّثته بالحديث، فكان قتيبةُ بن مُسلم يركبُ في موكبه حتى يأتيَ السوقَ فيقولُها ثم ينصرف‏.‏ ورواه الحاكم أيضاً من رواية ابن عمر عن النبيّ صلى اللّه عليه وسلم، قال الحاكم‏:‏ وفي الباب عن جابر وأبي هريرة وبُريدة الأسلمي وأنس، قال‏:‏ وأقربُها من شرائط هذا الكتاب حديث بُريدة ‏ بغير هذا اللفظ، فرواه بإسناده عن بُريدة قال‏:‏ كان رسول اللّه صلى اللّه عليه وسلم إذا دخل السوق قال‏:‏ ‏ «‏باسْمِ اللَّهِ، اللَّهُمَّ إنِّي أسألُكَ خَيْرَ هَذِهِ السّوقِ وَخَيْرَ ما فِيها، وأعُوذُ بِكَ مِنْ شَرّها وَشَرّ ما فِيهَا؛ اللَّهُمَّ إني أعُوذُ بِكَ أنْ أُصِيبَ فِيها يَمِيناً فاجِرَةً، أوْ صَفْقَةً خاسِرَةً‏» ‏‏.‏


ُ استحباب قولِ الإِنسانِ لمن تزوَّجَ تزوّجاً مُستحباً

«1/782 روينا في صحيح مسلم، عن جابر رضي اللّه عنه » قال‏:‏
قال لي رسول اللّه صلى اللّه عليه وسلم‏:‏ ‏ «‏تَزَوَّجْتَ يا جابِرُ‏؟‏‏!‏ قلت‏:‏ نَعم، قال‏:‏ بِكْراً أَمْ ثَيِّباً‏؟‏ قلتُ‏:‏ ثيّباً يا رسول اللّه‏!‏ قال‏:‏ فهَلاّ جارِيَةً تُلاعِبُها وَتُلاعِبُكَ‏؟‏‏» ‏ أو قال‏:‏ ‏ «‏تُضَاحِكُهَا وتُضَاحِكُكَ‏» ‏‏.‏ قلت‏:‏ إن عبد اللّه ـ يعني أباه ـ تُوفي وتركَ تسعَ بناتٍ - أو سبعا ً- وإني كرهتُ أن أجيئهنّ بمثلهنّ، فأحببتُ أنْ أجيءَ بامرأةٍ تقومُ عليهنّ وتُصْلِحُهنّ، قال‏:‏ ‏ «‏أصَبْتَ‏» ‏ وذكر الحديث‏.‏ ‏


ُ ما يقولُ إذا نظرَ في المِرْآة

«1/783 روينا في كتاب ابن السني، عن عليّ رضي اللّه عنه» :
أن النبيّ صلى اللّه عليه وسلم كان إذا نظر في المرآة قال‏:‏ ‏ «‏الحَمْد لِلَّهِ، اللَّهُمَّ كما حَسَّنْتَ خَلْقِي فَحَسِّنْ خُلُقِي‏» ‏‏.‏
ورويناه فيه، من رواية ابن عباس بزيادة‏.‏

«2/784 ورويناه فيه، من رواية أنس » قال‏:‏
كان رسولُ اللّه صلى اللّه عليه وسلم إذا نظرَ وجهَه في المرآةِ قال‏:‏ ‏ «‏الحَمْدُ لِلَّهِ الَّذي سَوَّى خَلْقي فَعَدَّلَهُ، وَكَرَّمَ صُورَةَ وَجْهِي فَحَسَّنَها، وَجَعَلَني مِنَ المُسْلِمينَ‏» ‏‏.‏ ‏


ُ ما يَقولُ عندَ الحِجَامَة

«1/785 روينا في كتاب ابن السني، عن عليّ رضي اللّه عنه » قال‏:‏
قال رسول اللّه صلى اللّه عليه وسلم‏:‏ ‏ «‏مَنْ قَرأ آيَة الكُرْسِيِّ عِنْدَ الحِجامَةِ كانَتْ مَنْفَعَةَ حِجامَتِهِ‏» ‏‏.‏‏


ُ ما يَقولُ إذا طَنَّتْ أُذُنه

«1/786 روينا في كتاب ابن السني، عن أبي رافع رضي اللّه عنه مولى رسول اللّه صلى اللّه عليه وسلم » قال‏:‏
قال رسول اللّه صلى اللّه عليه وسلم‏:‏ ‏ «‏إذَا طَنَّتْ أُذُنُ أحَدِكُمْ فَلْيَذْكُرْنِي وَليُصَلّ عَليَّ ولْيَقُلْ‏:‏ ذَكَرَ اللَّهُ بِخَيْرٍ مَنْ ذَكَرَنِي‏» ‏‏.‏‏ ‏


ُ ما يقولُه إذا خَدِرَتْ رِجْلُه

«1/787 روينا في كتاب ابن السني عن الهيثم بن حنش » قال‏:‏
كنَّا عندَ عبد اللّه بن عمر رضي اللّه عنهما فخدِرَتْ رجلُه، فقال له رجل‏:‏ اذكر أحبَّ الناس إليك، فقال‏:‏ يا محمّدُ صلى اللّه عليه وسلم، فكأنما نُشِطَ من عِقَال‏.‏

aa2/788 وروينا فيه ، عن مُجاهد قال‏:‏
خَدِرَتْ رِجلُ رجلٍ عند ابن عباس، فقال ابنُ عباس رضي اللّه عنهما‏:‏ اذكر أحبَّ الناس إليك، فقال‏:‏ محمّدٌ صلى اللّه عليه وسلم فذهبَ خَدَرُه‏.‏
وروينا فيه ، عن إبراهيم بن المنذر الحزامي أحدِ شيوخ البخاري الذين روى عنهم في صحيحه قال‏:‏ أهلُ المدينة يَعجبون من حُسن بيت أبي العتاهية‏:‏

وتَخْدَرُ في بعضِ الأحايينِ رِجْلُهُ * * * فإنْ لم يَقلْ يا عُتْب لم يذهبِ الخَدَرْ


ُ جَواز دُعاء الإِنسان على مَنْ ظَلَمَ المسلمين أو ظلَمه وحدَه

اعلم أن هذا الباب واسعٌ جداً، وقد تظاهرَ على جوازه نصوصُ الكتاب والسنّة، وأفعالُ سلف الأمة وخلفها، وقد أخبرَ اللّه سبحانه وتعالى في مواضع كثيرة معلومة من القرآن عن الأنبياء صلواتُ اللّه وسلامُه عليهم بدعائهم على الكفّار‏.‏

«1/789 روينا في صحيح البخاري ومسلم، عن عليّ رضي اللّه عنه» ‏:‏
أن النبيّ صلى اللّه عليه وسلم قال يوم الأحزاب‏:‏ ‏ «‏مَلأَ اللَّه قُبُورَهُمْ وَبُيُوتَهُمْ ناراً كما شَغَلُونا عَنِ الصَّلاةِ الوُسْطَى‏» ‏‏.‏‏

«2/790 وروينا في الصحيحين» من طرق‏:‏
أنه صلى اللّه عليه وسلم دعا على الذين قَتلوا القرَّاءَ رضي اللّه عنهم، وأدامَ الدعاءَ عليهم شهراً يقولُ‏:‏ ‏ «‏اللَّهُمَّ الْعَنْ رِعْلاً وَذَكْوَانَ وَعُصَيَّةَ‏» ‏‏.‏‏

«3/791 وروينا في صحيحيهما ، عن ابن مسعود رضي اللّه عنه » :
في حديثه الطويل ، في قصة أبي جهلٍ وأصحابه من قريش حين وَضَعُوا سَلاَ الجزور على ظهر النبيّ صلى اللّه عليه وسلم، فدعا عليهم وكان إذا دعا، دعا ثلاثاً ثم قال‏:‏ ‏ «‏اللَّهُمَّ عَلَيْكَ بِقُرَيْشٍ‏» ‏ ثلاثَ مرّاتٍ، ثم قال‏:‏ ‏ «‏اللَّهُمَّ عليكَ بأبي جَهْلٍ، وَعُتْبَةَ بْنِ رَبيعَةَ‏» ‏ وذكر تمام السبعة، وتمام الحديث‏.‏

«4/792 وروينا في صحيحيهما ، عن أبي هريرة رضي اللّه عنه » :
أنَّ رسولَ اللّه صلى اللّه عليه وسلم كان يدعو‏:‏ ‏ «‏اللَّهُمَّ اشْدُدْ وَطأتَكَ على مُضَرَ؛ اللَّهُمَّ اجْعَلْها عَلَيْهِمْ سِنِينَ كَسِنيِّ يُوسُفَ‏» ‏‏.‏

«5/793 وروينا في صحيح مسلم ، عن سلمةَ بن الأكوع رضي اللّه عنه» ‏:‏
أن رجلاً أكل بشماله عند رسول اللّه صلى اللّه عليه وسلم فقال‏:‏ ‏ «‏كُلْ بِيَمِينِكَ‏» ‏ قال‏:‏ لا أستطيع، قال‏:‏ ‏ «‏لا اسْتَطَعْتَ‏» ‏ ما منَعه إلا الكبرُ، قال‏:‏ فما رفعَها إلى فِيْه‏.‏
قلتُ‏:‏ هذا الرجل هو بُسر ـ بضم الباء وبالسين المهملة ـ ابن راعي العير الأشجعي، صحابي، ففيه جواز الدعاء على مَن خالف الحكم الشرعي‏.‏

«6/794 وروينا في صحيحي البخاري ومسلم ، عن جابر بن سمرة » قال‏:‏
شكا أهلُ الكوفة سعدَ بن أبي وقاص رضي اللّه عنه إلى عمر رضي اللّه عنه، فعزلَه واستعملَ عليهم‏.‏‏.‏ وذكرَ الحديثَ إلى أن قال‏:‏ أرسل معه عمر رجالاً أو رجلاً إلى الكوفة يسألُ عنه، فلم يدعْ مسجداً إلا سألَ عنه ويُثنون معروفاً، حتى دخل مسجداً لبني عَبْسٍ، فقامَ رجلٌ منهم يُقال له أُسامة بن قتادة، يُكَنَّى أبا سعدة فقال‏:‏ أما إذا نشدتنا فإن سعداً لا يسيرُ بالسريّة، ولا يَقسِمُ بالسويّة، ولا يَعدِلُ في القضية‏.‏ قال سعد‏:‏ أما واللّه لأدعونّ بثلاث‏:‏ اللهمّ إن كان عبدُك هذا كاذباً قام رياءً وسمعةً فأطلْ عمرَه، وأطلْ فقرَه، وعرّضْه للفتن‏.‏ فكانَ بعد ذلك يقول‏:‏ شيخ مفتون أصابتني دعوة سعد‏.‏ قال عبد الملك بن عُمير الراوي، عن جابر بن سمرة‏:‏ فأنا رأيتُه بعدُ قد سقطَ حاجباه على عينيه من الكِبَر، وإنه ليتعرّضُ للجواري في الطرق فيغمزُهنّ‏.‏ ‏

«7/795 وروينا في صحيحيهما، عن عروة بن الزبير» :
أن سعيدَ بن زيد رضي اللّه عنهما خاصمْتُه أروى بنتُ أوْس ـ وقيل‏:‏ أُويس ـ إلى مروان بن الحكم، وادّعتْ أنه أخذ شيئاً من أرضها، فقال سعيد رضي اللّه عنه‏:‏ أنا كنتُ آخذ من أرضها شيئاً بعد الذي سمعتُ من رسول اللّه صلى اللّه عليه وسلم‏؟‏ قال‏:‏ ما سمعتَ من رسول اللّه صلى اللّه عليه وسلم‏؟‏ قال‏:‏ سمعتُ رسولَ اللّه صلى اللّه عليه وسلم يقول‏:‏ ‏ «‏مَنْ أخَذَ شبْراً مِنَ الأرْضِ ظُلْماً طُوِّقَهُ إلى سَبْعِ أرَضِينَ‏» ‏ قال مروان‏:‏ لا أسألُك بيِّنةً بعد هذا، فقال سعيد‏:‏ اللهمّ إن كانت كاذبة فأعم بصرها واقتلْها في أرضها، قال‏:‏ فما ماتتْ حتى ذهبَ بصرُها، وبينما هي تمشي في أرضها إذ وقعتْ في حفرة فماتت‏.‏ ‏


ُ التبرّي مِنْ أَهلِ البدعِ والمَعاصي

«1/796 روينا في صحيحي البخاري ومسلم، عن أبي بُردة بن أبي موسى » قال‏:‏
وجع أبو موسى رضي اللّه عنه وجعاً، فغُشي عليه ورأسُه في حِجر امرأة من أهله، فصاحت امرأةٌ من أهله فلم يستطعْ أن يردَّ شيئاً، فلما أفاق قال‏:‏ أنا بريءٌ ممّن برىء منه رسولُ اللّه صلى اللّه عليه وسلم، فإن رسولَ اللّه صلى اللّه عليه وسلم برىءَ من الصَّالقةِ والحَالقةِ والشَّاقةِ‏.‏ قلت‏:‏ الصَّالقةُ‏:‏ الصائحة بصوت شديد؛ والحالقةُ‏:‏ التي تحلق رأسَها عند المصيبة؛ والشَّاقةُ‏:‏ التي تشقُّ ثيابَها عند المصيبة‏.‏

«2/797 وروينا في صحيح مسلم ، عن يحيى بن يَعمر » قال‏:‏
قلتُ لابن عمر رضي اللّه عنهما‏:‏ أبا عبد الرحمن‏!‏ إنه قد ظهر قبلنا ناس يقرأون القرآن ويزعمون أن لا قَدَر، وأنّ الأمرَ أُنُفٌ، فقال‏:‏ إذا لقيت أولئك فأخبرهم أنّي بريءٌ منهم وأنهم بَرآءُ مني ‏قلت‏:‏ أُنُف بضمّ الهمزة والنون‏:‏ أي مُستأنف لم يتقدّم به علم ولا قدر، وكذب أهل الضلالة، بل سبق علم اللّه تعالى بجميع المخلوقات‏.‏


ُ ما يقولُه إذا شرعَ في إزالةِ مُنكر

«1/798 روينا في صحيحي البخاري ومسلم، عن ابن مسعود رضي اللّه عنه » قال‏:‏
دخل النبيّ صلى اللّه عليه وسلم مكة يوم الفتح، وحول الكعبة ثلاثمائةٍ وستون نُصُباً، فجعلَ يطعنُها بعود كان في يده، ويقول‏:‏ ‏ «‏جاءَ الحَقُّ، وَزَهَقَ الباطلُ، إنّ الباطِلَ كانَ زَهُوقاً جاءَ الحَقُّ وَما يُبْدِىءُ الباطِلُ وما يُعِيدُ‏» ‏‏.‏


ُ ما يَقولُ مَنْ كانَ في لسانِه فُحْشٌ

«1/799 روينا في كتابي ابن ماجه وابن السني، عن حُذيفةَ رضي اللّه عنه » قال‏:‏
شكوتُ إلى رسول اللّه صلى اللّه عليه وسلم ذَرَبَ لساني، فقال‏:‏ ‏ «‏أيْنَ أنْتَ مِنَ الاسْتِغْفارِ‏؟‏ إني لأَسْتَغْفِرُ اللَّهَ عَزَّ وَجَلَّ كُلَّ يَوْمٍ مِئَةَ مَرَّةِ‏» ‏‏.‏‏

قلتُ‏:‏ الذََْب بفتح الذال المعجمة والراء، قال أبو زيد وغيره من أهل اللغة‏:‏ هو فُحش اللسان‏.‏


ُ ما يَقولُه إذا عَثَرَتْ دَابّتُه

«1/800 روينا في سنن أبي داود، عن أبي المليح التابعي المشهور عن رجل » قال‏:‏
كنتُ رديفَ النبيّ صلى اللّه عليه وسلم، فعثرت دابّته فقلتُ‏:‏ تَعِسَ الشيطان، فقال‏:‏ ‏ «‏لا تَقُلْ تَعِسَ الشَّيْطانُ، فإنَّكَ إذَا قُلْتَ ذلكَ تَعاظَمَ حتَّى يَكُونَ مِثْلَ البَيْتِ، وَيَقُولُ‏:‏ بِقُوَّتِي، وَلَكِنْ قُلْ‏:‏ باسْمِ اللَّهِ، فإنَّكَ إذَا قُلْتَ ذلك تَصَاغَرَ حتى يَكُونَ مِثْلَ الذُّبابِ‏» ‏ قلتُ‏:‏ هكذا رواه أبو داود عن أبي المليح عن رجل هو رَديف النبيّ صلى اللّه عليه وسلم‏.‏

«2/801 ورويناه في كتاب ابن السني، عن أبي المليح عن أبيه» :
وأبوه صحابي اسمه أُسامة على الصحيح المشهور، وقيل فيه أقوال أُخَر‏.‏
وكِلا الروايتين صحيحة متصلة، فإن الرجل المجهول في رواية أبي داود صحابي، والصحابة رضي اللّه عنهم كلُّهم عدولٌ لا تضرُّ الجَهَالةُ بأعيانهم‏.‏ وأما قوله تَعَس، فقيل معناه‏:‏ هلك، وقيل سقط، وقيل عثر، وقيل لزمه الشرّ، وهو بكسر العين وفتحها، والفتح أشهر، ولم يذكر الجوهري في صِحاحه غيره‏.‏


ُ بيانِ أنه يُستحبُّ لكبير البلد إذا مات الوالي أن يخطب الناس

بيانِ أنه يُستحبُّ لكبير البلد إذا مات الوالي أن يخطب الناس يُسكِّنهم ويعظُهم ويأمُرهم بالصبرِ والثباتِ على ما كانُوا عليه

«1/802 روينا في الحديث المشهور في خطبة أبي بكر الصديق رضي اللّه عنه » :
يوم وفاة النبيّ صلى اللّه عليه وسلم وقوله رضي اللّه عنه‏:‏ مَنْ كان يعبدُ محمّداً، فإنَّ محمّداً قد ماتَ، ومَنْ كانَ يعبدُ اللّه، فإنَّ اللَّه حيٌّ لا يموت‏.‏ ‏

«2/803 وروينا في الصحيحين، عن جرير بن عبد اللّه » :
أنه يوم ماتَ المغيرةُ بن شعبة وكان أميراً على البصرة والكوفة، قام جريرٌ فحمِد اللّه تعالى وأثنى عليه وقال‏:‏ عليكم باتقاء اللّه وحدَه لا شريكَ له، والوقارَ والسكينةَ حتى يأتيَكم أميرٌ فإنما يأتيكم الآن‏.‏ ‏


ُ دُعاءِ الإِنسانِ لمن صَنَعَ معروفاً إليه

دُعاءِ الإِنسانِ لمن صَنَعَ معروفاً إليه أو إلى النَّاسِ كلِّهم أو بعضِهم، والثناءِ عليه وتحريضه على ذلك

«1/804 روينا في صحيحي البخاري ومسلم، عن عبد اللّه بن عباس رضي اللّه عنهما » قال‏:‏
أتى النبيُّ صلى اللّه عليه وسلم الخلاءَ، فوضعتُ له وَضوءاً، فلما خرج قال‏:‏ ‏ «‏مَنْ وَضَعَ هَذَا‏؟‏‏» ‏ فأُخبر، قال‏:‏ ‏ «‏اللَّهُمَّ فَقِّهْهُ‏» ‏ زاد البخاري ‏ «‏فَقِّهْهُ في الدِّينِ‏» ‏‏.‏

«2/805 وروينا في صحيح مسلم ، عن أبي قتادة رضي اللّه عنه » :
في حديثه الطويل العظيم المشتمل على معجزاتٍ متعدّداتٍ لرسول اللّه صلى اللّه عليه وسلم قال‏:‏ فبينا رسولُ اللّه صلى اللّه عليه وسلم يسيرُ حتى ابْهَارَّ الليل وأنا إلى جنبه، فنَعَس رسولُ اللّه صلى اللّه عليه وسلم فمالَ عن راحلته فأتيتُه فدعَّمتُه من غير أن أُوقظَه حتى اعتدل على راحلته، ثم سارَ حتى تَهَوَّر الليلُ مال عن راحلته، فدعَّمتُه من غير أن أوقظَه حتى اعتدل على راحلته، ثم سارَ حتى إذا كان من آخر السَّحَر مالَ ميلة هي أشدّ من الميلتين الأُولَيَيْن حتى كاد ينجفلُ، فأتيتُه فدعَّمته، فرفعَ رأسَه فقال‏:‏ ‏ «‏مَنْ هَذَا‏؟‏‏» ‏ قلتُ‏:‏ أبو قتادة، قال‏:‏ ‏ «‏مَتَى كان هَذَا مَسِيركَ مِنِّي‏؟‏‏» ‏ قلتُ‏:‏ ما زال هذا مسيري منذ الليلة، قال‏:‏ ‏ «‏حَفِظَكَ اللّه بِما حَفِظْتَ بِهِ نَبِيّهُ‏» ‏ وذكر الحديث‏.‏

قلت‏:‏ ابهارَّ بوصل الهمزة وإسكان الباء الموحدة وتشديد الراء ومعناه‏:‏ انتصف؛ وقوله تهوّرَ‏:‏ أي ذهب معظمه؛ وانجفل بالجيم‏:‏ سقط؛ ودعَّمته‏:‏ أسندته‏.‏

«3/806 وروينا في كتاب الترمذي ، عن أُسامةَ بن زيد رضي اللّه عنهما» :
عن رسول اللّه صلى اللّه عليه وسلم قال‏:‏ ‏ «‏مَنْ صُنِعَ إِلَيْه مَعْرُوفٌ فَقالَ لِفاعِلِهِ‏:‏ جَزَاك اللَّهُ خَيْراً، فَقَدْ أبْلَغَ في الثَّناء‏» ‏ قال الترمذي‏:‏ حديث حسن صحيح‏.‏

«4/807 وروينا في سنن النسائي وابن ماجه وكتاب ابن السني، عن عبد اللّه بن أبي ربيعة الصحابي رضي اللّه عنه » قال‏:‏ استقرضَ النبيُّ صلى اللّه عليه وسلم منِّيَ أربعين ألفاً، فجاءَه مال فدفعَه إليَّ وقال‏:‏ ‏ «‏بارَكَ اللَّهُ لَكَ في أهْلِكَ ومَالِكَ، إنَّمَا جَزَاءُ السَّلَفِ الحَمْدُ والأداءُ‏» ‏‏.‏

«5/808 وروينا في صحيحي البخاري ومسلم ، عن جرير بن عبد اللّه البَجَليّ رضي اللّه عنه » قال‏:‏
كان في الجاهلية بيتٌ لخثعمَ يُقال له الكعبة اليمانية، ويُقال له ذو الخَلَصة، فقال لي رسولُ اللّه صلى اللّه عليه وسلم‏:‏ ‏ «‏هَلْ أنْتَ مُرِيحِي مِنْ ذِي الخَلَصَةِ‏؟‏‏» ‏ فنفرتُ إليه في مئة وخمسين فارساً من أحمس فكسَّرْنَا وقتلنَا مَن وجدنا عنده، فأتيناه فأخبرناه، فدعا لنا ولأحمس‏.‏ وفي رواية‏:‏ فبرَّك رسُول اللّه صلى اللّه عليه وسلم على خيلِ أحمس ورجالها خمسَ مرّات‏.‏

«6/809 وروينا في صحيح البخاري ، عن ابن عباس رضي اللّه عنهما» :
أن رسولَ اللّه صلى اللّه عليه وسلم أتى زمزمَ وهم يَسقون ويَعملون فيها، فقال‏:‏ ‏ «‏اعْمَلُوا فإنَّكُمْ على عَمَلٍ صَالِحٍ‏» ‏‏.‏


ُ استحبابِ مُكافأةِ المُهْدي بالدعاءِ للمُهْدَى له إذا دَعا له عندَ الهدية

«1/810 روينا في كتاب ابن السني، عن عائشة رضي اللّه عنها » قالتْ‏:‏
أَهديتُ لرسول اللّه صلى اللّه عليه وسلم شاةٌ قال‏:‏ ‏ «‏اقْسِمِيها‏» ‏ فكانت عائشةُ إذا رجعتِ الخادمُ تقولُ‏:‏ ما قالُوا‏؟‏ تقولُ الخادمُ‏:‏ قالوا‏:‏ باركَ اللّه فيكم، فتقول عائشة‏:‏ وفيهم بارك اللّه، نردُّ عليهم مثلَ ما قالوا، ويَبقى أجرُنا لنا‏.‏


ُ اسْتحبابِ اعتذارِ مَن أُهديتْ إليه هديّةٌ فردَّها لمعنى شرعي

اسْتحبابِ اعتذارِ مَن أُهديتْ إليه هديّةٌ فردَّها لمعنى شرعي بأن يكون قاضياً أو والياً أو كان فيها شُبهة أو كان له عذرٌ غير ذلك

«1/811 روينا في صحيح مسلم، عن ابن عباس رضي اللّه عنهما» :
أن الصَّعْبَ بن جَثَّامةَ رضي اللّه عنه أهدى إلى النبيّ صلى اللّه عليه وسلم حمارَ وحْشٍ وهو مُحْرِمٌ، فردََّه عليه وقال‏:‏ ‏ «‏لَوْلا أنّا مُحْرِمُونَ لَقَبِلْنا مِنْكَ‏» ‏ ‏قلت‏:‏ جَثّامة بفتح الجيم وتشديد الثاء المثلثة‏.‏


ُ ما يقولُ لمن أزالَ عنه أذىً

«1/812 روينا في كتاب ابن السني، عن سعيد بن المسيب، عن أبي أيَوبَ الأنصاري رضي اللّه عنه» :
أنه تناول من لحيةِ رسولِ اللّه صلى اللّه عليه وسلم أذىً، فقال رسول اللّه صلى اللّه عليه وسلم‏:‏ ‏ «‏مَسَحَ اللَّهُ عَنْكَ يا أبا أَيوبَ‏!‏ ما تَكْرَهُ‏» ‏ وفي رواية عن سعد؛ أنَّ أبا أيوب أخذ عن رسول اللّه صلى اللّه عليه وسلم شيئاً، فقال رسول اللّه صلى اللّه عليه وسلم‏:‏ ‏ «‏لا يَكُنْ بِكَ السُّوءُ يا أبا أَيُّوبَ، لا يَكُنْ بِكَ السُّوءُ‏» ‏‏.‏

«2/813 وروينا فيه ، عن عبد اللّه بن بكر الباهلي » قال‏:‏
أخذَ عمرُ رضي اللّه عنه من لحية رجلٍ أو رأسه شيئاً، فقال الرجلُ‏:‏ صرفَ اللّه عنك السوء، فقال عمر رضي اللّه عنه‏:‏ صُرفَ عنّا السوءُ منذ أسلمنا، ولكن إذا أُخذ عنك شيء فقل‏:‏ أخذتْ يداك خيراً‏.‏


ُ ما يقولُ إذا رَأى البَاكُورة مِن الثمر

«1/814 روينا في صحيح مسلم، عن أبي هريرة رضي اللّه عنه » قال‏:‏
كانَ النَّاسُ إذا رأوْا أوّل الثمر جاؤوا به إلى رسولِ اللّه صلى اللّه عليه وسلم، فإذا أخذَه رسولُ اللّه صلى اللّه عليه وسلم قال‏:‏ ‏ «‏اللَّهُمَّ بارِكْ لَنا في ثَمَرِنا، وبَارِكْ لَنا في مَدِينَتِنا، وبَارِكْ لَنا في صَاعِنا، وبَارِكْ لَنا في مُدّنا، ثم يدعُو أصغرَ وليدٍ له فيُعطيه ذلك الثمرَ‏» ‏ وفي رواية لمسلم أيضاً ‏ «‏بَرَكَةً مع بركة، ثُم يعطيه أصغر من يَحضُره من الولدان‏» ‏ وفي رواية الترمذي ‏ «‏أصغرَ وليدٍ يراهُ‏» ‏ وفي رواية لابن السني، عن أبي هريرة رضي اللّه تعالى عنه‏:‏ رأيتُ رسولَ اللّه صلى اللّه عليه وسلم، إذا أُتي بباكورةٍ وضعَها على عينيه ثم على شفتيه وقال‏:‏ ‏ «‏اللَّهُمَّ كمَا أريْتَنا أوّلَهُ فأرِنا آخِرَهُ‏» ‏ ثم يُعطيه مَنْ يكونُ عندَه من الصبيان‏.‏


ُ استحبابِ الاقتصَادِ في الموعظة والعلم

اعلم أنه يُستحبّ لمن وعظَ جماعةً أو ألقى عليهم عِلْماً أن يقتصدَ في ذلك ولا يُطوِّل تطويلاً يُمِلُّهم، لئلا يَضجروا وتذهبَ حلاوتُه وجلالتُه من قلوبهم، ولئلا يَكْرَهُوا العلمَ وسماعَ الخير فيقعُوا في المحذور‏.‏

«1/815 روينا في صحيحي البخاري ومسلم، عن شقيق بن سلمة » قال‏:‏
كان ابنُ مسعودٍ يُذكِّرنا في كل خميس، فقال له رجل‏:‏ يا أبا عبد الرحمن‏!‏ لوددتُ أنك ذكّرتَنا كل يوم، فقال‏:‏ أما إنه يمنعني من ذلك أنّي أكره أنْ أُمِلَّكم، وإني أتخوَّلكم بالموعظة كما كان رسولُ اللّه صلى اللّه عليه وسلم يتخوّلنا بها مخافةَ السآمة علينا‏.‏ ‏

«2/816 وروينا في صحيح مسلم ، عن عمّار بن ياسر رضي اللّه عنهما » قال‏:‏
سمعتُ رسول اللّه صلى اللّه عليه وسلم يقول‏:‏ ‏ «‏إن طُولَ صَلاةِ الرَّجُلِ وَقِصَرَ خُطْبَتِهِ مَئِنَّةٌ مِنْ فِقْهِهِ، فأطِيلوا الصَّلاةَ واقْصِرُوا الخُطْبَةَ‏» ‏‏.‏
قلتُ‏:‏ مئنّة، بميم مفتوحة ثم همزة مكسورة ثم نون مشددة‏:‏ أي علامة دالّة على فقهه‏.‏
وروينا عن ابن شهابٍ الزهريّ رحمه اللّه قال‏:‏ إذا طالَ المَجلسُ كانَ للشيطان فيه نصيب‏.‏


ُ فَضْل الدِّلاَلةِ على الخير والحَثِّ عليها

قال اللّه تعالى‏:‏ ‏ «‏وَتَعاونُوا على البِرّ والتَّقْوَى‏» ‏ المائدة‏ ‏2.‏

«1/817 وروينا في صحيح مسلم ، عن أبي هريرة رضي اللّه عنه» :
أن رسولَ اللّه صلى اللّه عليه وسلم قال‏:‏ ‏ «‏مَن دَعا إلى هُدىً كانَ لهُ مِنَ الأجْرِ مِثْلُ أُجُورِ مَنْ تَبِعَهُ، لا يَنْقُصُ ذلكَ مِنْ أُجُورِهِمْ شَيْئاً، وَمَنْ دَعا إلى ضَلالَةٍ كَانَ عَلَيْهِ مِنَ الإِثْمِ مِثْلُ آثامِ مَنْ تَبِعَهُ لا يَنْقُصُ ذلكَ مِنْ آثامِهِمْ شَيْئاً‏» ‏‏.‏‏

«2/818 وروينا في صحيح مسلم أيضاً، عن أبي مسعود الأنصاري البدريّ رضي اللّه عنه » قال‏:‏
قال رسول اللّه صلى اللّه عليه وسلم‏:‏ ‏ «‏مَنْ دَلَّ على خَيْرٍ فَلَهُ مِثْلُ أجْرِ فاعِلِهِ‏» ‏‏.‏‏

«3/819 وروينا في صحيحي البخاري ومسلم ، عن سهل بن سعدٍ رضي اللّه عنه» :
أن رسولَ اللّه صلى اللّه عليه وسلم قال لعليّ رضي اللّه عنه‏:‏ ‏ «‏فَوَاللَّهِ لأَنْ يَهْدِيَ اللَّهُ بِكَ رَجُلاً وَاحِداً خَيْرٌ لَكَ مِنْ حُمْرِ النَّعَمِ‏» ‏‏.‏‏

وروينا في الصحيح قوله صلى اللّه عليه وسلم‏:‏ ‏ «‏واللَّهُ في عَوْنِ العَبْدِ ما كانَ العَبْدُ في عَوْنِ أخِيهِ‏» ‏ ‏ والأحاديث في هذا الباب كثيرة في الصحيح مشهورة‏.‏


ُ حثِّ مَنْ سُئلَ علماً لا يعلمُه ويعلمُ أنَّ غيرَه يعرفُه على أن يَدُلَّ عليه

فيه الأحاديث الصحيحة المتقدمةُ في الباب قبلَه، وفيه حديث ‏ «‏الدين النصيحة‏» ‏ وهذا من النصيحة‏.‏

«1/820 روينا في صحيح مسلم، عن شُريحِ بن هانىءٍ » قال‏:‏
أتيتُ عائشةَ رضي اللّه عنها أسألُها عن المسح على الخفّين، فقالتْ‏:‏ عليكَ بعليّ بن أبي طالب رضي اللّه عنه فاسألْه، فإنه كان يُسافر مع رسول اللّه صلى اللّه عليه وسلم، فسألناه‏.‏ وذكر الحديث‏.‏

«2/821 وروينا في صحيح مسلم » :
الحديث الطويل في قصة سعد بن هشام بن عامر لما أرادَ أن يسأل عن وترِ رسولِ اللّه صلى اللّه عليه وسلم فأتى ابنَ عباس يسألُه عن ذلك، فقال ابن عباس‏:‏ ألا أدلُّكَ على أعلمِ أهلِ الأرض بوتر رسول اللّه عليه وسلم‏؟‏ قال‏:‏ مَن‏؟‏ قال‏:‏ عائشة فأْتِها فاسألها‏.‏ وذكر الحديث‏.‏

«3/822 وروينا في صحيح البخاري ، عن عمران بن حِطَّانَ» قال‏:‏
سألتُ عائشةَ رضي اللّه عنها عن الحرير فقالتْ‏:‏ ائتِ ابنَ عباسٍ فاسألْه، فسألتُه، فقال‏:‏ سلِ ابنَ عمر، فسألتُ ابنَ عمر، فقال‏:‏ أخبرني أبو حفص‏:‏ يعني عمرَ بن الخطاب رضي اللّه عنه؛ أن رسول اللّه صلى اللّه عليه وسلم قال‏:‏ ‏ «‏إِنَّمَا يَلْبَسُ الحَرِيرَ في الدُّنْيا مَنْ لا خَلاقَ لَهُ في الآخِرَةِ‏» ‏‏.‏‏
قلتُ‏:‏ لا خلاق‏:‏ أي لا نصيبَ‏.‏ والأحاديث الصحيحة بنحو هذا كثيرة مشهورة‏.‏


ما يَقولُ مَن دُعي إلى حُكْمِ اللَّهِ تعالى

ينبغي لمن قال له غيرُه‏:‏ بيني وبينَك كتاب اللّه أو سنّة رسولِ اللّه صلى اللّه عليه وسلم، أو أقوال علماء المسلمين، أو نحو ذلك، أو قال‏:‏ اذهبْ معي إلى حاكم المسلمين، أو المفتي لفصلِ الخصومةِ التي بيننا، وما أشبَه ذلك، أن يقولَ‏:‏ سمعنا وأطعنا، أو سمعاً وطاعةً، أو نعم وكرامة، أو شبه ذلك، قال اللّه تعالى‏:‏ ‏ «‏إِنَّمَا كانَ قَوْلَ المُؤْمِنينَ إذَا دُعُوا إلى اللّه وَرَسُولِهِ لِيَحْكُمَ بَيْنَهُمْ أنْ يَقُولُوا سَمِعْنا وأطَعْنا وَأُولَئِكَ هُمُ المُفْلِحُونَ‏» ‏ ‏‏النور 51‏‏‏.‏


فصل

‏ينبغي لمن خاصمَه غيرُه أو نازعَه في أمر فقال له‏:‏ اتّقِ اللَّهَ تعالى، أو خَفِ اللَّهَ تعالى، أو راقبِ اللَّهَ، أو اعلم أنَّ اللّه تعالى مطّلعٌ عليك، أو اعلم أنَّ ما تقوله يُكتب عليك وتُحاسبُ عليه، أو قال له‏:‏ قال اللّه تعالى‏:‏ ‏ «‏يَوْمَ تَجدُ كُلُّ نَفْسٍ ما عَمِلَتْ مِنْ خَيْرٍ مُحْضَراً‏» ‏ ‏‏آل عمران 30‏‏ أو ‏ «‏اتَّقُوا يَوْماً تُرْجَعُونَ فِيهِ إلى اللّه‏» ‏ ‏‏البقرة 281‏‏ ، أو نحو ذلك من الآيات، وما أشبه ذلك من الألفاظ؛ أن يتأدَّبَ ويقول‏:‏ سمعاً وطاعةً، أو أسألُ اللّه التوفيقَ لذلك، أو أسألُ اللّه الكريمَ لطفه، ثم يتلطَّفُ في مخاطبة مَن قال له ذلك، وليحذرْ كلَّ الحذرِ من تساهلهِ عند ذلك في عبارته، فإن كثيراً من الناس يتكلمون عند ذلك بما لا يَليق، وربما تكلَّم بعضُهم بما يكون كفراً، وكذلك ينبغي إذا قال له صاحبه‏:‏ هذا الذي فعلتَه خلاف حديث رسول اللّه صلى اللّه عليه وسلم أو نحو ذلك، أن لا يقول‏:‏ لا ألتزمُ الحديثَ، أو لا أعملُ بالحديث، أو نحو ذلك من العبارات المستبشعة؛ وإن كان الحديثُ متروكَ الظاهر لتخصيص أو تأويلٍ أو نحو ذلك، بل يقول عند ذلك‏:‏ هذا الحديثُ مخصوصٌ أو متأوّلٌ أو متروكُ الظاهر بالإِجماع، وشبه ذلك‏.


ُ الإِعراض عن الجاهلين

قال اللَّه سبحانه وتعالى‏:‏ ‏ «‏خُذِ العَفْوَ وَأْمُرْ بالعُرْفِ وَأعْرضْ عَنِ الجاهلينَ‏» ‏ الأعراف 199، وقال تعالى‏:‏ ‏ «‏وَإِذَا سَمِعُوا اللَّغْوَ أعْرَضُوا عَنْهُ وقالُوا لَنا أعْمالُنا وَلَكُمْ أعْمالُكُمْ سَلامٌ عَلَيْكُمْ لا نَبْتَغِي الجاهِلِين‏» ‏ القصص 55 ، وقال تعالى‏:‏ ‏ «‏فأعْرِضْ عَمَّنْ تَوَلى عَنْ ذِكْرِنا‏» ‏ النجم 9 ، وقال تعالى‏:‏ ‏ «‏فاصْفَحِ الصَّفْحَ الجَمِيلَ‏» ‏ الحجر 85 .

«1/823 وروينا في صحيحي البخاري ومسلم ، عن عبد اللّه بن مسعود رضي اللّه عنه » قال‏:‏
لما كان يومُ حُنين آثرَ رسولُ اللّه صلى اللّه عليه وسلم ناساً من أشرافِ العربِ في القسمة، فقال رجلٌ‏:‏ واللّه إن هذه قسمةٌ ما عُدلَ فيها، وما أُريدَ فيها وجهُ اللّه، فقلت‏:‏ واللّه لأخبرنّ رسول اللّه صلى اللّه عليه وسلم، فأتيتُه فأخبرتُه بما قال، فتغيَّرَ وجهُه حتى كان كالصِرْف، ثم قال‏: «‏ فَمَنْ يَعْدِلُ إذَا لَمْ يَعْدِلِ اللَّهُ وَرَسُولُهُ، ثم قال‏:‏ يَرْحَمُ اللّه مُوسَى قَدْ أُوذِيَ بأكْثَرَ مِنْ هَذَا فَصَبَرَ‏» ‏ قلت‏:‏ الصرف بكسر الصاد المهملة وإسكان الراء، وهو صبغ أحمر‏.‏

«2/824 وروينا في صحيح البخاري ، عن ابن عباس رضي اللّه عنهما » قال‏:‏
قَدِمَ عُيينة بنُ حصن بن حذيفة، فنزل على ابن أخيه الحرّ بن قيس، وكانَ من النفرِ الذين يُدنيهم عمرُ رضي اللّه عنه، وكان القرّاءُ أصحابُ مجلسِ عمرَ رضي اللّه عنه ومشاورته كُهُولاً كانوا أو شبّاناً، فقال عيينة لابن أخيه‏:‏ يا بن أخي، لك وجهٌ عندَ هذا الأمير فاستأذنْ لي عليه، فاستأذنَ فأذنَ له عمر، فلما دخلَ قال‏:‏ هِيْ يا بن الخطاب، فو اللّه ما تُعطينا الجزل ولا تحكمُ فينا بالعدل، فغضبَ عمرُ رضي اللّه عنه حتى همّ أن يُوقع به، فقال له الحرّ‏:‏ يا أميرَ المؤمنين‏!‏ إن اللّه تعالى قال لنبيّه صلى اللّه عليه وسلم‏:‏ ‏‏‏ «‏خُذِ العَفْوَ وأمُرْ بالعُرْفِ وأعْرِضْ عَنِ الجاهِلِينَ‏» ‏ الأعراف‏ ‏199، وإن هذا من الجاهلين، واللّه ما جاوزَها عمرُ حين تلاها عليه، وكان وقَّافاً عند كتاب اللّه تعالى‏.‏ ‏ و «‏هِي‏» ‏‏:‏ بكسر الهاء وسكون الياء، كلمة تهديد، وقيل‏:‏ هي ضمير وثمَّ محذوف أي‏:‏ هي داهية‏.‏ وفي نسخة هيه بهاء السكت في آخره، وفي أخرى إيه، وهما بمعنى‏:‏ زدني‏.‏‏‏


ُ وَعظِ الإِنسانِ مَنْ هُو أجلّ منه

فيه حديثُ ابن عباس في قصة عمر رضي اللّه عنه في الباب قبلَه‏.‏
اعلم أن هذا البابَ مما تتأكدُ العنايةُ به، فيجبُ على الإِنسان النصيحةُ والوعظُ والأمرُ بالمعروف والنهيُ عن المنكر لكل صغير وكبير إذا لم يغلبْ على ظنه ترتُّبُ مفسدةٍ على وعظه، قال اللّه تعالى‏:‏ ‏ «‏ادْعُ إلى سَبِيلِ رَبِّكَ بالحِكْمَةِ وَالمَوْعِظَةِ الحَسَنَةِ، وَجادِلْهُمْ بالَّتِي هِيَ أحْسَنُ‏» ‏ النحل 125، وأما الأحاديثُ بنحو ما ذكرنا فأكثرُ من أن تُحصر‏.‏
وأما ما يفعله كثيرٌ من الناس من إهمال ذلك في حقّ كبار المراتب وتوهمهم أنَّ ذلك حياء، فخطأٌ صريحٌ وجهلٌ قبيحٌ، فإن ذلك ليس بحياء، وإنما هو خَوَرٌ ومهانةٌ وضعفٌ وعجزٌ، فإن الحياءَ خيرٌ كلُّه، والحياءُ لا يأتي إلا بخير، وهذا يأتي بشرٌ، فليس بحياء، وإنما الحياءُ عند العلماء الربانيين والأئمة المحققين‏:‏ خُلُق يبعثُ على ترك القبيح، ويمنعُ من التقصير في حقّ ذي الحقّ، وهذا معنى ما رويناه عن الجُنيد رضي اللّه عنه في رسالة القشيري قال‏:‏ الحياءُ رؤيةُ الآلاء، ورؤيةُ التقصير، فيتولد بينهما حالة تُسمَّى حياء‏.‏ وقد أوضحتُ هذا مبسوطاً في أوّل شرح صحيح مسلم، وللّه الحمد، واللّه أعلم‏.‏


ُ الأمر بالوفاءِ بالعهدِ والوَعْدِ

قال اللّه تعالى‏:‏ ‏ «‏وَأوْفُوا بِعَهْدِ اللَّهِ إذَا عاهَدْتُم‏» ‏ ‏‏النحل‏ ‏91‏،‏ وقال تعالى‏:‏ ‏ «‏يا أيُّها الَّذينَ أمَنُوا أوْفُوا بالعُقُودِ‏» ‏ المائدة 1 ، وقال تعالى‏:‏ ‏ «‏وأوْفُوا بالعَهْدِ إنَّ العَهْدَ كانَ مَسْؤُولاً‏» ‏‏ ‏الإسراء‏ ‏34‏ ‏‏.‏ والآيات في ذلك كثيرة، ومن أشدّها قوله تعالى‏:‏ ‏ «‏يا أيُّها الَّذينَ أمَنوا لِمَ تَقُولُونَ ما لا تَفْعَلُونَ، كَبُرَ مَقْتاً عِنْدَ اللَّهِ أنْ تَقُولُوا ما لا تَفْعَلُونَ‏» ‏ ‏‏الصف‏ ‏3‏ .

«1/825 وروينا في صحيحي البخاري ومسلم ، عن أبي هريرةَ رضي اللّه عنه» :
أن رسول اللّه صلى اللّه عليه وسلم قال‏:‏ ‏ «‏آيَةُ المُنافِقِ ثَلاثٌ‏:‏ إذَا حَدَّثَ كَذَبَ، وَإِذَا وَعَدَ أخْلَفَ، وَإِذَا اؤْتُمِنَ خانَ‏» ‏ زاد في رواية ‏ «‏وَإِنْ صَامَ وَصَلَّى وَزَعَمَ أنَّهُ مُسْلِمٌ‏» ‏ والأحاديث بهذا المعنى كثيرة، وفيما ذكرناه كفاية‏.‏
وقد أجمعَ العلماءُ على أن مَن وعد إنساناً شيئاً ليس بمنهيّ عنه فينبغي أن يفي بوعده، وهل ذلك واجبٌ أو مستحبّ‏؟‏ فيه خلاف بينهم؛ ذهب الشافعيُّ وأبو حنيفة والجمهورُ إلى أنه مستحبّ، فلو تركه فاته الفضل وارتكب المكروه كراهة تنزيه شديدة، ولكن لا يأثم؛ وذهبَ جماعةٌ إلى أنه واجب، قال الإِمامُ أبو بكر بن العربي المالكي‏:‏ أجلُّ مَن ذهبَ إلى هذا المذهب عمرُ بن عبد العزيز، قال‏:‏ وذهبتِ المالكية مذهباً ثالثاً أنه إن ارتبط الوعدُ بسبب كقوله‏:‏ تزوّج ولك كذا، أو احلف أنك لا تشتمني ولك كذا، أو نحو ذلك، وجب الوفاء، وإن كان وعداً مُطلقاً لم يجب‏.‏ واستدلّ مَن لم يوجبه بأنه في معنى الهبة، والهبة لا تلزم إلا بالقبض عند الجمهور، وعند المالكية‏:‏ تلزم قبل القبض‏.‏


ُ استحباب دُعاء الإِنسان لمن عَرَضَ عليه مالَه أو غيرَه

«1/826 روينا في صحيح البخاري وغيره، عن أنس رضي اللّه عنه » قال‏:‏
لما قدموا المدينة نزل عبدُ الرحمن بن عوف على سعد بن الربيع فقال‏:‏ أُقاسمك مالي وأنزل لك عن إحدى امرأتيّ، قال‏:‏ بارك اللّه لك في أهلك ومالك‏.‏


ُ ما يقولُه المسلمُ للذميّ إذا فعلَ به مَعْرُوفاً

اعلم أنه لا يجوز أن يُدعى له بالمغفرة وما أشبهها مما لا يُقال للكفار، لكن يجوزُ أن يُدعى بالهداية وصحةِ البدن والعافية وشبهِ ذلك‏.‏

«1/827 روينا في كتاب ابن السني، عن أنس رضي اللّه عنه » قال‏:‏
استسقى النبيُّ صلى اللّه عليه وسلم فسقاه يهوديٌّ، فقال له النبيّ صلى اللّه عليه وسلم‏:‏ ‏ «‏جَمَّلَكَ اللَّهُ‏» ‏ فما رأى الشيب حتى ماتَ‏.‏


ُ ما يقولُه إذا رَأى مِن نفسِه أو ولده فأعجبَهُ

ما يقولُه إذا رَأى مِن نفسِه أو ولده أو مالِه أو غير ذلكَ شيئاً فأعجبَهُ وخاف أن يصيبه بعينه وأنْ يتضرّرَ بذلك

«1/828 روينا في صحيحي البخاري ومسلم، عن أبي هُريرة رضي اللّه عنه» :
عن النبيّ صلى اللّه عليه وسلم قال‏:‏ ‏ «‏العَيْنُ حَقٌّ‏» ‏‏.‏

«2/829 وروينا في صحيحيهما ، عن أُمّ سلمة رضي اللّه عنها» ‏:‏
أن النبيَّ صلى اللّه عليه وسلم رأى في بيتها جاريةً في وجهها سفعة فقال‏:‏ ‏ «‏اسْتَرْقُوا لَهَا، فإنَّ بِهَا النَّظْرَةَ‏» ‏‏.‏
قلتُ‏:‏ السَّفعة بفتح السين المهملة وإسكان الفاء‏:‏ هي تغيّر وصفرة‏.‏ وأما النظرة فهي العين، يُقال صبيّ منظور‏:‏ أي أصابته العين‏.‏

«3/830 وروينا في صحيح مسلم ، عن ابن عباس رضي اللّه عنهما» :
أن النبيّ صلى اللّه عليه وسلم قال‏:‏ ‏ «‏العَيْنُ حَقٌ، وَلَوْ كانَ شَيْءٌ سابَقَ القَدَرَ سَبَقَتْهُ العَيْنُ، وَ إِذَا اسْتُغْسلْتم فاغْسِلُوا‏» ‏‏.‏‏
قلتُ‏:‏ قال العلماء‏:‏ الاستغسال أن يُقال للعائن، وهو الصائب بعينه الناظر بها بالاستحسان‏:‏ اغسلْ داخلَ إِزارك مما يلي الجلد بماء، ثم يُصبّ على العين، وهو المنظور إليه‏.‏
وثبت عن عائشة رضي اللّه عنها قالت‏:‏ كان يُؤمر العائن أن يَتوضأ ثم يغتسل منه المعين‏.‏ رواه أبو داود ‏ بإسناد صحيح على شرط البخاري ومسلم‏.‏

«4/831 وروينا في كتاب الترمذي والنسائي وابن ماجه، عن أبي سعيد الخدريّ رضي اللّه عنه » قال‏:‏
كان رسولُ اللّه صلى اللّه عليه وسلم يتعوّذُ من الجانّ وعين الإِنسان حتى نزلت المعوّذتان، فلما نزلتا أخذَ بهما وتركَ ما سواهما‏.‏ قال الترمذي‏:‏ حديث حسن‏.‏

«5/832 وروينا في صحيح البخاري ، حديث ابن عباس» :
أن النبيّ صلى اللّه عليه وسلم كان يُعوِّذ الحسن والحسين‏:‏ ‏ «‏أُعِيذُكُما بِكَلِماتِ اللَّهِ التَّامَّةِ مِنْ كُلّ شَيْطانٍ وَهامَّةٍ وَمنْ كُلّ عَيْنٍ لاَمَّةٍ، ويقول‏:‏ إن أباكما كانَ يعوّذ بهما إسماعيلَ وإسحاقَ‏» ‏‏.‏

«6/833 وروينا في كتاب ابن السني، عن سعيد بن حكيم رضي اللّه عنه » قال‏:‏
كان النبيُّ صلى اللّه عليه وسلم إذا خافَ أن يُصيبَ شيئاً بعينه قال‏:‏ ‏ «‏اللََّهُمَّ بارِكْ فِيهِ وَلا تَضُرّهُ‏» ‏‏.‏‏

«7/834 وروينا فيه ، عن أنس رضي اللّه عنه» :
أن رسول اللّه صلى اللّه عليه وسلم قال‏:‏ ‏ «‏مَنْ رأى شَيْئاً فَأعْجَبَهُ فَقالَ‏:‏ ما شَاءَ اللَّهُ لا قُوَّةَ إِلاَّ باللَّهِ، لَمْ يَضُرَّهُ‏» ‏‏.‏‏

«8/835 وروينا فيه ، عن سهل بن حنيف رضي اللّه عنه » قال‏:‏
قال رسول اللّه صلى اللّه عليه وسلم‏:‏ ‏ «‏إذَا رأى أحَدُكُمْ ما يُعْجِبُهُ في نَفْسِهِ أوْ مَالِهِ فَلْيُبَرّكْ عَلَيْهِ، فإنَّ العَيْنَ حَقُّ‏» ‏‏.‏

«9/836 وروينا فيه ، عن عامر بن ربيعة رضي اللّه عنه » قال‏:‏
قال رسول اللّه صلى اللّه عليه وسلم‏:‏ ‏ «‏إِذَا رأى أحدُكم من نفسِه ومالِه وأعْجَبَهُ ما يُعْجِبُهُ فَلْيَدْعُ بالبَرَكَةِ‏» ‏‏.‏ ‏
وذكر الإِمامُ أبو محمد القاضي حسين من أصحابنا رحمهم اللّه في كتابه التعليق في المذهب قال‏:‏ نظرَ بعضُ الأنبياء ـ صلواتُ اللّه وسلامُه عليهم أجمعين ـ إلى قومه يوماً فاستكثَرهم وأعجبُوه، فماتَ منهم في ساعة سبعون ألفاً، فأوحى اللّه سبحانه وتعالى إليه‏:‏ أنَّكَ عِنْتَهُمْ، وَلَوْ أنَّكَ إذْ عِنْتَهُمْ حَصَّنْتَهُمْ لَمْ يَهْلِكُوا، قال‏:‏ وَبأيّ شَيْءٍ أُحَصّنُهُمْ‏؟‏ فأوحى اللّه تعالى إليه‏:‏ تقولُ‏:‏ حَصَّنْتُكُمْ بالحَيِّ القَيُّومِ الَّذي لا يَمُوتُ أبَداً، وَدَفَعْتُ عَنْكُمُ السُّوءَ بِلا حَوْلَ وَلا قُوَّةَ إِلاَّ باللَّهِ العَلِيّ العَظيمِ‏.‏ قال المعلّق عن القاضي حسين‏:‏ وكان عادة القاضي رحمه اللّه إذا نظرَ إلى أصحابه فأعجبَه سَمْتُهم وحسنُ حالهم، حصَّنهم بهذا المذكور، واللّه أعلم‏.‏


ُ ما يقول إذا رأى ما يُحِبّ وما يَكره

«1/837 روينا في كتاب ابن ماجه وابن السني، بإسناد جيد، عن عائشة رضي اللّه عنها » قالت‏:‏
كان رسولُ اللّه صلى اللّه عليه وسلم إذا رأى ما يُحِبّ قال‏:‏ ‏ «‏الحَمْدُ لِلَّهِ الَّذي بِنِعْمَتِهِ تَتِمُّ الصَّالِحاتُ‏» ‏ وإذا رأى ما يكره قال‏:‏ ‏ «‏الحَمْدُ لِلَّهِ على كلّ حالٍ‏» ‏ قال الحاكم أبو عبد اللّه‏:‏ هذا حديث صحيح الإِسناد‏.


ُ ما يقولُ إذا نظَرَ إلى السَّماء

يُستحبّ أن يقول‏:‏ ‏ «‏رَبَّنا ما خَلَقْتَ هَذَا بَاطِلاً سُبْحانَكَ فَقِنا عَذَابَ النَّار‏» ‏ ‏ ‏آل عمران ‏191‏ ‏ إلى آخر الآيات، لحديث ابن عباسٍ رضي اللّه عنهما المخرّج في صحيحيهما أنَّ رسول اللّه صلى اللّه عليه وسلم قال ذلك، وقد سبقَ بيانُه ، واللّه أعلم‏.‏


ُ ما يَقول إذا تطيَّرَ بشيء

«1/838 روينا في صحيح مسلم، عن معاوية بن الحكم السلميّ الصحابي رضي اللّه عنه » قال‏:‏
قلت‏:‏ يارسول اللّه‏!‏ منَّا رجال يتطيرون، قال‏:‏ ‏ «‏ذلكَ شَيْءٌ يَجِدُونَه في صُدُورِهِمْ، فَلا يَصُدَّنّهُمْ‏» ‏‏.‏

«2/839 وروينا في كتاب ابن السني وغيره، عن عروة بن عامر الجهنيّ رضي اللّه عنه » قال :
سُئل النبيّ صلى اللّه عليه وسلم عن الطِّيَرة فقال‏:‏ ‏ «‏أصْدَقُها الفأَلُ، وَلا يَرُدُّ مُسْلِماً، وَإِذَا رأيتُمْ مِنَ الطِّيَرَةِ شَيْئاً تَكْرَهُونَهُ فَقولُوا‏:‏ اللَّهُم لا يأتِي بالحَسَناتِ إِلاَّ أَنْتَ، وَلا يَذْهَبُ بالسَّيِّئاتِ إِلاَّ أنْتَ، وَلا حَوْلَ وَلا قُوَّةَ إِلاَّ باللهِ‏» ‏‏.‏‏


ُ ما يَقولُ عندَ دُخول الحمَّام

قيل‏:‏ يستحبّ أن يُسمِّيَ اللّه تعالى، وأنْ يسألَه الجنّةَ، ويستعيذَه من النار‏.‏

aa1/840 روينا في كتاب ابن السني، بإسناد ضعيف، عن أبي هريرة رضي اللّه عنه قال‏:‏ قال رسول اللّه صلى اللّه عليه وسلم‏:‏ ‏ «‏نِعْمَ البَيْتُ الحَمَّامُ يَدْخُلُهُ المُسْلِمُ، إذَا دَخَلَهُ سألَ اللَّهَ عَزَّ وَجَلَّ الجَنَّةَ وَاسْتَعاذَهُ مِنَ النَّارِ‏» ‏‏.‏‏


ُ ما يَقولُ إذا اشترى غُلاماً

ما يَقولُ إذا اشترى غُلاماً أو جَاريةً أو دابّةً، وما يقولُه إذا قَضى دَيْناً
يُستحبّ في الأوّل أن يأخذَ بناصيته ويقول‏:‏ اللَّهُمَّ إني أسألُكَ خَيْرَهُ وَخَيْرَ مَا جُبِلَ عَلَيْهِ، وَأعُوذُ بِكَ مِنْ شَرِّهِ وَشَرِّ ما جُبِلَ عَلَيْهِ‏.‏
وقد سبق في كتاب أذكار النكاح الحديث الوارد في نحو ذلك في سنن أبي داود وغيره، ويقول في قضاء الدَّين ‏ «‏بارَكَ اللَّهُ لَكَ في أهْلِكَ وَمالِكَ‏» ‏ و‏ «‏جَزَاكَ خَيْراً‏» ‏ .‏


ُ ما يقولُ مَن لا يَثبتُ على الخَيْلِ ويُدعى لهُ به

«1/841 روينا في صحيحي البخاري ومسلم، عن جرير بن عبد اللّه البجليّ رضي اللّه عنه » قال‏:‏
شكوتُ إلى النبيّ صلى اللّه عليه وسلم أني لا أثبتُ على الخيل، فضربَ بيده في صدري وقال‏:‏ ‏ «‏اللَّهُمَّ ثَبِّتْهُ وَاجْعَلْهُ هادِياً مَهْدِيّاً‏» ‏‏.‏‏


ُ نهيِ العالم وغيرِه أن يُحدِّثَ الناسَ بما لا يَفهمونه

نهيِ العالم وغيرِه أن يُحدِّثَ الناسَ بما لا يَفهمونه، أو يُخافُ عليهم من تحريف معناه وحملِهِ على خلاف المراد منه

قال اللّه تعالى‏:‏ ‏ «‏وَما أَرْسَلْنا مِنْ رَسُولٍ إِلاَّ بِلِسانِ قَوْمِهِ لِيُبَيِّنَ لَهُمْ‏» ‏ ‏‏إبراهيم‏ ‏4‏.‏

«1/842 وروينا في صحيحي البخاري ومسلم » :
أن رسول اللّه صلى اللّه عليه وسلم قال لمعاذ رضي اللّه عنه حين طوَّل الصلاة بالجماعة‏:‏ ‏ «‏أفتَّانٌ أنْتَ يا مُعاذُ‏؟‏‏!‏‏» ‏‏.‏‏

«2/843 وروينا في صحيح البخاري ، عن عليّ رضي اللّه عنه » قال‏:‏
حدّثوا الناسَ بما يَعرفون، أتحِبُّون أن يُكذَّب اللَّهُ ورسولُه صلى اللّه عليه وسلم‏؟‏‏ ‏ البخاري ‏127‏‏ ، والمراد بقوله ‏ «‏يعرفون‏» ‏ أي‏:‏ يفهمون‏.‏‏‏


ُ استنصات العالم حاضري مجلسِه

«1/844 روينا في صحيحي البخاري ومسلم، عن جرير بن عبد اللّه رضي اللّه عنه » قال‏:‏
قال لي النبيّ صلى اللّه عليه وسلم في حجة الوداع‏:‏ ‏ «‏اسْتَنْصِتِ الناسَ، ثم قال‏:‏ لا تَرْجِعُوا بَعْدي كُفَّاراً يَضْرِبُ بَعْضُكُمْ رِقابَ بَعْضٍ‏» ‏‏.‏‏


ُ ما يقولُه الرجلُ المُقتدى به إذا فعل شيئاً في ظاهره مخالفةٌ للصواب

ما يقولُه الرجلُ المُقتدى به إذا فعل شيئاً في ظاهره مخالفةٌ للصوابِ مع أنه صَوَابٌ.
اعلم أنه يُستحبُّ للعالم والمعلّم والقاضي والمفتي والشيخ المربّي وغيرهم ممّن يقتدى به ويؤخذ عنه‏:‏ أن يجتنب الأفعالَ والأقوالَ والتصرّفات التي ظاهرها خلاف الصواب وإن كان محقّاً فيها، لأنه إذا فعلَ ذلك ترتَّبَ عليه مفاسد من جملتها‏:‏ توهم كثير ممّن يعلم ذلك منه أن هذا جائز على ظاهره بكل حال، وأن يبقى ذلك شرعاً وأمراً معمولاً به أبداً، ومنها وقوع الناس فيه بالتنقص، واعتقادهم نقصه وإطلاق ألسنتهم بذلك؛ ومنها أن الناس يُسيئون الظنّ به فينفرون عنه، ويُنَفِّرون غيرهم عن أخذ العلم عنه وتَسقط رواياته وشهادته، ويبطلُ العمل بفتواه، ويذهبُ ركون النفوس إلى ما يقولُه من العلوم، وهذه مفاسد ظاهرة؛ فينبغي له اجتناب أفرادها، فكيف بمجموعها‏؟‏ فإن احتاج إلى شيء من ذلك وكان محقّاً في نفس الأمر لم يظهره، فإن أظهرَه أو ظهرَ أو رأى المصلحةَ في إظهاره ليعلم جوازه وحكمُ الشرع فيه، فينبغي أن يقولَ‏:‏ هذا الذي فعلتُه ليس بحرام، أو إنما فعلتُه لتعلموا أنه ليس بحرام إذا كان على هذا الوجه الذي فعلتُه، وهو كذا وكذا، ودليلُه كذا وكذا‏.‏

«1/845 روينا في صحيحي البخاري ومسلم، عن سهل بن سعدٍ الساعديّ رضي اللّه عنه » قال‏:‏
رأيتُ رسولَ اللّه صلى اللّه عليه وسلم قامَ على المِنبر، فكبَّر على الأرض، ثم عادَ إلى المنبر حتى فرغَ من صلاتِه، ثم أقبلَ على الناس فقال‏:‏ ‏ «‏أيُّها النَّاسُ‏!‏ إنَّمَا صَنَعْتُ هَذَا لِتَأتَمُّوا بِي وَلِتَعَلَّمُوا صَلاتي‏» ‏ والأحاديثُ في هذا الباب كثيرةٌ كحديث ‏ «‏إنَّهَا صَفِيَّةُ‏» ‏ ‏

وفي البخاري ‏:‏ أن عليّاً شربَ قائماً وقال‏:‏ رأيتُ رسولَ اللّه صلى اللّه عليه وسلم فعلَ كما رأيتموني فعلتُ‏.‏ والأحاديثُ والآثارُ في هذا المعنى في الصحيح مشهورة‏.‏


ُ ما يقولُه التابعُ للمتبوعِ إذا فعلَ ذلك أو نحوه

اعلم أنه يُستحبّ للتابع إذا رأى من شيخه وغيره ممّن يُقتدى به شيئاً في ظاهره مخالفة للمعروف أن يسأله عنه بنيّة الاسترشاد، فإن كان قد فعلَه ناسياً تداركَه، وإن كان فعلَه عامِداً وهو صحيحٌ في نفس الأمر، بَيّنه له‏:‏

«1/846 فقد روينا في صحيحي البخاري ومسلم ، عن أُسامة بن زيد رضي اللّه عنهما » قال‏:‏
دفعَ رسولُ اللّه صلى اللّه عليه وسلم من عَرَفَةَ حتى إذا كان بالشِّعب نزلَ، فَبالَ ثم توضأ، فقلتُ‏:‏ الصلاةَ يا رسول اللّه‏؟‏‏!‏ فقال‏:‏ ‏ «‏الصَّلاةُ أمامَكَ‏» ‏‏.‏‏
قلتُ‏:‏ إنما قال أُسامة ذلك، لأنه ظنّ أن النبيّ صلى اللّه عليه وسلم نسي صلاة المغرب، وكان قد دخل وقتها قربَ خروجه‏.‏

«2/847 وروينا في صحيحيهما ، قولَ سعد بن أبي وقاص» ‏:‏
يا رسولَ اللّه‏!‏ ما لك عن فلان‏؟‏ واللّه إني لأراه مؤمناً‏.‏

«3/848 وفي صحيح مسلم، عن بريدة» :
أن النبيَّ صلى اللّه عليه وسلم صلَّى الصلواتِ يومَ الفتح بوُضوء واحد، فقال عمر‏:‏ لقد صنعتَ اليومَ شيئاً لم تكنْ تصنعه، فقال‏:‏ ‏ «‏عَمْداً صَنَعْتُهُ يا عُمَرُ‏!‏‏» ‏ ونظائر هذا كثيرة في الصحيح مشهورة‏.‏


ُ الحَثّ على المُشَاورة

قال اللّه تعالى‏:‏ ‏ «‏وَشاوِرْهُمْ في الأمْرِ‏» ‏ ‏‏آل عمران‏:‏ 159‏،‏ والأحاديثُ الصحيحةُ في ذلك كثيرةٌ مشهورة‏.‏

وتُغني هذه الآية الكريمة عن كلّ شيء، فإنه إذا أمرَ اللّه سبحانه وتعالى في كتابه نصّاً جليّاً، نبّه نبيّه صلى اللّه عليه وسلم بالمشاورة مع أنه أكمل الخلق، فما الظن بغيره‏؟‏‏.‏
واعلم أنه يُستحبّ لمن همّ بأمر أن يُشاور فيه مَن يَثقُ بدينه وخبرته وحذقه ونصيحته ووَرَعه وشفقته‏.‏ ويُستحبّ أن يُشاور جماعة بالصفة المذكورة ويستكثر منهم، ويعرّفهم مقصودَه من ذلك الأمر، ويُبيِّن لهم ما فيه من مصلحة ومفسدة إن علم شيئاً من ذلك، ويتأكّدُ الأمرُ بالمشاورة في حقّ ولاة الأمور العامة كالسلطان والقاضي ونحوهما، والأحاديث الصحيحة في مشاورة عمر بن الخطاب رضي اللّه عنه أصحابَه ورجوعِه إلى أقوالهم كثيرة مشهورة، ثم فائدة المشاورة القَول من المستشار إذا كان بالصفة المذكورة، ولم تظهر المفسدة فيما أشار به، وعلى المستشار بذل الوسع في النصيحة وإعمال الفكر في ذلك‏.‏

«1/849 فقد روينا في صحيح مسلم، عن تميم الداريّ رضي اللّه عنه» :
عن رسول اللّه صلى اللّه عليه وسلم أنه قال‏:‏ ‏ «‏الدّينُ النَّصِيحَةُ، قالوا‏:‏ لمن يا رسول اللّه‏؟‏‏!‏ قال‏:‏ لِلَّهِ وكِتابِهِ وَرَسُولِهِ وأئمَّةِ المُسْلِمِينَ وَعامَّتِهِمْ‏» ‏‏.‏

«2/850 وروينا في سنن أبي داود والترمذي والنسائي وابن ماجه ، عن أبي هريرة رضي اللّه عنه » قال‏:‏
قال رسول اللّه صلى اللّه عليه وسلم‏:‏ ‏ «‏المُسْتَشارُ مُؤْتَمَنٌ‏» ‏‏.‏


ُ الحَثِّ على طِيْبِ الكَلاَم

قال اللّه تعالى‏:‏ ‏ «‏وَاخْفِضْ جَنَاحَكَ لِلمُؤْمِنِينَ‏» ‏ ‏ ‏الحجر‏ ‏88‏.

«1/851 وروينا في صحيحي البخاري ومسلم ، عن عديّ بن حاتم رضي اللّه عنه » قال‏:‏
قال رسول اللّه صلى اللّه عليه وسلم‏:‏ ‏ «‏اتَّقُوا النَّارَ وَلَوْ بِشِقّ تَمْرَةٍ، فَمَنْ لَمْ يَجِدْ فَبِكَلِمَةٍ طَيِّبَةٍ‏» ‏‏.‏‏

«2/852 وروينا في صحيحيهما ، عن أبي هريرة رضي اللّه عنه» قال‏:
‏قال رسول اللّه صلى اللّه عليه وسلم‏:‏ ‏ «‏كُلُّ سُلامَى مِنَ النَّاسِ عَلَيْهِ صَدَقَةٌ، كُلَّ يَوْمٍ تَطْلُعُ فِيهِ الشَّمْسُ تَعْدِلُ بَيْنَ الاثْنَيْنِ صَدَقَةٌ، وتُعِينُ الرَّجُلَ في دَابَّتِهِ فَتَحْمِلُهُ عَلَيْها أوْ تَرْفَعُ لَهُ عَليْها مَتاعَهُ صَدَقَةٌ، قال‏:‏ وَالكَلِمَةُ الطَّيِّبَةُ صَدَقَةٌ، وَبِكُلّ خُطْوَةٍ تَمشِيها إلى الصَّلاةِ صَدَقَةٌ، وتُميطُ الأذَى عَنِ الطَّرِيقِ صَدَقَةٌ‏» ‏‏.‏‏

قلتُ‏:‏ السُّلاَمَى بضم السين وتخفيف اللام‏:‏ أحدُ مفاصل أعضاء الإِنسان، وجمعه‏:‏ سُلامَيَات بضم السين وفتح الميم وتخفيف الياء، وتقدم ضبطها في أوائل الكتاب‏.‏

«3/853 وروينا في صحيح مسلم ، عن أبي ذرّ رضي اللّه عنه » قال‏:‏
قال لي النبيّ صلى اللّه عليه وسلم‏:‏ ‏ «‏لا تَحْقِرَنَّ مِنَ المَعْرُوفِ شَيْئاً وَلَوْ أَنْ تَلْقَى أخَاكَ بِوَجْهٍ طَلْقٍ‏» ‏‏.‏


ُ استحباب بيان الكلام وإيضاحه للمخاطب

«1/854 روينا في سنن أبي داود ، عن عائشة رضي اللّه عنها » قالت‏:‏
كان كلام رسول اللّه صلى اللّه عليه وسلم كلاماً فصلاً يفهمه كلُّ مَن يسمعُه‏.‏ ‏

«2/855 وروينا في صحيح البخاري ، عن أنس رضي اللّه عنه» :
عن النبيّ صلى اللّه عليه وسلم، أنه كان إذا تكلَّم بكلمة أعادها ثلاثاً حتى تُفهم عنه، وإذا أتى على قوم فسلَّم عليهم، سلَّم عليهم ثلاثاً‏.‏


ُ المزاح

«1/856 روينا في صحيحي البخاري ومسلم، عن أنس رضي اللّه عنه» :
أن رسولَ اللّه صلى اللّه عليه وسلم كان يقولُ لأخيه الصغير‏:‏ ‏ «‏يا أبا عُمَيْرٍ ما فَعَلَ النُّغَيْرُ‏» ‏‏.‏

«2/857 وروينا في كتابي أبي داود والترمذي، عن أنس أيضاً» :
أن النبيَّ صلى اللّه عليه وسلم قال له‏:‏ ‏ «‏يا ذَا الأُذُنَيْنِ‏» ‏ قال الترمذي‏:‏ حديث صحيح‏.‏ ‏

«3/858 وروينا في كتابيهما أيضاً » :
أن رجلاً أتى النبيَّ صلى اللّه عليه وسلم فقال‏:‏ يا رسولَ اللّه‏!‏ احملني، فقال‏:‏ ‏ «‏إني حامِلُكَ على وَلَدِ النَّاقَةِ‏» ‏ فقال‏:‏ يا رسولَ اللّه‏!‏ وما أصنعُ بولد الناقة‏؟‏ فقال رسول اللّه صلى اللّه عليه وسلم‏:‏ ‏ «‏وَهَلْ تَلدُ الإِبلَ إِلاَّ النُّوقُ‏؟‏‏» ‏ قال الترمذي‏:‏ حديث حسن صحيح‏.‏

«4/859 وروينا في كتاب الترمذي ، عن أبي هريرة رضي اللّه عنه » قال‏:‏
قالوا‏:‏ يا رسولَ اللّه‏!‏ إنك تداعبنا‏.‏ قال‏:‏ ‏ «‏إني لا أقُولُ إِلاَّ حَقَّاً‏» ‏ قال الترمذي‏:‏ حديث حسن‏.‏

«5/860 وروينا في كتاب الترمذي ، عن ابن عباس رضي اللّه عنهما» :
عن النبي صلى اللّه عليه وسلم قال‏:‏ ‏ «‏لا تُمَارِ أخاكَ وَلا تُمازِحْهُ وَلا تَعِدْهُ مَوْعِداً فَتُخْلِفَهُ‏» ‏‏.‏‏ ‏

قال العلماء‏:‏ المزاحُ المنهيُّ عنه، هو الذي فيه إفراط ويُداوم عليه، فإنه يُورث الضحك وقسوةَ القلب، ويُشغل عن ذكر اللّه تعالى والفكر في مهمات الدين، ويؤولُ في كثير من الأوقات إلى الإِيذاء، ويُورث الأحقاد، ويُسقطُ المهابةَ والوقارَ‏.‏ فأما ما سَلِمَ من هذه الأمور فهو المباحُ الذي كان رسولُ اللّه صلى اللّه عليه وسلم يفعله، فإنه صلى اللّه عليه وسلم إنما كان يفعله في نادر من الأحوال لمصلحة وتطييب نفس المخاطب ومؤانسته، وهذا لا منعَ منه قطعاً، بل هو سنّةٌ مستحبةٌ إذا كان بهذه الصفة، فاعتمدْ ما نقلناه عن العلماء وحقَّقناه في هذه الأحاديث وبيان أحكامها، فإنه مما يَعظمُ الاحتياجُ إليه، وباللّه التوفيق‏.


ُ الشَّفاعَة

اعلم أنه تُستحبّ الشفاعة إلى ولاة الأمر وغيرهم من أصحاب الحقوق والمستوفين لها ما لم تكن شفاعةً في حدٍّ أو شفاعةً في أمر لا يجوز تركهُ؛ كالشفاعة إلى ناظرٍ على طفل أو مجنون أو وقف، أو نحو ذلك في ترك بعض الحقوق التي في ولايته، فهذه كلُّها شفاعة محرّمة تحرم على الشافع، ويحرم على المشفوع إليه قبولها، ويحرم على غيرهما السعي فيها إذا علمها؛ ودلائلُ جميع ما ذكرته ظاهرة في الكتاب والسنّة وأقوال علماء الأمة، قال اللّه تعالى‏:‏ ‏ «‏مَنْ يَشْفَعْ شَفاعَةً حَسَنَةً يَكُنْ لَهُ نَصِيبٌ مِنْها، وَمَنْ يَشْفَعْ شَفَاعَةً سَيِّئَةً يَكُنْ لَهُ كِفْلٌ مِنْها، وكانَ اللَّهُ على كُلّ شَيْءٍ مُقِيتاً‏» ‏ ‏ ‏النساء‏ ‏85‏ ، المقيت‏:‏ المقتدر والمقدّر، هذا قول أهل اللغة، وهو محكيٌّ عن ابن عباس وآخرين من المفسرين‏.‏ وقال آخرون منهم المقيت‏:‏ الحفيظ، وقيل المقيت‏:‏ الذي عليه قوت كل دابة ورزقها‏.‏ وقال الكلبي‏:‏ المقيت المجازي بالحسنة والسيئة، وقيل المقيت الشهيد، وهو راجع إلى معنى الحفيظ‏.‏ وأما الكِفْل فهو الحظ والنصيب، وأما الشفاعة المذكورة في الآية‏:‏ فالجمهور على أنها هذه الشفاعة المعروفة، وهي شفاعة الناس بعضهم في بعض؛ وقيل الشفاعة الحسنة أن يشفع إيمانه بأنه يقاتل الكفار، واللّه أعلم‏.‏

«1/861 وروينا في صحيحي البخاري ومسلم، عن أبي موسى الأشعري رضي اللّه عنه» قال‏:‏كان النبي صلى اللّه عليه وسلم إذا أتاه طالب حاجة أقبل على جلسائه فقال‏:‏ ‏ «‏اشْفَعُوا تُؤْجَرُوا، وَيَقْضِي اللَّه على لسانِ نَبِيِّهِ ما أحَبَّ‏» ‏ وفي رواية ‏ «‏ما شاءَ‏» ‏ وفي رواية أبي داود ‏ «‏اشْفَعُوا إِليَّ لِتُؤْجَرُوا، وَلْيَقْضِ اللَّهُ على لِسانِ نَبِيِّهِ ما شاءَ‏» ‏ وهذه الرواية توضّح معنى رواية الصحيحين‏.‏ ‏

«2/862 وروينا في صحيح البخاري،عن ابن عباس رضي اللّه عنهما في قصة بريرة وزوجها» قال‏:‏ قال لها النبيّ صلى اللّه عليه وسلم‏:‏ ‏ «‏لَوْ رَاجعتِيهِ‏؟‏ قالت‏:‏ يا رسول اللّه تأمرني‏؟‏ قال‏:‏ إنما أشْفَعُ، قالتْ‏:‏ لا حاجةَ لي فيه‏» ‏‏.‏‏

«3/863 وروينا في صحيح البخاري،عن ابن عباس» قال‏:‏ لما قَدِمَ عيينةُ بن حصن بن حذيفة بن بدر نزلَ على ابن أخيه الحرّ بن قيس، وكانَ من النفر الذين يُدنيهم عمرُ رضي اللّه عنه، فقال عيينة‏:‏ يا بن أخي‏!‏ لك وجهٌ عند هذا الأمير فاستأذنْ لي عليه، فاستأذنَ له عمرَ، فلما دخل قال‏:‏ هي يا بن الخطاب‏!‏ فو اللّه ما تُعطينا الجزلَ ولا تحكمُ بيننا بالعدل، فغضبَ عمر حتى همّ أن يُوقع به، فقال الحرّ‏:‏ يا أميرَ المؤمنين‏!‏ إن اللّه عزّ وجلّ قال لنبيه صلى اللّه عليه وسلم‏:‏ ‏ «‏خُذِ العَفْوَ وَأْمُرْ بالعُرْفِ، وأعْرِضْ عَنِ الجاهِلين‏» ‏ ‏‏الأعراف‏:‏ 199‏،‏ وإن هذا من الجاهلين، فو اللّه ما جاوزها عمرُ حين تلاها عليه، وكان وقَّافاً عند كتاب اللّه تعالى‏.‏ ‏


ُ استحباب التَّبْشيرِ والتَّهنئةِ

قال اللّه تعالى‏:‏ ‏ «‏فَنادَتْهُ المَلائِكَةُ وهُو قائِمٌ يُصلّي في المِحْرابِ أنَّ اللَّهَ يُبَشِّرُكَ بِيَحْيَى‏» ‏ ‏‏آل عمران ‏39‏ ، ‏ وقال تعالى‏:‏ ‏ «‏ولمَّا جاءتْ رُسُلُنا إبرَاهِيمَ بالبُشْرَى‏» ‏ ‏العنكبوت‏ 31‏ ، ‏ وقال تعالى‏:‏ ‏ «‏وَلَقَدْ جاءَتْ رُسُلُنا إبْرَاهِيمَ بالبُشْرَى‏» ‏ ‏ ‏هود‏ ‏69‏ ، ‏ وقال تعالى‏:‏ ‏ «‏فَبَشَّرْنَاهُ بِغُلام حَلِيمٍ‏» ‏ ‏ ‏الصَّافات‏ 101‏ ، ‏ وقال تعالى‏:‏ ‏ «‏قالُوا لا تَخَفْ وَبَشَّرُوهُ بِغُلامٍ عَلِيمٍ‏» ‏ ‏ ‏الذاريات‏ ‏28‏ ، ‏ وقال تعالى‏:‏ ‏ «‏قالُوا لا تَوْجَلْ إنَّا نُبشِّرُكَ بِغُلامٍ عَلِيمٍ‏» ‏ ‏ ‏الحجر‏ ‏53‏ ، ‏ وقال تعالى‏:‏ ‏ «‏وَامْرأتُهُ قائِمَةٌ فَضَحِكَتْ فَبَشَّرْناها بإسْحَقَ وَمنْ وَرَاءِ إسْحَقَ يَعْقُوبََ‏» ‏ ‏هود‏ ‏71‏ ، ‏ وقال تعالى‏:‏ ‏ «‏إِذ قَالَتِ المَلائِكَةُ يا مَرْيَمُ إِنَّ اللَّهَ يُبَشِّرُكَ بِكَلِمَةٍ مِنْهُ‏» ‏ ‏ ‏آل عمران‏ ‏45‏ ، ‏، وقال تعالى‏:‏ ‏ «‏ذلكَ الَّذي يُبَشِّرُ اللَّهُ عبادَهُ الَّذينَ آمَنُوا وَعَمِلُوا الصَّالحات‏» ‏ ‏ ‏الشورى‏ ‏23‏ ، ‏ وقال تعالى‏:‏ ‏ «‏فَبَشِّرْ عِبادِ، الَّذينَ يَسْتَمِعونَ القَوْلَ فَيَتَّبِعونَ أحْسَنَهُ‏» ‏ ‏ ‏الزمر ‏17ـ18‏ ، ‏ وقال تعالى‏:‏ ‏ «‏وَأبْشِرُوا بالجَنَّةِ الَّتي كُنْتُمْ تُوعَدُونَ‏» ‏ ‏فصّلت ‏30‏ ، ‏ وقال تعالى‏:‏ ‏ «‏يَوْمَ تَرى المُؤْمِنِينَ والمُؤْمِناتِ يَسْعَى نُورُهُمْ بَيْنَ أَيْدِيهِمْ وبأيمَانِهِمْ بُشْرَاكُمُ اليَوْمَ جَنَّاتٌ تَجْرِي مِنْ تَحْتِها الأنْهَارُ‏» ‏ الحديد 12‏ ، ‏ وقال تعالى‏:‏ ‏ «‏يُبَشِّرُهُمْ رَبُّهُمْ بِرَحْمَةٍ مِنْهُ وَرِضْوَانٍ وَجَنَّاتٍ لَهُمْ فِيها نَعِيمٌ مُقِيمٌ‏» ‏ التوبة 21‏ ‏.‏

وأما الأحاديث الواردة في البشارة فكثيرة جداً في الصحيح مشهورة، فمنها حديث تبشير خديجة رضي اللّه عنها ببيت في الجنة من قصب لا نصبَ فيه ولا صخب ‏ ‏.‏ ومنها حديث كعب بن مالك رضي اللّه عنه المخرّج في الصحيحين في قصة توبته قال‏:‏ سمعت صوت صارخ يقولُ بأعلى صوته‏:‏ يا كعبَ بن مالك أبشر، فذهبَ الناسُ يبشروننا، وانطلقتُ أتأمّم رسولَ اللّه صلى اللّه عليه وسلم يتلقاني الناسُ فوجاً فوجاً يهنئوني بالتوبة، ويقولون‏:‏ ليهنئك توبةُ اللّه تعالى عليك حتى دخلتُ المسجدَ، فإذا رسولُ اللّه صلى اللّه عليه وسلم حولَه الناس، فقام طلحةُ بن عبيد اللّه يُهرول حتى صافحني وهنّأني، وكان كعبٌ لا ينساها لطلحة؛ قال كعبُ‏:‏ فلما سلَّمتُ على رسول اللّه صلى اللّه عليه وسلم قال وهو يُبْرقُ وجهُه من السرور‏:‏ ‏ «‏أبْشِرْ بِخَيْرِ يَوْمٍ مَرَّ عَلَيْكَ مُنْذُ وَلَدتْكَ أُمُّكَ‏» ‏‏.‏


ُ جَواز التعجّب بلفظ التَّسبيحِ والتَّهليلِ ونحوهما

«1/864 روينا في صحيحي البخاري ومسلم، عن أبي هريرة رضي اللّه عنه» :
أن النبيّ صلى اللّه عليه وسلم لقيه وهو جُنُب، فانسلَّ فذهبَ فاغتسلَ، فتفقَّده النبيّ صلى اللّه عليه وسلم، فلما جاء قال‏:‏ ‏ «‏أيْنَ كُنْتَ يا أبا هُرَيْرَةَ‏؟‏‏!‏‏» ‏ قال‏:‏ يا رسول اللّه‏!‏ لقيتني وأنا جُنُب فكرهتُ أن أُجالسَك حتى أغتسل، فقال‏:‏ ‏ «‏سُبْحانَ اللَّه‏!‏ إنَّ المُؤْمِنَ لا يَنْجُسُ‏» ‏‏.‏

«2/865 وروينا في صحيحيهما عن عائشة رضي اللّه عنها» ‏:
‏أن امرأة سألتِ النبيَّ صلى اللّه عليه وسلم عن غسلها من الحيض، فأمرَها كيف تغتسلُ قال‏:‏ ‏ «‏خُذِي فِرْصَةً مِنْ مِسْكٍ فَتَطَهَّري بِهَا، قالت‏:‏ كيف أتطهرُ بها‏؟‏ قال‏:‏ تَطَهرِي بِهَا، قالت‏:‏ كَيْفَ‏؟‏ قال‏:‏ سبْحانَ اللَّهِ‏!‏ تَطَهَّرِي، فاجتذبتُها إليّ فقلتُ‏:‏ تتبعي أثرَ الدم‏» ‏‏.‏
قلتُ‏:‏ هذا لفظ إحدى روايات البخاري، وباقيها روايات مسلم بمعناه، والفِرصة بكسر الفاء وبالصاد المهملة‏:‏ القطعة‏.‏ والمسك بكسر الميم‏:‏ وهو الطيب المعروف، وقيل الميم مفتوحة، والمراد الجلد، وقيل أقوال كثيرة‏:‏ والمختار أنها تأخذ قليلاً من مسك فتجعله في قطنة أو صوفة أو خرقة أو نحوها فتجعله في الفرج لتُطيِّبَ المحلّ وتزيلَ الرائحةَ الكريهة؛ وقيل‏:‏ إن المطلوب منه إسراع علوق الولد، وهو ضعيف، واللّه أعلم‏.‏

«3/866 وروينا في صحيح مسلم عن أنس رضي اللّه عنه» ‏:
‏أن أُختَ الرُّبَيِّع أُمّ حارثة جرحت إنساناً، فاختصموا إلى النبيَّ صلى اللّه عليه وسلم، فقال‏:‏ ‏ «‏القِصَاصَ القِصَاصَ‏» ‏‏.‏ فقالت أُمّ الرُبَيِّع‏.‏ يا رسول اللّه‏!‏ أتقتصّ من فلانة واللّه لا يُقتصُّ منها‏؟‏ فقال النبيُّ صلى اللّه عليه وسلم‏:‏ ‏ «‏سُبْحانَ اللَّهِ يا أُمَّ الرُبَيِّع‏!‏ القِصَاصُ كتابُ اللّه‏» ‏‏ ‏ قلتُ‏:‏ أصل الحديث في الصحيحين، ولكن هذا المذكور لفظ مسلم وهو غرضنا هنا، والرُبَيِّع بضم الراء وفتح الباء الموحدة وكسر الياء المشددة‏.‏

«4/867 وروينا في صحيح مسلم، عن عِمرانَ بن الحُصين رضي اللّه عنهما» في حديثه الطويل‏:‏
في قصة المرأة التي أُسرت، فانفلتتْ وركبتْ ناقةَ النبيّ صلى اللّه عليه وسلم، ونذرتْ إن نجّاها اللّه تعالى لتنحرنّها، فجاءت فذكروا ذلك لرسول اللّه صلى اللّه عليه وسلم، فقال‏:‏ ‏ «‏سُبْحانَ اللّه‏!‏ بِئْسَ ما جَزَتْها‏» ‏‏.‏‏ ‏

«5/868 وروينا في صحيح مسلم،عن أبي موسى الأشعري رضي اللّه عنه» :
في حديث الاستئذان أنه قال عمر رضي اللّه عنه‏.‏‏.‏‏.‏ الحديث، وفي آخره‏:‏ يا ابْنَ الخَطابِ‏!‏ لا تَكُونَنَّ عَذَاباً على أصْحابِ رَسُول اللّه صلى اللّه عليه وسلم، قال‏:‏ سبحانَ اللّه‏!‏ إنما سمعتُ شيئاً فأحببتُ أن أتَثَبَّتَ‏.‏

«6/869 وروينا في الصحيحين في حديث عبد اللّه بن سلام الطويل » لما قيل‏:‏
إنك من أهل الجنة، قال‏:‏ سبحان اللّه‏!‏ ما ينبغي لأحد أن يقول ما لم يعلم، وذكر الحديث‏.‏


ُ الأمرِ بالمعروف والنَّهي عن المنكرِ

هذا الباب أهمُّ الأبواب، أو من أهمِّها لكثرة النصوص الواردة فيه، لعظم موقعه وشدّة الاهتمام به، وكثرة تساهل أكثر الناس فيه، ولا يمكن استقصاء ما فيه هنا لكن لا نخلّ بشيء من أصوله، وقد صنَّفَ العلماء فيه متفرّقات، وقد جمعتُ قطعةً منه في أوائل شرح صحيح مسلم، ونبّهت فيه على مهمات لا يُستغنى عن معرفتها، قال اللّه تعالى‏:‏ ‏ «‏وَلْتَكُنْ مِنْكُمْ أُمَّةٌ يَدْعُونَ إلى الخَيْرِ؛ ويأْمرونَ بالمَعْروفِ وَيَنْهَوْنَ عَن المنكَر وأُولَئِكَ هُمُ المُفْلِحُونَ‏» ‏ ‏‏آل عمران‏:‏ 104‏،‏ وقال تعالى‏:‏ ‏ «‏خُذِ العَفْوَ وأْمُرْ بالعُرْفِ‏» ‏ ‏‏الأعراف 199‏،‏ وقال تعالى‏:‏ ‏ «‏وَالمُؤْمِنُونَ والمُؤْمناتُ بَعْضُهُمْ أوْلِياءُ بَعْضٍ، يأْمُرُونَ بالمَعْرُوفِ وَيَنْهُونَ عَنِ المُنْكَرِ‏» ‏ ‏‏التوبة‏ ‏71‏،‏ وقال تعالى‏:‏ ‏ «‏كانُوا لا يَتَناهَوْنَ عَنْ مُنْكَرٍ فَعَلُوهُ‏» ‏ ‏‏المائدة‏ ‏79‏،‏ والآيات بمعنى ما ذكرته مشهورة‏.‏

«1/870 وروينا في صحيح مسلم، عن أبي سعيد الخدري رضي اللّه عنه» قال‏:
‏سمعتُ رسولَ اللّه صلى اللّه عليه وسلم يقول‏:‏ ‏ «‏مَنْ رأى مِنْكُمْ مُنْكَراً فَلْيُغَيِّرْهُ بِيَدِهِ، فإنْ لَم يَسْتَطِعْ فَبِلِسانِهِ، فإنْ لَمْ يَسْتَطِعْ فَبِقَلْبِهِ، وَذلكَ أضْعَفُ الإِيمَانِ‏» ‏‏.‏

«2/871 وروينا في كتاب الترمذي، عن حذيفة رضي اللّه عنه» :
عن النبي صلى اللّه عليه وسلم قال‏:‏ ‏ «‏وَالَّذِي نَفْسِي بِيَدِهِ لَتَأْمُرُنَّ بالمَعْرُوفِ، وَلَتَنْهَوُنَّ عَنِ المُنْكَرِ، أَوْ لَيُوشِكَنَّ اللَّهُ تَعالى أن يَبْعَثَ عَلَيْكُمْ عِقاباً مِنْهُ، ثُمَّ تَدْعُونَهُ فَلا يُسْتَجَابَ لَكُمْ‏» ‏ قال الترمذي‏:‏ حديث حسن‏.‏ ‏

«3/872 وروينا في سنن أبي داود والترمذي والنسائي وابن ماجه، بأسانيد صحيحةعن أبي بكر الصديق رضي اللّه عنه» قال‏:‏
يا أيّها الناس، إنكم تقرؤون هذه الآية‏:‏ ‏ «‏يا أيُّها الَّذينَ آمَنُوا عَلَيْكُمْ أنْفُسَكُمْ لا يَضُرُّكُمْ مَنْ ضَلَّ إذَا اهْتَدَيْتُمْ ‏» ‏‏‏المائدة‏ ‏105‏،‏ وإني سمعتُ رسول اللّه صلى اللّه عليه وسلم يقول‏:‏ ‏ «‏إِنَّ النَّاسَ إذَا رأوا الظَّالِمَ فَلَمْ يأخُذُوا على يَدَيْهِ أوْشَكَ أنْ يَعُمَّهُمُ اللَّهُ بِعِقابٍ مِنْهُ‏» ‏‏.‏‏

«4/873 وروينا في سنن أبي داود والترمذي وغيرهما، عن أبي سعيد» :
عن النبيّ صلى اللّه عليه وسلم قال‏:‏ ‏ «‏أفْضَلُ الجهادِ كَلِمَةُ عَدْلٍ عنْدَ سُلْطَانٍ جائرٍ‏» ‏، قال الترمذي‏:‏ حديث حسن‏.‏

قلت‏:‏ والأحاديثُ في الباب أشهر من أن تُذكر، وهذه الآية الكريمة مما يَغترّ بها كثير من الجاهلين ويحملونها على غير وجهها، بل الصواب في معناها‏:‏ أنكم إذا فعلتم ما أُمرتم به فلا يَضرّكم ضَلالةُ مَن ضلّ‏.‏ ومن جملة ما أمروا به الأمر بالمعروف والنهي عن المنكر، والآية قريبة المعنى من قوله تعالى‏:‏ ‏ «‏ما على الرَّسُولِ إِلاَّ البَلاغُ‏» ‏ ‏العنكبوت‏ ‏18‏‏‏.‏

واعلم أن الأمر بالمعروف والنهي عن المنكر له شروط وصفات معروفة ليس هذا موضع بسطها، وأحسنُ مظانّها إحياء علوم الدين، وقد أوضحتُ مهماتها في شرح مسلم، وباللّه التوفيق‏.‏


حفظ اللسان

قال اللّه تعالى‏:‏ ‏ «‏وما يَلْفِظُ مِنْ قَوْلٍ إِلاَّ لَدَيْهِ رَقِيبٌ عَتِيدٌ‏» ‏ ‏‏ق‏ ‏18‏،‏ وقال اللّه تعالى‏:‏ ‏ «‏إنَّ رَبَّكَ لَبالمِرْصَادِ‏» ‏ ‏‏الفجر ‏14‏،‏‏.‏ وقد ذكرت ما يَسَّرَهُ اللّه سبحانه وتعالى من الأذكار المستحبة ونحوها فيما سبقَ، وأردتُ أن أضمَّ إليها ما يُكره أو يَحرم من الألفاظ ليكونَ الكتابُ جامعاً لأحكام الألفاظ، ومُبيِّناً أقسامَها، فأذكرُ من ذلك مقاصدَ يحتاج إلى معرفتها كلُّ متدين، وأكثرُ ما أذكره معروف، فلهذا أترك الأدلة في أكثره، وباللّه التوفيق‏.‏


ينبغي أن يحفظ المرء لسانه

اعلم أنه لكلّ مكلّف أن يحفظَ لسانَه عن جميع الكلام إلا كلاماً تظهرُ المصلحة فيه، ومتى استوى الكلامُ وتركُه في المصلحة، فالسنّة الإِمساك عنه، لأنه قد ينجرّ الكلام المباح إلى حرام أو مكروه، بل هذا كثير أو غالب في العادة، والسلامة لا يعدلُها شيء‏.‏

«1/874 وروينا في صحيحي البخاري ومسلم ، عن أبي هريرة رضي اللّه عنه » :
عن النبي صلى اللّه عليه وسلم قال‏:‏ ‏ «‏مَنْ كانَ يُؤْمِنُ باللَّهِ وَاليَوْمِ الآخِرِ فَلْيَقُلْ خَيْراً أوْ لِيَصْمُتْ‏» ‏‏.‏ ‏ قلت‏:‏ فهذا الحديث المتفق على صحته نصّ صريح في أنه لا ينبغي أن يتكلم إلا إذا كان الكلام خيراً، وهو الذي ظهرت له مصلحته، ومتى شكّ في ظهور المصلحة فلا يتكلم‏.‏ وقد قال الإِمام الشافعي رحمه اللّه‏:‏ إذا أراد الكلام فعليه أن يفكر قبل كلامه، فإن ظهرت المصلحة تكلَّم، وإن شكَّ لم يتكلم حتى تظهر‏.‏

«2/875 وروينا في صحيحيهما ، عن أبي موسى الأشعري» قال‏:‏
قلتُ يا رسولُ اللّه، أيُّ المسلمين أفضلُ‏؟‏ قال‏:‏ ‏ «‏مَنْ سَلِمَ المُسْلِمُونَ مِنْ لِسانِهِ وَيَدِهِ‏» ‏‏.‏‏.‏ ‏

«3/876 وروينا في صحيح البخاري ، عن سهل بن سعد رضي اللّه عنه» :
عن رسول اللّه صلى اللّه عليه وسلم قال‏:‏ ‏ «‏مَنْ يَضْمَنْ لي ما بينَ لَحْيَيْهِ وَما بينَ رِجْلَيْهِ، أضْمَنْ لَهُ الجَنَّةَ‏» ‏‏.‏

«4/877 وروينا في صحيحي البخاري ومسلم، عن أبي هريرة» :
أنه سمع النبيّ صلى اللّه عليه وسلم يقول‏:‏ ‏ «‏إِنَّ العَبْدَ يَتَكَلَّمُ بِالْكَلِمَةِ مَا يَتَبَيَّنُ فِيها يَزِلُّ بِهَا إِلَى النَّارِ أبْعَد مِمَّا بَيْنَ المَشْرِقِ وَالمَغْرِبِ‏» ‏ وفي رواية البخاري‏:‏ ‏ «‏أبْعَدُ مِمَّا بَيْنَ المَشْرِقِ‏» ‏ من غير ذكر المغرب، ومعنى يتبين‏:‏ يتفكر في أنها خير أم لا‏.‏

«5/878 وروينا في صحيح البخاري ، عن أبي هريرة» :
عن النبيّ صلى اللّه عليه وسلم قال‏:‏ ‏ «‏إنَّ العَبْدَ لَيَتَكَلَّمُ بالكَلِمَةِ مِنْ رِضْوَانِ اللَّهِ تَعالى ما يُلْقِي لَهَا بالاً يَرْفَعُ اللَّهُ تَعالى بها دَرَجاتٍ، وَإنَّ العَبْدَ لَيَتَكَلَّمُ بالكَلِمَةِ مِنْ سَخْطِ اللَّهِ تَعالى لا يُلْقِي لَها بالاً يَهْوِي بِها في جَهَنَّمَ‏» ‏ قلت‏:‏ كذا في أصول البخاري ‏ «‏يَرْفَعُ اللَّهُ بِها دَرَجاتٍ‏» ‏ وهو صحيح‏:‏ أي درجاته، أو يكون تقديره‏:‏ يرفعه، ويُلقي بالقاف‏.‏

«6/879 وروينا في موطأ الإِمام مالك وكتابي الترمذي وابن ماجه، عن بلال بن الحارث المزني رضي اللّه عنه» :
أن رسول اللّه صلى اللّه عليه وسلم قال‏:‏ ‏ «‏إنَّ الرَّجُلَ لَيَتَكَلَّمُ بالكَلِمَةِ مِنْ رِضْوَانِ اللَّهِ تَعالى ما كَانَ يَظُن أنْ تَبْلُغَ مَا بَلَغَتْ؛ يَكْتُبُ اللَّهُ تَعالى لَهُ بِهَا رِضْوَانَهُ إلى يَوْمِ يَلْقاهُ، وَإِنَّ الرَّجُلَ لَيَتَكَلَّمُ بالكَلِمَةِ مِنْ سَخَطِ اللَّهِ تَعالى ما كانَ يَظُنُّ أنْ تَبْلُغَ مَا بَلَغَتْ؛ يَكْتُبُ اللَّهُ تَعالى بِها سَخَطَهُ إلى يَوْمِ يَلْقَاهُ‏» ‏ قال الترمذي‏:‏ حديث حسن صحيح‏.‏ ‏

«7/880 وروينا في كتاب الترمذي والنسائي وابن ماجه ، عن سفيان بن عبد اللّه رضي اللّه عنه » قال‏:‏
قلت‏:‏ يا رسول اللّه‏!‏ حدّثني بأمر أعتصم به، قال‏:‏ ‏ «‏قُلْ رَبِّيَ اللَّهُ ثُمَّ اسْتَقِمْ‏» ‏ قلت‏:‏ يا رسول اللّه‏!‏ ما أخوف ما يخاف عليّ‏؟‏ فأخذ بلسان نفسه ثم قال‏:‏ ‏ «‏هَذَا‏» ‏‏.‏
قال الترمذي‏:‏ حديث حسن صحيح‏.‏ ‏

«8/881 وروينا في كتاب الترمذي ، عن ابن عمر رضي اللّه عنهما » قال‏:‏
قال رسول اللّه صلى اللّه عليه وسلم‏:‏ ‏ «‏لا تُكْثِرُوا الكَلاَمَ بِغَيْرِ ذِكْرِ اللَّهِ، فإنَّ كَثْرَةَ الكَلامِ بِغَيْرِ ذِكْرِ اللَّهِ تَعالى قَسْوَةٌ للْقَلْبِ، وَإنَّ أبْعَدَ النَّاسِ مِنَ اللَّهِ تَعالى القَلْبُ القَاسِي‏» ‏‏.‏‏

«9/882 وروينا فيه ، عن أبي هريرة » قال‏:‏
قال رسول اللّه صلى اللّه عليه وسلم‏:‏ ‏ «‏مَنْ وَقاهُ اللّه تَعالى شَرَّ ما بَيْنَ لَحْيَيْهِ، وَشَرَّ ما بَيْنَ رِجْلَيْهِ دَخَلَ الجَنَّةَ‏» ‏ قال الترمذي‏:‏ حديث حسن‏.‏

«10/883 وروينا فيه ، عن عقبة بن عامر رضي اللّه عنه » قال‏:‏
قلتُ يا رسولَ اللّه، ما النجاة‏؟‏ قال‏:‏ ‏ «‏أمْسِكْ عَلَيْكَ لِسانَكَ وَلْيَسَعْكَ بَيْتُكَ وَابْكِ على خَطِيئَتِكَ‏» ‏ قال الترمذي‏:‏ حديث حسن‏.‏

«11/884 وروينا فيه ،عن أبي سعيد الخدري رضي اللّه عنه » :
عن النبيّ صلى اللّه عليه وسلم قال‏:‏ ‏ «‏إذَا أصْبَحَ ابْنُ آدَم فإنَّ الأعْضَاءَ كُلَّها تُكَفِّرُ اللِّسَانَ فَتَقُولُ‏:‏ اتقِ اللَّهَ فِينا فإنما نَحْنُ مِنْكَ، فإنِ اسْتَقَمْتَ اسْتَقَمْنا، وَإنِ اعْوَجَجْتَ اعْوَجَجْنا‏» ‏‏.‏‏

«12/885 وروينا في كتاب الترمذي وابن ماجه، عن أُمِّ حبيبة رضي اللّه عنها » :
عن النبيّ صلى اللّه عليه وسلم‏:‏ ‏ «‏كُلُّ كَلامِ ابْنِ آدَمَ عَلَيْهِ لا لَهُ، إِلاَّ أمْراً بِمَعْرُوفٍ، وَنَهْياً عَنْ مُنْكَرٍ، أوْ ذِكْراً للّه تَعالى‏» ‏‏.‏‏

«13/886 وروينا في كتاب الترمذي ، عن معاذ رضي اللّه عنه » قال‏:‏
قلت‏:‏ يا رسول اللّه‏!‏ أخبرني بعمل يُدخلني الجنة ويُباعدني من النار، قال‏:‏ « لَقَدْ سألْتَ عَنْ عَظِيمٍ وإنَّهُ لَيَسِيرٌ على مَنْ يَسَّرَهُ اللَّهُ تَعالى عَلَيْهِ‏:‏ تَعْبُدُ اللَّهَ لاَ تُشْرِكُ بِهِ شَيْئاً، وَتُقِيمُ الصَّلاةَ، وتُؤْتِي الزَّكاةَ، وَتَصًومُ رَمَضَانَ، وَتَحُجُّ البَيْتَ، ثم قال‏:‏ ألا أدُلُّكَ على أبْوَابِ الخَيْرِ‏؟‏ الصَّوْمُ جُنَّةٌ، وَالصَّدَقَةُ تُطْفِىءُ الخَطِيئَةَ كما يُطْفىءُ المَاءُ النارَ، وَصَلاةُ الرَّجُلِ في جَوْفِ اللَّيْلِ، ثم تلا ‏{‏تَتَجافَى جُنُوبُهُمْ عَنِ المَضَاجعِ‏}‏ حتى بلغ ‏{‏يَعْمَلُونَ‏}‏ ثم قال‏:‏ ألا أُخْبِرُكَ برأسِ الأمْرِ وَعمُودِهِ وَذِرْوَةِ سَنامِهِ‏؟‏ قلت‏:‏ بلى يا رسول اللّه‏!‏ قال‏:‏ رأسُ الأمْرِ الإِسْلامُ، وَعَمُودُهُ الصَّلاةُ، وَذِرْوَةُ سَنَامِهِ الجِهادُ، ثم قال‏:‏ ألا أُخْبِرُكَ بِمَلاكِ ذلكَ كُلِّهُ‏؟‏ قلت‏:‏ بلى يا رسول اللّه‏!‏ فأخذ بلسانه ثم قال‏:‏ كُفَّ عَلَيْكَ هَذَا، قلت‏:‏ يا رسول اللّه‏!‏ وإنا لمؤاخذون بما نتكلم به‏؟‏ فقال‏:‏ ثَكِلَتْكَ أُمُّكَ، وَهَلْ يَكُبُّ النَّاسَ في النَّارِ على وُجُوهِهِمْ إِلاَّ حَصَائِدُ ألْسِنَتِهِمْ‏؟‏‏» ‏ قال الترمذي‏:‏ حديث حسن صحيح‏.‏ قلت‏:‏ الذِّروة بكسر الذال المعجمة وضمّها‏:‏ وهي أعلاه‏.‏

«14/887 وروينا في كتاب الترمذي وابن ماجه، عن أبي هريرة » :
عن النبيّ صلى اللّه عليه وسلم قال‏:‏ ‏ «‏منْ حُسْنِ إسْلامِ المَرْءِ تَرْكُهُ ما لا يَعْنِيهِ‏» ‏ حديث حسن‏.‏ ‏

«15/888 وروينا في كتاب الترمذي ، عن عبد اللّه بن عمرو بن العاص » :
أن النبيّ صلى اللّه عليه وسلم قال‏:‏ ‏ «‏مَنْ صَمَتَ نَجا‏» ‏ ‏إسناده ضعيف، وإنما ذكرته لأُبيِّنه لكونه مشهوراً، والأحاديث الصحيحة بنحو ما ذكرته كثيرة، وفيما أشرت به كفاية لمن وفّق، وسيأتي إن شاء اللّه في باب الغيبة جُمَل من ذلك، وباللّه التوفيق

وأما الآثار عن السلف وغيرهم في هذا الباب فكثيرة، ولا حاجة إليها مع ما سبق، لكن ننبّه على عيونٍ منها‏:‏

بلغنا أن قسَّ بن ساعدة وأكثم بن صيفي اجتمعا، فقال أحدهما لصاحبه‏:‏ كم وجدت في ابن آدم من العيوب‏؟‏ فقال‏:‏ هي أكثر من أن تُحصى، والذي أحصيتُه ثمانيةُ آلاف عيب، ووجدتُ خصلةً إن استعملتها سترتَ العيوبَ كلَّها، قال‏:‏ ما هي‏؟‏ قال‏:‏ حفظ اللسان‏.‏
وروينا عن أبي عليّ الفُضَيْل بن عياض رضي اللّه عنه قال‏:‏ مَنْ عَدّ كلامَه من عمله قلّ كلامُه فيما لا يعنيه‏.‏
وقال الإِمامُ الشافعيُّ رحمه اللّه لصاحبه الرَّبِيع‏:‏ يا ربيعُ‏!‏ لا تتكلم فيما لا يعنيك، فإنك إذا تكلَّمتَ بالكلمة ملكتكَ ولم تملكها‏.‏
وروينا عن عبد اللّه بن مسعود رضي اللّه عنه قال‏:‏ ما من شيء أحقُّ بالسجن من اللسان‏.‏ وقال غيرُه‏:‏ مَثَلُ اللسان مَثَلُ السَّبُع إن لم تُوثقه عَدَا عليك‏.‏
وروينا عن الأستاذ أبي القاسم القُشيري رحمه اللّه في رسالته المشهورة قال‏:‏ الصمتُ سلامةٌ وهو الأصل، والسكوتُ في وقته صفةُ الرجال؛ كما أن النطق في موضعه أشرفُ الخصال، قال‏:‏ سمعت أبا عليّ الدقاق رضي اللّه عنه يقول‏:‏ مَنْ سكتَ عن الحقّ فهو شيطانٌ أخرس‏.‏ قال‏:‏ فأما إيثار أصحاب المجاهدة السكوتَ فلِمَا علموا ما في الكلام من الآفات، ثم ما فيه من حظّ النفس وإظهار صفاتِ المدح، والميل إلى أن يتميزَ بين أشكاله بحسن النطق وغير هذا من الآفات، وذلك نعتُ أرباب الرياضة، وهو أحدُ أركانهم في حكم المنازلة وتهذيب الخلق، ومما أنشدوه في هذا الباب‏:‏

احفظْ لسانَك أيُّها الإِنسانُ * * * لا يلدغنَّك إنه ثُعبانُ

كم في المقابرِ من قتيلِ لسانِه * * * قد كانَ هابَ لقاءَه الشجعانُ

وقال الرِّيَاشِيُّ رحمه اللّه‏:‏

لعمرُك إنَّ في ذنبي لَشُغْلاً * * * لِنَفْسِي عن ذنوب بني أُمَيَّه

على ربِّي حِسَابُهمُ إليه * * * تَنَاهَى عِلمُ ذلكَ لا إِليَّهْ

وليسَ بضائري ما قَدْ أتوْهُ * * * إذا ما اللَّه أصلحَ ما لديَّهْ


ُ تحريم الغِيبَةِ والنَّمِيمَة

اعلم أن هاتين الخصلتين من أقبح القبائح وأكثرها انتشاراً في الناس، حتى ما يسلمُ منهما إلا القليل من الناس، فلعموم الحاجة إلى التحذير منهما بدأتُ بهما‏.‏

فأما الغيبة‏:‏ فهي ذكرُك الإِنسانَ بما فيه مما يكره، سواء كان في بدنه أو دينه أو دنياه، أو نفسه أو خَلقه أو خُلقه، أو ماله أو ولده أو والده، أو زوجه أو خادمه أو مملوكه، أو عمامته أو ثوبه، أو مشيته وحركته وبشاشته، وخلاعته وعبوسه وطلاقته، أو غير ذلك مما يتعلق به، سواء ذكرته بلفظك أو كتابك، أو رمزتَ أو أشرتَ إليه بعينك أو يدك أو رأسك أو نحو ذلك‏.‏ أما البدن فكقولك‏:‏ أعمى أعرج أعمش أقرع، قصير طويل أسود أصفر‏.‏ وأما الدِّيْنُ فكقولك‏:‏ فاسق سارق خائن، ظالم متهاون بالصلاة، متساهل في النجاسات، ليس بارّاً بوالده، لا يضعُ الزكاة مواضعَها، لا يجتنبُ الغيبة‏.‏ وأما الدنيا‏:‏ فقليلُ الأدب، يتهاونُ بالناس، لا يرى لأحد عليه حقاً، كثيرُ الكلام، كثيرُ الأكل أو النوم، ينامُ في غير وقته، يجلسُ في غير موضعه، وأما المتعلِّق بوالده فكقوله‏:‏ أبوه فاسق، أو هندي أو نبطي أو زنجي، إسكاف بزاز نخاس نجار حداد حائك‏.‏ وأما الخُلُق فكقوله‏:‏ سيء الخلق، متكبّر مُرَاء، عجول جبَّار، عاجز ضعيفُ القلب، مُتهوِّر عبوس، خليع، ونحوه‏.‏ وأما الثوب‏:‏ فواسع الكمّ، طويل الذيل، وَسِخُ الثوب ونحو ذلك، ويُقاس الباقي بما ذكرناه‏.‏ وضابطُه‏:‏ ذكرُه بما يكره‏.‏
وقد نقل الإِمام أبو حامد الغزالي إجماع المسلمين على أن الغيبة‏:‏ ذكرُك غيرَك بما يكرَهُ، وسيأتي الحديث الصحيح المصرِّح بذلك‏.‏
وأما النميمة‏:‏ فهي نقلُ كلام الناس بعضِهم إلى بعضٍ على جهةِ الإِفساد‏.‏ هذا بيانهما‏.‏
وأما حكمهما، فهما محرَّمتان بإجماع المسلمين، وقد تظاهرَ على تحريمهما الدلائلُ الصريحةُ من الكتاب والسنّة وإجماع الأمة، قال اللّه تعالى‏:‏ ‏ «‏وَلا يَغْتَبْ بَعْضُكُمْ بَعْضاً‏» ‏ ‏‏الحجرات ‏12‏،‏ وقال تعالى‏:‏ ‏ «‏وَيْلٌ لِكُلّ هُمَزَةٍ لُمَزَةٍ‏» ‏ ‏‏الهمزة‏ ‏1‏،‏ وقال تعالى‏:‏ ‏ «‏هَمَّازٍ مَشّاءٍ بِنَمِيمٍ‏» ‏ ‏‏القلم 11‏.‏ ‏

«1/889 وروينا في صحيحي البخاري ومسلم ، عن حذيفة رضي اللّه عنه » :
عن النبيّ صلى اللّه عليه وسلم قال‏:‏ ‏ «‏لا يَدْخُلُ الجَنَّةَ نَمَّامٌ‏» ‏‏.‏

«2/890 وروينا في صحيحيهما ، عن ابن عباس رضي اللّه عنهما » :
أنَّ رسولَ اللّه صلى اللّه عليه وسلم مرّ بقبرين فقال‏:‏ ‏ «‏إنَّهُما يُعَذَّبانِ ومَا يُعَذَّبانِ في كَبير‏» ‏ قال‏:‏ وفي رواية البخاري‏:‏ ‏ «‏بلى إنَّه كَبيرٌ، أمَّا أحَدُهُما فَكانَ يَمْشِي بالنَّمِيمَةِ، وأما الآخَرُ فَكانَ لا يَسْتَتِرُ مِنْ بَوْلِهِ‏» ‏‏.‏
قلتُ‏:‏ قال العلماء‏:‏ معنى وما يُعذّبان في كبير‏:‏ أي في كبير في زعمهما أو كبير تركه عليهما‏.‏

«3/891 وروينا في صحيح مسلم ، وسنن أبي داود والترمذي والنسائي، عن أبي هُريرة رضي اللّه عنه » :
أن رسول اللّه صلى اللّه عليه وسلم قال‏:‏ ‏ «‏أتَدْرُونَ ما الغِيْبَةُ‏؟‏‏» ‏ قالوا‏:‏ اللَّهُ ورسولُه أعلمُ، قال‏:‏ ‏ «‏ذِكْرُكَ أخاكَ بِمَا يَكْرَهُ‏» ‏ قيل‏:‏ أفرأيتَ إنْ كانَ في أخي ما أقولُ‏؟‏ قال‏:‏ ‏ «‏إنْ كانَ فِيهِ ما تَقُولُ فَقَدِ اغْتَبْتَهُ، وَإنْ لَمْ يَكُنْ فِيهِ ما تَقُولُ فَقَدْ بَهَتَّهُ‏» ‏ قال الترمذي‏:‏ حديث حسن صحيح‏.‏

«4/892 وروينا في صحيحي البخاري ومسلم ، عن أبي بكرة رضي اللّه عنه » :
أن رسولَ اللّه صلى اللّه عليه وسلم قال في خطبته يوم النحر بِمنىً في حجة الوداع‏:‏ ‏ «‏إنَّ دِماءَكُمْ وَأمْوَالَكُمْ وأعْرَاضَكُمْ حَرَامٌ عَلَيْكُمْ، كَحُرْمَةِ يَوْمِكُمْ هَذَا، في بَلَدِكُمْ هَذَا في شَهْرِكُمْ هَذَا، ألا هَلْ بَلَّغْتُ‏؟‏‏» ‏‏.‏

«5/893 وروينا في سنن أبي داود والترمذي ، عن عائشة رضي اللّه عنها » قالتْ‏:‏
قلتُ للنبيّ صلى اللّه عليه وسلم‏:‏ حسبُك من صفيّة كذا وكذا ـ قال بعضُ الرواة‏:‏ تعني قصيرة ـ فقال‏:‏ ‏ «‏لَقَدْ قُلْتِ كَلِمَةً لَوْ مُزِجَتْ بِمَاءِ البَحْرِ لَمَزَجَتْهُ‏» ‏ قالت‏:‏ وحكيتُ له إنساناً فقال‏:‏ ‏ «‏ما أُحِبُّ أني حَكَيْتُ إنساناً وأنَّ لي كَذَا وكَذَا‏» ‏ قال الترمذي‏:‏ حديث حسن صحيح‏.‏
قلتُ‏:‏ مزجته‏:‏ أي خالطته مخالطة يتغيرُ بها طعمُه أو ريحُه لشدّة نتنها وقبحها، وهذا الحديث من أعظم الزواجر عن الغيبة أو أعظمها، وما أعلم شيئاً من الأحاديث يبلغُ في الذمّ لها هذا المبلغ ‏ «‏وَمَا يَنْطقُ عَنِ الهَوَى إنْ هُوَ إلاَّ وَحْيٌ يُوحَى‏» ‏ ‏‏النجم ‏3‏،‏ نسألُ اللَّه الكريم لطفه والعافية من كل مكروه‏.‏

«6/894 وروينا في سنن أبي داود ، عن أنس رضي اللّه عنه » قال‏:‏
قال رسول اللّه صلى اللّه عليه وسلم‏:‏ ‏ «‏لَمَّا عُرِجَ بِي مَرَرْتُ بِقَوْمٍ لَهُمْ أظْفارٌ مِنْ نُحاسٍ يَخْمِشُونَ وُجُوهَهُمْ وَصُدُورَهُمْ، فَقُلْتُ‏:‏ مَنْ هؤُلاءِ يا جِبْرِيلُ‏؟‏ قال‏:‏ هَؤُلاءِ الَّذينَ يأكُلُونَ لُحُومَ النَّاسِ وَيَقَعُونَ في أعْرَاضِهِمْ‏» ‏‏.‏

«7/895 وروينا فيه ، عن سعيد بن زيد رضي اللّه عنه » :
عن النبيّ صلى اللّه عليه وسلم قال‏:‏ ‏ «‏إنَّ مِن أرْبَى الرّبا الاسْتِطالَةَ في عِرْضِ المُسْلِمِ بِغَيْرِ حَقّ‏» ‏‏.‏

«8/896 وروينا في كتاب الترمذي ، عن أبي هريرة رضي اللّه عنه » قال‏:‏
قال رسول اللّه صلى اللّه عليه وسلم‏:‏ ‏ «‏المُسْلِمُ أخُو المُسْلِمِ لا يَخونُهُ وَلا يَكْذِبُهُ وَلا يَخْذُلُهُ، كُلّ المُسْلِمِ على المُسْلِمِ حَرَامٌ عرْضُهُ ومَالُهُ وَدَمُهُ، التَّقْوَى ها هنا، بِحسْبِ امْرِىءٍ مِنَ الشرّ أنْ يَحْقِرَ أخاهُ المُسْلمَ‏» ‏ قال الترمذي‏:‏ حديث حسن‏.‏ ‏
قلتُ‏:‏ ما أعظم نفع هذا الحديث وأكثر فوائده، وباللّه التوفيق‏.‏


بيانِ مُهِمَّاتٍ تتعلّقُ بحدِّ الغِيبَة

قد ذكرنا في الباب السابق أن الغيبة‏:‏ ذكرك الإنِسان بما يكره، سواء ذكرته بلفظك أو في كتابك، أو رمزتَ أو أشرتَ إليه بعينك أو يدك أو رأسك‏.‏ وضابطُه‏:‏ كلّ ما أفهمت به غيرك نقصان مسلم فهو غيبة محرّمة، ومن ذلك المحاكاة بأن يمشي متعارجاً أو مُطَأْطِئاً أو على غير ذلك من الهيئات، مريداً حكاية هيئة من يَتَنَقَّصُهُ بذلك، فكلُّ ذلك حرام بلا خلاف، ومن ذلك إذا ذَكرَ مُصنفُ كتاب شخصاً بعينه في كتابه قائلاً‏:‏ قال فلان كذا مريداً تنقيصه ‏ والشناعةَ عليه، فهو حرام، فإن أرادَ بيانَ غلطه لئلا يُقلَّدَ أو بيانَ ضعفه في العلم لئلا يُغترّ به ويُقبل قوله، فهذا ليس غيبة، بل نصيحة واجبة يُثاب عليها إذا أراد ذلك، وكذا إذا قال المصنف أو غيره‏:‏ قال قوم أو جماعة كذا، وهذا غلط أو خطأ أو جَهالة وغفلة، ونحو ذلك فليس غيبة، إنما الغيبة ذكر الإِنسان بعينه أو جماعة معينين‏.‏
ومن الغيبة المحرّمة قولك‏:‏ فعل كذا بعضُ الناس أو بعض الفقهاء، أو بعضُ من يَدّعي العلم، أو بعضُ المفتين، أو بعض مَن يُنسب إلى الصلاح أو يَدّعي الزهدَ، أو بعض مَن مرّ بنا اليوم، أو بعضَ مَن رأيناه، أو نحو ذلك إذا كان المخاطب يفهمه بعينه؛ لحصول التفهيم‏.‏
ومن ذلك غيبة المتفقهين والمتعبدين، فإنهم يعرضون بالغيبة تعريضاً يفهم به كما يفهم بالصريح، فيُقال لأحدهم‏:‏ كيف حال فلان‏؟‏ فيقول‏:‏ اللّه يُصلحنا، اللّه يغفر لنا، اللّه يُصلحه، نسأل اللّه العافية، نحمدُ اللّه الذي لم يبتلنا بالدخول على الظلمة، نعوذ باللّه من الشرّ، اللّه يُعافينا من قلّة الحياء، اللّه يتوبُ علينا وما أشبه ذلك مما يُفهم منه تنقُّصه، فكل ذلك غيبة محرّمة، وكذلك إذا قال‏:‏ فلان يُبتلى بما ابتلينا به كلُّنا، أو ماله حيلة في هذا، كلُّنا نفعلُه، وهذه أمثلة وإلا فضابط الغيبة‏:‏ تفهيمك المخاطب نقص إنسان كما سبق، وكلُّ هذا معلوم من مقتضى الحديث الذي ذكرناه في الباب الذي قبل هذا عن صحيح مسلم وغيره في حدّ الغيبة، واللّه أعلم‏.‏


يحرم ذكر الغيبة وسماعها

اعلم أن الغيبة كما يحرم على المغتاب ذكرها، يحرم على السامع استماعها وإقرارها فيجب على من سمع إنساناً يبتدىء بغيبة محرّمة أن ينهاه إن لم يَخَفْ ضرراً ظاهراً، فإن خافه وجب عليه الإِنكارُ بقلبه ومفارقةُ ذلك المجلس إن تمكن من مفارقته، فإن قدر على الإِنكار بلسانه أو على قطع الغيبة بكلام آخر لزمه ذلك، فإن لم يفعل عصى، فإن قال بلسانه أسكتْ وهو يشتهي بقلبه استمرارُه، فقال أبو حامد الغزالي‏:‏ ذلك نفاقٌ لا يخرجُه عن الإِثم، ولا بدّ من كراهته بقلبه، ومتى اضطرّ إلى المقام في ذلك المجلس الذي فيه الغيبة وعجز عن الإِنكار أو أنكر فلم يُقبل منه ولم يُمكنه المفارقة بطريق حرم عليه الاستماع والإِصغاء للغيبة، بل طريقه أن يذكرَ اللّه تعالى بلسانه وقلبه، أو بقلبه، أو يفكر في أمر آخر ليشتغل عن استماعها، ولا يضرّه بعد ذلك السماع من غير استماع وإصغاء في هذه الحالة المذكورة، فإن تمكن بعد ذلك من المفارقة وهم مستمرّون في الغيبة ونحوها وجب عليه المفارقة، قال اللّه تعالى‏:‏ ‏ «‏وَإِذَا رأيْتَ الَّذينَ يَخُوضُونَ في آياتِنا فأعْرِضْ عَنْهُمْ حتَّى يخوضُوا في حَدِيثٍ غَيْرِهِ وَإمَّا يُنْسِيَنَّكَ الشَّيْطانُ فَلا تَقْعُدْ بَعْدَ الذِّكْرَى مَعَ القَوْمِ الظَّالِمِينَ‏» ‏ ‏‏الأنعام ‏68‏‏‏.‏

وروينا عن إبراهيم بن أدهم رضي اللّه عنه؛ أنه دُعي إلى وليمة، فحضرَ، فذكروا رجلاً لم يأتهم، فقالوا‏:‏ إنه ثقيل، فقال إبراهيم‏:‏ أنا فعلتُ هذا بنفسي حيثُ حضرتُ موضعاً يُغتاب فيه الناس، فخرج ولم يأكلْ ثلاثة أيام‏.‏ ومما أنشدوه في هذا‏:‏

وَسَمْعَكَ صُنْ عن سماعِ القبيحِ * * * كصَوْنِ اللسانِ عن النُّطْقِ بِهْ

فإنَّكَ عندَ سماعِ القبيحِ * * * شريكٌ لقائِلِه فانتبِهْ


ُ بَيانِ ما يَدْفَعُ به الغيبةَ عن نفسِه

اعلم أن هذا الباب له أدلةٌ كثيرةٌ في الكتاب والسنّة، ولكني أقتصرُ منه على الإِشارة إلى أحرف، فمن كان موفَّقاً انزجرَ بها، ومن لم يكن كذلك فلا ينزجر بمجلدات‏.‏

وعمدة الباب أن يعرضَ على نفسه ما ذكرناه من النصوص في تحريم الغيبة، ثم يفكر في قول اللّه تعالى‏:‏ ‏ «‏ما يَلْفِظُ مِنْ قَوْلٍ إِلاَّ لَدَيْهِ رَقِيبٌ عَتِيدٌ‏» ‏ ‏‏ق ‏18‏،‏ وقوله تعالى‏:‏ ‏ «‏وَتَحْسَبُونَهُ هَيِّناً وَهُوَ عِنْدَ اللَّهِ عَظِيمٌ‏» ‏ ‏‏النور ‏15‏،‏ وما ذكرناه من الحديث الصحيح ‏ «‏إنَّ الرَّجُل لَيَتَكَلَّمُ بالكَلِمَةِ مِنْ سَخَطِ اللَّه تعالى ما يُلْقِي لَها بالاً يَهْوِي بِهَا في جَهَنَّمَ‏» ‏ ‏ ‏ وغير ذلك مما قدّمناه في باب حفظ اللسان وباب الغيبة، ويضمّ إلى ذلك قولهم‏:‏ اللّه معي، اللّه شاهدي، اللّه ناظر إليّ‏.‏
وعن الحسن البصري رحمه اللّه أن رجلاً قال له‏:‏ إنك تغتابني، فقال‏:‏ ما بلغَ قدرُك عندي أن أحكِّمَكَ في حسناتي‏.‏
وروينا عن ابن المبارك رحمه اللّه قال‏:‏ لو كنتُ مُغتاباً أحداً لاغتبتُ والديّ لأنهما أحقُّ بحسناتي‏.‏


بَيانِ ما يُبَاحُ مِن الغِيبَة

اعلم أنَّ الغيبةَ وإن كانت محرّمة فإنها تُباح في أحوال للمصلحة، والمُجوِّزُ لهَا غرض صحيح شرعي لا يمكن الوصولُ إليه إلا بها، وهو أحد ستة أسباب‏:‏


الأوّل‏:‏ التظلم

فيجوز للمظلوم أن يتظلَّم إلى السلطان والقاضي وغيرهما ممّن له ولاية أو له قدرة على إنصافه من ظالمه فيذكرُ أن فلاناً ظلمني وفعل بي كذا وأخذ لي كذا، ونحو ذلك‏.‏


الثاني‏:‏ الاستعانة على تغيير المنكر

وردّ العاصي إلى الصواب، فيقول لمن يرجو قدرته على إزالة المنكر‏:‏ فلان يعملُ كذا فازجرْه عنه ونحو ذلك، ويكون مقصوده التوسل إلى إزالة المنكر، فإن لم يقصد ذلك كان حراماً‏.‏


الثالث‏:‏ الاستفتاء

بأن يقولَ للمفتي‏:‏ ظلمني أبي أو أخي أو فلان بكذا، فهل له ذلك أم لا‏؟‏ وما طريقي في الخلاص منه وتحصيل حقّي ودفع الظلم عني‏؟‏ ونحو ذلك‏.‏
وكذلك قوله‏:‏ زوجتي تفعلُ معي كذا، أو زوجي يفعلُ كذا ونحو ذلك، فهذا جائز للحاجة، ولكن الأحوط أن يقول‏:‏ ما تقولُ في رجل كان من أمره كذا، أو في زوج أو زوجة تفعلُ كذا، ونحو ذلك، فإنه يحصل به الغرض من غير تعيين، ومع ذلك فالتعيين جائز لحديث هند الذي سنذكره إن شاء اللّه تعالى وقولُها‏:‏ يا رسول اللّه‏!‏ إن أبا سفيانَ رجلٌ شحيح‏.‏‏.‏ الحديث‏.‏ ولم ينهها رسولُ اللّه صلى اللّه عليه وسلم‏.


الرابع‏:‏ تحذير المسلمين من الشرّ ونصيحتهم

وذلك من وجوه‏:‏

منها جرح المجروحين من الرواة للحديث والشهود، وذلك جائز بإجماع المسلمين، بل واجب للحاجة‏.‏
ومنها ما استشارك إنسان في مصاهرته أو مشاركته أو إيداعه أو الإِيداع عنده أو معاملته بغير ذلك وجب عليك أن تذكر له ما تعلمه منه على جهة النصيحة، فإن حصل الغرض بمجرّد قولك لا تصلحُ لك معاملتُه أو مصاهرُته أو لا تفعلْ هذا أو نحو ذلك لم تجز الزيادةُ بذكر المساوىء، وإن لم يحصل الغرض إلا بالتصريح بعينه فاذكره بصريحه‏.‏ ومنها إذا رأيتَ مَن يشتري عبداً معروفاً بالسرقة أو الزنا أو الشرب أو غيرها، فعليك أن تبيّن ذلك للمشتري إن لم يكن عالماً به، ولا يختصّ بذلك، بل كل من علم بالسلعة المبيعة عيباً وجب عليه بيانه للمشتري إذا لم يعلمه‏.‏
ومنها إذا رأيت متفقهاً يتردَّدُ إلى مبتدعٍ أو فاسقٍ يأخذ عنه العلم خِفْتَ أن يتضرَّرَ المتفقّه بذلك، فعليك نصيحته ببيان حاله، ويُشترط أن يقصدَ النصيحةَ، وهذا مما يُغلَطُ فيه، وقد يَحملُ المُتكلمَ بذلك الحسدُ، أو يُلَبِّسُ الشيطانُ عليه ذلك، ويُخيَّلُ إليه أنه نصيحةٌ وشفقةٌ، فليتفطَّنْ لذلك‏.‏
ومنها أن لا يكون له ولاية لا يقوم بها على وجهها، إما بأن لا يكون صالحاً لها، وإما بأن يكون فاسقاً أو مغفلاً ونحو ذلك، فيجب ذكر ذلك لمن له عليه ولاية عامة ليزيلَه ويُولِّي من يَصلحُ، أو يعلم ذلك منه لتعامله بمقتضة حاله ولا يغترّ به، وأن يسعى في أن يحثَّه على الاستقامة أو يستبدل به‏.


الخامس‏:‏ أن يكون مُجاهراً بفسقه أو بدعته

كالمجاهر بشرب الخمر، أو مصادرة الناس وأخذ المُكس، وجباية الأموال ظلماً، وتولّي الأمور الباطلة، فيجوز ذكره بما يُجاهر به ويحرم ذكره بغيره من العيوب إلا أن يكون لجوازه سبب آخر مما ذكرناه‏.‏


السادس‏:‏ التعريف

فإذا كان الإِنسان معروفاً بلقب كالأعمش والأعرج والأصمّ والأعمى والأحول والأفطس وغيرهم، جاز تعريفه بذلك بنيّة التعريف، ويحرمُ إطلاقُه على جهة النقص، ولو أمكن التعريف بغيره كان أولى‏.‏ فهذه ستة أسباب ذكرها العلماء مما تُباح بها الغيبة على ما ذكرناه‏.‏
وممّن نصّ عليها هكذا الإِمام أبو حامد الغزالي في الإِحياء وآخرون من العلماء، ودلائلُها ظاهرة من الأحاديث الصحيحة المشهورة، وأكثرُ هذه الأسباب مجمع على جواز الغيبة بها‏.‏

«1/897 روينا في صحيحي البخاري ومسلم،عن عائشة رضي اللّه عنها » :
أن رجلاً استأذنَ على النبيّ صلى اللّه عليه وسلم فقال‏:‏ ‏ «‏ائْذَنُوا لَهُ بِئْسَ أخُو العَشيرَةِ‏» ‏ احتجّ به البخاري على جواز غيبة أهل الفساد وأهل الرِّيَبِ‏.‏

«2/898 وروينا في صحيحي البخاري ومسلم ، عن ابن مسعود رضي اللّه عنه » قال‏:
‏قسمَ رسولُ اللّه صلى اللّه عليه وسلم قسمةً، فقال رجلٌ من الأنصار‏:‏ واللّه ما أرادَ محمدٌ بهذا وجهَ اللّه تعالى، فأتيتُ رسولَ اللّه صلى اللّه عليه وسلم فأخبرتُه، فتغيَّرَ وجهُه وقال‏:‏ ‏ «‏رَحِمَ اللَّهُ مُوسَى لَقَدْ أُوذِيَ بأكْثَرَ مِنْ هَذَا فَصَبَرَ‏» ‏ وفي بعض رواياته‏:‏ قال ابن مسعود‏:‏ فقلتُ لا أرفعُ إليه بعد هذا حديثاً‏.‏
قلتُ‏:‏ احتجّ به البخاري في إخبار الرجل أخاه بما يُقال فيه‏.‏

«3/899 وروينا في صحيح البخاري ، عن عائشةَ رضي اللّه عنها » قالت‏:‏
قال رسولُ اللّه صلى اللّه عليه وسلم‏:‏ ‏ «‏مَا أظُنُّ فُلاناً وَفُلاناً يَعْرِفانِ مِنْ دِينِنا شَيْئاً‏» ‏‏.‏
قال الليث بن سعد ـ أحد الرواة ـ‏:‏ كانا رجلين من المنافقين‏.‏

«4/900 وروينا في صحيحي البخاري ومسلم ، عن زيد بن أرقمَ رضي اللّه عنه » قال‏:‏
خرجنا مع رسول اللّه صلى اللّه عليه وسلم في سفر فأصابَ الناسَ فيه شدةٌ، فقال عبدُ اللّه بن أُبيّ‏:‏ لا تُنفقوا على مَن عند رسول اللّه حتى يَنْفَضُّوا من حوله، وقال‏:‏ لئن رجعنَا إلى المدينة ليُخْرِجَنَّ الأعزُّ منها الأذلَّ، فأتيتُ النبيَّ صلى اللّه عليه وسلم فأخبرتُه بذلك، فأرسلَ إلى عبد اللّه بن أُبيّ‏.‏ وذكر الحديث، وأنزل اللّه تعالى تصديقه‏:‏ ‏ «‏إذَا جَاءَكَ المُنافِقونَ‏» ‏ ‏‏المنافقون ‏1‏‏‏.‏ ‏
وفي الصحيح حديث هند ‏ امرأة أبي سفيان وقولها للنبي صلى اللّه عليه وسلم‏:‏ ‏ «‏إن أبا سفيان رجل شحيح‏» ‏ إلى آخره‏.‏
وحديث فاطمة بنت قيس وقول النبيّ صلى اللّه عليه وسلم لها‏:‏ ‏ «‏أما معاوِيَةُ فَصُعْلُوكٌ، وأمَّا أبُو جَهْمٍ فَلا يَضَع العَصَا عَنْ عاتِقِهِ‏» ‏‏.‏


ُ أمرِ منْ سَمعَ غيبةَ شيخِهِ أو صاحبهِ أو غيرِهما

اعلم أنه ينبغي لمن سمع غِيبةَ مسلم أن يردّها ويزجرَ قائلَها، فإن لم ينزجرْ بالكلام زجرَه بيده، فإن لم يستطع باليدِ ولا باللسان، فارقَ ذلكَ المجلس، فإن سمعَ غِيبَةَ شيخه أو غيره ممّن له عليه حقّ، أو كانَ من أهل الفضل والصَّلاح، كان الاعتناءُ بما ذكرناه أكثر‏.‏

«1/901 روينا في كتاب الترمذي، عن أبي الدرداء رضي اللّه عنه » :
عن النبيّ صلى اللّه عليه وسلم قال‏:‏ ‏ «‏مَنْ رَدَّ عَنْ عِرْضِ أخِيهِ رَدَّ اللَّهُ عَنْ وَجْهِهِ النَّارَ يَوْمَ القِيامَةِ‏» ‏ قال الترمذي‏:‏ حديث حسن‏.‏ ‏

«2/902 وروينا في صحيحي البخاري ومسلم ، في حديث عِتبان بكسر العين على المشهور، وحُكِي بضمِّها رضي اللّه عنه » :
في حديثه الطويل المشهور قال‏:‏قام النبيّ صلى اللّه عليه وسلم يُصلِّي، فقالوا‏:‏ أين مالك بن الدُّخْشُم‏؟‏ فقال رجل‏:‏ ذلك منافق لا يُحِبّ اللَّهَ ورسولَه، فقال النبيّ صلى اللّه عليه وسلم‏:‏ ‏ «‏لا تَقُلْ ذلكَ، ألا تَرَاهُ قَدْ قالَ لا إِلهَ إِلاَّ اللَّهُ، يُرِيدُ بِذلكَ وَجْهَ اللَّهِ‏؟‏‏» ‏‏.‏‏

«3/903 وروينا في صحيح مسلم ، عن الحسن البصري رحمه اللّه‏ » :‏
أن عائذ بن عمرو وكان من أصحاب رسول اللّه صلى اللّه عليه وسلم دخلَ على عُبيد اللّه بن زياد فقال‏:‏‏ ‏ أي بنيّ إني سمعتُ رسولَ اللّه صلى اللّه عليه وسلم يقول‏:‏ ‏ «‏إنَّ شَرَّ الرِّعَاء الحُطَمَةُ، فإيَّاكَ أنْ تَكُونَ مِنْهُمُ، فقال له‏:‏ اجلسْ، فإنما أنتَ من نُخالة أصحابِ محمَّدٍ صلى اللّه عليه وسلم، فقال‏:‏ وهل كانتْ لهم نخالةٌ‏؟‏‏!‏ إنما كانت النُّخَالةُ بعدَهم وفي غيرِهم‏» ‏‏.‏‏

«4/904 وروينا في صحيحيهما ، عن كعب بن مالك رضي اللّه عنه » :
في حديثه الطويل في قصة توبته قال‏:‏قال النبيّ صلى اللّه عليه وسلم وهو جالسٌ في القوم بتبوك ‏ «‏ما فَعَلَ كَعْبُ بْنُ مالِكٍ‏؟‏‏» ‏ فقال رجلٌ من بني سَلِمة‏:‏ يا رسول اللّه‏!‏ حبسَه بُرداهُ والنظرُ في عِطْفَيْه، فقال له مُعاذُ بن جبل رضي اللّه عنه‏:‏ بئسَ ما قلتَ، واللّه يا رسولَ اللّه‏!‏ ما علمنا عليه إلا خيراً، فسكتَ رسول اللّه صلى اللّه عليه وسلم‏.‏
قلت‏:‏ سَلِمة بكسر اللام؛ وعِطْفاه‏:‏ جانباه، وهو إشارة إلى إعجابه بنفسه‏.‏

«5/905 ورويناه في سنن أبي داود، عن جابر بن عبد اللّه وأبي طلحة رضي اللّه عنهم » قالا‏:‏
قال رسول اللّه صلى اللّه عليه وسلم‏:‏ ‏ «‏ما مِن امْرىءٍ يَخْذُلُ امْرَأَ مُسْلِماً في مَوْضِعٍ تُنْتَهَكُ فيهِ حُرْمَتُهُ وَيُنْتَقَصُ فِيهِ مِنْ عِرْضَهِ إِلاَّ خَذَلَهُ اللَّهُ في مَوْطِنٍ يُحِبُّ فِيهِ نُصْرَتَهُ، ومَا مِنْ امْرىِءٍ يَنْصُرُ مُسْلِماً في مَوْضِعٍ يُنْتَقَصُ فِيهِ مِنْ عِرْضِهِ، وَيُنْتَهَك فِيهِ مِنْ حُرْمَتِهِ إلا نَصَرَهُ اللَّهُ في مَوْطِنٍ يُحِب نُصْرَتَهُ‏» ‏‏.‏

«6/906 وروينا فيه ، عن معاذ بن أنس » :
عن النبيّ صلى اللّه عليه وسلم قال‏:‏ ‏ «‏مَنْ حَمَى مُؤْمِناً مِنْ مُنافِقٍ ـ أُراه قال ـ بَعَثَ اللَّهُ تَعالى مَلَكاً يَحْمِي لَحْمَهُ يَوْمَ القِيامَةِ مِنْ نارِ جَهَنَّمَ، وَمَنْ رَمَى مُسْلِماً بِشَيْءٍ يُريدُ شَيْنَهُ حَبَسَهُ اللَّهُ على جِسْرِ جَهَنَّمَ حتَّى يَخْرُجَ مِمَّا قَالَ‏» ‏‏.‏‏


ُ الغِيْبَةِ بالقَلْبِ

اعلم أن سوء الظنّ حرام مثل القول‏:‏ فكما يحرم أن تحدّث غيرك بمساوىء إنسان، يحرم أن تحدّث نفسك بذلك وتسيء الظنّ به، قال اللّه تعالى‏:‏ ‏ «‏اجْتَنِبُوا كَثِيراً مِنَ الظَّنِّ‏» ‏ ‏‏الحجرات‏ ‏12‏‏‏.‏

«1/907 وروينا في صحيحي البخاري ومسلم ، عن أبي هريرة رضي اللّه عنه » :
أن رسولَ اللّه صلى اللّه عليه وسلم قال‏:‏ ‏ «‏إيَّاكُمْ وَالظَّنَّ فإنَّ الظَّنَّ أكْذِبُ الحَدِيثِ‏» ‏‏.‏
والأحاديثُ بمعنى ما ذكرته كثيرة، والمراد بذلك عقدُ القلب ‏ وحكمُهُ على غيرك بالسوء، فأما الخواطر وحديث النفس إذا لم يستقرَّ ويستمرّ عليه صاحبُه فمعفوٌ عنه باتفاق العلماء، لأنه لا اختيارَ له في وقوعه، ولا طريقَ له إلى الانفكاك عنه، وهذا هو المراد بما ثبتَ في الصحيح عن رسول اللّه صلى اللّه عليه وسلم أنه قال‏:‏ ‏ «‏إنَّ اللَّهَ تَجَاوَزَ لأُمَّتِي ما حَدَّثَتْ بِهِ أنْفُسَها ما لَمْ تَتَكَلَّم بِهِ أوْ تَعْمَلْ‏» ‏ قال العلماء‏:‏ المراد به الخواطر التي لا تستقرّ‏.‏ قالوا‏:‏ وسواءٌ كان ذلك الخاطِرُ غِيبة أو كفراً أو غيرَه؛ فمن خطرَ له الكفرُ مجرّد خَطَرٍ من غير تعمّدٍ لتحصيله، ثم صَرفه في الحال فليس بكافر ولا شيء عليه‏.‏
وقد قدّمنا في باب الوسوسة في الحديث الصحيح أنهم قالوا‏:‏ يا رسولَ اللّه‏!‏ يجدُ أحدُنا ما يتعاظمُ أن يتكلَّمَ به، قال‏:‏ ‏ «‏ذلكََ صَرِيحُ الإِيمَانِ‏» ‏ وغير ذلك مما ذكرناه هناك وما هو في معناه‏.‏
وسببُ العفو ما ذكرناه من تعذّرٍ اجتنابه، وإنما الممكن اجتناب الاستمرار عليه فلهذا كان الاستمرار وعقد القلب حراماً‏.‏ ومهما عرضَ لك هذا الخاطرُ بالغيبة وغيرها من المعاصي وجبَ عليك دفعُه بالإِعراض عنه وذكر التأويلات الصارفة له عن ظاهره‏.‏

قال الإِمام أبو حامد الغزالي في الإِحياء ‏ ‏:‏ إذا وقع في قلبك ظنّ السوء فهو من وسوسة الشيطان يلقيه إليك، فينبغي أن تُكذِّبه فإنه أفسقُ الفسّاق، وقد قال اللّه تعالى‏:‏ ‏ «‏إنْ جاءَكُمْ فاسِقٌ بِنَبَإ فَتَبَيَّنُوا أنْ تُصِيبُوا قَوْماً بِجَهالَةٍ فَتُصْبِحُوا على ما فَعَلْتُمْ نَادِمِينَ‏» ‏ ‏‏الحجرات‏ ‏6‏،‏ فلا يجوز تصديق إبليس، فإن كان هناك قرينة تدل على فساد واحتمل خلافه، لم تجز إساءة الظنّ؛ ومن علامة إساءة الظنّ أن يتغيَّر قلبُك معه عمّا كان عليه، فتنفرُ منه وتستثقله وتفتر عن مراعاته وإكرامه والاغتمام بسيّئته، فإنَّ الشيطانَ قد يقرِّبُ إلى القلب بأدنى خيالٍ مساوىءَ الناس، ويُلقي إليه أن هذا من فطنتك وذكائك وسرعة تنبّهك، وإن المؤمن ينظر بنور اللّه تعالى، وإنما هو على التحقيق ناطقٌ بغرور الشيطان وظلمته، وإن أخبرَكَ عدلٌ بذلك فلا تُصدِّقه ولا تُكذِّبه لئلا تُسيءَ الظنّ بأحدهما؛ ومهما خطرَ لك سوءٌ في مسلمٍ فزِدْ في مراعاته وإكرامه، فإن ذلك يُغيظُ الشيطانَ ويدفعُه عنك فلا يُلقي إليك مثلَه خِيفةً من اشتغالك بالدعاء له، ومهما عرفتَ هفوةَ مسلم بحجّةٍ لا شكّ فيها فانصحْه في السرّ ولا يخدعنَّك الشيطانُ فيدعوك إلى اغتيابِه، وإذا وعظتَهُ فلا تعِظْه وأنت مسرورٌ باطّلاعِك على نقصِه فينظرُ إليك بعين التعظيم وتنظرُ إليه بالاستصغار، ولكن اقصدْ تخليصَه من الإِثم وأنت حزينٌ كما تحزنُ على نفسك إذا دخلَك نقصٌ، وينبغي أن يكون تركُه لذلك النقص بغير وعظك أحبّ إليك من تركه بوعظك‏.‏ هذا كلام الغزالي‏.‏
قلت‏:‏ قد ذكرنا أنه يجبُ عليه إذا عرضَ له خاطرٌ بسوء الظن أن يقطعَه، وهذا إذا لم تدعُ إلى الفكر في ذلك مصلحةٌ شرعية، فإذا دعتْ جازَ الفكرُ في نقيصته والتنقيب عنها كما في جرح الشهود والرواة وغير ذلك مما ذكرناه في باب ما يُباح من الغيبة‏.


ُ كَفَّارةِ الغيْبةِ والتَّوْبَةِ منها

اعلم أن كلّ من ارتكب معصيةً لزمه المبادرةُ إلى التوبة منها، والتوبةُ من حقوق اللّه تعالى يُشترط فيها ثلاثة أشياء‏:‏ أن يُقلع عن المعصية في الحال، وأن يندمَ على فعلها، وأن يَعزِمَ ألاّ يعود إليها‏.‏
والتوبةُ من حقوق الآدميين يُشترط فيها هذه الثلاثة، ورابع‏:‏ وهو ردّ الظلامة إلى صاحبها، أو طلب عفوه عنها والإِبراء منها؛ فيجبُ على المغتاب التوبة بهذه الأمور الأربعة، لأن الغيبة حقّ آدمي، ولا بدّ من استحلاله مَن اغتابَه، وهل يكفيه أن يقول‏:‏ قد اغتبتُك فاجعلني في حلّ، أم لا بُدَّ أن يبيّنَ ما اغتابه به‏؟‏ فيه وجهان لأصحاب الشافعي رحمهم اللّه‏:‏ أحدهما يُشترط بيانُه، فإن أبرأه من غير بيانه لم يصحّ؛ كما لو أبرأه عن مال مجهول‏.‏ والثاني لا يُشترط، لأن هذا مما يُتسامحُ فيه فلا يُشترط علمه بخلاف المال‏.‏ والأوّل أظهرُ، لأن الإِنسانََ قد يسمحُ بالعفو عن غيبة دونَ غِيبة؛ فإن كان صاحبُ الغيبةِ ميّتاً أو غائباً فقد تعذّرَ تحصيلُ البراءة منها؛ لكن قال العلماء‏:‏ ينبغي أن يُكثرَ الاستغفار له والدعاء ويُكثر من الحسنات‏.‏
واعلم أنه يُستحبّ لصاحب الغِيبة أن يبرئه منها ولا يجبُ عليه ذلك لأنه تبرّعٌ وإسقاطُ حقّ، فكان إلى خِيرته، ولكن يُستحبّ له استحباباً متأكداً الإِبراء، ليخلِّصَ أخاه المسلم من وبال هذه المعصية، ويفوزَ هو بعظيم ثواب اللّه تعالى في العفو ومحبة اللّه سبحانه وتعالى، قال اللّه تعالى‏:‏ ‏ «‏وَالكاظِمِينَ الغَيْظَ وَالعَافِينَ عَنِ النَّاسِ وَاللَّهِ يُحِبُّ المُحْسِنِينَ‏» ‏ ‏‏آل عمران‏:‏ 134‏،‏ وطريقهُ في تطبيب نفسه بالعفو أن يذكِّرَ نفسَه أن هذا الأمر قد وقعَ، ولا سبيلَ إلى رفعه فلا ينبغي أن أُفوِّتَ ثوابَه وخلاصَ أخي المسلم، وقد قال اللّه تعالى‏:‏ ‏ «‏وَلمَنْ صَبَرَ وَغَفَرَ إِن ذلكَ لَمِنْ عَزْمِ الأمُورِ‏» ‏ ‏‏الشورى‏ ‏43‏،‏ وقال تعالى‏:‏ ‏ «‏خُذِ العَفْوَ‏» ‏ ‏‏الأعراف‏ ‏199‏‏‏.‏ والآيات بنحو ما ذكرنا كثيرة‏.‏

وفي الحديث الصحيح أن رسول اللّه صلى اللّه عليه وسلم قال‏:‏ ‏ «‏وَاللَّهُ في عَوْنِ العَبْدِ ما كَانَ العَبْدُ في عَوْنِ أخيهِ‏» ‏ ‏ ‏.‏ وقد قال الشافعي رحمه اللّه‏:‏ من اسْتُرضي فلم يرضَ فهو شيطان‏.‏ وقد أنشد المتقدّمونَ ‏ ‏:‏

قيلَ لي قد أساءَ إليك فلانٌ * * * ومُقام الفَتَى على الذُّلِّ عَارُ

قلتُ قدْ جاءَنَا وأحْدَثَ عُذْراً * * * دِيةُ الذنبِ عِندنَا الاعْتذَارُ

فهذا الذي ذكرناهُ من الحثَ على الإِبراء عن الغيبة هو الصواب‏.‏ وأما ما جاء عن سعيد بن المسيب أنه قال‏:‏ لا أُحَلِّلُ مَن ظلمني، وعن ابن سيرين‏:‏ لم أُحرّمها عليه فأُحلِّلُهَا له، لأن اللّه تعالى حرّم الغيبةَ عليه، وما كنتُ لأُحَلِّلَ ما حرّمه اللّه تعالى أبداً‏.‏ فهو ضعيفٌ أو غلطٌ، فإن المُبرىءَ لا يحلِّلُ محرّماً، وإنما يُسقط حقاً ثبتَ له، وقد تظاهرت نصوصُ الكتاب والسنّة على استحباب العفو وإسقاط الحقوق المختصّة بالمسقِط‏.‏ أو يُحمل كلامُ ابن سيرين على أني لا أُبيح غيبتي أبداً، وهذا صحيح، فإن الإِنسانَ لو قال‏:‏ أبحتُ عرضي لمن اغتابني لم يَصرْ مباحاً، بل يَحرمُ على كل أحد غِيبتُه كما يَحرم غيبة غيره‏.‏

وأما الحديث‏:‏ ‏ «‏أيَعْجِزُ أحَدُكُمْ أنْ يَكُونَ كأبي ضَمْضَمٍ، كانَ إذَا خَرَجَ مِنْ بَيْتِهِ قالَ إِنِّي تَصَدَّقْتُ بِعِرْضِي على النَّاسِ‏» ‏ فمعناه‏:‏ لا أطلبُ مَظلمتي ممّن ظلمني لا في الدنيا ولا في الآخرة، وهذا يَنفعُ في إسقاط مَظلمة كانت موجودة قبل الإِبراء‏.‏ فأما يحدثُ بعدَه فلا بدّ من إبراء جديد بعدَها، وباللّه التوفيق‏.‏


في النميمة

قد ذكرنا تحريمها ودلائلَها وما جاء في الوعيد عليها وذكرنَا بيانَ حقيقتها ولكنه مختصرٌ، ونزيدُ الآن في شرحه‏.‏ قال الإِمام أبو حامد الغزالي رحمه اللّه‏:‏ النميمةُ إنما تُطلق في الغالب على مَن يَنمُّ قولَ الغير إلى المقول فيه، كقوله‏:‏ فلان يقولُ فيك كذا، وليست النميمةُ مخصوصةً بذلك، بل حدّها كشف ما يكره كشفُه، سواء كرهه المنقول عنه، أو المنقول إليه، أو ثالث، وسواء كان الكشفُ بالقول أو الكتابة أو الرمز أو الإِيماء أو نحوها، وسواء كان المنقولُ من الأقوال أو الأعمال، وسواء كان عيباً أو غيره، فَحَقِيْقَةُ النميمة إفشاءُ السرّ وهتكُ الستر عمّا يُكره كشفُه، وينبغي للإِنسان أن يسكتَ عن كلِّ ما رآهُ من أحوال الناس إلا ما في حكايته فائدةٌ لمسلم أو دفعُ معصية، وإذا رآهُ يُخفي مالَ نفسه فذكره فهو نميمة‏.‏ قال‏:‏


الأول‏:‏ أن لا يصدقه

الأول‏:‏ أن لا يصدقه، لأن النَّمامَ فاسقٌ وهو مردود الخبر‏.‏


الثاني‏:‏ أن ينهاه

أن ينهاه عن ذلك وينصحه ويقبّح فعله‏.


الثالث‏:‏ أن يبغضَه في اللّه تعالى

فإنه بغيض عند اللّه تعالى، والبغضُ في اللّه تعالى واجب‏.‏


الرابع‏:‏ أن لا يظنّ بالمنقول عنه السوء

لقول اللّه تعالى‏:‏ ‏ «‏اجْتَنِبُوا كَثِيراً مِنَ الظنّ‏» ‏ ‏‏الحجرات‏ ‏12‏‏‏.‏


الخامس‏:‏ أن لا يحملَك ما حُكي لك على التجسس

والبحث عن تحقيق ذلك، قال اللّه تعالى‏:‏ ‏ «‏ولا تَجَسَّسُوا‏» ‏ ‏‏الحجرات‏ ‏12‏‏‏.


السادس‏:‏ أن لا يرضى لنفسه ما نهى النمّامَ عنه

أن لا يرضى لنفسه ما نهى النمّامَ عنه فلا يحكي نميمته‏.‏

وقد جاء أن رجلاً ذَكَرَ لعمرَ بن عبد العزيز رضي اللّه عنه رجلاً بشيء، فقال عمر‏:‏ إن شئتَ نظرنَا في أمرك، فإن كنتَ كاذباً فأنتَ من أهل هذه الآية‏:‏ ‏ «‏إنْ جاءَكُمْ فاسِقٌ بِنَبإ فَتَبَيَّنُوا‏» ‏ ‏‏الحجرات‏ ‏6‏،‏ وإن كنتَ صادقاً فأنتَ من أهل هذه الآية‏:‏ ‏ «‏هَمَّازٍ مَشَّاءٍ بنَمِيمٍ‏» ‏ ‏‏القلم ‏11‏،‏ وإن شئتَ عفونا عنك، قال‏:‏ العفو يا أميرَ المؤمنين‏!‏ لا أعودُ إليه أبداً‏.‏
ورفع إنسانٌ رُقعةً إلى الصاحب بن عبّاد يحثُّه فيها على أخذ مال يتيم، وكان مالاً كثيراً، فكتبَ على ظهرها‏:‏ النميمةُ قبيحةٌ وإن كانت صحيحةً، والميّتُ رحمه اللّه، واليتيمُ جبرَه اللّه، والمالُ ثَمَّرَهُ اللّه، والساعي لعنه اللّه‏.‏


ُ النهي عن نَقْلِ الحَديثِ إلى وُلاةِ الأُمور

«1/908 روينا في كتابي أبي داود والترمذي، عن ابن مسعود رضي اللّه عنه » :
قال‏:‏قال رسولُ اللّه صلى اللّه عليه وسلم‏:‏ ‏ «‏لا يُبَلِّغْني أحَدٌ منْ أصْحابِي عَنْ أحَدٍ شَيْئاً، فإني أُحِبُّ أنْ أَخْرُجَ إِلَيْكُمْ وأنا سَلِيمُ الصَّدْرِ‏» ‏‏.‏‏


ُ النَّهي عن الطعن في الأَنْسَابِ الثَّابتةِ

قال اللّه تعالى‏:‏ ‏ «‏وَلاَ تَقْفُ ما لَيْسَ لَكَ بِهِ عِلْمٌ إِنَّ السَّمْعَ وَالبَصَرَ وَالفُؤَادَ كُلُّ أُولَئِكَ كانَ عَنْهُ مَسْؤُولاً‏» ‏ ‏‏الإِسراء ‏36‏‏‏.‏

«1/909 وروينا في صحيح مسلم ، عن أبي هريرة رضي اللّه عنه » قال‏:‏
قال رسول اللّه صلى اللّه عليه وسلم؛ ‏ «‏اثْنَتانِ في النَّاسِ هُمَا بِهمْ كُفْرٌ‏:‏ الطَّعْنُ في النَّسَبِ، وَالنِّياحَةُ على المَيِّت‏» ‏‏.‏‏ ‏


ُ النّهي عن الافْتِخَار

قال اللّه تعالى‏:‏ ‏ «‏فَلا تُزَكُّوا أنْفُسَكُمْ هُوَ أعْلَمُ بِمَنِ اتَّقَى‏» ‏ ‏‏النجم‏ ‏32‏.‏

«1/910 وروينا في صحيح مسلم وسنن أبي داود وغيرهما، عن عياض بن حِمار الصحابي رضي اللّه عنه » قال‏:‏
قال رسولُ اللّه صلى اللّه عليه وسلم‏:‏ ‏ «‏إنَّ اللَّهَ تَعالى أوْحَى إليَّ أنْ تَوَاضَعُوا حتَّى لا يَبْغيَ أحَدٌ على أحَدٍ، وَلا يَفْخَرَ أحَدٌ على أحَدٍ‏» ‏‏.‏‏


ُ النهي عن إظهار الشماتة بالمسلم

«1/911 روينا في كتاب الترمذي، عن واثلةَ بن الأسقع رضي اللّه عنه » قال‏:‏
قال رسول اللّه صلى اللّه عليه وسلم‏:‏ ‏ «‏لا تُظْهِرِ الشَّماتَةَ لأخِيكَ فَيَرْحَمُهُ اللَّهُ وَيَبْتَلِيكَ‏» ‏ قال الترمذي‏:‏ حديث حسن‏.‏


ُ تَحريمِ احْتِقار المسلمينَ والسُّخْرِيةِ منهم

قال اللّه تعالى‏:‏ ‏ «‏الَّذِينَ يلْمِزُونَ المُطَّوِّعِينَ مِنَ المُؤْمِنِينَ في الصَّدَقَاتِ وَالَّذينَ لا يَجدُونَ إلا جُهْدَهُمْ فَيَسْخَرُونَ مِنْهُمْ سَخِرَ اللَّهُ مِنْهُمْ وَلهُمْ عَذَابٌ ألِيمٌ‏» ‏ ‏‏التوبة‏ ‏79‏،‏ وقال تعالى‏:‏ ‏ «‏يا أيُّها الَّذين آمَنُوا لا يَسخَرُ قَوْمٌ مِنْ قَوْمٍ عَسَى أنْ يَكُونُوا خَيْراً مِنْهُمْ وَلا نِساءٌ مِنْ نِساءٍ عَسَى أنْ يَكُنَّ خَيْراً مِنْهُنَّ وَلا تَلْمِزُوا أنْفُسَكُمْ وَلا تَابَزُوا بالألْقابِ‏» ‏ الآية ‏‏الحجرات 11‏‏، وقال تعالى‏:‏ ‏ «‏وَيْلٌ لِكُلِّ هُمَزَةٍ لُمَزَةٍ‏» ‏ ‏‏الهمزة‏ ‏1‏‏‏.‏

وأما الأحاديث الصحيحةُ في هذا الباب فأكثرُ من أن تُحصر، وإجماعُ الأمة منعقدٌ على تحريم ذلك، واللّه أعلم‏.‏

«1/912 وروينا في صحيح مسلم ، عن أبي هريرة رضي اللّه عنه » قال‏:‏
قال رسول اللّه صلى اللّه عليه وسلم‏:‏ ‏ «‏لا تَحاسَدُوا، وَلا تَناجَشُوا، وَلا تَباغَضُوا، وَ لاَ تَدَابَرُوا، وَ لا يَبْغِ بَعْضُكُمْ على بَعْضٍ وكُونُوا عِبادَ اللَّهِ إخْواناً، المُسلِمُ أخُو المُسْلِمِ لا يَظْلِمُهُ وَلا يَخْذُلُهُ وَلا يَحْقِرُهُ، التَّقْوَى هَاهُنا ـ ويشيرِ إلى صدره ثلاثَ مرات ـ بِحَسْبِ امْرىءٍ مِنَ الشَّرّ أنْ يَحْقِرَ أخاهُ المُسْلِمَ، كُلُّ المُسْلِمِ على المُسْلِمِ حَرَامٌ‏:‏ دَمُهُ ومَالُهُ وَعِرْضُهُ‏» ‏‏.‏
قلتُ‏:‏ ما أعظم نفع هذا الحديث وأكثر فوائده لمن تدبره‏.‏

«2/913 وروينا في صحيح مسلم ، عن ابن مسعود رضي اللّه عنه » :
عن النبيّ صلى اللّه عليه وسلم قال‏:‏ ‏ «‏لا يَدْخُل الجَنَّةَ مَنْ في قَلْبِهِ مِثْقالُ ذَرَّةٍ مِنْ كِبْرٍ، فقال رجلٌ‏:‏ إن الرجلَ يُحبّ أن يكون ثوبُه حسناً ونعلُه حسنةً، قال‏:‏ إنَّ اللَّهَ جَمِيلٌ يُحِبُّ الجَمالَ، الكِبْرُ بَطَرُ الحَقِّ وَغَمْطُ النَّاسِ‏» ‏‏.‏
قلتُ‏:‏ بَطر الحقّ بفتح الباء والطاء المهملة وهو دفعه وإبطاله، وغمطٌ بفتح الغين المعجمة وإسكان الميم وآخره طاء مهملة، ويروى غمص بالصاد المهملة ومعناهما واحد وهو الاحتقار‏.‏


ُ غِلَظِ تحريمِ شَهادةِ الزُّور

قال اللّه تعالى‏:‏ ‏ «‏وَاجْتَنِبُوا قَوْلَ الزُّورِ‏» ‏ ‏‏الحج ‏30‏،‏ وقال تعالى‏:‏ ‏ «‏وَلا تَقْفُ ما لَيْسَ لَكَ بِهِ عِلْمٌ إنَّ السَّمْعَ وَالبَصَرَ وَالفُؤادَ كُلُّ أُولَئِكَ كانَ عَنْهُ مَسْؤُولاً‏» ‏ ‏‏الإِسراء‏ ‏36‏‏‏.‏

«1/914 وروينا في صحيحي البخاري ومسلم ، عن أبي بكرة نُفيع بن الحارث رضي اللّه عنه » قال‏:‏
قال رسول اللّه صلى اللّه عليه وسلم‏:‏ ‏ «‏ألا أُنَبِّئُكُمْ بأكْبَرِ الكَبائرِ‏؟‏ ـ ثلاثاً ـ قلنا‏:‏ بلى يا رسول اللّه‏!‏ قال‏:‏ الإِشْرَاكُ باللَّهِ، وَعُقُوقُ الوالِدَيْنِ، وكان متكئاً فجلسَ فقال‏:‏ ألا وَقَوْلُ الزُّور وَشَهادَةُ الزُّورِ‏» ‏ فما زال يُكرّرها حتى قلنا‏:‏ ليته سكت‏.‏
قلت‏:‏ والأحاديثُ في هذا الباب كثيرة، وفيما ذكرته كفاية، والإِجماع منعقد عليه‏.‏


ُ النهي عن المَنِّ بالعَطِيَّةِ ونحوِها

قال اللّه تعالى‏:‏ ‏ «‏يا أيُّهَا الذينَ آمَنُوا لا تُبْطِلُوا صَدَقاتِكُمْ بالمَنِّ وَالأذَى‏» ‏ ‏‏البقرة ‏264‏،‏ قال المفسرون‏:‏ أي لا تُبطلوا ثوابَها‏.‏

«1/915 ـ وروينا في صحيح مسلم ، عن أبي ذرّ رضي اللّه عنه » :
عن النبيّ صلى اللّه عليه وسلم قال‏:‏ ‏ «‏ثَلاثَةٌ لا يُكَلِّمُهُمُ اللَّهُ يَوْمَ القِيَامَةِ وَلا يَنْظُرُ إِلَيْهِمْ وَلا يُزَكِّيهمْ وَلَهُمْ عَذَابٌ أَلِيمٌ‏» ‏، قال‏:‏ فقرأها رسولُ اللّه صلى اللّه عليه وسلم ثلاثَ مَرَّاتٍ، قال أبو ذرّ‏:‏ خابُوا وخَسِروا مَن هم يا رسولَ اللّه‏؟‏‏!‏ قال‏:‏ ‏ «‏المُسْبِلُ، وَالمَنَّانُ، وَالمُنْفِقُ سِلْعَتَهُ بالْحَلِفِ الكاذِبِ‏» ‏‏.‏


النَّهي عن اللَّعْن

«1/916 روينا في صحيحي البخاري ومسلم، عن ثابت بن الضحَّاك رضي اللّه عنه » :
وكان من أصحاب الشجرة قال‏:‏قال رسول اللّه صلى اللّه عليه وسلم‏:‏ ‏ «‏لَعْنُ المُؤْمِنِ كَقَتْلِهِ‏» ‏‏.‏‏

«2/917 وروينا في صحيح مسلم ، عن أبي هريرة رضي اللّه عنه » :
أن رسول اللّه صلى اللّه عليه وسلم قال‏:‏ ‏ «‏لا يَنْبَغِي لِصِدِّيقٍ أنْ يَكُونَ لَعَّاناً‏» ‏‏.‏

«3/918 وروينا في صحيح مسلم أيضاً، عن أبي الدرداء رضي اللّه عنه » قال‏:‏
قال رسول اللّه صلى اللّه عليه وسلم‏:‏ ‏ «‏لا يَكُونُ اللَّعَّانُونَ شُفَعاءَ وَلا شُهَدَاءَ يَوْمَ القِيامَةِ‏» ‏‏.‏‏

«4/919 وروينا في سنن أبي داود والترمذي ، عن سمرة بن جندب رضي اللّه عنه » قال‏:‏
قال رسول اللّه صلى اللّه عليه وسلم‏:‏ ‏ «‏لا تَلاعَنُوا بِلَعْنَةِ اللَّهِ وَلا بِغَضَبِهِ وَلا بالنَّارِ‏» ‏ قال الترمذي‏:‏ حديث حسن صحيح‏.‏ ‏

«5/920 وروينا في كتاب الترمذي ، عن ابن مسعود رضي اللّه عنه » قال‏:‏
قال رسول اللّه صلى اللّه عليه وسلم‏:‏ ‏ «‏لَيْسَ المُؤْمِنُ بالطَّعَّانِ وَلا اللَّعّان وَلا الفاحِشِ وَلا البَذيء‏» ‏ قال الترمذي‏:‏ حديث حسن‏.‏

«6/921 وروينا في سنن أبي داود ، عن أبي الدرداء رضي اللّه عنه » قال‏:‏
قال رسول اللّه صلى اللّه عليه وسلم‏:‏ ‏ «‏إنَّ العَبْد إذَا لَعَنَ شَيْئاً صَعِدَتِ اللَّعْنَةُ إلى السَّماءِ فَتُغْلَقُ أبْوَابُ السَّماءِ دُونَهَا، ثمَّ تَهْبِطُ إلى الأرْضِ فَتُغْلَقُ أبْوَابُها دُونَها، ثُمَّ تأخُذُ يَمِيناً وَشِمالاً، فإذَا لَمْ تَجِدْ مَساغاً رَجَعَتْ إلى الَّذي لُعِنَ، فإن كان أهْلاً لِذَلِكَ وَإِلاَّ رَجَعَتْ إلى قائِلِها‏» ‏‏.‏‏

«7/922 وروينا في كتابي أبي داود والترمذي ، عن ابن عباس رضي اللّه عنهما » :
أن النبيّ صلى اللّه عليه وسلم قال‏:‏ ‏ «‏مَنْ لَعَنَ شَيْئاً لَيْسَ بأهْلٍ رَجَعَتِ اللَّعْنَة عَلَيْهِ‏» ‏‏.‏‏

«8/923 وروينا في صحيح مسلم ، عن عمران بن الحصين رضي اللّه عنهما » قال‏:‏
بينما رسول اللّه صلى اللّه عليه وسلم في بعض أسفاره وامرأة من الأنصار على ناقة فَضَجِرَتْ فلعنتها، فسمعَها رسولُ اللّه صلى اللّه عليه وسلم فقال‏:‏ ‏ «‏خُذُوا ما عَلَيْها وَدَعُوها فإنَّها مَلْعُونَةٌ‏» ‏ قال عمران‏:‏ فكأني أراها الآن تمشي في الناس ما يَعرض لها أحد‏.‏ ‏
قلت‏:‏ اختلف العلماء في إسلام حصين والد عمران وصحبته، والصحيح إسلامه وصحبته، فلهذا قلت رضي اللّه عنهما‏.‏

«9/924 وروينا في صحيح مسلم أيضاً، عن أبي برزة رضي اللّه عنه » قال‏:‏
بينما جاريةٌ على ناقةٍ عليها بعضُ متاع القوم، إذ بصرتْ بالنبيّ صلى اللّه عليه وسلم وتضايقَ بهم الجبلُ فقالت‏:‏ حَلْ اللَّهمّ العنها، فقالَ النبيُّ صلى اللّه عليه وسلم‏:‏ ‏ «‏لا تُصَاحِبُنا ناقَةٌ عَلَيْها لَعْنَةٌ‏» ‏ وفي رواية‏:‏ ‏ «‏لا تُصَاحِبُنا رَاحِلَةٌ عَلَيْها لَعْنَةٌ مِنَ اللَّهِ تَعالى‏» ‏‏.‏
قلت‏:‏ حَلْ بفتح الحاء المهملة وإسكان اللام، وهي كلمة تزجر بها الإِبل‏.‏


في جواز لعن أصحاب المعاصي

غير المعينين والمعروفين؛ ثبت في الأحاديث الصحيحة المشهورة

أن رسول اللّه صلى اللّه عليه وسلم قال‏:‏ ‏ «‏لَعَنَ اللَّهُ الوَاصِلَةَ وَالمُسْتَوْصِلَةَ‏» ‏ ‏ الحديث، وأنه قال‏:‏ ‏ «‏لَعَنَ اللَّهُ آكِلَ الرّبا‏» ‏ ‏ الحديث، وأنه قال‏:‏ ‏ «‏لَعَنَ اللَّهُ المُصَوِّرِينَ‏» ‏ ‏ وأنه قال‏:‏ ‏ «‏لَعَنَ اللَّهُ مَنْ غَيَّرَ مَنارَ الأرْضِ‏» ‏ ‏ وأنه قال ‏ «‏لَعَنَ اللَّهُ السَّارِقَ يَسْرِقُ البَيْضَةَ» ‏ وأنه قال‏:‏ ‏ «‏لَعَنَ اللَّهُ مَنْ لَعَنَ وَالِدَيْهِ، وَلَعَنَ اللَّهُ مَنْ ذَبَحَ لِغَيْرِ اللَّهِ‏» ‏ ‏ ‏ وأنه قال ‏ «‏مَنْ أحْدَثَ فِينا حَدَثاً أوْ آوَى مُحْدِثاً فَعَلَيْهِ لَعْنَةُ اللَّهِ وَالمَلائِكَةِ وَالنَّاسِ أجمَعِينَ‏» ‏ ‏ وأنه قال‏:‏ ‏ «‏اللَّهُمَّ الْعَنْ رِعْلاً وَذَكْوَانَ وَعُصَيَّةَ عَصَتِ اللّه وَرَسُولَهُ‏» ‏ ‏ وهذه ثلاث قبائل من العرب، وأنه قال‏:‏ ‏ «‏لَعَنَ اللَّهُ اليَهُودَ حُرّمَتْ عَلَيْهِمُ الشُّحُومُ فجمَلُوها فَباعُوها‏» ‏ ‏ ‏ وأنه قال‏:‏ ‏ «‏لَعَنَ اللَّهُ اليَهُودَ وَالنَّصَارَى اتَّخَذُوا قُبُورَ أنْبِيائِهِمْ مَسَاجِدَ‏» ‏ ‏ ‏ وأنه ‏ «‏لعن المتشبهين من الرجال بالنساء والمتشبهات من النساء بالرجال‏» ‏
وجميع هذه الألفاظ في صحيحي البخاري ومسلم بعضها فيهما وبعضها في أحدهما، وإنما أشرتُ إليها ولم أذكر طرقها للاختصار‏.‏

«10/925 وروينا في صحيح مسلم ، عن جابر » :
‏أن النبيَّ صلى اللّه عليه وسلم رأى حِماراً قد وُسِمَ في وجهه فقال‏:‏ ‏ «‏لَعَنَ اللَّهُ الَّذي وَسَمَهُ‏» ‏‏.‏‏

«11/926 وفي الصحيحين، أن ابن عمر رضي اللّه عنهما » :
مرَّ بفتيان من قُريش قد نَصبوا طيراً وهم يرمونه، فقال ابن عمر‏:‏ لعن اللّه من فعلَ هذا، إن رسول اللّه صلى اللّه عليه وسلم قال‏:‏ ‏ «‏لَعَنَ اللَّهُ مَنِ اتَّخَذَ شَيْئاً فِيهِ الرُّوحُ غَرَضاً‏» ‏‏.‏‏


- لعن المسلم حرام

اعلم أن لعن المسلم المصون حرامٌ بإجماع المسلمين، ويجوزُ لعنُ أصحاب الأوصاف المذمومة كقولك‏:‏ لعن اللّه الظالمين، لعن اللّه الكافرين، لعن اللّه اليهود والنصارى، ولعن اللّه الفاسقين، لعن اللّه المصوّرين، ونحو ذلك مما تقدَّم في الفصل السابق‏.‏
وأما لعن الإِنسان بعينه ممّن اتَّصَفَ بشيءٍ من المعاصي؛ كيهودي أو نصراني أو ظالم أو زانٍ أو مصوّرٍ أو سارقٍ أو آكلِ ربا، فظواهر الأحاديث أنه ليس بحرام‏.‏ وأشارَ الغزالي إلى تحريمه إلا في حقّ مَن عَلِمْنَا أنه مات على الكفر كأبي لهب وأبي جهل وفرعونَ وهامانَ وأشباههم، قال‏:‏ لأن اللعن هو الإِبعاد عن رحمة اللّه تعالى، وما ندري ما يُتم به لهذا الفاسق أو الكافر‏.‏ قال‏:‏ وأما الذين لعنَهم رسولُ اللّه صلى اللّه عليه وسلم بأعيانهم فيجوزُ أنه صلى اللّه عليه وسلم عَلِمَ موتَهم على الكفر‏.‏ قال‏:‏ ويقربُ من اللعن الدعاء على الإِنسان بالشرّ حتى الدعاء على الظالم؛ كقول الإِنسان‏:‏ لا أصحَّ اللّه جسمَه، ولا سلَّمه اللّه، وما جرى مجراه، وكلُّ ذلك مذمومٌ، وكذلك لعنُ جميع الحيوانات والجماد فكلُّه مذموم‏.‏


حكم من لعن من لا يستحق

أبو جعفرُ النحاس عن بعض العلماء أنه قال‏:‏ إذا لعن الإِنسانُ ما لا يستحقّ اللعن، فليبادرْ بقوله‏:‏ إلاّ أن يكون لا يستحقّ‏.‏


ما يجوز فعله للآمر بالمعروف

ويجوزُ للآمر بالمعروف والناهي عن المنكر وكلّ مؤدِّب أن يقولَ لمن يخاطبه في ذلك الأمر‏:‏ ويلك، أو يا ضعيفَ الحال‏!‏ أو يا قليلَ النظر لنفسه‏!‏ أو يا ظالمَ نفسه‏!‏ وما أشبه ذلك بحيث لا يتجاوز إلى الكذب، ولا يكون فيه لفظُ قذفٍ، صريحاً كان أو كنايةً أو تعريضاً، ولو كان صادقاً في ذلك، وإنما يجوزُ ما قدَّمناه ويكون الغرضُ منه التأديب والزجر، وليكونَ الكلامُ أوقعَ في النفس‏.‏

«12/927 روينا في صحيحي البخاري ومسلم، عن أنس رضي اللّه عنه » :
أن النبيّ صلى اللّه عليه وسلم رأى رجلاً يسوقُ بدنةً، فقال‏:‏ ‏ «‏ارْكَبْها‏» ‏، فقال‏:‏ إنها بدنة، قال‏:‏ ‏ «‏ارْكَبْها‏» ‏، قال‏:‏ إنها بدنة، قال في الثالثة‏:‏ « ارْكَبْها وَيْلَك» ‏‏.‏

«13/928 وروينا في صحيحيهما ، عن أبي سعيد الخدري رضي اللّه عنه » قال‏:‏
بينا نحن عند رسول اللّه صلى اللّه عليه وسلم وهو يَقسم قَسْماً أتاه ذو الخويصرة، رجلٌ من بني تميم، فقال‏:‏ يا رسول اللّه‏!‏ اعدل، فقال رسول اللّه صلى اللّه عليه وسلم‏:‏ ‏ «‏وَيْلَكَ وَمَنْ يَعْدِلُ إِذَا لَمْ أعْدِلْ‏» ‏‏.‏‏ البخاري ‏‏6163‏ ، ومسلم ‏‏1064‏.

«14/929 وروينا في صحيح مسلم ، عن عديّ بن حاتم رضي اللّه عنه » ‏:
‏أن رجلاً خطبَ عندَ رسول اللّه صلى اللّه عليه وسلم فقال‏:‏ مَنْ يُطع اللّه ورسولَه فقد رشدَ، ومَنْ يعصهِمَا فقد غوى، فقال رسول اللّه صلى اللّه عليه وسلم‏:‏ ‏ «‏بِئْسَ الخَطِيبُ أنْتَ، قُلْ‏:‏ وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ‏» ‏‏.‏

«15/930 وروينا في صحيح مسلم ، أيضاًعن جابر بن عبد اللّه رضي اللّه عنهما » ‏:‏
أن عبداً لحاطب رضي اللّه عنه جاء رسول اللّه صلى اللّه عليه وسلم يشكو حاطباً فقال‏:‏ يا رسولَ اللّه‏!‏ ليدخلنّ حاطبٌ النَّارَ، فقال رسول اللّه صلى اللّه عليه وسلم‏:‏ ‏ «‏كَذَبْتَ لا يَدْخُلُها، فإنَّهُ شَهِدَ بَدْراً وَالحُدَيْبِيَةَ‏» ‏‏.‏

«16/931 وروينا في صحيحي البخاري ومسلم » :
قولَ أبي بكر الصديق رضي اللّه عنه لابنه عبد الرحمن حين لم يجده عشَّى أضيافه‏:‏ يا غنثر، وقد تقدم بيان هذا الحديث في كتاب الأسماء‏.‏

«17/932 وروينا في صحيحيهما» ‏:‏
أن جابراً صلَّى في ثوب واحد وثيابه موضوعة عنده، فقيل له‏:‏ فعلتَ هذا‏؟‏ فقال‏:‏ فعلته ليراني الجهّالُ مثلكُم، وفي رواية‏:‏ ليراني أحمق مثلك‏.‏


ُ النَّهي عن انتهارِ الفُقَراءِ والضُّعَفاء

النَّهي عن انتهارِ الفُقَراءِ والضُّعَفاءِ واليتيم والسَّائلِ ونحوهم، وإلانةُ القوْل لهم والتواضعُ معهم

قال اللّه تعالى‏:‏ ‏ «‏فأمَّا اليَتِيمَ فَلا تَقْهَرْ، وأمَّا السَّائلَ فَلا تَنْهَرْ‏» ‏ ‏‏الضحى‏:‏ 9ـ10‏،‏ وقال تعالى‏:‏ ‏ «‏وَلا تَطْرُدِ الَّذِينَ يَدْعُونَ رَبَّهُمْ بالغَدَاةِ وَالعَشِيّ يُرِيدُونَ وَجْهَهُ‏» ‏ إلى قوله تعالى‏:‏ ‏ «‏فَتَطْرُدَهُمْ فَتَكُونَ مِنَ الظَّالِمِينَ‏» ‏ ‏‏الأنعام‏ ‏52‏،‏ وقال تعالى‏:‏ ‏ «‏وَاصْبِرْ نَفْسَكَ مَعَ الَّذِينَ يَدْعُونَ رَبَّهُمْ بالغَدَاةِ وَالعَشِيّ يُريدُونَ وَجْهَهُ وَلا تَعْدُ عَيْنَاكَ عَنْهُمْ‏» ‏ ‏‏الكهف‏:‏ 28‏،‏ وقال تعالى‏:‏ ‏ «‏وَاخْفِضْ جَناحَكَ للِمُؤْمِنِينَ‏» ‏ ‏‏الحجر 88‏‏‏.‏

«1/933 وروينا في صحيح مسلم ، عن عائذ بن عمرو بالذال المعجمة الصحابي رضي اللّه عنه » :
أن أبا سفيان أتى على سلمان وصهيب وبلال في نفر، فقالوا‏:‏ ما أخذتْ سيوفُ اللّه من عنق عدوّ اللّه مأخذها، فقال أبو بكر رضي اللّه عنه‏:‏ أتقولون هذا لشيخ قريش وسيدِهم، فأتى النبيَّ صلى اللّه عليه وسلم فأخبره، فقال‏:‏ ‏ «‏يا أبا بَكْرٍ‏!‏ لَعَلَّكَ أغْضَبْتَهُمْ‏؟‏ لَئِنْ كُنْتَ أغْضَبْتَهُمْ لَقَدْ أغْضَبْتَ رَبَّكَ‏» ‏ فأتاهم فقال‏:‏ يا إخوتاه‏!‏ أغضبتُكم‏؟‏ فقالوا‏:‏ لا‏.‏ ‏
قلت‏:‏ قوله مأخذَها، بفتح الخاء‏:‏ أي لم تستوفِ حقها من عنقه لسوء فعاله‏.‏


في ألفاظٍ يُكرهُ استعمالُها

«1/934 روينا في صحيحي البخاري ومسلم، عن سهل بن حُنيف، وعن عائشة رضي اللّه عنهما » :
عن النبيّ صلى اللّه عليه وسلم قال‏:‏ ‏ «‏لا يَقُولَنَّ أحَدُكُمْ خَبُثَتْ نَفْسِي، وَلَكِنْ لِيَقُلْ لَقِسَتْ نَفْسِي‏» ‏‏.‏‏

«2/935 وروينا في سنن أبي داود ، بإسناد صحيح، عن عائشة رضي اللّه عنها » :
عن النبيّ صلى اللّه عليه وسلم قال‏:‏ ‏ «‏لا يَقُولَنَّ أحَدُكُمْ جاشَتْ نَفْسِي، وَلَكِنْ لِيَقُلْ لَقِسَتْ نَفْسِي‏» ‏ ‏ ‏قال العلماء‏:‏ معنى لَقِسَتْ وجاشت‏:‏ غثت؛ قالوا‏:‏ وإنما كُرِه خبثت للفظ الخبث والخبث‏.‏
قال الإِمام أبو سليمان الخطابي‏:‏ لقست وخبثت معناهما واحد، وإنما كُره خبث للفظ الخبث وبشاعة الاسم منه، وعلَّمهم الأدب في استعمال الحسن منه وهجران القبيح، وجاشت بالجيم والشين المعجمة، ولقست بفتح اللام وكسر القاف‏.‏


فصل : ما ورد في تسمية العنب

«3/936 روينا في صحيحي البخاري ومسلم، عن أبي هريرة رضي اللّه عنه » قال‏:‏
قال رسول اللّه صلى اللّه عليه وسلم‏:‏ ‏ «‏ يَقُولُونَ الكَرْمَ، إنَّمَا الكَرْمُ قَلْبُ المؤْمِنِ‏» ‏ وفي رواية لمسلم ‏ «‏لا تُسَمُّوا العِنَب الكَرْمَ، فإنَّ الكَرْمَ المُسْلِمُ‏» ‏ وفي رواية ‏ «‏فإنَّ الكَرْمَ قَلْب المُؤْمِنِ‏» ‏‏.‏‏

«4/937 وروينا في صحيح مسلم ، عن وائلَ بن حِجر رضي اللّه عنه » :
عن النبيّ صلى اللّه عليه وسلم قال‏:‏ ‏ «‏لا تَقُولُوا الكَرْمَ، وَلَكِنْ قُولُوا العِنَبَ والحَبَلَةَ‏» ‏‏.‏
قلت‏:‏ الحَبَلة بفتح الحاء والباء، ويُقال أيضاً بإسكان الباء قاله الجوهري وغيرُه، والمراد من هذا الحديث النهي عن تسمية العنب كرماً، وكانت الجاهليةُ تسمّيه كرماً، وبعضُ الناس اليوم تُسمّيه كذلك، ونهى النبيّ صلى اللّه عليه وسلم عن هذه التسمية، قال الإِمام الخطابي وغيره من العلماء‏:‏ أشفق النبيُّ صلى اللّه عليه وسلم أن يدعوهم حسنُ اسمها إلى شربِ الخمر المتخذة من ثمرها فسلبَها هذا الاسم، واللّه أعلم‏.‏


فصل:‏إِذَا قالَ الرَّجُلُ هَلَكَ النَّاسُ فَهُوَ أهْلَكُهُمْ‏

«5/938 روينا في صحيح مسلم ، عن أبي هريرة رضي اللّه عنه » :
أن رسول اللّه صلى اللّه عليه وسلم قال‏:‏ ‏ «‏إِذَا قالَ الرَّجُلُ هَلَكَ النَّاسُ فَهُوَ أهْلَكُهُمْ‏» ‏‏.‏‏
قلت‏:‏ روي أهلكُهم برفع الكاف وفتحها، والمشهور الرفع، ويُؤيِّده أنه جاء في رواية رويناها في حلية الأولياء في ترجمة سفيان الثوري ‏ «‏فَهُوَ مِنْ أهْلَكِهمْ‏» ‏ قال الإِمام الحافظ أبو عبد اللّه الحميدي في الجمع بين الصحيحين في الرواية الأولى، قال بعض الرواة‏:‏ لا أدري هو بالنصب أم بالرفع‏؟‏ قال الحميدي‏:‏ والأشهر الرفع‏:‏ أي أشدُّهم هلاكاً، قال‏:‏ وذلك إذا قال على سبيل الإزراء عليهم والاحتقار لهم وتفضيل نفسه عليهم، لأنه لا يدري سرّ اللّه تعالى في خلقه، هكذا كان بعضُ علمائنا يقولُ، هذا كلام الحميدي‏.‏ وقال الخطابي‏:‏ معناه‏:‏ لا يزالُ يعيبُ الناسَ ويذكرُ مساويهم ويقول‏:‏ فسدَ النَّاسُ وهلكوا ونحو ذلك، فإذا فعل ذلك فهو أهلكُهم‏:‏ أي أسوأ حالاً فيما يَلحقُه من الإِثم في عيبهم والوقيعة فيهم، وربما أدّاه ذلك إلى العجب بنفسه ورؤيته أن له فضلاً عليهم، وأنه خير منهم فيهلك، هذا كلام الخطابي فيما رويناه عنه في كتابه ‏ «‏معالم السنن‏» ‏‏.‏

«6/939 وروينا في سنن أبي داود رضي اللّه عنه » قال‏:‏
حدّثنا القعنبي، عن مالك، عن سهل بن أبي صالح، عن أبيه، عن أبي هريرة فذكر هذا الحديث، ثم قال‏:‏قال مالكٌ‏:‏ إذا قال ذلك تحزناً لما يرى في الناس قال‏:‏ يعني من أمر دينهم فلا أرى به بأساً، وإذا قال ذلك عجباً بنفسه وتصاغراً للناس فهو المكروه الذي يُنهى عنه‏.‏ ‏
قلتُ‏:‏ فهذا تفسير بإسناد في نهاية من الصحة وهو أحسن ما قيل في معناه وأوجز، ولا سيما إذا كان عن الإِمام مالك رضي اللّه عنه‏.


- النهي عن قول ما شاء الله وشاء فلان

«7/940 روينا في سنن أبي داود، بالإِسناد الصحيح، عن حذيفةَ رضي اللّه عنه » :
عن النبيّ صلى اللّه عليه وسلم قال‏:‏ ‏ «‏لا تَقُولُوا ما شاءَ اللَّهُ وَشاءَ فُلانٌ، وَلَكِنْ قولُوا ما شَاءَ اللَّهُ ثُمَّ ما شَاءَ فُلانٌ‏» ‏‏.‏
قال الخطابي وغيره‏:‏ هذا إرشادٌ إلى الأدب، وذلك أن الواو للجمع والتشريك، وثم للعطف مع الترتيب والتراخي، فأرشدَهم صلى اللّه عليه وسلم إلى تقديم مشيئة اللّه تعالى على مشيئة مَن سواه‏.‏ وجاء عن إبراهيم النخعي أنه كان يكرهُ أن يقول الرجل‏:‏ أعوذ باللّه وبك؛ ويجوز أن يقول‏:‏ أعوذ باللّه ثم بك؛ قالوا‏:‏ ويقول‏:‏ لولا اللّه ثم فلان لفعلت كذا، ولا تقل‏:‏ لولا اللّه وفلان‏.‏


يُكره أن يقول‏:‏ مُطرنا بنوْءِ كذا

ويُكره أن يقول‏:‏ مُطرنا بنوْءِ كذا، فإن قاله معتقداً أن الكوكب هو الفاعل فهو كفر، وإن قاله معتقداً أن اللّه تعالى هو الفاعل وأن النوْءَ المذكور علامة لنزول المطر لم يكفر، ولكنه ارتكب مكروهاً لتلفظه بهذا اللفظ الذي كانت الجاهلية تستعملُه، مع أنه مشتركٌ بين إرادة الكفر وغيره، وقد قدَّمنا الحديث الصحيح المتعلق بهذا الفصل في باب ما يقول عند نزول المطر‏.‏


يحرمُ أن يقولَ إن فعلتُ كذا فأنا يهوديّ أو نصراني

أو بريءٌ من الإسلام ونحو ذلك، فإن قاله وأرادَ حقيقة تعليق خروجه عن الإِسلام بذلك صارَ كافراً في الحال وجرتْ عليه أحكامُ المرتدّين، وإن لم يُردْ ذلك لم يكفرْ، لكن ارتكبَ محرّماً، فيجبُ عليه التوبة، وهي أن يُقلعَ في الحال عن معصيته ويندمَ على ما فعل ويَعْزِمَ على أن لا يعودَ إليه أبداً ويستغفر اللّه تعالى ويقول‏:‏ لا إله إلاَّ اللّه محمدٌ رسولُ اللّه‏.‏


يحرم عليه تحريماً مغلّظاً أن يقولَ لمسلم‏:‏ يا كافر‏!

يحرم عليه تحريماً مغلّظاً أن يقولَ لمسلم‏:‏ يا كافر‏!‏

«8/941 روينا في صحيحي البخاري ومسلم، عن ابن عمر رضي اللّه عنهما » قال‏:‏
قال رسول اللّه صلى اللّه عليه وسلم‏:‏ ‏ «‏إذَا قالَ الرَّجُلُ لأخِيهِ‏:‏ يا كافِرٌ‏!‏ فَقَدْ باءَ بِها أحَدُهُما، فإن كانَ كما قال وَإِلاَّ رَجَعَتْ عَلَيْهِ‏» ‏‏.‏

«9/942 وروينا في صحيحيهما ، عن أبي ذرّ رضي اللّه عنه » :
أنه سمع رسول اللّه صلى اللّه عليه وسلم يقول‏:‏ ‏ «‏مَنْ دَعا رَجُلاً بالكُفْرِ أوْ قَالَ عَدُوُّ اللَّه ـ وَلَيْسَ كَذَلِكَ ـ إلاَّ حارَ عَلَيْهِ‏» ‏ وهذا لفظ رواية مسلم، ولفظ البخاري بمعناه، ومعنى حارَ‏:‏ رجع‏.‏


- حكم ما لو دعى مسلم على مسلم

لو دعا مسلم على مسلم فقال‏:‏ اللَّهمّ اسلبه الإِيمانَ عصى بذلك، وهل يكفر الداعي بمجرد هذا الدعاء‏؟‏ فيه وجهان لأصحابنا حكاهما القاضي حسين من أئمة أصحابنا في الفتاوى أصحُّهما لا يكفر، وقد يُحتجّ لهذا بقول اللّه تعالى إخباراً عن موسى صلى اللّه عليه وسلم‏:‏ ‏ «‏رَبَّنا اطْمِسْ على أمْوَالِهِمْ وَاشْدُدْ على قُلُوبِهِمْ فَلا يُؤْمِنُوا‏» ‏ الآية ‏‏يونس‏:‏ 88‏‏، وفي هذا الاستدلال نظر، وإن قلنا إنَّ شرعَ من قبلنَا شرعٌ لنا‏.‏


- حكم ما لو أكرهَ الكفّار مسلماً على كلمة الكفر

لو أكرهَ الكفّار مسلماً على كلمة الكفر فقالها وقلبه مطمئنّ بالإِيمان لم يكفر بنصّ القرآن ‏‏قال تعالى‏:‏ ‏ «‏إِلاّ مَن أُكره وقلبه مطمئن بالإِيمان‏» ‏ ‏‏النحل ‏106‏،‏‏ وإجماع المسلمين، وهل الأفضل أن يتكلَّم بها ليصونَ نفسَهُ من القتل‏؟‏ فيه خمسةُ أوجه لأصحابنا، الصحيحُ أن الأفضلَ أن يصبرَ للقتل ولا يتكلّم بالكفر، ودلائلُه من الأحاديث الصحيحة وفعل الصحابة رضي اللّه عنهم مشهورة، والثاني الأفضلُ أن يتكلَّمَ ليصونَ نفسَه من القتل‏.‏ والثالث إن كان في بقائه مصلحةٌ للمسلمين بأن كان يرجو النكايةَ في العدوّ أو القيام بأحكام الشرع، فالأفضلُ أن يتكلَّم بها، وإن لم يكن كذلك فالصبرُ على القتل أفضل‏.‏ والرابع إن كان من العلماء ونحوهم ممّن يُقتدى بهم فالأفضلُ الصبر لئلا يغترّ به العوامّ‏.‏ والخامسُ أنه يجبُ عليه التكلّم لقول اللّه تعالى‏:‏ ‏ «‏وَلا تُلْقُوا بأيْدِيكُمْ إلى التَّهْلُكَةِ‏» ‏ ‏‏البقرة‏ ‏195‏،‏ وهذا الوجه ضعيف جداً‏.‏


- حكم ما لو أكره المسلمُ كافراً على الإِسلام

لو أكره المسلمُ كافراً على الإِسلام فنطقَ بالشهادتين، فإن كان الكافرُ حربياً صحّ إسلامه، لأنه إكراه بحقّ؛ وإن كان ذميّاً لم يصِرْ مسلماً لأنّا التزمنا الكفّ عنه، فإكراهُه بغير حق، وفيه قولٌ ضعيفٌ أنه يصيرُ مسلماً لأنه أمره بالحقّ‏.‏


إذا نطقَ الكافرُ بالشهادتين بغير إكراه

فإن كان على سبيل الحكاية بأن قال‏:‏ سمعتُ زيداً يقول‏:‏ لا إِله إِلاَّ اللّه محمدٌ رسولُ اللّه‏.‏ لم يُحكم بإسلامه، وإن نطقَ بهما بعد استدعاء مسلم بأن قال له مسلمٍ‏:‏ قل لا إِله إلاَّ اللّه محمدٌ رسولُ اللّه، فقالهما، صارَ مسلماً؛ وإن قالهما ابتداءً لا حكايةً ولا باستدعاء، فالمذهبُ الصحيحُ المشهورُ الذي عليه جمهور أصحابنا أنه يصيرُ مسلماً، وقيل لا يصيرُ لاحتمال الحكاية‏.‏


فصل‏:ما يقال للخليفة

ينبغي أن لا يُقال للقائم بأمر المسلمين خليفة اللّه، بل يُقال الخليفة، وخليفةُ رسولِ اللّه صلى اللّه عليه وسلم وأميرُ المؤمنين‏.‏

روينا في شرح السنّة للإِمام أبي محمد البغوي رضي اللّه عنه قال رحمه اللّه‏:‏ لا بأسَ أن يُسمَّى القائم بأمر المسلمين أمير المؤمنين والخليفة، وإن كان مخالفاً لسيرة أئمة العدل لقيامه بأمر المؤمنين وسمع المؤمنين له‏.‏ قال‏:‏ ويُسمَّى خليفة لأنه خلفَ الماضي قبلَه وقام مقامه‏.‏ قال‏:‏ ولا يُسمى أحدٌ خليفة اللّه تعالى بعد آدم وداود عليهما الصلاة والسلام‏.‏ قال اللّه تعالى‏:‏ ‏ «‏إني جاعِلٌ في الأرْضِ خَلِيفَةً‏» ‏ ‏‏البقرة‏ ‏30‏،‏ وقال تعالى‏:‏ ‏ «‏يا دَاوُدَ إنَّا جَعَلْناكَ خَلِيفةً في الأرْضِ‏» ‏ ‏‏ص ‏26‏،‏ وعن ابن أبي مُليكة أن رجلاً قال لأبي بكر الصديق رضي اللّه عنه‏:‏ يا خليفة اللّه‏!‏ فقال‏:‏ أنا خليفة محمد صلى اللّه عليه وسلم، وأنا راضٍ بذلك‏.‏
وقال رجلٌ لعمرَ بن الخطاب رضي اللّه عنه‏:‏ يا خليفة اللّه‏!‏ فقال‏:‏ ويلَك لقد تناولتَ تناولاً بعيداً، إن أُمّي سمّتني عمر، فلو دعوتني بهذا الاسم قبلتُ، ثم كَبِرتُ فكُنِّيتُ أبا حفص، فلو دعوتني به قبلتُ، ثم وليتموني أمورَكم فسمَّيتُوني أمَير المؤمنين، فلو دعوتني بذاك كفاك‏.‏
وذكر الإِمام أقضى القضاة أبو الحسن الماوردي البصري الفقيه الشافعي في كتابه «الأحكام السلطانية‏» ‏ أن الإِمامَ سُمِّيَ خليفةً؛ لأنه خلفَ رسولَ اللّه صلى اللّه عليه وسلم في أُمته، قال‏:‏ فيجوز أن يُقال الخليفة على الإِطلاق، ويجوز خليفة رسول اللّه‏.‏
قال‏:‏ واختلفوا في جواز قولنا خليفة اللّه، فجوّزه بعضُهم لقيامه بحقوقه في خلقه، ولقوله تعالى‏:‏ ‏ «‏هُوَ الَّذِي جَعَلَكُمْ خَلائِفَ في الأرْضِ‏» ‏ ‏‏فاطر39‏،‏ وامتنع جمهورُ العلماء من ذلك ونسبُوا قائلَه إلى الفجور، هذا كلام الماوردي‏.‏
قلتُ‏:‏ وأوّلُ مَن سُمِّي أميرَ المؤمنين عمر بن الخطاب رضي اللّه عنه، لا خلاف في ذلك بين أهل العلم‏.‏ وأما ما توهمه بعضُ الجهلة في مسيلمة فخطأٌ صريح وجهلٌ قبيح مخالف لإِجماع العلماء، وكُتبهم متظاهرة على نقل الاتفاق على أن أوّل مَن سُمِّي أميرَ المؤمنين عمر بن الخطاب رضي اللّه عنه‏.‏
وقد ذكر الإِمام الحافظ أبو عمر بن عبد البرّ في كتابه ‏ «‏الاستيعاب» في أسماء الصحابة رضي اللّه عنهم بيان تسمية عمر أمير المؤمنين أوّلاً، وبيان سبب ذلك، وأنه كان يُقال في أبي بكر رضي اللّه عنه خليفة رسول اللّه صلى اللّه عليه وسلم‏.‏


فصل‏:يحرم أن يقول للسلطان شاهان شاه

يحرمُ تحريماً غليظاً أن يقولَ للسلطان وغيره من الخلق شاهان شاه، لأن معناه ملك الملوك، ولا يُوصف بذلك غير اللّه سبحانه وتعالى‏.‏

10/943 وروينا في صحيحي البخاري ومسلمaa، عن أبي هُريرة رضي اللّه عنه عن النبيّ قال‏:‏ ‏ «‏إنَّ أخْنَعَ اسْمٍ عِنْدَ اللَّهِ تَعالى رَجُلٌ يُسَمَّى مَلِكَ الأمْلاكِ‏» ‏ وقد قدّمنا بيان هذا في كتاب الأسماء، وأن سفيانَ بن عيينة قال‏:‏ ملك الأملاك مثل شاهان شاه‏.‏


في لفظ السيد

اعلم أن السيد يُطلق على الذي يفوق قومَه ويرتفعُ قدرُه عليهم، ويُطلق على الزعيم والفاضل، ويُطلق على الحليم الذي لا يستفزّه غضبُه، ويُطلق على الكريم وعلى المالك وعلى الزوج، وقد جاءت أحاديثُ كثيرةٌ بإطلاق سيد على أهل الفضل‏.‏

«11/944 فمن ذلك ما رويناه في صحيح البخاري، عن أبي بكرةَ رضي اللّه عنه » :
أن النبيّ صلى اللّه عليه وسلم صَعِدَ بالحسن بن عليّ رضي اللّه عنهما المنبرَ فقال‏:‏ ‏ «‏إنَّ ابْنِي هَذَا سَيِّدٌ، وَلَعَلَّ اللّه تعالى أنْ يُصْلِحَ بِهِ بَيْنَ فِئَتَيْنِ مِنَ المُسْلِمِينَ‏» ‏‏.‏‏

«12/945 وروينا في صحيحي البخاري ومسلم ، عن أبي سعيد الخدري رضي اللّه عنه » :
أن رسولَ اللّه صلى اللّه عليه وسلم قال للأنصار لما أقبل سعد بن معاذ رضي اللّه عنه‏:‏ ‏ «‏قُومُوا إلى سَيِّدِكُمْ‏» ‏ أو ‏ «‏خَيْرِكُمْ‏» ‏ كذا في بعض الروايات ‏ «‏سيّدكم أو خيرِكم‏» ‏ وفي بعضها ‏ «‏سيّدكم‏» ‏ بغير شك‏.‏

«13/946 وروينا في صحيح مسلم ، عن أبي هريرة رضي اللّه عنه » :
أن سعدَ بن عبادة رضي اللّه عنه قال‏:‏ يا رسولَ اللّه‏!‏ أرأيتَ الرجلَ يجدُ مع امرأته رجلاً أيقتله‏؟‏ الحديث، فقال رسول اللّه صلى اللّه عليه وسلم‏:‏ ‏ «‏انْظُرُوا إلى ما يَقُولُ سَيِّدُكُمْ‏» ‏‏.‏ مسلم ‏1498‏‏ ولفظه‏:‏ ‏ ‏اسمعوا إلى ما يقول سيِّدُكم‏ ‏، قال ابن علاّن‏:‏ وأخرجه مالك في الموطأ، وأبو داود‏.

وأما ما وردَ في النهي‏:‏
«14/947 فما رويناه بالإِسناد الصحيح في سنن أبي دَاود، عن بريدة رضي اللّه عنه » قال‏:‏
قال رسول اللّه صلى اللّه عليه وسلم‏:‏ ‏ «‏لا تَقُولُوا لِلمُنافِقِ سَيِّدٌ، فإنَّه إنْ يَكُ سَيِّداً فَقَدْ أسْخَطْتُمْ رَبَّكُمْ عَزَّ وَجَلَّ‏» ‏‏.‏‏
قلت‏:‏ والجمع بين هذه الأحاديث أنه لا بأس بإطلاق فلان سيد، ويا سيدي، وشبه ذلك إذا كان المسوَّد فاضلاً خيّراً، إما بعلم، وإما بصلاح، وإما بغير ذلك؛ وإن كان فاسقاً، أو متهماً في دينه، أو نحو ذلك كُره له أن يقال سيّد‏.‏ وقد روينا عن الإِمام أبي سليمان الخطابي في معالم السنن في الجمع بينهما نحو ذلك‏.‏


يُكره أن يقول المملوك لمالكه‏:‏ ربي

بل يقول، سيدي، وإن شاء قال‏:‏ مولاي‏.‏ ويُكره للمالك أن يقول‏:‏ عبدي وأمتي، ولكن يقول‏:‏ فتايَ وفتاتي أو غلامي‏.‏

«15/948 روينا في صحيحي البخاري ومسلم، عن أبي هريرة رضي اللّه عنه » :
عن النبيّ صلى اللّه عليه وسلم قال‏:‏ ‏ «‏لا يَقُلْ أحَدُكُمْ أطْعِمْ رَبَّكَ، وَضّىءْ رَبَّكَ، اسْقِ رَبَّكَ، وَلْيَقُلْ‏:‏ سَيِّدِيِ وَمَوْلايَ؛ وَلا يَقُلْ أحَدُكُمْ عبْدِي أمَتِي، وَلْيَقُلْ‏:‏ فَتايَ وَفَتاتِي وَغُلامي‏» ‏ وفي رواية لمسلم‏:‏ ‏ «‏وَلا يَقُلْ أحَدُكُمْ رَبِّي وَلْيَقُلْ سَيِدي وَمَوْلايَ‏» ‏ وفي رواية له‏:‏ ‏ «‏لا يَقُولَنَّ أحَدُكُمْ عَبْدِي وَأمَتِي، فَكُلُّكُمْ عَبِيدٌ، وَلا يَقُلِ العَبْدُ رَبي وَلْيَقُلْ سَيِّدِي‏» ‏ وفي رواية له‏:‏ ‏ «‏لا يَقُولَنَّ أحَدُكُمْ عَبْدِي وَأمَتي، كُلُّكُمْ عَبِيدُ اللَّهِ، وكُلُّ نِسائِكُمْ إماءُ اللَّهِ، وَلَكِنْ لِيَقُلْ غُلامي وَجارِيَتِي وَفَتايَ وَفَتاتِي‏» ‏‏.‏

قلتُ‏:‏ قال العلماء‏:‏ لا يُطلق الربُّ بالألف واللام إلاّ على اللّه تعالى خاصة، فأما مع الإضافة فيقال‏:‏ ربّ المال، وربّ الدار، وغير ذلك‏.‏ ومنه قول النبيّ صلى اللّه عليه وسلم في الحديث الصحيح في ضالّة الإِبل ‏ «‏دَعْها حتَّى يَلْقاها رَبُّها‏» ‏ ‏:‏ ربّ الصُّرَيْمة والغُنَيْمة، ونظائره في الحديث كثيرة مشهورة‏.‏
وأما استعمال حملة الشرع ذلك فأمر مشهور معروف‏.‏ قال العلماء‏:‏ وإنما كره للمملوك أن يقول لمالكه‏:‏ ربي، لأن في لفظه مشاركة للّه تعالى في الربوبية‏.‏ وأما حديث ‏ «‏حتى يلقاها ربُّها‏» ‏ و‏ «‏ربّ الصريمة‏» ‏ وما في معناهما، فإنما استعمل لأنها غير مكلفة، فهي كالدار والمال، ولا شك أنه لا كراهة في قول ربّ الدار وربّ المال‏.‏ وأما قول يوسف صلى اللّه عليه وسلم‏:‏ ‏ «‏اذكرني عند ربك‏» ‏ ‏‏يوسف‏ ‏42‏،‏ فعنه جوابان‏:‏ أحدهما أنه خاطبه بما يعرفه، وجاز هذا الاستعمال للضرورة، كما قال موسى صلى اللّه عليه وسلم للسامري‏:‏ ‏ «‏وَانْظُرْ إلى إلهك‏» ‏ ‏‏طه‏ ‏97‏،‏ أي الذي اتخذته إلهاً‏.‏ والجواب الثاني أن هذا شرعُ مَنْ قَبْلنَا، وشرعُ من قبلنا لا يكون شرعاً لنا إذا ورد شرعُنا بخلافه، وهذا لا خلاف فيه‏.‏ وإنما اختلف أصحاب الأصول في شرع من قبلنا إذا لم يردْ شرعُنا بموافقته ولا مخالفته، هل يكون شرعاً لنا أم لا‏؟‏‏.


فصل‏:حكم من قال مولاي

قال الإمام أبو جعفر النحاس في كتابه ‏ «‏صناعة الكتاب‏» ‏‏:‏ أما المولى فلا نعلم اختلافاً بين العلماء أنه لا ينبغي لأحد أن يقول لأحد من المخلوقين‏:‏ مولاي‏.‏ قلت‏:‏ وقد تقدم في الفصل السابق جواز إطلاق مولاي، ولا مخالفة بينه وبين هذا، فإن النحاس تكلَّم في المولى بالألف واللام، وكذا قال النحاس‏:‏ يقال سيد لغير الفاسق، ولا يقال السيد بالألف واللام لغير اللّه تعالى؛ والأظهر أنه لا بأس بقوله المولى والسيد بالألف واللام بشرطه السابق‏.‏


في النهي عن سبّ الريح‏.

وقد تقدم الحديثان في النهي عن سبّها وبيانهما في باب ما يقول إذا هاجت الريح .‏


يُكره سبّ الحمى‏.‏

«16/949 روينا في صحيح مسلم، عن جابر رضي اللّه عنه » ‏:
‏أن رسولَ اللّه صلى اللّه عليه وسلم دخلَ على أُمّ السائب أو أُمّ المسيب فقال‏:‏ ‏ «‏ما لَكِ يا أُمّ السَّائِبِ‏!‏ ـ أو يا أُمّ المسيِّب ـ تُزَفْزِفِينَ‏؟‏‏» ‏ قالت‏:‏ الحمّى لا باركَ اللّه فيها، فقال‏:‏ ‏ «‏لا تَسُبِّي الحُمَّى، فإنَّها تُذْهِبُ خَطايا بني آدَمَ كَمَا يُذْهِبُ الكِيرُ خَبَثَ الحَدِيدِ‏» ‏‏.‏

قلتُ‏:‏ تزفزفين‏:‏ أي تتحركين حركة سريعة، ومعناه‏:‏ ترتعد، وهو بضم التاء وبالزاي المكرّرة، وروي أيضاً بالراء المكرّرة، والزاي أشهر؛ وممّن حكاهما ابن الأثير؛ وحكى صاحب المطالع الزاي، وحُكي الراء مع القاف؛ والمشهور أنه بالفاء سواء بالزاي أو بالراء‏.


في النهي عن سبّ الديك‏.‏

«17/950 روينا في سنن أبي داود بإسناد صحيح، عن زيد بن خالد الجهني رضي اللّه عنه » قال‏:‏
قال رسول اللّه صلى اللّه عليه وسلم‏:‏ ‏ «‏لا تَسُبُّوا الدّيكَ، فإنَّهُ يُوقِظُ لِلصَّلاةِ‏» ‏‏.‏‏


في النهي عن الدعاء بدعوى الجاهلية

«18/951 روينا في صحيحي البخاري ومسلم، عن ابن مسعود رضي اللّه عنه » :
أن رسول اللّه صلى اللّه عليه وسلم قال‏:‏ ‏ «‏لَيْسَ مِنَّا مَنْ ضَرَبَ الخُدُودَ وَشَقَّ الجُيُوبَ وَدعا بِدَعْوى الجَاهِليَّةِ‏» ‏ وفي رواية ‏ «‏أوْ شَقَّ أوْ دعا‏» ‏ بأو‏.‏ ‏


يُكره أن يُسمَّى المحرَّمُ صفراً

لأن ذلك من عادة الجاهلية‏.


يحرمُ أن يُدعى بالمغفرة

ونحوها لمن مات كافراً، قال اللّه تعالى‏:‏ ‏ «‏ما كانَ لِلنَّبيّ والَّذينَ آمَنُوا أنْ يَسْتَغْفِرُوا لِلْمُشْرِكِينَ وَلَوْ كَانُوا أُولي قُرْبَى مِنْ بَعْد ما تَبَيَّنَ لَهُمْ أنَّهُمْ أصْحابُ الجَحِيمِ‏» ‏ ‏‏التوبة‏ ‏113‏،‏ وقد جاء الحديث بمعناه، والمسلمون مجمعون عليه‏.‏


يحرم سبّ المسلم من غير سبب

يحرم سبّ المسلم من غير سبب شرعي يجوّز ذلك‏.‏

«19/952 روينا في صحيحي البخاري ومسلم، عن ابن مسعود رضي اللّه عنه» :عن رسول اللّه صلى اللّه عليه وسلم قال‏:‏ ‏ «‏سِبابُ المُسْلِمِ فُسُوقٌ‏» ‏‏.‏

ورويناه في صحيح مسلم، وكتابي أبي داود والترمذي، عن أبي هريرة رضي اللّه عنه‏.‏ وصحّ أن رسول اللّه صلى اللّه عليه وسلم قال‏:‏ ‏ «‏المُسْتَبَّانِ ما قالا، فَعَلى البادِىءِ مِنْهُما ما لَمْ يَعْتَدِ المَظْلُومُ‏» ‏ قال الترمذي‏:‏ حديث حسن صحيح‏.‏


- الألفاظ المذمومة

ومن الألفاظ المذمومة المستعملة في العادة قوله لمن يخاصمه، يا حمار‏!‏ يا تيس‏!‏ يا كلب‏!‏ ونحو ذلك؛ فهذا قبيح لوجهين‏:‏ أحدهما أنه كذب، والآخر أنه إيذاء؛ وهذا بخلاف قوله‏:‏ يا ظالم‏!‏ ونحوه، فإن ذلك يُسامح به لضرورة المخاصمة، مع أنه يصدق غالباً، فقلّ إنسانٌ إلا وهو ظالم لنفسه ولغيرها‏.‏


- الألفاظ المكروة

قال النحاس‏:‏ كرهَ بعضُ العلماء أن يُقال‏:‏ ما كان معي خَلْقٌ إلاّ اللَّه‏.‏ قلت‏:‏ سبب الكراهة بشاعةُ اللفظ من حيث أن الأصل في الاستثناء أن يكون متصلاً وهو هنا مُحال، وإنما المراد هنا الاستثناء المنقطع، تقديرُه ولكن كان اللّه معي، مأخوذ من قوله‏:‏ ‏ «‏وَهُوَ مَعَكُمْ‏» ‏ وَيَنْبغي أن يُقال بدلَ هذا‏:‏ ما كان معي أحدٌ إلاَّ اللّه سبحانه وتعالى، قال‏:‏ وكره أن يُقال‏:‏ اجلس على اسم اللّه، وليقلْ اجلس باسم اللّه‏.‏


فصل‏:يكره أن يقال : وحق هذا الختم

حكى النحّاسُ عن بعض السلف أنه يُكره أن يقولَ الصائمُ‏:‏ وحقِّ هذا الخاتم الذي على فمي، واحتجّ له بأنه إنما يُختم على أفواه الكفار، وفي هذا الاحتجاج نظر، وإنما حجته أنه حلفٌ بغير اللّه سبحانه وتعالى، وسيأتي النهي عن ذلك إن شاء اللّه تعالى قريباً، فهذا مكروهٌ لما ذكرنا، ولما فيه من إظهار صومه لغير حاجة، واللّه أعلم‏.‏


- يحرم أن يقال : أنعم اللّه بك عيناً

«20/953 روينا في سنن أبي داود، عن عبد الرزاق، عن معمر، عن قتادة، أو غيره،عن عمران بن الحصين رضي اللّه عنهما » قال‏:‏
كنّا نقول في الجاهلية‏:‏ أنعم اللّه بك عيناً، وأنعم صباحاً، فلما كان الإِسلام نُهينا عن ذلك‏.‏ قال عبد الرزاق‏:‏ قال معمر‏:‏ يُكره أن يقول الرجل‏:‏ أنعم اللّه بك عيناً، ولا بأس أن يقول‏:‏ أنعم اللّه عينَك‏.‏ قلتُ‏:‏ هكذا رواه أبو داود عن قتادة أو غيره، ومثل هذا الحديث قال أهل العلم‏:‏ لا يُحكم له بالصحة، لأن قتادة ثقة وغيرُه مجهول، وهو محتمل أن يكون عن المجهول فلا يثبتُ به حكم شرعي، ولكن الاحتياط للإِنسان اجتناب هذا اللفظ لاحتمال صحته، ولأن بعض العلماء يحتجّ بالمجهول، واللّه أعلم‏.‏


في النهي أن يتناجى الرجلان إذا كان معهما ثالث وحده‏.‏

«21/954 روينا في صحيحي البخاري ومسلم، عن ابن مسعود رضي اللّه عنه » قال‏:
‏قال رسول اللّه صلى اللّه عليه وسلم‏:‏ ‏ «‏إذَا كُنْتُمْ ثَلاثَة فَلا يَتَنَاجَى اثْنَانِ دُونَ الآخَرِ حتَّى تَخْتَلِطُوا بالنَّاسِ مِنْ أجْلِ أنَّ ذلكَ يُحْزنُهُ‏» ‏‏.‏‏

«22/955 وروينا في صحيحيهما ، عن ابن عمر رضي اللّه عنهما » :
أن رسول اللّه صلى اللّه عليه وسلم قال‏:‏ ‏ «‏ إِذَا كانُوا ثَلاَثَةً فَلا يَتَنَاجَى اثْنانِ دُونَ الثَّالِثِ‏» ‏ ‏ورويناه في سنن أبي داود، وزاد ـ قال أبو صالح الراوي ـ عن ابن عمر‏:‏ قلتُ لابن عمر‏:‏ فأربعة‏؟‏ قال‏:‏ لا يضرّك‏.‏


نهي المرأة أن تخبرَ زوجَها بحسنِ بدنِ امرأةٍ أخرى

«23/956 روينا في صحيحي البخاري ومسلم، عن ابن مسعود رضي اللّه عنه » قال‏:‏
قال رسول اللّه صلى اللّه عليه وسلم‏:‏ ‏ «‏لا تُباشِرِ المرأةُ المَرأةَ فَتَصِفُها لزَوْجِها كأنَّهُ يَنْظُرُ إِلَيْهَا‏» ‏‏.‏


يُكره أن يُقال للمتزوّج‏:‏ بالرِّفاءِ والبنين

وإنما يُقال له‏:‏ باركَ اللّه لك وباركَ عليك، كما ذكرناه في كتاب النكاح‏.‏


- يكره أن يقال لشخص عن الغضب أذكر الله

روى النَّحاسُ عن أبي بكر محمد بن يحيى ـ وكان أحدَ الفقهاء الأدباء ـ أنه قال‏:‏ يُكره أن يُقال لأحدٍ عند الغضب‏:‏ اذكر اللّه تعالى؛ خوفاً من أن يحملَه الغضبُ على الكفر، قال‏:‏ وكذا لا يُقال له‏:‏ صلّ على النبيّ صلى اللّه عليه وسلم، خوفاً من هذا‏.


أقبح الألفاظ المذمومة

ما يَعتادُه كثيرون من الناس إذا أرادَ أن يَحلِفَ على شيءٍ فيتورّع عن قوله‏:‏ واللّه، كراهيةَ الحنث أو إجلالاً للّه تعالى وتصوّناً عن الحلف، ثم يقول‏:‏ اللّه يعلم ما كان كذا، أو لقد كان كذا ونحوه، وهذه العبارةُ فيها خطرٌ، فإن كان صاحبُها متيقناً أن الأمر كما قال فلا بأس بها، وإن كان تشكَّكَ في ذلك فهو من أقبح القبائح لأنه تعرّضَ للكذب على اللّه تعالى، فإنه أخبرَ أن اللّه تعالى يعلمُ شيئاً لا يتيقنُ كيف هو‏.‏ وفيه دقيقة أخرى أقبحُ من هذا، وهو أنه تعرّض لوصف اللّه تعالى بأنه يعلمُ الأمرَ على خلاف ما هو، وذلك لو تحقَّقَ كان كافراً، فينبغي للإنِسان اجتنابُ هذه العبارة‏.‏


يُكره أن يقولَ في الدّعاء‏:‏ اللَّهم اغفر لي إن شئت

أو إن أردتَ، بل يجزمُ بالمسألة‏.‏

«24/957 روينا في صحيحي البخاري ومسلم، عن أبي هريرة رضي اللّه عنه » :
أن رسولَ اللّه صلى اللّه عليه وسلم قال‏:‏ ‏ «‏لا يَقُولَنَّ أحَدُكُمْ‏:‏ اللَّهُمّ اغْفِرْ لِي إنْ شِئْتَ، اللَّهُمَّ ارْحَمْنِي إنْ شِئْتَ، لِيَعْزِمِ المَسألةَ فإنَّهُ لا مُكْرِهَ لَهُ‏» ‏‏.‏ وفي رواية لمسلم ‏ «‏ولَكنْ ليَعْزِمْ وَلْيُعظِمِ الرَّغْبَةَ، فإنَّ اللّه لا يَتَعاظَمُهُ شَيْءٌ أعْطاهُ‏» ‏‏.‏‏

«25/958 وروينا في صحيحيهما ، عن أنس رضي اللّه عنه » قال‏:
‏قال رسول اللّه صلى اللّه عليه وسلم ‏ «‏إذَا دَعا أحَدُكُمْ فَلْيَعْزِمِ المسألةَ وَلا يَقُولَنَّ اللَّهمَّ إنْ شِئْتَ فأعْطِني فإنَّه لا مُسْتَكْرِهَ لَهُ‏» ‏‏.‏


ويُكره الحلفُ بغير أسماء اللّه تعالى وصفاته

سواءٌ في ذلك النبيّ صلى اللّه عليه وسلم، والكعبة، والملائكة، والأمانة، والحياة، والروح، وغير ذلك‏.‏ ومن أشدِّها كراهة‏:‏ الحلف بالأمانة‏.‏

«26/959 روينا في صحيحي البخاري ومسلم، عن ابن عمر رضي اللّه عنهما » :
عن النبيّ صلى اللّه عليه وسلم قال‏:‏ ‏ «‏إنَّ اللَّهَ يَنْهاكُمْ أنْ تَحْلِفُوا بأبائِكُمْ، فَمَنْ كانَ حَالِفاً فَلْيَحْلِفْ باللّه أوْ لِيَصمُت‏» ‏ وفي رواية في الصحيح ‏ «‏فَمَنْ كانَ حالِفاً فَلا يَحْلِفْ إِلاّ باللَّهِ أوْ لِيَسْكُتْ‏» ‏‏.‏

وروينا في النهي عن الحلف بالأمانة تشديداً كثيراً، فمن ذلك‏:‏
«27/960 ما رويناه في سنن أبي داود، بإسناد صحيح، عن بُريدة رضي اللّه عنه » قال‏:‏
قال رسول اللّه صلى اللّه عليه وسلم‏:‏ ‏ «‏مَنْ حَلَفَ بالأمانَةِ فَلَيْسَ مِنَّا‏» ‏‏.‏‏


يُكره إكثارُ الحلف في البيع

«28/961 روينا في صحيح مسلم عن أبي قتادة رضي اللّه عنه » :
أنه سمع رسول اللّه صلى اللّه عليه وسلم يقول‏:‏ ‏ «‏إيَّاكُمْ وكَثْرَةَ الحَلِفِ في البَيْعِ فإنَّهُ يُنْفِقُ ثُمَّ يَمْحَقُ‏» ‏‏.‏‏


يُكره أن يُقال قوسُ قزح

«29/962 روينا في حلية الأولياء لأبي نعيم، عن ابن عباس رضي اللّه عنهما » :
أن النبيَّ صلى اللّه عليه وسلم قال‏:‏ ‏ «‏ لا تَقُولُوا قَوْسَ قُزَحَ، فإنَّ قُزَحَ شَيْطانٌ، وَلَكِنْ قُولُوا قَوْسَ اللَّهِ عَزَّ وَجَلَّ، فهُوَ أمانٌ لأهْلِ الأرْضِ‏» ‏ ‏قلت‏:‏ قُزح بضم القاف وفتح الزاي، قال الجوهري وغيره‏:‏ هي غير مصروفة وتقولُه العوامّ قدح بالدال وهو تصحيف‏.‏


يُكره للإِنسان إذا ابتُلي بمعصيةٍ أو نحوها أن يخبرَ غيرَه

يُكره للإِنسان إذا ابتُلي بمعصيةٍ أو نحوها أن يخبرَ غيرَه بذلك، بل ينبغي أن يتوب إلى اللّه تعالى فيقلعَ عنها في الحال ويندمَ على ما فعل ويعزم أن لا يعود إلى مثلها أبداً؛ فهذه الثلاثة هي أركان التوبة لا تصحّ إلا باجتماعها، فإن أخبرَ بمعصيته شيخَه أو شبهَه ممّن يرجو بإخباره أن يعلِّمه مخرجاً من معصيته، أو ليعلِّمَه ما يَسلمُ به من الوقوع في مثلها، أو يعرِّفَه السببَ الذي أوقعه فيها، أو يدعوَ له أو نحوَ ذلك فلا بأسَ به، بل هو حسنٌ، وإنما يُكره إذا انتفتْ هذه المصلحةُ‏.‏

«30/963 روينا في صحيحي البخاري ومسلم، عن أبي هريرة رضي اللّه عنه » قال‏:‏
سمعتُ رسولَ اللّه صلى اللّه عليه وسلم يقول‏:‏ ‏ «‏كُلُّ أُمّتِي معافىً إلا المُجاهِرينَ، وإنَّ مِنَ المُجاهَرَةِ أنْ يَعْمَلَ الرَّجُل باللَّيْلِ عَمَلاً ثًمَّ يُصْبحُ وَقَدْ سَتَرَهُ تَعالى عَلَيْهِ، فَيَقُولُ‏:‏ يا فُلانُ‏!‏ عَمِلْتُ البارِحَةَ كَذَا وكَذَا، وَقَدْ باتَ يَسْتُرُهُ رَبُّهُ، وَيُصْبحُ يَكْشِفُ سِتْرَ اللَّهِ عَلَيْهِ‏» ‏‏.‏‏


- يَحرمُ على المكلّف أن يحدِّث عبدَ الإِنسان

‏يَحرمُ على المكلّف أن يحدِّث عبدَ الإِنسان أو زوجته أو ابنه أو غلامَه ونحوَهم بما يُفسدهم به عليه، إذا لم يكنْ ما يُحدِّثهم به أمراً بمعروف أو نهياً عن منكر‏.‏ قال اللّه تعالى‏:‏ ‏ «‏وَتَعَاوَنوا على البِرّ وَالتَّقْوَى وَلا تَعَاوَنُوا على الإِثْمِ وَالعُدْوَانِ‏» ‏ ‏‏المائدة ‏2‏،‏ وقال تعالى‏:‏ ‏ «‏ما يَلْفِظُ مِنْ قَوْلٍ إِلاَّ لَدَيْهِ رَقِيبٌ عَتِيدٌ‏» ‏ ‏‏ق ‏18‏‏‏.‏

«31/964 وروينا في كتابي أبي داود والنسائي، عن أبي هريرة رضي اللّه عنه » قال‏:‏
قال رسول اللّه صلى اللّه عليه وسلم‏:‏ ‏ «‏مَنْ خَبَّبَ زَوْجَةَ امْرِىءٍ أوْ مَمْلُوكَهُ فَلَيْسَ مِنَّا‏» ‏‏.‏
قلتُ‏:‏ خبَّبَ بخاء معجمة ثم باء موحدة مكرّرة ومعناه‏:‏ أفسده وخدعه‏.‏


- ما يقال عند إخراج مال الصدقة .

ينبغي أن يُقال في المال المخرج في طاعة اللّه تعالى‏:‏ أنفقتُ وشبهُه، فيقال‏:‏ أنفقتُ في حجتي ألفاً، وأنفقتُ في غزوتي ألفين، وكذا أنفقتُ في ضيافة ضيفاني، وفي خِتان أولادي، وفي نكاحي، وشبه ذلك‏:‏ ولا يقولُ ما يقوله كثيرون من العوامّ‏:‏ غَرِمْتُ في ضيافتي، وخسرتُ في حجتي، وضيّعت في سفري‏.‏ وحاصلهُ أن أنفقتَ وشبهه يكونُ في الطاعات‏.‏ وخسرتُ وغرِمتُ وضيّعت ونحوها يكونُ في المعاصي والمكروهات، ولا تُستعمل في الطاعات‏.‏


ما ينهى عن فعله في الصلاة

مما يُنهى عنه ما يقولُه كثيرون من الناس في الصلاة إذا قال الإِمام ‏ «‏إيَّاكَ نَعْبُدُ وإيّاكَ نَسْتَعينُ‏» ‏ فيقول المأموم‏:‏ إياك نعبد وإياك نستعين، فهذا مما ينبغي تركه والتحذير منه، فقد قال صاحب ‏ «‏البيان» من أصحابنا‏:‏ إنَّ هذا يُبطل الصلاة إلا أن يقصد به التلاوة، وهذا الذي قاله وإن كان فيه نظرٌ، والظاهرُ أنه لا يُوَافق عليه، فينبغي أن يُجتنبَ، فإنه وإن لم يُبطلِ الصلاةَ فهو مكروهٌ في هذا الموضع، واللّه أعلم‏.‏


فصل‏:ما يكره في البيوع

مما يتأكد النهيُ عنه والتحذيرُ منه ما يقولُه العوامّ وأشباهُهم في هذه المكوس التي تُؤخذُ مما يبيع أو يشتري ونحوهما، فإنهم يقولون‏:‏ هذا حقّ السلطان، أو عليك حقّ السلطان ونحو ذلك من العبارات المشتملة على تسميته حقاً أو لازماً ونحو ذلك، وهذا من أشدّ المنكرات وأشنع المستحدثات، حتى قال بعضُ العلماء‏:‏ من سمَّى هذا حقاً فهو كافرٌ خارجٌ عن ملّة الإِسلام، والصحيحُ أنه لا يكفرُ إلا إذا اعتقده حقاً مع علمه بأنه ظلم؛ فالصوابُ أن يُقال فيه المكسُ أو ضريبةُ السلطان أو نحو ذلك من العبارات، وباللّه التوفيق‏.‏


يكره أن يسألُ بوجه اللّه تعالى غير الجنة‏.‏

«32/965 روينا في سنن أبي داود، عن جابر رضي اللّه عنه » قال‏:‏
قال رسول اللّه صلى اللّه عليه وسلم‏:‏ ‏ «‏لا يُسألُ بِوَجْهِ اللَّهِ إلاَّ الجَنَّةُ‏» ‏‏.‏


يُكره منعُ من سألَ باللّه تعالى وتشفَّع به‏.‏

«33/966 روينا في سنن أبي داود والنسائي، بأسانيد الصحيحين، عن ابن عمر رضي اللّه عنهما » قال‏:‏
قال رسولُ اللّه صلى اللّه عليه وسلم‏:‏ ‏ «‏مَنْ اسْتَعاذَ باللَّهِ فأعِيذُوهُ، وَمَنْ سألَ باللَّهِ تَعالى فأعْطُوهُ، وَمَنْ دَعاكُمْ فأجِيبُوهُ، وَمَنْ صَنَعَ إِلَيْكُمْ مَعْرُوفاً فَكَافِئُوهُ، فإنْ لَمْ تَجِدُوا ما تُكافِئُونَهُ فادْعُوا لَهُ حَتَّى تَرَوْا أنَّكُمْ قَدْ كافأْتُمُوهُ‏» ‏‏.‏‏


- يكره أن يقال أطالَ اللّه بقاءَك‏

‏الأشهرُ أنه يُكره أن يُقال‏:‏ أطالَ اللّه بقاءَك‏.‏ قال أبو جعفر النحّاس في كتابه ‏ «‏صناعة الكتاب‏» :‏ كَرِهَ بعضُ العلماء قولهم‏:‏ أطالَ اللّه بقاءك، ورخَّصَ فيه بعضُهم‏.‏ قال إسماعيل بن إسحاق‏:‏ أوَّلُ مَن كتب أطالَ اللّه بقاءَك الزنادقة‏.‏ وروي عن حماد بن سلمة رضي اللّه عنه أن مكاتبة المسلمين كانت من فلان إلى فلان، أما بعد‏:‏ سلامٌ عليك، فإني أحمدُ اللّه الذي لا إِله إِلاَّ هو، وأسألُه أن يصلِّيَ على محمد وعلى آل محمد‏.‏ ثم أحدثتِ الزنادقةُ هذه المكاتبات التي أوّلُها‏:‏ أطالَ اللَّه بقاءَك‏.‏


فصل‏:لا يُكره قول الإِنسان لغيره‏:‏ فِداكَ أبي وأُمي

المذهبُ الصحيحُ المختار أنه لا يُكره قول الإِنسان لغيره‏:‏ فِداكَ أبي وأُمي، أو جعلني اللّه فداك، وقد تظاهرتْ على جواز ذلك الأحاديثُ المشهورة التي في الصحيحين وغيرهما، وسواءٌ كانَ الأبوان مسلمين أو كافرين، وكَرِهَ ذلك بعضُ العلماء إذا كانا مسلمين‏.‏ قال النحاس‏:‏ وكرهَ مالكُ بن أنس‏:‏ جعلني اللّه فداك، وأجازَه بعضُهم‏.‏ قال القاضي عياض‏:‏ ذهبَ جمهورُ العلماء إلى جواز ذلك، سواءٌ كان المفديُّ به مسلماً أو كافراً‏.‏ قلت‏:‏ وقد جاء من الأحاديث الصحيحة في جواز ذلك مالا يحصى وقد نبهت على جمل منها في صحيح مسلم


ما يُذمّ من الألفاظ‏:‏ المِراء والجِدال والخُصومة

ومما يُذمّ من الألفاظ‏:‏ المِراء والجِدال والخُصومة‏.‏ قال الإِمام أبو حامد الغزالي‏:‏ المراء‏:‏ طعنُك في كلام الغير لإِظهار خَلل فيه، لغير غرض سوى تحقير قائله وإظهار مزيَّتِك عليه؛ قال‏:‏ وأما الجدالُ فعبارةٌ عن أمر يتعلّقُ بإظهار المذاهب وتقريرها‏.‏

قال‏:‏ وأما الخصومةُ فلِجَاجٌ في الكلام ليستوفيَ به مقصودَه من مال أو غيره، وتارة يكون ابتداءً وتارة يكون اعتراضاً؛ والمِراء لا يكون إلا اعتراضاً‏.‏ هذا كلام الغزالي‏.‏

واعلم أن الجدال قد يكون بحقّ، وقد يكون بباطل، قال اللّه تعالى‏:‏ ‏ «‏وَلا تُجادِلُوا أهْلَ الكِتابِ إِلاَّ بالَّتِي هِيَ أحْسَنُ‏» ‏ ‏‏العنكبوت‏ ‏41‏،‏ وقال تعالى‏:‏ ‏ «‏وَجادِلْهُمْ بالَّتِي هِيَ أَحْسَنُ‏» ‏ ‏‏النحل ‏125‏،‏ وقال تعالى‏:‏ ‏ «‏ما يُجادِلُ في آياتِ اللَّهِ إلاَّ الَّذِينَ كَفَروا‏» ‏ ‏‏غافر ‏4‏،‏ فإن كان الجدالُ للوقوفِ على الحقّ وتقريرِه كان محموداً، وإن كان في مدافعة الحقّ أو كان جدالاً بغير علم كان مذموماً، وعلى هذا التفصيل تنزيلُ النصوص الواردة في إباحته وذمّه، والمجادلة والجدال بمعنى، وقد أوضحتُ ذلك مبسوطاً في تهذيب الأسماء واللغات‏.‏

قال بعضُهم‏:‏ ما رأيتُ شيئاً أذهبَ للدين ولا أنقصَ للمروءة ولا أضيعَ للذة ولا أشغلَ للقلب من الخصومة‏.‏ فإن قلتَ‏:‏ لا بُدَّ للإِنسان من الخصومة لاستبقاء حقوقه‏.‏ فالجوابُ ما أجابَ به الإِمامُ الغزالي أن الذمَّ المتأكّدَ إنما هو لمن خاصمَ بالباطل أو غير علمٍ كوكيل القاضي، فإنه يتوكَّلُ في الخصومة قبل أن يعرفَ أن الحقّ في أيّ جانب هو فيخاصمُ بغير علم‏.‏ ويدخلُ في الذمّ أيضاً مَن يطلبُ حَقَّه لكنه لا يقتصرُ على قدرِ الحاجة، بل يظهرُ اللددَ والكذبَ للإِيذاء والتسليط على خصمه، وكذلك من خَلَطَ بالخصومة، كلماتٍ تُؤذي، وليس له إليها حاجة في تحصيل حقه، وكذلك مَن يحملُه على الخصومة محضُ العِناد لقهر الخصم وكسره، فهذا هو المذموم، وأما المظلومُ الذي ينصرُ حجَّتَه بطريق الشرع من غير لَدَدٍ وإسرافٍ وزيادةِ لجاجٍ على الحاجة من غير قصدِ عنادٍ ولا إيذاء، ففعلُه هذا ليس حراماً، ولكن الأولى تركُه ما وجد إليه سبيلاً، لأنَّ ضبطَ اللسان في الخصومة على حدّ الاعتدال متعذّر، والخصومةُ تُوغرُ الصدورَ وتهيجُ الغضبَ، وإذا هاجَ الغضبُ حصلَ الحقدُ بينهما حتى يفرح كل واحد بمساءةِ الآخر، ويحزنُ بمسرّته ويُطلق اللسانَ في عرضه، فمن خاصمَ فقد تعرّضَ لهذه الآفات، وأقلُّ ما فيه اشتغالُ القلب حتى أنه يكون في صلاته وخاطره معلقٌ بالمحاجّة والخصومة فلا يَبقى حالُه على الاستقامة؛ والخصومةُ مبدأ الشرّ، وكذا الجِدال والمِراء‏.‏ فينبغي أن لا يفتحَ عليه بابَ الخصومة إلا لضرورة لا بُدَّ منها، وعند ذلك يُحفظُ لسانَه وقلبَه عن آفات الخصومة‏.‏

«34/967 روينا في كتاب الترمذي ، عن ابن عباس رضي اللّه عنهما » قال‏:‏
قال رسولُ اللّه صلى اللّه عليه وسلم‏:‏ ‏ «‏كَفَى بِكَ إثْماً أنْ لا تَزَالَ مُخَاصِماً‏» ‏‏.‏‏‏ الترمذي ‏‏1995‏‏ وقال‏:‏ إنه حديث غريب؛ أي ضعيف‏.‏‏‏

‏قلتُ‏:‏ القُحَم بضم القاف وفتح الحاء المهملة‏:‏ هي المهالك‏.‏


يُكره التقعيرُ في الكلام

بالتشدّق وتكلّف السجع والفَصاحة والتصنّع بالمقدمات التي يَعتادُها المتفاصحون وزخارف القول، فكلُّ ذلك من التكلُّف المذموم، وكذلك تكلّف السجع، وكذلك التحريّ في دقائق الإِعراب ووحشي اللغة في حال مخاطبة العوامّ؛ بل ينبغي أن يقصدَ في مخاطبته لفظاً يفهمُه صاحبُه فهماً جليّاً ولا يستثقلُه‏.‏

«35/968 روينا في كتابي أبي داود والترمذي، عن عبد اللّه بن عمرو بن العاص رضي اللّه عنهما » :
أن رسول اللّه صلى اللّه عليه وسلم قال‏:‏ ‏ «‏إنَّ اللَّهَ يُبْغِضُ البَلِيغَ مِنَ الرّجالِ الَّذي يَتَخَلَّل بِلِسانِهِ كما تَتَخَلَّلُ البَقَرَةُ‏» ‏ قال الترمذي‏:‏ حديث حسن‏.‏

«36/969 وروينا في صحيح مسلم ، عن ابن مسعود رضي اللّه عنه » :
أن النبيّ صلى اللّه عليه وسلم قال‏:‏ ‏ «‏هَلَكَ المُتَنَطِّعُونَ‏» ‏ قالها ثلاثاً‏.‏ ‏ قال العلماء‏:‏ يعني بالمتنطعين‏:‏ المبالغين في الأمور‏.‏

«37/970 وروينا في كتاب الترمذي ، عن جابر رضي اللّه عنه » :
أن رسولَ اللّه صلى اللّه عليه وسلم قال‏:‏ ‏ «‏إنَّ مِنْ أحَبِّكُمْ إليَّ وأقْرَبِكُمْ مِنّي مَجْلِساً يَوْمَ القِيَامَةِ أحاسِنُكُمْ أخْلاقاً، وَإنَّ أبْغَضَكُمْ إليَّ وأبْعَدَكُمْ مِنِّي يَوْمَ القِيامَةِ الثَّرْثارُونَ وَالمُتَشَدّقُونَ وَالمُتَفَيْقِهُونَ، قالوا‏:‏ يا رسول اللّه قد علمنا الثرثارون والمتشدّقون، فما المتفيقهون‏؟‏ قال‏:‏ المُتَكَبِّرُون‏» ‏ قال الترمذي‏:‏ هذا حديث حسن‏.‏ قال‏:‏ والثرثار‏:‏ هو الكثير الكلام؛ والمتشدّقُ‏:‏ مَن يتطاولُ على الناس في الكلام ويبذو عليهم‏.‏ ‏ ، وقال‏:‏ هذا حديث حسن غريب من هذا الوجه، وفي الباب عن أبي هريرة‏.‏


فصل‏:حكم السمر بعد العشاء

ويُكره لمن صلى العشاء الآخرة أن يتحدَّثَ بالحديث المباح في غير هذا الوقت وأعني بالمُباح الذي استوى فعله وتركه‏.‏ فأما الحديث المحرّم في غير هذا الوقت أو المكروه فهو في هذا الوقت أشدّ تحريماً وكراهة‏.‏ وأما الحديثُ في الخير كمذاكرة العلم وحكايات الصالحين ومكارم الأخلاق والحديث مع الضيف فلا كراهةَ فيه، بل هو مستحبّ، وقد تظاهرت الأحاديثُ الصحيحةُ به، وكذلك الحديثُ للغدر والأمور العارضة لا بأس به، وقد اشتهرت الأحاديثُ بكل ما ذكرتُه، وأنا أُشيرُ إلى بعضها مختصراً، وأرمزُ إلى كثير منها‏.‏‏‏
واعلم أنه لا يدخلُ في الذمّ تحسين ألفاظ الخطب والمواعظ إذا لم يكن فيها إفراط وإغراب لأن المقصودَ منها تهييج القلوب إلى طاعة اللّه عزّ وجلّ، ولحسن اللفظ في هذا أثر ظاهر‏.‏

«38/971 روينا في صحيحي البخاري ومسلم، عن أبي بَرزةَ رضي اللّه عنه » :
أن رسول اللّه صلى اللّه عليه وسلم كان يكرهُ النومَ قبل العِشاء والحديثَ بعدَها‏.‏
وأما الأحاديث بالترخيص في الكلام للأمور التي قدّمتُها فكثيرةٌ‏.‏

«39/972 فمن ذلك حديث ابن عمر في الصحيحين » :
أن رسولَ اللّه صلى اللّه عليه وسلم صلَّى العشاءَ في آخر حياته، فلما سلَّم قال‏:‏ ‏ «‏أرأيْتُكُمْ لَيْلَتَكُمْ هَذِهِ، فإنَّ على رأسِ مِئَةِ سَنَةٍ لا يَبْقَى مِمَّنْ هُوَ على ظَهْرِ الأرْضِ اليَوْمَ أحَدٌ‏» ‏‏.‏

«40/973 ومنها حديث أبي موسى الأشعري رضي اللّه عنه، في صحيحيهما » :
أن رسولَ اللّه صلى اللّه عليه وسلم أعتم بالصلاة حتى ابهارّ الليلُ، ثم خرجَ رسولُ اللّه صلى اللّه عليه وسلم فصلَّى بهم، فلما قضَى صلاته قال لمن حضره‏:‏ ‏ «‏على رِسْلِكُمْ أُعَلِّمْكُمْ، وأبْشِرُوا أنَّ مِنْ نِعْمَةِ اللَّه عَلَيْكُمْ أنَّهُ لَيْسَ مِنَ النَّاسِ أحَدٌ يُصَلِّي هَذِهِ السَّاعَةَ غَيْرَكُمْ‏» ‏ أو قال‏:‏ ‏ «‏ما صَلَّى أحَدٌ هَذِهِ السَّاعَةَ غَيْرَكُمْ‏» ‏‏.‏

«41/974 ومنها حديث أنس في صحيح البخاري » :
أنهم انتظروا النبيَّ صلى اللّه عليه وسلم فجاءَهم قريباً من شطر الليل، فصلَّى بهم‏:‏ يعني العشاء قال‏:‏ ثم خطبَنا فقال‏:‏ ‏ «‏ ألا إنَّ النَّاسَ قَدْ صَلُّوْا ثُمَّ رَقَدُوا، وَإنَّكُمْ لَنْ تَزَالُوا في صَلاةٍ ما انْتَظَرْتُمُ الصَّلاةَ‏» ‏‏.‏

ومنها حديث ابن عباس رضي اللّه عنهما، في مبيته في بيت خالته ميمونة قوله‏:‏ إن النبيَّ صلى اللّه عليه وسلم صلَّى العشاءَ، ثم دخلَ فحدّثَ أهلَه، وقوله‏:‏ ‏ «‏نَامَ الغُلَيْم‏؟‏‏» ‏‏.‏

ومنها حديث عبد الرحمن ‏‏البخاري ‏‏602‏‏ ، ومسلم ‏‏2057‏‏ ‏.‏ وتقدم برقم 2/733‏ «‏ بن أبي بكر رضي اللّه عنهما في قصة أضيافه واحتباسه عنهم حتى صلّى العشاء، ثم جاء وكلَّمهم، وكلَّم امرأتَه وابنه وتكرّر كلامُهم» ، وهذان الحديثان في الصحيحين، ونظائرُ هذا كثيرة لا تنحصرُ، وفيما ذكرناه أبلغُ كفاية، وللّه الحمد‏.‏


يُكره أن تُسمَّى العشاء الآخرة العتمة

«42/975 روينا في صحيح البخاري، عن عبد اللّه بن مُغَفّل المزني رضي اللّه عنه ـ وهو بالغين المعجمة ـ » قال‏:‏
قال رسولُ اللّه صلى اللّه عليه وسلم‏:‏ ‏ «‏لا تَغْلِبَنَّكُمُ الأَعْرَابُ على اسمِ صَلاتِكُمُ المَغْرِبِ‏» ‏ قال‏:‏ وتقول الأعرابُ‏:‏ هي العشاء‏.‏

وأما الأحاديث الواردة بتسمية عَتَمَةً كحديث‏:‏ ‏ «‏لو يَعْلَمُونَ ما في الصُّبْحِ وَالعَتَمَةِ لأَتَوْهُمَا وَلَوْ حَبْواً‏» ‏ ‏ عنها من وجهين‏:‏ أحدهما أنها وقعتْ بياناً لكون النهي ليس للتحريم بل للتنزيه‏.‏ والثاني أنه خُوطبَ بها مَن يخافُ أنه يلتبس عليه المراد لو سمَّاها عشاءً‏.‏

وأما تسمية الصبح غداةً فلا كراهة فيه على المذهب الصحيح، وقد كثرتِ الأحاديثُ الصحيحةُ في استعمال غداة، وذكر جماعة من أصحابنا كراهة ذلك، وليس بشيء، ولا بأسَ بتسمية المغرب والعشاء عشاءين، ولا بأس بقول العشاء الآخرة‏.‏ وما نُقل عن الأصمعي أنه قال‏:‏ لا يُقال العشاء الآخرة فغلط ظاهر، فقد ثبتَ في صحيح مسلم ‏ ‏ ؛ أن النبيّ صلى اللّه عليه وسلم قال‏:‏ ‏ «‏أيُّمَا امْرأةٍ أصَابَتْ بَخُوراً فَلا تَشْهَدْ مَعَنا العِشاءَ الآخِرَةَ‏» ‏‏.‏

وثبت في ذلك كلامُ خلائقَ لا يُحصون من الصحابة في الصحيحين وغيرهما، وقد أوضحتُ ذلك كلَّه بشواهده في تهذيب الأسماء واللغات، وباللّه التوفيق‏.‏


- في الُنهى عنه إفشاءُ السرّ،

والأحاديثُ فيه كثيرة، وهو حرامٌ إذا كان فيه ضررٌ أو إيذاء‏.‏

«43/976 روينا في سنن أبي داود والترمذي، عن جابر رضي اللّه عنه » قال‏:‏
قال رسول اللّه صلى اللّه عليه وسلم‏:‏ ‏ «‏إذَا حَدَّثَ الرَّجُلُ بالحَدِيثِ ثُمَّ الْتَفَتَ فَهِيَ أمانَةٌ‏» ‏ قال الترمذي‏:‏ حديث حسن‏.‏


يُكره أن يُسألَ الرجلُ‏:‏ فيم ضربَ امرأتَه‏؟‏ من غير حاجة‏.‏

قد روينا في أوّل هذا الكتاب في حفظ اللسان والأحاديث الصحيحة في السكوت عمّا لا تظهر فيه المصلحة، وذكرنا الحديث الصحيح ‏ «‏منْ حُسْنِ إسْلامِ المَرْءِ تَرْكُهُ ما لا يَعْنِيه‏» ‏.

«44/977 وروينا في سنن أبي داود والنسائي وابن ماجه، عن عمر بن الخطاب رضي اللّه عنه » :
عن النبيّ صلى اللّه عليه وسلم قال‏:‏ ‏ «‏لا يُسألُ الرَّجُلُ‏:‏ فيمَ ضَرَبَ امْرأتَهُ‏» ‏‏.‏‏


- ما ورد في الشعر

أما الشعر فقدروينا في مسند أبي يعلى الموصلي ‏ ، بإسناد حسن:
عن عائشة رضي اللّه عنهما، قالت‏:‏ سُئل رسولُ اللّه صلى اللّه عليه وسلم عن الشعر فقال‏:‏ ‏ «‏هُوَ كلامٌ حَسَنُهُ حَسَنٌ، وَقَبِيحُهُ قَبِيحٌ‏» ‏ قال العلماء‏:‏ معناه‏:‏ أنَّ الشعرَ كالنثر، لكن التجرّدَ له والاقتصارَ عليه مذمومٌ‏.‏ وقد ثبتَت الأحاديثُ الصحيحةُ بأن رسول اللّه صلى اللّه عليه وسلم سمع الشعرَ، وأمرَ حسان بن ثابت بهجاء الكفّار‏.‏ وثبتَ أنه صلى اللّه عليه وسلم قال‏:‏ ‏ «‏إنَّ مِنَ الشِّعْرِ لَحِكْمَةً‏» ‏ ‏ وكل ذلك على حسب ما ذكرناه‏.‏


ومما يُنهى عنه الفحشُ، وبذاءةُ اللسان

والأحاديثُ الصحيحة فيه كثيرة معروفة‏.‏ ومعناه‏:‏ التعبيرُ عن الأمور المستقبحة بعبارة صريحة، وإن كانتْ صحيحةً والمتكلّمُ بها صادق، ويقعُ ذلك كثيراً في ألفاظ الوقاع ونحوها‏.‏ وينبغي أن يستعملَ في ذلك الكنايات ويعبّر عنها بعبارة جميلة يُفهم بها الغرضُ، وبهذا جاءَ القرآن العزيز والسنة الصحيحة المكرّمة، قال اللّه تعالى‏:‏ ‏ «‏أُحِلَّ لَكُمْ لَيْلَةَ الصّيامِ الرَّفَثُ إلى نِسائِكُمْ‏» ‏ ‏‏البقرة ‏187‏،‏ وقال تعالى‏:‏ ‏ «‏وَكَيْفَ تَأخُذُونَهُ وَقَدْ أفْضَى بَعْضُكُمْ إلى بَعْضٍ‏» ‏ ‏‏النساء‏21‏،‏ وقال تعالى‏:‏ ‏ «‏وَإنْ طَلَّقْتُمُوهُنَّ مِنْ قَبْلِ أنْ تَمَسُّوهُنَّ‏» ‏ ‏‏البقرة‏ 237‏،‏ والآيات والأحاديث الصحيحة في ذلك كثيرة‏.‏

قال العلماء‏:‏ فينبغي أن يستعملَ في هذا وما أشبهَه من العبارات التي يُستحيى من ذكرها بصريح اسمها الكنايات المفهمة، فيُكنّي عن جماع المرأة بالإِفضاءِ والدخولِ والمعاشرةِ والوِقاع ونحوها، ولا يُصرّح بالنّيل والجماع ونحوهما، وكذلك يُكنّي عن البول والتغوّط بقضاء الحاجة والذهاب إلى الخلاء، ولا يصرّحُ بالخِرَاءة والبول ونحوهما، وكذلك ذكرُ العيوب كالبرص والبَخَر والصُّنان وغيرها، يعبّر عنها بعبارات جميلة يُفهم منها الغرض، ويُلحق بما ذكرناه من الأمثلة ما سواه‏.‏

واعلم أن هذا كلَّه إذا لم تدعُ حاجةٌ إلى التصريح بصريح اسمه، فإن دعتْ حاجةٌ لغرض البيان والتعليم وخِيفَ أن المخاطَب لا يفهم المجاز، أو يفهمُ غيرَ المراد صرّح حينئذ باسمه الصريح ليحصلَ الإِفهامُ الحقيقي ‏,‏وعلى هذا يحمل ما جاء من التصريح في الأحاديث بمثل هذا فإن ذلك محمول على الحاجة كما ذكرنا‏,‏ فإن تحصيل الإفهام في هذا أولى من مراعاة مجرّد الأدب، وباللّه التوفيق‏.‏

«45/978 روينا في كتاب الترمذي، عن عبد اللّه بن مسعود رضي اللّه عنه » قال‏:
‏قال رسول اللّه صلى اللّه عليه وسلم‏:‏ ‏ «‏لَيْسَ المُؤْمِنُ بالطَّعَّانِ وَلا اللَّعَّانِ وَلا الفاحِشِ وَلا البَذِيء‏» ‏ قال الترمذي‏:‏ حديث حسن‏.‏

«46/979 وروينا في كتابي الترمذي وابن ماجه ، عن أنس رضي اللّه عنه » قال‏:‏
قال رسول اللّه صلى اللّه عليه وسلم‏:‏ ‏ «‏ما كان الفُحْشُ في شَيْءٍ إلاَّ شانَهُ، وَما كانَ الحَياءُ في شَيْءٍ إلاَّ زَانَهُ‏» ‏ قال الترمذي‏:‏ حديث حسن‏.‏


يحرمُ انتهارُ الوالد والوالدة

وشبههما تحريماً غليظاً، قال اللّه تعالى‏:‏ ‏ «‏وَقَضَى رَبُّكَ أنْ لاَ تَعْبُدُوا إِلاَّ إيَّاهُ وبالْوَالِدَيْنِ إحْسَاناً إمَّا يَبْلُغَنَّ عِنْدَكَ الكِبَرَ أحَدُهُما أوْ كِلاهُما فَلا تَقُلْ لَهُما أُفٍّ وَلا تَنْهَرْهُما وَقُلْ لَهُما قَوْلاً كَريماً‏.‏ وَاخْفِضْ لَهُما جَناحَ الذُّلِّ مِنَ الرَّحْمَةِ وَقُلْ رَبِّ ارْحَمْهُما كما رَبَّيَاني صَغِيراً‏» ‏ الآية‏‏الإِسراء‏ ‏23ـ 25‏‏‏.‏

«47/980 وروينا في صحيحي البخاري ومسلم ، عن عبد اللّه بن عمرو بن العاص رضي اللّه عنهما » :
أن رسولَ اللّه صلى اللّه عليه وسلم قال‏:‏ ‏ «‏مِنَ الكَبائرِ شَتْمُ الرَّجُلِ وَالِدَيْهِ، قالوا‏:‏ يا رسول اللّه، وهل يشتُم الرجلُ والديه‏؟‏ قال‏:‏ نَعَمْ، يَسُبّ أبَا الرَّجُلِ ، وَيَسُبُّ أُمَّهُ فَيَسُبُّ أُمَّهُ‏» ‏‏.‏‏

«48/981 وروينا في سنن أبي داود والترمذي ، عن ابن عمر رضي اللّه عنهما » قال‏:‏
كان تحتي امرأةٌ وكنتُ أُحبها، وكان عمرُ يكرهُها، فقال لي‏:‏ طلّقْها، فأبيتُ، فأتى عمرُ رضي اللّه عنه النبيَّ صلى اللّه عليه وسلم فذكرَ ذلك له، فقال النبيُّ صلى اللّه عليه وسلم‏:‏ ‏ «‏طَلِّقْها‏» ‏ قال الترمذي‏:‏ حديث حسن صحيح‏.‏


ُ النهي عن الكَذبِ وبيان أقسامهِ

قد تظاهرتْ نصوصُ الكتاب والسنّة على تحريم الكذب في الجملة، وهو من قبائح الذنوب وفواحش العيوب‏.‏ وإجماعُ الأمة منعقدٌ على تحريمه مع النصوص المتظاهرة، فلا ضرورة إلى نقل أفرادها، وإنما المهمّ بيان ما يُستثنى منه والتنبيه على دقائقه، ويكفي في التنفير منه الحديث المتفق على صحته‏:‏

«1/982 وهو ما رويناه في صحيحيهما عن أبي هريرة رضي اللّه عنه » قال‏:‏
قال رسول اللّه صلى اللّه عليه وسلم‏:‏ ‏ «‏آيَةُ المُنافِقِ ثَلاثٌ‏:‏ إذا حَدّثَ كَذَبَ، وَإِذَا وَعَدَ أخْلَفَ، وَإِذَا اؤتُمن خَانَ‏» ‏‏.‏‏

«2/983 وروينا في صحيحيهما ، عن عبد اللّه بن عمرو بن العاص رضي اللّه عنهما » :
أن النبيَّ صلى اللّه عليه وسلم قال‏:‏ ‏ «‏أَرْبَعٌ مَنْ كُنَّ فِيهِ كانَ مُنافِقاً خالِصاً، وَمَنْ كَانَتْ فِيهِ خَصْلَةٌ مِنْهُنَّ كَانَتْ فِيهِ خَصْلَةٌ مِنْ نِفاقٍ حتَّى يَدَعَها‏:‏ إِذَا اؤتُمِن خانَ، وَإذَا حَدَّثَ كَذَبَ، وَإِذَا عاهَدَ غَدَرَ، وَإِذَا خاصَمَ فَجَرَ‏» ‏ وفي رواية مسلم ‏ «‏إذا وعدَ أخلفَ‏» ‏ بدل ‏ «‏وإذا اؤتُمِن خان‏» ‏‏.‏‏

وأما المستثنى منه‏:‏
«3/984 فقد روينا في صحيحي البخاري ومسلم، عن أُمّ كلثوم رضي اللّه عنها » :
أنها سمعت رسول اللّه صلى اللّه عليه وسلم يقول‏:‏ ‏ «‏لَيْسَ الكَذَّابُ الَّذي يُصْلِحُ بَيْنَ النَّاسِ فَيَنْمِّي خَيْراً أوْ يَقُولُ خَيْراً‏» ‏ هذا القدر في صحيحيهما‏.‏ وزاد مسلم في رواية له‏:‏ قالت أُمّ كلثوم‏:‏ ولم أسمعه يُرخِّصُ في شيء مما يقول الناس إلا في ثلاث ـ يعني‏:‏ الحرب، والإِصلاح بين الناس، وحديث الرجل امرأته والمرأة زوجها‏.‏ ‏ ‏فهذا حديث صريح في إباحة بعض الكذب للمصلحة، وقد ضبط العلماءُ ما يُباح منه‏.‏

وأحسنُ ما رأيتُه في ضبطه، ما ذكرَه الإِمامُ أبو حامد الغزالي فقال‏:‏ الكلامُ وسيلةٌ إلى المقاصد، فكلُّ مقصودٍ محمودٍ يُمكن التوصلُ إليه بالصدق والكذب جميعاً، فالكذبُ فيه حرامٌ لعدم الحاجة إليه، وإن أمكنَ التوصل إليه بالكذب ولم يمكن بالصدق فالكذبُ فيه مباحٌ إن كان تحصيل ذلك المقصود مباحاً، وواجبٌ إن كان المقصود واجباً، فإذا اختفى مسلم من ظالم وسأل عنه‏:‏ وجبَ الكذبُ بإخفائه، وكذا لو كان عندَه أو عندَ غيره وديعة وسأل عنها ظالمٌ يُريدُ أخذَها وجبَ عليه الكذب بإخفائها، حتى لو أخبرَه بوديعةٍ عندَه فأخذَها الظالمُ قهراً، وجبَ ضمانُها على المُودع المُخبر، ولو استحلفَه عليها، لزمَه أن يَحلفَ ويورِّي في يمينه، فإن حلفَ ولم يورّ، حنثَ على الأصحّ، وقيل لا يحنثُ، وكذلك لو كان مقصودُ حَرْبٍ أو إصلاحِ ذاتِ البين أو استمالة قلب المجني عليه في العفو عن الجناية لا يحصل إلا بكذب، فالكذبُ ليس بحرام، وهذا إذا لم يحصل الغرضُ إلا بالكذب، والاحتياطُ في هذا كلّه أن يورّي؛ ومعنى التورية أن يقصدَ بعبارته مقصوداً صحيحاً ليس هو كاذباً بالنسبة إليه، وإن كان كاذباً في ظاهر اللفظ، ولو لم يقصد هذا بل أطلق عبارةَ الكذب فليس بحرام في هذا الموضع‏.‏ قال أبو حامد الغزالي‏:‏ وكذلك كل ما ارتبط به غرضٌ مقصودٌ صحيح له أو لغيره، فالذي له مثلُ أن يأخذَه ظالمٌ ويسألَه عن ماله ليأخذَه فله أن ينكرَه، أو يسألَه السلطانُ عن فاحشةٍ بينَه وبينَ اللّه تعالى ارتكبَها فله أن ينكرَها ويقول ما زنيتُ، أو ما شربتُ مثلاً‏.‏

وقد اشتهرتِ الأحاديث بتلقين الذين أقرّوا بالحدود الرجوع عن الإِقرار‏.‏ وأما غرضُ غيره، فمثل أن يُسأَلَ عن سرّ أخيه فينكرَهُ ونحو ذلك، وينبغي أن يُقابِلَ بين مَفسدةِ الكذب والمفسدةِ المترتبة على الصدق؛ فإن كانت المفسدةُ في الصدق أشدّ ضرراً فله الكذبُ، وإن كان عكسُه، أو شكّ، حَرُمَ عليه الكذبُ؛ ومتى جازَ الكذبُ فإن كان المبيحُ غرضاً يتعلّقُ بنفسه فيستحبّ أن لا يكذبَ، ومتى كان متعلقاً بغيره لم تجز المسامحةُ بحقّ غيره؛ والحزمُ تركه في كل موضعٍ أُبيحَ إلا إذا كان واجباً‏.‏

واعلم أن مذهبَ أهل السنّة أن الكذبَ هو الإِخبار عن الشيء، بخلاف ما هو، سواء تعمدتَ ذلك أم جهلته، لكن لا يأثمُ في الجهل وإنما يأثمُ في العمد، ودليلُ أصحابنا تقييد النبيّ صلى اللّه عليه وسلم ‏ «‏مَنْ كَذَبَ عَليَّ مُتَعَمِّداً فَلْيَتَبَوأ مَقْعَدَهُ مِنَ النَّارِ‏» ‏. ‏


ُ الحثِّ على التثّبت فيما يحكيهِ الإِنسانُ

قال اللّه تعالى‏:‏ ‏ «‏وَلا تَقْفُ ما لَيْسَ لَكَ بِهِ عِلْمٌ إنَّ السَّمْعَ وَالبَصَرَ وَالفُؤادَ كُلُّ أُولَئِكَ كانَ عَنْهُ مَسْؤولاً‏» ‏ ‏‏الإِسراء ‏36‏،‏ وقال تعالى‏:‏ ‏ «‏ما يَلْفِظُ مِنْ قَوْلٍ إِلاَّ لَدَيْهِ رَقِيبٌ عَتِيدٌ‏» ‏ ‏‏ق‏ 18‏،‏ وقال تعالى‏:‏ ‏ «‏إنَّ رَبَّكَ لَبالمِرْصَادِ‏» ‏ ‏‏الفجر‏14‏‏‏.‏

«1/985 وروينا في صحيح مسلم ، عن حفص بن عاصم التابعي الجليل عن أبي هريرة رضي اللّه عنه » :
أن النبيّ صلى اللّه عليه وسلم قال‏:‏ ‏ «‏كَفَى بالمَرْءِ كَذِباً أنْ يُحَدِّثَ بِكُلِّ ما سَمِعَ‏» ‏ ‏ورواه مسلم من طريقين‏:‏ أحدهما هكذا‏.‏ والثاني عن حفص بن عاصم، عن النبيّ صلى اللّه عليه وسلم مرسلاً لم يذكر أبا هريرة، فتُقدَّمُ روايةُ مَن أثبت أبا هريرة، فإن الزيادة من الثقة مقبولة، وهذا هو المذهب الصحيحُ المختارُ الذي عليه أهلُ الفقه والأصول والمحقّقون من المحدّثين، أن الحديث إذا روي من طريقين أحدهما مرسلٌ والآخر متصلٌ، قدّم المتصل وحكم بصحة الحديث، وجاز الاحتجاج به في كل شيء من الأحكام وغيرها‏.‏ واللّه أعلم‏.‏

«2/986 وروينا في صحيح مسلم ، عن عمرَ بن الخطاب رضي اللّه عنه » قال‏:‏
بحسبِ المرءِ من الكذبِ أن يحدّثِ بكلّ ما سمعَ‏.‏ وروينا في صحيح مسلم «، عن عبد اللّه بن مسعود رضي اللّه عنه مثله‏.‏

والآثارُ في هذا الباب كثيرة‏.‏

» 3/987 وروينا في سنن أبي داود ، بإسناد صحيح، عن أبي مسعود، أو حذيفة بن اليمان « قال‏:‏
سمعتُ رسولَ اللّه صلى اللّه عليه وسلم يقول‏:‏ ‏xx‏بِئْسَ مَطِيَّةُ الرَّجُلِ زَعَمُوا‏xx‏‏.‏‏

قال الإِمام أبو سليمان الخطابي فيما رويناه عنه في معالم السنن‏:‏ أصلُ هذا الحديث أن الرجلَ إذا أرادَ الظعن في حاجة والسير إلى بلد ركب مطية وسار حتى يبلغ حاجته، فشبّهَ النبيّ صلى اللّه عليه وسلم ما يقدِّمُ الرجلُ أمامَ كلامه ويتوصل به إلى حاجته من قولهم‏:‏ » ‏زعموا «‏ بالمطيّة، وإنما يُقال‏:‏ » ‏زعموا‏aa‏ في حديث لا سند له ولا ثبت، إنما هو شيء يُحكى على سبيل البلاغ، فذمّ النبيّ صلى اللّه عليه وسلم من الحديث ما هذا سبيلُه، وأمر بالتوثق فيما يحكيه والتثبت فيه، فلا يَرويه حتى يكون معزوّاً إلى ثبت، هذا كلامُ الخطابي، واللّه أعلم‏.‏


ُ التعريض والتورية

اعلم أن هذا الباب من أهمّ الأبواب، فإنه مما يكثرُ استعمالُه وتعمُّ به البلوى، فينبغي لنا أن نعتني بتحقيقه، وينبغي للواقف عليه أن يتأملَه ويعملَ به، وقد قدَّمنا في الكذب من التحريم الغليظ، وما في إطلاق اللسان من الخطر، وهذا البابُ طريقٌ إلى السلامة من ذلك‏.‏ واعلم أن التوريةَ والتعريضَ معناهما‏:‏ أن تُطلقَ لفظاً هو ظاهرٌ في معنى وتريدُ به معنىً آخر يتناوله ذلك اللفظ، لكنه خلافُ ظاهره، وهذا ضربٌ من التغرير والخداع‏.‏ قال العلماء‏:‏ فإن دعتِ إلى ذلك مصلحةٌ شرعيةٌ راجحةٌ على خداعِ المخااطب أو حاجة لا مندوحةَ عنها إلا بالكذب فلا بأس بالتعريض، وإن لم يكن شيءٌ من ذلك فهو مكروهٌ وليس بحرام، إلا أن يُتوصَل به إلى أخذ باطل أو دفع حقّ، فيصيرُ حينئذ حراماً، هذا ضابطُ الباب‏.‏

فأما الآثار الواردةُ فيه، فقد جاء من الآثار ما يُبيحه وما لا يُبيحه، وهي محمولةٌ على هذا التفصيل الذي ذكرناه‏.‏ فمما جاء في المنع‏:‏
«1/988 ما رويناه في سنن أبي داود، بإسناد فيه ضعفٌ لكن لم يُضَعِّفه أبو داود، فيقتضي أن يكون حسناً عنده كما سبق بيانه، عن سفيان بن أسد ـ بفتح الهمزة ـ رضي اللّه عنه » قال‏:‏
سمعتُ رسولَ اللّه صلى اللّه عليه وسلم يقول‏:‏ ‏ «‏كَبُرَتْ خِيانَةً أنْ تُحَدِّثَ أخاكَ حَدِيثاً هُوَ لَكَ بِهِ مُصَدِّقٌ وأنْتَ بِهِ كاذِبٌ‏» ‏‏.‏

وروينا عن ابن سيرين رحمه اللّه أنه قال‏:‏ الكلامُ أوسعُ من أن يكذب ظريفٌ‏.‏ مثال التعريض المباح ما قاله النخعي رحمه اللّه‏:‏ إذا بلغ الرجلَ عنك شيءٌ قلتَه فقل‏:‏ اللّه يعلم ما قلتُ من ذلك من شيء، فيتوهم السامعُ النفيَ ومقصودُك اللّه يعلم الذي قلتُه‏.‏ وقال النخعيُّ أيضاً‏:‏ لا تقلْ لابنك‏:‏ أشتري لك سكراً، بل قل‏:‏ أرأيتَ لو اشتريت لك سكراً‏؟‏ وكان النخعي إذا طلبه رجلٌ قال للجارية‏:‏ قولي له اطلبه في المسجد‏.‏ وقال غيره‏:‏ خرج أبي في وقت قبل هذا‏.‏ وكان الشعبي يخطّ دائرة ويقول للجارية‏:‏ ضعي أصبعك فيها وقولي‏:‏ ليس هو هاهنا‏.‏ ومثل هذا قول الناس في العادة لمن دعاهُ لطعام أنا على نيّة؛ موهماً أنه صائم ومقصودُه على نيّة ترك الأكل؛ ومثلُه‏:‏ أبصرتَ فلاناً‏؟‏ فيقول ما رأيتُه‏:‏ أي ما ضربتُ رئته‏.‏ ونظائرُ هذا كثيرة‏.‏ ولو حلف على شيء من هذا وورَّى في يمينه لم يحنثْ، سواء حلفَ باللّه تعالى أو حلفَ بالطلاق أو بغيره، فلا يقعُ عليه الطلاق ولا غيره، وهذا إذا لم يحلّفه القاضي في دعوى؛ فإن حلَّفَه القاضي في دعوى فالاعتبار بنيّة القاضي إذا حلَّفه باللّه تعالى، فإن حلّفه بالطلاق بالاعتبار بنيّة الحالف، لأنه لا يجوز للقاضي تحليفه بالطلاق فهو كغيره من الناس، واللّه أعلم‏.‏

قال الغزالي‏:‏ ومن الكذب المحرّم الذي يُوجب الفسقَ ما جرتْ به العادةُ في المبالغة كقوله‏:‏ قلتُ لك مِئة مرّة، وطلبتُك مِئةَ مرّة ونحوه بأنه لا يُراد به تفهيم المرات بل تفهيم المبالغة، فإن لم يكن طلبَه إلا مرّة واحدة كان كاذباً، وإن طلبه مرّات لا يُعتاد مثلُها في الكثرة لم يأثم، وإن لم يبلغْ مئة مرّة وبينهما درجات يتعرّضُ المبالغُ للكذب فيها‏.‏

قلت‏:‏ ودليل جواز المبالغة وأنه لا يُعدّ كذباً‏:‏
«2/989 ما رويناه في الصحيحين » :
أن النبيّ صلى اللّه عليه وسلم قال‏:‏ ‏ «‏أمَّا أبُو الجَهْمِ فَلا يَضَعُ العَصَا عَنْ عاتِقِهِ، وأمَّا مُعاويَةُ فَلا مالَ لَهُ‏» ‏‏ البخاري ‏5321‏‏ ، ومسلم1480‏، وقد تقدم في باب ما يباح من الغيبة رقم 317 ص 529‏.‏ ومعلوم أنه كان له ثوب يلبسه‏.‏ وأنه كان يضعُ العصا في وقت النوم وغيره، وباللّه التوفيق‏.‏


ُ ما يقولُه ويفعلُه مَنْ تكلَّمَ بكلامٍ قبيح

قال اللّه تعالى‏:‏ ‏ «‏وَ إمَّا يَنْزَغَنَّكَ مِنَ الشَّيْطَانِ نَزْغٌ فَاسْتَعِذْ باللَّهِ‏» ‏ ‏‏فصّلت 36‏،‏ وقال تعالى‏:‏ ‏ «‏إِنَّ الَّذينَ اتَّقَوْا إذَا مَسَّهُمْ طائِفٌ مِنَ الشَّيْطانِ تَذَكَّرُوا فإذَا هُمْ مُبْصِرونَ‏» ‏ ‏‏الأعراف 201‏،‏ وقال تعالى‏:‏ ‏ «‏وَالَّذِينَ إذَا فَعَلُوا فاحِشَةً أوْ ظَلَمُوا أنْفُسَهُمْ ذَكَرُوا اللَّهَ فاسْتَغْفَرُوا لِذُنُوبِهِمْ وَمَنْ يَغْفِرُ الذُّنُوبَ إِلاَّ اللَّهُ وَلَمْ يُصِرُّوا على ما فَعَلُوا وَهُمْ يَعْلَمُونَ‏.‏ أُولَئِكَ جَزَاؤُهم مَغْفِرَةٌ مِنْ رَبِّهمْ وَجَنَّاتٌ تَجْرِي مِنْ تَحْتِها الأَنْهَارُ خَالِدِينَ فِيها وَنعْمَ أجْرُ العامِلِينَ‏» ‏ ‏‏آل عمران 135ـ136‏‏‏.‏

«1/990 وروينا في صحيحي البخاري ومسلم ، عن أبي هريرة رضي اللّه عنه » :
أن النبيّ صلى اللّه عليه وسلم قال‏:‏ ‏ «‏مَنْ حَلَفَ فَقالَ في حَلِفِهِ باللاَّتِ والعُزَّى فَلْيَقُلْ‏:‏ لا إِلهَ إِلاَّ اللَّهُ، وَمَنْ قالَ لِصَاحِبِهِ‏:‏ تَعالَ أُقامِرْكَ فَلْيَتَصَدَّقْ‏» ‏‏.‏‏‏ البخاري ‏‏4860‏‏ ، ومسلم ‏1647‏‏ ، ويُفيد الحديث‏:‏
أـ حرمة الحلف بالأصنام، فإن مَن حلف بها معظِّماً لها كان كافراً ويجب عليه تجديد إيمانه‏.‏
ب ـ حرمة الدعوة إلى القمار، وأن كفارة ذلك التوبة منها، والإِسراع إلى التصدّق بما تيسر له‏.‏‏‏
واعلم أن مَن تكلم بحرام أو فعله وجب عليه المبادرة إلى التوبة، ولها ثلاثة أركان‏:‏ أن يقلع في الحال عن المعصية، وأن يندمَ على ما فعل، وأن يعزمَ أن لا يعود إليها أبداً، فإن تعلَّق بالمعصية حق آدمي وجب عليه مع الثلاثة رابع، وهو ردّ الظلامة إلى صاحبها أو تحصيل البراءة منها، وقد تقدم بيان هذا، وإذا تابَ مِنْ ذنبٍ فينبغي أن يتوبَ من جميع الذنوب؛ فلو اقتصرَ على التوبة من ذنب صحَّت توبتُه منه؛ وإذا تابَ من ذنب توبةً صحيحةً كما ذكرنا ثم عاد إليه في وقت أثم بالثاني ووجب عليه التوبة منه، ولم تبطلْ توبتُه من الأوّل؛ هذا مذهبُ أهل السنّة خلافاً للمعتزلة في المسألتين، وباللّه التوفيق‏.‏


في ألفاظٍ حُكي عن جماعةٍ من العلماء كراهتُها وليستْ مكروهةً

اعلم أن هذا البابَ مما تدعو الحاجةُ إليه لئلا يغترّ بقولٍ باطلٍ ويعوّل عليه‏.‏

واعلم أن
أحكامَ الشرع الخمسة، وهي‏:‏
«الإِيجابُ»
«والندبُ»
«والتحريمُ»
«والكراهةُ»
«والإِباحة»
لا يثبتُ شيء منها إلا بدليل، وأدلة الشرع معروفة، فما لا دليلَ عليه لا يُلتفتُ إليه ولا يحتاج إلى جواب، لأنه ليس بحجة ولا يُشتغل بجوابه؛ ومع هذا فقد تبرعَ العلماءُ في مثل هذا بذكر دليلٍ على إبطاله، ومقصودي بهذه المقدمة أنّ ما ذكرتُ أن قائلاً كرهَه ثم قلت‏:‏ ليس مكروهاً، أو هذا باطلٌ أو نحو ذلك، فلا حاجةً إلى دليل على إبطاله وإن ذكرتُه كنتُ متبرّعاً به، وإنما عقدتُ هذا الباب لأُبيِّن الخطأَ فيه من الصواب لئلا يُغترّ بجلالة مَن يُضاف إليه هذا القول الباطل‏.‏

واعلم أني لا أُسمّي القائلين بكراهة هذه الألفاظ لئلا تسقطَ جلالتُهم ويُساء الظنّ بهم، وليس الغرض القدح فيهم، وإنما المطلوب التحذير من أقوال باطلة نُقلت عنهم، سواء أصحّتْ عنهم أم لم تصحّ، فإن صحَّتْ لم تقدحْ في جلالتهم كما عرف، وقد أُضيف بعضُها لغرض صحيح بأن يكونَ ما قاله محتملاً فينظر غيري فيه، فلعلّ نظره يُخالف نظري فيعتضدُ نظرُه بقول هذا الإِمام السابق إلى هذا الحكم، وباللّه التوفيق‏.‏

فمن ذلك ما حكاهُ الإِمامُ أبو جعفر النحاس في كتابه ‏ «‏شرح أسماء اللّه تعالى سبحانه» عن بعض العلماء أنه كره أن يُقال‏:‏ تصدّق اللّه عليكَ، قال‏:‏ لأن المتصدّقَ يرجو الثواب‏.‏ قلتُ‏:‏ هذا الحكم خطأ صريح وجهلٌ قبيح، والاستدلال أشدُّ فساداً‏.‏
وقد ثبت في صحيح مسلم ‏ ‏ عن رسول اللّه صلى اللّه عليه وسلم أنه قال في قصر الصلاة‏:‏ ‏ «‏صَدَقَةٌ تَصَدَّقَ اللَّهُ بِهَا عَلَيْكُمْ فاقْبَلُوا صَدَقَتَهُ‏» ‏‏.‏


فيما يكره قوله

ومن ذلك ما حكاهُ النحَّاسُ أيضاً عن هذا القائل المتقدّم أنه كره أن يُقال‏:‏ اللَّهمّ أعتقني من النار، قال‏:‏ لأنه لا يعتق إلا مَن يطلب الثواب‏.‏ قلتُ‏:‏ وهذه الدعوى والاستدلال من أقبح الخطأ وأرذل الجهالة بأحكام الشرع، ولو ذهبتُ أتتبعُ الأحاديثَ الصحيحة المصرّحة بإعتاق اللّه تعالى مَن شاء من خلقه لطال الكتاب طولاً مُمِلاًّ، وذلك كحديث ‏ «‏مَنْ أعْتَقَ رَقَبَةً أعْتَقَ اللَّهُ تَعالى بِكُلِّ عُضْو مِنْها عُضْواً مِنْهُ مِنَ النَّارِ‏» ‏ ‏ وحديث ‏ «‏ما مِنْ يَوْمٍ أكْثَرُ أنْ يُعْتِقَ اللَّهُ تَعالى فِيهِ عَبْداً مِنَ النّارِ مِنْ يَوْمِ عَرَفَة‏» ‏ .


يُكره أن يقولَ افعلْ كذا على اسم اللّه

ومن ذلك قولُ بعضهم‏:‏ يُكره أن يقولَ افعلْ كذا على اسم اللّه، لأن اسمَه سبحانه على كلِّ شيءٍ‏.‏ قال القاضي عياض وغيرُه‏:‏ هذا القول غلط، فقد ثبتت الأحاديث الصحيحة‏:‏ أن النبيّ صلى اللّه عليه وسلم قال لأصحابه في الأضحية‏:‏ ‏ «‏اذْبَحُوا على اسْمِ اللّه‏» ‏ أي قائلين باسم اللّه‏.‏


فصل‏:يكره أن يقال جمعَ اللّه بيننا في مستقرُ رحمته

ومن ذلك ما رواه النحاسُ عن أبي بكر محمد بن يحيى قال‏:‏ وكان من الفقهاء الأدباء العلماء، قال‏:‏ لا تقلْ‏:‏ جمعَ اللّه بيننا في مستقرُ رحمته، فرحمةُ اللّه أوسعُ من أن يكون لها قرار؛ قال‏:‏ لا تقلْ‏:‏ ارحمنا برحمتك‏.‏ قلت‏:‏ لا نعلمُ لما قاله في اللفظين حجة، ولا دليلَ له فيما ذكره، فإن مرادَ القائل بمستقرّ الرحمة‏:‏ الجنة، ومعناه‏:‏ جمعَ بيننا في الجنة التي هي دار القرار ودار المقامة ومحل الاستقرار، وإنما يدخلها الداخلون برحمة اللّه تعالى، ثم من دخلَها استقرّ فيها أبداً، وأمِنَ الحوادث والأكدار، وإنما حصل له ذلك برحمة اللّه تعالى، فكأنه يقول‏:‏ اجمع بيننا في مستقرّ نناله برحمتك‏.


- يكره أن يقول توكّلتُ على ربي الربّ الكريم

ومن ذلك ما حكاهُ النحَّاسُ عن هذا المذكور، قال‏:‏ لا تقل‏:‏ توكّلتُ على ربي الربّ الكريم، وقل‏:‏ توكلت على ربي الكريم‏.‏ قلتُ‏:‏ لا أصلَ لما قال‏.‏


- لا يقلْ‏:‏ اللهمَّ أجِرْنا من النار

روى النحّاسُ عن أبي بكر المتقدم قال‏:‏ لا يقلْ‏:‏ اللهمَّ أجِرْنا من النار ولا يقل‏:‏ اللهمْ ارزقنا شفاعةَ النبيّ صلى اللّه عليه وسلم فإنما يُشفعُ لمن استوجبَ النار‏.‏ قلتُ‏:‏ هذا خطأ فاحش وجَهالة بيّنة، ولولا خوفُ الاغترار بهذا الغلط وكونه قد ذكرَ في كتب مصنفه لما تجاسرتُ على حكايته، فكم من حديث في الصحيح جاء في ترغيب المؤمنين الكاملين بوعدهم شفاعة النبيّ صلى اللّه عليه وسلم، لقوله صلى اللّه عليه وسلم‏:‏ ‏ «‏مَنْ قالَ مِثْلَ ما يَقُولُ المُؤَذِّنُ حَلَّتْ لَهُ شَفاعَتي‏» ‏ ‏ وغير ذلك‏.‏
ولقد أحسن الإِمام الحافظُ الفقيه أبو الفضل عِياض رحمه اللّه في قوله‏:‏ قد عُرف بالنقل المستفيض سؤالُ السلف الصالح رضي اللّه عنهم شفاعةَ نبيِّنا صلى اللّه عليه وسلم ورغبتهم فيها قال‏:‏ وعلى هذا لا يُلتفت إلى كراهة مَن كَرِهَ ذلك لكونها لا تكونُ إلا للمذنبين، لأنه ثبتَ في الأحاديث في صحيح مسلم ‏ وغيره إثبات الشفاعة لأقوام في دخولهم الجنة بغير حساب، ولقوم في زيادة درجاتهم في الجنة؛ قال‏:‏ ثمّ كل عاقل معترف بالتقصير، محتاجٌ إلى العفو، مشفقٌ من كونه من الهالكين؛ ويلزمُ هذا القائل أَنْ لا يدعوَ بالمغفرة والرحمة، لأنهما لأصحاب الذنوب، وكلُّ هذا خلافُ ما عُرف من دعاء السلف والخلف‏.‏


فصل‏:يكره أن يُسمَّى الطوافُ بالبيت شوطاً أو دوراً

ومن ذلك ما حُكي عن جماعة من العلماء أنهم كرهوا أن يُسمَّى الطوافُ بالبيت شوطاً أو دوراً، قالوا‏:‏ بل يُقال للمرّة الواحدة طوفة، وللمرتين طوفتان، وللثلاث طوفات، وللسبع طواف‏.‏ قلتُ‏:‏ وهذا الذي قالوه لا نعلمُ له أصلاً، ولعلَّهم كرهوه لكونه من ألفاظ الجاهلية، والصوابُ المختار أنه لا كراهةَ فيه‏.‏

«2/991 فقد روينا في صحيحي البخاري ومسلم، عن ابن عباس رضي اللّه عنهما » قال‏:‏
أمرهم رسولُ اللّه صلى اللّه عليه وسلم أن يرملوا ثلاثةَ أشواط ولم يمنعْه أن يأمرَهم أن يرملوا الأشواطَ كلَّها إلا الإِبقاء عليهم‏.‏


- يكره أن يقال صُمنا رمضانَ

ومن ذلك‏:‏ صُمنا رمضانَ، وجاء رمضانُ، وما أشبه ذلك إذا أُريد به الشهر‏.‏ واختلف في كراهته؛ فقال جماعة من المتقدمين‏:‏ يُكره أن يُقال رمضان من غير إضافة إلى الشهر، رُوي ذلك عن الحسن البصري ومجاهد‏.‏ قال البيهقي‏:‏ الطريق إليهما ضعيف؛ ومذهبُ أصحابنا أنه يُكره أن يُقال‏:‏ جاء رمضانُ، ودخل رمضانُ، وحضر رمضانُ، وما أشبه ذلك مما لا قرينة تدلّ على أن المرادَ الشهرُ، ولا يُكره إذا ذُكر معه قرينة تدلّ على الشهر، كقوله‏:‏ صمتُ رمضانَ، وقمتُ رمضانَ، ويجبُ صومُ رمضان،، وحضرَ رمضانُ الشهر المبارك، وشبه ذلك، هكذا قاله أصحابنا ونقله الإِمامان‏:‏ أقضى القضاة أبو الحسن الماوردي في كتابه «الحاوي» وأبو نصر الصباغ في كتابه «الشامل» عن أصحابنا، وكذا نقله غيرُهما من أصحابنا عن الأصحاب مطلقاً، واحتجُّوا بحديث‏:‏

«3/992 رويناه في سنن البيهقي، عن أبي هريرة رضي اللّه عنه » قال‏:‏
قال رسول اللّه صلى اللّه عليه وسلم‏:‏ ‏ «‏لا تَقُولُوا رَمَضَانُ، فإنَّ رَمَضَانَ اسْمٌ مِنْ أسْماءِ اللَّهِ تَعالى، وَلَكِنْ قُولُوا‏:‏ شَهْرُ رَمَضَانَ‏» ‏ وهذا الحديث ضعيف ضعَّفه البيهقيُّ والضعف عليه ظاهر، ولم يذكرْ أحدٌ رمضانَ في أسماء اللّه تعالى مع كثرة مَنْ صنَّف فيها‏.‏ والصوابُ واللّه أعلم، ما ذهب إليه الإِمام أبو عبد اللّه البخاري في صحيحه وغير واحد من العلماء المحقِّقين أنه لا كراهةَ مطلقاً كيفما قال، لأن الكراهةَ لا تثبتُ إلا بالشرع، ولم يثبتْ في كراهته شيء، بل ثبتَ في الأحاديث جواز ذلك، والأحاديث فيه من الصحيحين وغيرهما أكثر من أن تُحصر‏.‏

ولو تفرَّغتُ لجمع ذلك رجوتُ أن يبلغ أحاديثه مئين، لكن الغرضَ يحصل بحديث واحد، ويكفي من ذلك كله‏:‏
«4/993 ما رويناه في صحيحي البخاري ومسلم، عن أبي هريرة رضي اللّه عنه » :
أن رسولَ اللّه صلى اللّه عليه وسلم قال‏:‏ ‏ «‏إذَا جَاءَ رَمَضَانُ فُتِّحَتْ أبْوَابُ الجَنَّةِ وَغُلِّقَتْ أبْوَابُ النَّارِ وَصُفِّدَتِ الشَّياطِينُ ‏» ‏ ‏ منها صوم رمضان، وأشباهُ هذا كثيرةٌ معروفة‏.


- يُكره أن يقولَ‏:‏ سورة البقرة

ومن ذلك ما نُقل عن بعض المتقدمين أنه يُكره أن يقولَ‏:‏ سورة البقرة، وسورة الدخان، والعنكبوت، والروم، والأحزاب، وشبه ذلك؛ قالوا‏:‏ وإنما يُقال السورة التي يُذكر فيها البقرة، والسورة التي يُذكر فيها النساء وشبه ذلك‏.‏ قلتُ‏:‏ وهذا خطأ مخالف للسنّة، فقد ثبت في الأحاديث استعمال ذلك فيما لا يُحصى من المواضع كقوله صلى اللّه عليه وسلم‏:‏ ‏ «‏الآيَتانِ مِنْ آخِرِ سُورَةِ البَقَرَةِ مَنْ قَرأهُما في لَيْلَةٍ كَفَتَاه‏» ‏ وهذا الحديث في الصحيحين وأشباهُه كثيرة لا تنحصر‏.‏


- يكره أن يقول‏:‏ إن اللّه تعالى يقول في كتابه

ومن ذلك ما جاء عن مُطرف رحمه اللّه أنه كره أن يقول‏:‏ إن اللّه تعالى يقول في كتابه؛ قال‏:‏ وإنما يُقال‏:‏ إن اللّه تعالى قال‏:‏ كأنه كره ذلك لكونه لفظاً مضارعاً، ومقتضاهُ الحالُ أو الاستقبالُ، وقول اللّه تعالى هو كلامُه، وهو قديم‏.‏ قلتُ‏:‏ وهذا ليس بمقبول، وقد ثبتَ في الأحاديث الصحيحة استعمالُ ذلك من جهات كثيرة، وقد نبَّهتُ على ذلك في شرح صحيح مسلم، وفي كتاب آداب القرّاء، قال اللّه تعالى‏:‏ ‏ «‏واللّه يقول الحقّ‏» ‏ ‏‏الأحزاب ‏4‏‏‏.‏
وفي صحيح مسلم ، عن أبي ذرّ قال‏:‏ قال النبيّ صلى اللّه عليه وسلم‏:‏ ‏‏يَقُولُ اللَّهُ عَزَّ وَجَلَّ‏:‏ ‏ «‏مَنْ جاءَ بالحَسَنَةِ فَلَهُ عَشْرُ أمْثالِهَا‏» ‏ ‏‏الأنعام ‏160‏‏‏.‏


دعوات مهمة مستحبّة في جميع الأوقات

اعلم أن غرضنا بهذا الكتاب ذكر دعواتٍ مهمّة مستحبّة في جميع الأوقات غير مختصّة بوقت أو حال مخصوص‏.‏‏.‏
واعلم أن هذا البابَ واسعٌ جداً لا يمكن استقصاؤهُ ولا الإِحاطة بمعشاره، لكني أُشيرُ إلى أهمّ المهمّ من عيونه‏.‏ فأوّلُ ذلك الدعواتُ المذكوراتُ في القرآن التي أخبرَ اللّه سبحانه وتعالى بها عن الأنبياء صلواتُ اللّه وسلامُه عليهم وعن الأخيار وهي كثيرة معروفةٌ؛ ومن ذلك ما صحَّ عن رسول اللّه صلى اللّه عليه وسلم أنه فعلَه أو علَّمه غيرَه؛ وهذا القسم كثير جداً تقدّم جملٌ منه في الأبواب السابقة، وأنا أذكرُ منه هنا جُملاً صحيحةً تُضمّ إلى أدعية القرآن وما سبق، وباللّه التوفيق‏.‏

«1/994 روينا بالأسانيد الصحيحة في سنن أبي داود والترمذي والنسائي وابن ماجه، عن النعمان بن بشير رضي اللّه عنهما » :
عن النبيّ صلى اللّه عليه وسلم قال‏:‏ ‏ «‏الدُّعاءُ هُوَ العبادَة‏» ‏ قال الترمذي‏:‏ حديث حسن صحيح‏.‏

«2/995 وروينا في سنن أبي داود ، بإسناد جيد،عن عائشة رضي اللّه عنها » قالت‏:‏
كان رسول اللّه صلى اللّه عليه وسلم يَستحبّ الجوامعَ من الدعاء ويدعُ ما سوى ذلك‏.‏

«3/996 وروينا في كتاب الترمذي وابن ماجه، عن أبي هريرة رضي اللّه عنه » :
عن النبيّ صلى اللّه عليه وسلم قال‏:‏ ‏ «‏لَيْسَ شَيْءٌ أكْرَمَ على اللَّهِ تَعالى مِنَ الدُّعاءِ‏» ‏‏.‏‏

«4/997 وروينا في كتاب الترمذي ، عن أبي هريرة » قال‏:‏
قال رسولُ اللّه صلى اللّه عليه وسلم‏:‏ ‏ «‏مَنْ سَرَّهُ أنْ يَسْتَجِيبَ اللَّهُ تَعالى لَهُ عنْدَ الشَّدَائِدِ وَالكُرَبِ فَلْيُكْثِرِ الدُّعاءَ في الرَّخاءِ‏» ‏‏.‏

«5/998 وروينا في صحيحي البخاري ومسلم ، عن أنس رضي اللّه عنه » قال‏:‏
كان أكثرُ دعاءِ النبيّ صلى اللّه عليه وسلم‏:‏ ‏ «‏اللَّهُمَّ آتنا في الدُّنْيا حَسَنَةً وفي الآخِرَةِ حَسَنَةً وَقِنَا عَذَابَ النَّارِ‏» ‏‏.‏
زاد مسلم في روايته قال‏:‏ وكان أنس إذا أرادَ أن يدعوَ بدعوة دعا بها، فإذا أرادَ أن يدعوَ بدعاء دعا بها فيه‏.‏

«6/999 وروينا في صحيح مسلم ، عن ابن مسعود رضي اللّه عنه » :
أن النبيّ صلى اللّه عليه وسلم كان يقول‏:‏ ‏ «‏اللَّهُمَّ إني أسألُكَ الهُدَى والتُّقَى وَالعَفَافَ وَالغِنَى‏» ‏‏.‏‏

«7/1000 وروينا في صحيح مسلم ، عن طارق بن أشيم الأشجعي الصحابي رضي اللّه عنه » قال‏:‏
كان الرجل إذا أسلم علَّمه النبيُّ صلى اللّه عليه وسلم الصلاة، ثم أمرَه أن يدعوَ بهذه الكلمات ‏ «‏اللَّهُمَّ اغْفِرْ لي وَارْحَمْنِي وَاهْدِني وَعافِني وَارْزُقْني‏» ‏ وفي رواية أُخرى لمسلم عن طارق‏:‏ أنه سمع النبيّ صلى اللّه عليه وسلم وأتاه رجل فقال‏:‏ يا رسول اللّه‏!‏ كيف أقول حين أسألُ ربِّي‏؟‏ قال‏:‏ ‏ «‏قُلِ اللَّهُمَّ اغْفرْ لي وَارْحَمْني وَعافني وَارْزُقْني؛ فإنَّ هَؤُلاءِ تَجْمَعُ لَكَ دُنْياكَ وآخِرَتَكَ‏» ‏‏.‏‏

«8/1001 وروينا فيه ، عن عبد اللّه بن عمرو بن العاص رضي اللّه عنهما » قال‏:‏
قال رسول اللّه صلى اللّه عليه وسلم‏:‏ ‏ «‏اللَّهُمَّ يا مُصَرِّفَ القُلُوبِ صَرِّفْ قُلُوبَنا على طاعَتِكَ‏» ‏‏.‏

«9/1002 وروينا في صحيحي البخاري ومسلم ، عن أبي هريرة رضي اللّه عنه » :
عن النبيّ صلى اللّه عليه وسلم قال‏:‏ ‏ «‏تَعَوَّذُوا باللَّهِ مِنْ جَهْدِ البَلاءِ، وَدَرَكِ الشَّقاءِ، وَسُوءِ القَضَاءِ، وَشَمَاتَةِ الأعْدَاءِ‏» ‏ وفي رواية عن سفيان أنه قال‏:‏ في الحديث ثلاث، وزدتُ أنا واحدة، لا أدري أيّتهنّ‏.‏ وفي رواية قال سفيان‏:‏ أشكّ أني زدتُ واحدة منها‏.‏ ‏

«10/1003 وروينا في صحيحيهما ، عن أنس رضي اللّه عنه » قال‏:‏
كان رسولُ اللّه صلى اللّه عليه وسلم يقول‏:‏ ‏ «‏اللَّهُمَّ إني أعُوذُ بِك مِنَ العَجْزِ وَالكَسَلِ وَالجُبْنِ وَالهَرَمِ وَالبُخْلِ، وأعُوذُ بِكَ مِنْ عَذَابِ القَبْرِ، وأعُوذُ بِكَ مِنْ فِتْنَةِ المَحيَا وَالمَماتِ‏» ‏ وفي رواية ‏ «‏وَضَلَعِ الدَّيْنِ وَغَلَبَةِ الرّجالِ‏» ‏‏.‏
قلت‏:‏ ضَلَع الدين‏:‏ شدّته وثقلُ حمله‏.‏ والمحيا والممات‏:‏ الحياة والموت‏.‏

«11/1004 وروينا في صحيحيهما ، عن عبد اللّه بن عمرو بن العاص،عن أبي بكر الصديق رضي اللّه عنهم » :
أنه قال لرسول اللّه صلى اللّه عليه وسلم؛ علّمني دُعاءً أدعُو به في صَلاتي، قال‏:‏ ‏ «‏قُلِ اللَّهُمَّ إنِّي ظَلَمْتُ نَفْسِي ظُلْماً كَثِيراً وَلا يَغْفِرُ الذُّنُوبَ إِلاَّ أنْتَ فاغْفِرْ لي مَغْفِرَةً مِنْ عِنْدِكَ، وَارْحَمْني إنَّكَ أنْتَ الغَفُورُ الرَّحِيمُ‏» ‏‏.‏

قلتُ‏:‏ روي كثيراً بالمثلثة، وكبيراً بالموحدة، وقد قدّمنا بيانه في أذكار الصلاة، فيستحبّ أن يقول الداعي كثيراً كبيراً، يجمع بينهما، وهذا الدعاء وإن كان ورد في الصلاة فهو حسن نفيس صحيح فيُستحبّ في كل موطن، وقد جاء في رواية ‏ «‏وفي بيتي‏» ‏‏.‏

«12/1005 وروينا في صحيحيهما ، عن أبي موسى الأشعري رضي اللّه عنه » :
عن النبيّ صلى اللّه عليه وسلم أنه كان يدعو بهذا الدعاء‏:‏ ‏ «‏اللَّهُمَّ اغْفِرْ لي خَطِيئَتي وَجَهْلي وَإسْرَافِي في أمْرِي، ومَا أنْتَ أعْلَمُ بِهِ مِنِّي؛ اللَّهُمَّ اغْفِرْ لي جَدّي وَهَزْلي وَخَطَئي وَعَمْدي وَكُلُّ ذلكَ عِنْدِي؛ اللَّهُمَّ اغْفِرْ لي ما قَدَّمْتُ ومَا أخَّرْتُ وَمَا أسْرَرْتُ وَما أعْلَنْتُ وَما أنْتَ أعْلَمُ بِهِ مِنّي، أنْتَ المُقَدِّمُ وأنْتَ المُؤَخِّرُ وأنْتَ على كلِّ شَيْءٍ قَدِيرٌ‏» ‏‏.‏‏

«13/1006 وروينا في صحيح مسلم ، عن عائشة رضي اللّه عنها » :
أن النبيّ صلى اللّه عليه وسلم كان يقول في دعائه‏:‏ ‏ «‏اللَّهُمَّ إنِّي أَعُوذُ بِكَ مِنْ شَرّ ما عَمِلْتُ وَمِنْ شَرّ مَا لَمْ أعْمَلْ‏» ‏‏.‏‏

«14/1007 وروينا في صحيح مسلم ، عن ابن عمر رضي اللّه عنهما » قال‏:‏
كان دعاء رسول اللّه صلى اللّه عليه وسلم‏:‏ ‏ «‏اللَّهُمَّ إني أعُوذُ بِكَ مِنْ زَوَالِ نِعْمَتِكَ وَتَحَوُّلِ عافيتك وَفَجْأةِ نِقْمَتِكَ وَجَمِيعِ سُخْطِكَ‏» ‏‏.‏

«15/1008 وروينا في صحيح مسلم ، عن زيد بن أرقم رضي اللّه عنه » قال‏:‏
لا أقول لكم إلا كما كان رسول اللّه صلى اللّه عليه وسلم يقول، كان يقول‏:‏ ‏ «‏اللَّهُمَّ إني أعُوذُ بِكَ مِنَ العَجْزِ وَالكَسَلِ وَالجُبْنِ وَالبُخْلِ وَالهَمِّ وَعَذَابِ القَبْرِ، اللَّهُمَّ آتِ نَفْسِي تَقْوَاها، وَزَكِّها أنْتَ خَيْرُ مَنْ زَكَّاها، أنْتَ وَلِيُّها وَمَوْلاها، اللَّهُمَّ إني أعُوذُ بِكَ مِنْ عِلْمٍ لا يَنْفَعُ، وَمِنْ قَلْبٍ لا يَخْشَعُ، وَمنْ نَفْسٍ لا تَشْبَعُ، وَمِنْ دَعْوَةٍ لا يُسْتَجَابُ لَهَا‏» ‏‏.‏‏

«16/1009 وروينا في صحيح مسلم ، عن عليّ رضي اللّه عنه » قال‏:‏
قال رسول اللّه صلى اللّه عليه وسلم‏:‏ ‏ «‏قُلِ اللَّهُمَّ اهْدِني وَسَدّدْنِي‏» ‏ وفي رواية‏:‏ ‏ «‏اللَّهُمَّ إني أسألُكَ الهُدَى وَالسَّدادَ‏» ‏‏.‏‏

«17/1010 وروينا في صحيح مسلم ، عن سعد بن أبي وقاص رضي اللّه عنه » قال‏:‏
جاء أعرابيٌّ إلى النبيّ صلى اللّه عليه وسلم فقال‏:‏ يا رسولَ اللّه‏!‏ علِّمني كلاماً أقوله، قال‏:‏ ‏ «‏قُلْ لا إِلهَ إِلاَّ اللَّهُ وَحْدَهُ لا شَرِيكَ لَهُ، اللَّهُ أكْبَرُ كَبِيراً، وَالحَمْدُ لِلَّه كَثِيراً، سُبْحانَ اللَّهِ رَبِّ العالَمِينَ، لا حَوْلَ وَلا قُوَّةَ إِلاَّ باللَّهِ العَزِيزِ الحَكيمِ، قال‏:‏ فهؤلاء لربي فما لي‏؟‏ قال‏:‏ قُلِ اللَّهُمَّ اغْفِرْ لي وَارْحَمْني وَاهْدني وَارْزُقْنِي وَعافني‏» ‏ شكَّ الراوي في ‏ «‏وعافني‏» ‏‏.‏

«18/1011 وروينا في صحيح مسلم ، عن أبي هريرة رضي اللّه عنه » قال‏:‏
كان رسول اللّه صلى اللّه عليه وسلم يقول‏:‏ ‏ «‏اللَّهُمَّ أصْلِحْ لي دِيني الَّذي هُوَ عِصْمَةُ أمْرِي، وَأصْلِحْ لي دُنْيايَ الَّتِي فيها مَعاشِي، وأصْلِحْ لي آخِرَتِي الَّتي فيها مَعادي، وَاجْعَلِ الحَياةَ زيادَةً لي في كُلّ خَيْرٍ، وَاجْعَلِ المَوْتَ راحَةً لي مِنْ كُلّ شَرٍّ‏» ‏‏.‏

«19/1012 وروينا في صحيحي البخاري ومسلم ، عن ابن عباس رضي اللّه عنهما » :
أن رسولَ اللّه صلى اللّه عليه وسلم كان يقول‏:‏ ‏ «‏اللَّهُمَّ لَكَ أسْلَمْتُ، وَبِكَ آمَنْتُ وَعَلَيْكَ تَوَكَّلْتُ، وَإِلَيْكَ أنَبْتُ، وَبِكَ خاصَمْتُ؛ اللَّهُمَّ إنِّي أَعُوْذُ بِعِزَّتِكَ لا إِلهَ إِلاَّ أنْتَ أنْ تُضِلَّني، أنْتَ الحَيُّ الَّذي لاَ يَموتُ وَالجِنُّ والإِنْسُ يَمُوتُونَ‏» ‏‏.‏‏

«20/1013 وروينا في سنن أبي داود والترمذي والنسائي وابن ماجه، عن بُريدةَ رضي اللّه عنه » :
أن رسول اللّه صلى اللّه عليه وسلم سمع رجلاً يقول‏:‏ اللَّهمّ إني أسألك بأني أشهدُ أنك أنتَ اللّه لا إِلهَ إِلاّ أنتَ الأحدُ الصمدُ الذي لم يلد ولم يولد ولم يكن له كفواً أحد‏.‏ فقال‏:‏ ‏ «‏لَقَدْ سألْتَ اللَّهَ تَعالى بالاسْمِ الَّذي إذَا سُئِلَ بِهِ أعْطَى، وَإِذَا دُعِيَ أجابَ‏» ‏ وفي رواية ‏ «‏لَقَدْ سألْتَ اللَّهَ باسْمهِ الأعْظَمِ‏» ‏ قال الترمذي‏:‏ حديث حسن‏.‏

«21/1014 وروينا في سنن أبي داود والنسائي، عن أنس رضي اللّه عنه » :
أنه كان مع رسول اللّه صلى اللّه عليه وسلم جالساً ورجل يُصلّي ثم دعا‏:‏ اللَّهمّ إني أسألك بأنَّ لكَ الحمدُ لا إِله إِلاَّ أنتَ المنّانُ بديعُ السَّماواتِ والأرض، يا ذا الجلال والإِكرام يا حيُّ يا قيّوم‏.‏ فقال النبيّ صلى اللّه عليه وسلم‏:‏ ‏ «‏لَقَدْ دَعا اللَّهَ تَعالى باسْمهِ العَظيمِ الَّذي إذَا دُعيَ بهِ أجابَ، وَإِذَا سُئِلَ بِهِ أعْطَى‏» ‏‏.‏‏

«22/1015 وروينا في سنن أبي داود والترمذي والنسائي وابن ماجه، بالأسانيد الصحيحة، عن عائشة رضي اللّه عنها » :
أن النبيّ صلى اللّه عليه وسلم كانَ يدعو بهؤلاء الكلماتِ‏:‏ ‏ «‏اللَّهُمَّ إني أعُوذُ بِكَ مِنْ فِتْنَةِ النَّارِ وَعَذَابِ النَّارِ، وَمنْ شَرّ الغِنَى وَالفَقْرِ‏» ‏ هذا لفظ أبي داود، قال الترمذي‏:‏ حديث حسن صحيح‏.‏

«23/1016 وروينا في كتاب الترمذي ، عن زياد بن عِلاَقَة، عن عَمِّه، وهو قُطْبَةُ بن مالك رضي اللّه عنه » قال‏:‏
كان النبيّ صلى اللّه عليه وسلم يقول‏:‏ ‏ «‏اللَّهُمَّ إني أعُوذُ بكَ مِنْ مُنْكَرَاتِ الأخْلاقِ وَالأعْمالِ، وَالأهْوَاءِ‏» ‏ قال الترمذي‏:‏ حديث حسن‏.‏

«24/1017 وروينا في سنن أبي داود والترمذي والنسائي، عن شَكَل بن حُميد رضي اللّه عنه ـ وهو بفتح الشين المعجمة والكاف ـ » قال‏:‏ قلتُ‏:‏ يا رسولَ اللّه‏!‏ علَّمني دعاء، قال‏:‏ ‏ «‏قُلِ اللَّهُمَّ إني أعُوذُ بِكَ مِنْ شَرّ سَمْعِي وَمنْ شَرّ بَصَرِي، وَمِنْ شَرّ لِساني، وَمِنْ شَرّ قَلْبي وَمنْ شَرّ مَنِيِّي‏» ‏ قال الترمذي‏:‏ حديث حسن‏.‏

«25/1018 وروينا في كتابي أبي داود والنسائي، بإسنادين صحيحين، عن أنس رضي اللّه عنه » :
أن النبيّ صلى اللّه عليه وسلم كان يقول‏:‏ ‏ «‏اللَّهُمَّ إني أعُوذُ بِكَ مِنَ البَرَصِ وَالجُنُونِ وَالجُذَامِ، وَسَيِّءِ الأسْقامِ‏» ‏‏.‏‏

«26/1019 وروينا فيه ما ، عن أبي اليَسَر الصحابي رضي اللّه عنه ـ وهو بفتح الياء المثناة تحت والسين المهملة » :
أن رسول اللّه صلى اللّه عليه وسلم كان يدعو ‏ «‏اللَّهُمَّ إني أعُوذُ بِكَ مِنَ الهَدْمِ، وأعُوذُ بِكَ مِنَ التَّرَدِّي، وأعُوذُ بِكَ مِنَ الغَرَقِ وَالحَرَقِ وَالهَرَمِ، وَأعُوذُ بِكَ أن يَتَخَبَّطَنِي الشَّيْطانُ عِنْدَ المَوْتِ؛ وأعُوذُ بِكَ أنْ أمُوتَ فِي سَبِيلِكَ مُدْبِراً، وأعُوذُ بِكَ أن أمُوتَ لَديغاً‏» ‏ هذا لفظ أبي داود، وفي رواية له ‏ «‏وَالغَمّ‏» ‏‏.‏

«27/1020 وروينا فيه ما ، بالإِسناد الصحيح، عن أبي هريرة رضي اللّه عنه » قال‏:
‏كان رسولُ اللّه صلى اللّه عليه وسلم يقول‏:‏ ‏ «‏اللَّهُمَّ إني أعوذُ بِكَ منَ الجوع فَإنَّهُ بئْسَ الضَّجِيعُ، وَأعُوذُ بِكَ مِنَ الخِيانَةِ فإنَّها بِئْسَتِ البطانَةُ‏» ‏‏.‏

«28/1021 وروينا في كتاب الترمذي ، عن عليّ رضي اللّه عنه » :
أن مُكاتباً جاءه فقال‏:‏ إني عجزتُ عن كتابتي فأعنِّي، قال‏:‏ ألا أُعلّمُك كلماتٍ عَلمنيهنّ رسولُ اللّه صلى اللّه عليه وسلم لو كانَ عَليكَ مثلُ جبل صِيْرٍ دَيْناً أدَّاهُ عنك‏؟‏ قُلِ‏:‏ ‏ «‏اللَّهُمَّ اكْفني بِحَلالِكَ عَنْ حَرامِكَ، وَأغْنِني بِفَضْلِكَ عَمَّنْ سِوَاكَ‏» ‏ قال الترمذي‏:‏ حديث حسن‏.‏

«29/1022 وروينا فيه ، عن عمران بن الحصين رضي اللّه عنهما » :
أن النبيّ صلى اللّه عليه وسلم علَّمَ أباه حصيناً كلمتين يدعو بهما‏:‏ ‏ «‏اللَّهُمَّ ألْهِمْنِي رُشْدِي، وَأعِذْنِي مِنْ شَرّ نَفْسِي‏» ‏ قال الترمذي‏:‏ حديث حسن‏.‏

«30/1023 وروينا فيه ما ، بإسناد ضعيف ، عن أبي هريرة رضي اللّه عنه » :
أن رسولَ اللّه صلى اللّه عليه وسلم كان يقولُ‏:‏ ‏ «‏اللَّهُمَّ إني أعُوذُ بكَ منَ الشِّقاقِ وَالنِّفاقِ وَسُوءِ الأخْلاقِ‏» ‏‏.‏‏

«31/1024 وروينا في كتاب الترمذي ، عن شهر بن حوشب» قال‏:
‏قلتُ لأُمّ سلمة رضي اللّه عنها‏:‏ يا أُمّ المؤمنين‏!‏ ما أكثرَ دعاء رسول اللّه صلى اللّه عليه وسلم إذا كان عندكِ‏؟‏ قالت‏:‏ كان أكثرُ دعائه‏:‏ ‏ «‏يا مُقَلِّبَ القُلُوبِ ثَبِّت قَلْبي على دِينكَ‏» ‏ قال الترمذي‏:‏ حديث حسن‏.‏

«32/1025 وروينا في كتاب الترمذي ، عن عائشة رضي اللّه عنها » قالت‏:‏
كان رسولُ اللّه صلى اللّه عليه وسلم يقول‏:‏ ‏ «‏اللَّهُمَّ عافني في جَسَدِي، وَعافني في بَصَرِي، وَاجْعَلْهُ الوَارِثَ مِنِّي، لا إِلهَ إِلاَّ أنْتَ الحَلِيمُ الكَرِيمُ، سُبْحانَ اللَّه رَبّ العَرْشِ العَظِيمِ، وَالحَمْدُ لِلَّهِ رَبّ العالَمِينَ‏» ‏‏.‏‏

«33/1026 وروينا فيه ، عن أبي الدرداء رضي اللّه عنه » قال‏:
‏قال رسول اللّه صلى اللّه عليه وسلم‏:‏ ‏ «‏كانَ مِنْ دُعاءِ دَاوُدَ صلى اللّه عليه وسلم‏:‏ اللَّهُمَّ إني أسألُكَ حُبَّكَ وَحُبَّ مَنْ يُحِبُّكَ، وَالعَمَلَ الَّذي يُبَلِّغُنِي حُبَّكَ؛ اللَّهُمَّ اجْعَلْ حُبَّكَ أحَبَّ إِليَّ مِنْ نَفْسِي وَأهْلِي وَمنَ المَاءِ البارِدِ‏» ‏ قال الترمذي‏:‏ حديث حسن‏.‏

«34/1027 وروينا فيه ، عن سعد بن أبي وقاص رضي اللّه عنه » قال‏:
‏قال رسول اللّه صلى اللّه عليه وسلم‏:‏ ‏ «‏دَعْوَةُ ذِي النُّونِ إذْ دَعا رَبَّهُ وَهُوَ في بَطْنِ الحُوتِ‏:‏ لا إِلهَ إِلاَّ أنْتَ سُبْحانَكَ إنِّي كُنْتُ مِنَ الظالِمِينَ، فإنَّهُ لَمْ يَدْعُ بِها رَجُلٌ مُسْلِمٌ في شَيْءٍ قَطُّ إِلاَّ اسْتَجابَ لَهُ‏» ‏ قال أبو عبد اللّه‏:‏ هذا صحيح الإِسناد‏.‏

«35/1028 وروينا فيه وفي كتاب ابن ماجه، عن أنس رضي اللّه عنه » :
أن رجلاً جاء إلى النبيّ صلى اللّه عليه وسلم فقال‏:‏ يا رسولَ اللّه‏!‏ أيّ الدعاء أفضل‏؟‏ قال‏:‏ ‏ «‏سَلْ رَبَّكَ العافِيَةَ وَالمُعافاةَ في الدُّنْيا والآخِرَةِ‏.‏ ثم أتاه في اليوم الثاني فقال‏:‏ يا رسولَ اللّه‏!‏ أيّ الدعاء أفضل‏؟‏ فقال له مثل ذلك‏.‏ ثم أتاه في اليوم الثالث فقال له مثل ذلك، قال‏:‏ فإذَا أُعْطِيتَ العافِيَةَ في الدُّنْيا وأُعْطِيتَها في الآخرة فَقَدْ أفْلَحْت‏» ‏ قال الترمذي‏:‏ حديث حسن‏.‏

«36/1029 وروينا في كتاب الترمذي ، عن العباس بن عبد المطلب رضي اللّه عنه » قال‏:‏
قلت‏:‏ يا رسول اللّه‏!‏ علّمني شيئاً أسأله اللّه تعالى، قال‏:‏ ‏ «‏سَلُوا اللّهَ العافِيَةَ‏» ‏ فمكثت أياماً ثم جئت فقلت‏:‏ يا رسول اللّه‏!‏ علَّمني شيئاً أسأله اللّه تعالى، فقال‏:‏ ‏ «‏يا عَبَّاسُ، يا عَمَّ رَسُول اللَّهِ، سَلُوا اللَّهَ العافِيَةَ في الدُّنْيا والآخِرَة‏» ‏ قال الترمذي‏:‏ هذا حديث صحيح‏.‏

«37/1030 وروينا فيه ، عن أبي أمامة رضي اللّه عنه » قال‏:‏
دعا رسولُ اللّه صلى اللّه عليه وسلم بدعاء كثير لم نحفظ منه شيئاً، قلت‏:‏ يا رسول اللّه‏!‏ دعوتَ بدعاءٍ كثيرٍ لم نحفظ منه شيئاً، فقال‏:‏ ‏ «‏أَلاَ أدُلُّكُمْ ما يَجْمَعُ ذلكَ كُلَّهُ‏؟‏ تَقُولُ‏:‏ اللَّهُمَّ إني أسألُكَ مِنْ خَيْرٍ ما سألَكَ منْهُ نَبِيُّكَ مُحَمَّدٌ صلى اللّه عليه وسلم، وَنَعُوذُ بِكَ مِنْ شَرِّ ما اسْتَعاذَكَ مِنْهُ نَبِيُّكَ مُحَمَّدٌ صلى اللّه عليه وسلم، وأنْتَ المُسْتَعانُ وَعَلَيْكَ البَلاغُ، وَلا حَوْلَ وَلا قُوَّةَ إِلاَّ باللَّهِ‏» ‏ قال الترمذي‏:‏ حديث حسن‏.‏

«38/1031 وروينا فيه ، عن أنس رضي اللّه عنه » قال‏:‏
قال رسول اللّه صلى اللّه عليه وسلم‏:‏ ‏ «‏ألِظُّوا بِياذَا الجَلالِ وَالإِكْرامِ‏» ‏‏.‏

ورويناه في كتاب النسائي، من رواية ربيعة بن عامر الصحابي رضي اللّه عنه، قال الحاكم‏:‏ حديث صحيح الإِسناد‏.‏
قلتُ‏:‏ ألِظُّوا بكسر اللام وتشديد الظاء المعجمة، ومعناه‏:‏ الزموا هذه الدعوة وأكثروا منها‏.‏

«39/1032 وروينا في سنن أبي داود والترمذيوابن ماجه، عن ابن عباس رضي اللّه عنهما» قال‏:‏
كان النبيّ صلى اللّه عليه وسلم يدعو ويقول‏:‏ ‏ «‏رَبّ أعِنِّي وَلا تُعِنْ عَليَّ، وَانْصُرْنِي وَلا تَنْصُرْ عَلَيَّ، وَامْكُرْ لي وَلا تَمْكُرْ عَليَّ، وَيَسِّرْ هُدَايَ وَانْصُرْنِي على مَنْ بَغَى عَليَّ‏.‏ رَبّ اجْعَلْنِي لَكَ شاكِراً، لَكَ ذَاكِراً، لَكَ رَاهِباً، لَكَ مِطْوَاعاً، إِلَيْكَ مُجِيباً أوْ مُنيباً، تَقَبَّلْ تَوْبَتِي، وَاغْسِلْ حَوْبَتي، وَأجِبْ دَعْوَتي، وَثَبِّتْ حُجَّتِي، وَاهْدِ قَلْبِي، وَسَدّدْ لِساني، وَاسْلُلْ سَخِيمَةَ قَلْبِي‏» ‏ وفي رواية الترمذي ‏ «‏أوَّاهاً مُنِيباً‏» ‏ قال الترمذي‏:‏ حديث حسن صحيح‏.‏

قلتُ‏:‏ السخيمة بفتح السين المهملة وكسر الخاء المعجمة، وهي الحقد وجمعها سخائم، هذا معنى السخيمة هنا‏.‏
وفي حديث آخر ‏ «‏مَنْ سَلَّ سَخِيمَتَهُ في طَرِيقِ المُسْلِمِينَ فَعَلَيْهِ لَعْنَةُ اللَّهِ‏» ‏ .

«40/1033 وروينا في مسند الإِمام أحمد بن حنبل رحمه اللّه وسنن ابن ماجه، عن عائشة رضي اللّه عنها» :
أن النبيّ صلى اللّه عليه وسلم قال لها‏:‏ ‏ «‏قُولي اللَّهُمَّ إني أسألُكَ مِنَ الخَيْرِ كُلِّهِ عاجِلِهِ وآجِلِهِ، ما عَلِمْتُ مِنْهُ وَما لَمْ أعْلَمُ، وأعُوذُ بِكَ مِنَ الشَّرّ كُلِّهِ عاجله وآجِلهِ، ما عَلِمْتُ مِنْهُ وَمَا لَمْ أعْلَمْ، وأسألُكَ الجَنَّةَ وَمَا قَرّبَ إِلَيْها مِنْ قَوْلٍ أوْ عَمَلٍ، وأعُوذُ بِكَ مِنَ النَّارِ وَمَا قَرَّبَ إِلَيْها مِنْ قَوْلٍ أوْ عَمَلٍ، وأسألُكَ خَيْرَ ما سألَكَ بِهِ عَبْدُكَ وَرَسُولُكَ مُحَمَّدٌ صلى اللّه عليه وسلم، وَ أَعُوذُ بِكَ مِنْ شَرّ ما اسْتَعاذَكَ مِنْهُ عَبْدُكَ وَرَسُولُكَ مُحَمَّدٌ صلى اللّه عليه وسلم، وأسألُكَ ما قَضَيْتَ لي مِنْ أمْرٍ أنْ تَجْعَلَ عاقِبَتَهُ رَشَداً‏» ‏ .

«42/1035 وفيه، عن جابر بن عبد اللّه رضي اللّه عنهما» قال‏:‏جاء رجلٌ إلى رسول اللّه صلى اللّه عليه وسلم فقال‏:‏ ‏ «‏وَاذُنُوباهُ وَاذُنُوباهُ‏!‏ مرّتين أو ثلااثاً» ، فقال له رسولُ اللّه صلى اللّه عليه وسلم‏:‏ ‏ «‏قُلِ اللَّهُمَّ مَغْفِرَتُكَ أوْسَعُ مِنْ ذُنُوبي، وَرَحْمَتُكَ أرْجَى عِنْدِي مِنْ عَمَلي، فقالها، ثم قال‏:‏ عُدْ، فعاد، ثم قال‏:‏ عُدْ، فعاد، فقال‏:‏ قُمْ فَقَدْ غُفِرَ لَكَ‏» ‏.‏ ومعنى ‏ ‏مغفرتك أوسع من ذنوبي‏ ‏ أي إن ذنوبي وإن عظمت فمغفرتك أعظم منها‏.‏ وما أحسن قول الإِمام الشافعي‏:‏

تعاظمني ذنبي فلما قرنتُه * * * بعفوكَ ربي كانَ عفوكَ أعظما‏

«43/1036 وفيه، عن أبي أمامة رضي اللّه عنه» قال‏:‏
قال رسول اللّه صلى اللّه عليه وسلم‏:‏ ‏ «‏إنَّ لِلَّهِ تَعالى مَلَكاً مُوَكَّلاً بِمَنْ يَقُولُ يا أرْحَمَ الرَّاحِمِينَ، فَمَنْ قالها ثلاثاً قالَ لَهُ المَلَكُ‏:‏ إنَّ أرْحَمَ الرَّاحِمينَ قَدْ أقْبَلَ عَلَيْكَ فَسَلْ‏» ‏‏.‏


في آدابِ الدعاء

اعلم أن المذهب المختار الذي عليه الفقهاء والمحدّثون وجماهير العلماء من الطوائف كلها من السلف والخلف‏:‏ أن الدعاء مستحبّ، قال اللّه تعالى‏:‏ ‏ «‏وَقالَ رَبُّكُمُ ادْعُونِي أسْتَجِبْ لَكُمْ‏» ‏ ‏‏غافر‏60‏،‏ وقال تعالى‏:‏ ‏ «‏ادْعُوا رَبَّكُمْ تَضَرُّعاً وَخُفْيَةً‏» ‏ ‏‏الأعراف‏‏ 55‏،‏ والآيات في ذلك كثيرة مشهورة‏.‏

وأما الأحاديث الصحيحة فهي أشهر من أن تُشهر، وأظهر من أن تُذكر، وقد ذكرنا قريباً في الدعوات ما به أبلغ كفاية، وباللّه التوفيق‏.‏

وروينا في رسالة الإِمام أبي القاسم القشيريّ رضي اللّه عنه قال‏:‏ اختلفَ الناسُ في أن الأفضل الدعاء أم السكوت والرضا‏؟‏ فمنهم من قال‏:‏ الدعاء عبادة للحديث السابق ‏ «‏الدُّعاءُ هُوَ العِبادَة‏» ‏ ‏ ولأنَّ الدعاءَ إظهارُ الافتقار إلى اللّه تعالى‏.‏ وقالت طائفة‏:‏ السكوت والخمودُ تحت جريان الحكم أتمّ، والرضا بما سبق به القدر أولى‏.‏ وقال قوم‏:‏ يكون صاحبُ دعاءٍ بلسانه ورضا بقلبه ليأتيَ بالأمرين جميعاً‏.‏

قال القشيري‏:‏ والأولى أن يُقال‏:‏ الأوقات مختلفة؛ ففي بعض الأحوال الدعاء أفضل من السكوت وهو الأدب، وفي بعض الأحوال السكوت أفضل من الدعاء وهو الأدب، وإنما يُعرف ذلك بالوقت؛ فإذا وجدَ في قلبه إشارةً إلى الدعاء، فالدعاءُ أولى به؛ وإذا وجد إشارةً إلى السكوت فالسكوتُ أتمّ‏.‏ قال‏:‏ ويصحّ أن يُقال ما كان للمسلمين فيه نصيب، أو للّه سبحانه وتعالى فيه حقّ، فالدعاء أولى لكونه عبادة، وإن كان لنفسك فيه حظّ فالسكوت أتمّ‏.‏ قال‏:‏ ومن شرائط الدعاء أن يكون مطعمُه حلالاً‏.‏ وكان يحيى بن معاذ الرازي رضي اللّه عنه يقول‏:‏ كيف أدعوك وأنا عاصٍ‏؟‏ وكيف لا أدعوك وأنت كريم‏؟‏‏.‏
ومن آدابه‏:‏ حضور القلب، وسيأتي دليله إن شاء اللّه تعالى‏.‏ وقال بعضُهم‏:‏ المراد بالدعاء إظهارُ الفاقة، وإلا فاللّه سبحانه وتعالى يفعلُ ما يشاء‏.‏


‏ آدابُ الدعاء عشرة‏

وقال الإِمام أبو حامد الغزالي في الإِحياء‏: ‏ آدابُ الدعاء عشرة‏:‏


الأول‏:‏ أن يترصَّدَ الأزمان الشريفة

كيوم عَرَفَة وشهر رمضان ويوم الجمعة والثلث الأخير من الليل ووقت الأسحار‏.‏


الثاني‏:‏ أن يغتنمَ الأحوالَ الشريفة

كحالة السجود، والتقاء الجيوش، ونزول الغيث، وإقامة الصلاة وبعدَها‏.‏ قلتُ‏:‏ وحالة رقّة القلب‏.


الثالث‏:‏ استقبالُ القبلة

استقبالُ القبلة ورفعُ اليدين ويمسحُ بهما وجهه في آخره‏.


الرابع‏:‏ خفضُ الصوت بين المخافتة والجهر‏.‏

خفضُ الصوت بين المخافتة والجهر‏.


الخامس؛ أن لا يتكلَّف السجعَ

وقد فسَّر به الاعتداء في الدعاء، والأولى أن يقتصر على الدعوات المأثورة، فما كل أحد يُحسن الدعاءَ فيخاف عليه الاعتداء‏.‏ وقال بعضهم‏:‏ ادعُ بلسان الذلّة والافتقار، لا بلسان الفصاحة والانطلاق، ويُقال‏:‏ إن العلماء والأبدال لا يزيدون في الدعاء على سبع كلمات ويشهد له ما ذكره اللّه سبحانه وتعالى في آخر سورة البقرة ‏ «‏رَبَّنا لا تُؤَاخِذْنا‏» ‏ إلى آخرها ‏‏البقرة‏:‏ 286‏،‏ لم يخبر سبحانه في موضع عن أدعية عباده بأكثر من ذلك‏.‏ قلتُ‏:‏ ومثلهُ قول اللّه سبحانه وتعالى في سورة إبراهيم صلى اللّه عليه وسلم‏:‏ ‏ «‏وَإِذْ قالَ إِبْرَاهِيمُ‏:‏ رَبِّ اجْعَلْ هَذَا البَلَدَ آمِناً‏» ‏ إلى آخره ‏‏إبراهيم ‏35‏‏‏.‏ قلتُ‏:‏ والمختار الذي عليه جماهير العلماء أنه لا حجرَ في ذلك، ولا تُكرهُ الزيادةُ على السبع، بل يُستحبّ الإِكثارُ من الدعاء مطلقاً‏.‏


السادس‏:‏ التضرّعُ والخشوعُ والرهبة

قال اللّه تعالى‏:‏ ‏ «‏إنَّهُمْ كانُوا يُسارِعُونَ في الخَيْرَاتِ وَيَدْعُونَنا رَغَباً وَرَهَباً وكانُوا لَنا خاشِعِينَ‏» ‏ ‏‏الأنبياء 90‏،‏ وقال تعالى‏:‏ ‏ «‏ادْعُوا رَبَّكُمْ تَضَرُّعاً وَخُفْيَةً‏» ‏ ‏‏الأعراف 55‏‏‏.‏


السابع‏:‏ أن يجزمَ بالطلب ويُوقن بالإِجابة

ويصدقَ رجاءه فيها، ودلائلُه كثيرةٌ مشهورة‏.‏ قال سفيان بن عُيينة رحمه اللّه‏:‏ لا يمنعنّ أحدَكم من الدعاء ما يعلمُه من نفسه، فإن اللّه تعالى أجاب شرّ المخلوقين إبليس إذ ‏ «‏قال أنْظِرْنِي إلى يَوْمِ يُبْعَثُونَ‏.‏ قالَ إِنَّكَ منَ المُنْظَرِينَ‏» ‏ ‏‏الأعراف‏:‏ 14ـ 15‏‏‏.‏


الثامن‏:‏ أن يُلحّ في الدعاء

أن يُلحّ في الدعاء ويكرّره ثلاثاً ولا يستبطىء الإِجابة‏.‏


التاسع‏:‏ أن يفتتح الدعاء بذكر اللّه تعالى

قلتُ‏:‏ وبالصلاة على رسول اللّه صلى اللّه عليه وسلم بعد الحمد للّه تعالى والثناء عليه، ويختمه بذلك كله أيضاً‏.‏


العاشر‏:‏ التوبةُ وردُّ المظالم

وهو أهمّها والأصل في الإِجابة، وهو التوبةُ وردُّ المظالم والإِقبال على اللّه تعالى‏.‏


- ما فائدة الدعاء مع أن القضاءَ لا مَرَدَّ له‏؟‏

قال الغزالي‏:‏ فإن قيل‏:‏ فما فائدة الدعاء مع أن القضاءَ لا مَرَدَّ له‏؟‏ فاعلم أن من جملة القضاء ردّ البلاء بالدعاء، فالدعاءُ سببٌ لردّ البلاء ووجود الرحمة، كما أن الترسَ سبب لدفع السلاح، والماءُ سببٌ لخروج النبات من الأرض؛ فكما أن الترسَ يدفع السهمَ فيتدافعان، فكذلك الدعاءُ والبلاء، وليس من شرط الاعتراف بالقضاء أن لا يحملَ السلاح، وقد قال اللّه تعالى‏:‏ ‏ «‏وَلْيَأخُذُوا حِذْرَهُمْ وَأسْلِحَتَهُمْ‏» ‏ ‏‏النساء 102‏،‏ فقدَّرَ اللّه تعالى الأمرَ وقدَّرَ سبَبه‏.‏ وفيه من الفوائد ما ذكرناه، وهو حضور القلب والافتقار، وهما نهاية العبادة والمعرفة، واللّه أعلم‏.‏


دعاءِ الإِنسان وتوسّله بصالحِ عملهِ إلى اللّه تعالى

«1/1037 روينا في صحيحي البخاري ومسلم، حديث أصحاب الغار، عن ابن عمر رضي اللّه عنهما» قال‏:‏

سمعتُ رسول اللّه صلى اللّه عليه وسلم يقول‏:‏ ‏ «‏انْطَلَقَ ثَلاثَةُ نَفَرٍ مِمَّنْ كان قَبْلَكُمْ حتَّى آوَاهُمُ المَبيتُ إلى غارٍ فَدَخَلُوهُ، فانْحَدَرَتْ صَخْرَةٌ مِنَ الجَبَلِ فَسَدَّتْ عَلَيْهِمُ الغارَ، فَقالُوا‏:‏ إنَّهُ لا يُنْجِيكُمْ مِنْ هَذِهِ الصَّخْرَةِ إلاَّ أنْ تَدْعُوا اللَّهَ تَعالى بصَالحِ أعْمالِكُمْ‏.‏ قالَ رَجُلٌ مِنْهُمْ‏:‏ اللَّهُمَّ إنَّهُ كانَ لي أَبوانِ شَيْخانِ كَبِيرَانِ، وكُنْتُ لا أُغْبِقُ قَبْلَهُما أهْلاً وَلا مالاً‏» ‏‏.‏ وذكر تمام الحديث الطويل فيهم، وأن كلَّ واحد منهم قال في صالح عمله‏:‏ ‏ «‏اللَّهُمَّ إنْ كُنْتُ قَدْ فَعَلْتُ ذلكَ ابْتِغاءَ وَجْهِكَ فَفَرِّجْ عَنَّا ما نَحْنُ فِيهِ‏» ‏ فانفرج في دعوة كلِّ واحدٍ شيءٌ منها وانفرجتْ كلُّها عقب دعوة الثالث ‏ «‏فخرجوا يمشون‏» ‏

‏ ‏قلتُ‏:‏ أُغبق بضم الهمزة وكسر الباء‏:‏ أي أسقي‏.‏
وقد قال القاضي حسين من أصحابنا وغيره في صلاة الاستسقاء كلاماً معناه‏:‏ أنه يُستحبّ لمن وقعَ في شدّة أن يدعوَ بصالح عمله، واستدلوا بهذا الحديث، وقد يُقال في هذا شيء‏:‏ لأن فيه نوعاً من ترك الافتقار المطلق إلى اللّه تعالى، ومطلوبُ الدعاء الافتقار، ولكن ذكرَ النبيّ صلى اللّه عليه وسلم هذا الحديث ثناءً عليهم، فهو دليلٌ على تصويبه صلى اللّه عليه وسلم، وباللّه التوفيق‏.‏


أحسن ما جاءَ عن السلف في الدعاء

ما حُكي عن الأوزاعيّ رحمه اللّه تعالى قال‏:‏ خرج الناسُ يستسقون، فقام فيهم بلالُ بن سعد، فحمدَ اللّه تعالى وأثنى عليه ثم قال‏:‏ يا معشر مَن حضر‏!‏ ألستم مقرِّين بالإِساءة‏؟‏ قالوا‏:‏ بلى، فقال‏:‏ اللَّهمّ إنّا سمعناك تقول‏:‏ ‏ «‏ما عَلى المحْسِنِين مِنْ سَبيلٍ‏» ‏ ‏‏التوبة 91‏،‏ وقد أقررنا بالإِساءة، فهل تكون مغفرتك إلا لمثلنا‏؟‏ اللَّهمّ اغفرْ لنا وارحمنا واسقنا، فرفع يديه ورفعوا أيديهم فسُقوا‏.‏ وفي معنى هذا أنشدوا‏:‏

أنا المُذْنبُ الخَطَّاءُ والعفوُ واسعٌ * * * ولو لم يكنْ ذنبٌ لما وقعَ العَفْوُ


ُ رَفعِ اليدين في الدعاءِ ثم مَسْحِ الوَجْهِ بهما

«1/1038 روينا في كتاب الترمذي، عن عمر بن الخطاب رضي اللّه تعالى عنه» قال‏:‏كان رسولُ اللّه صلى اللّه عليه وسلم إذا رفع يديه في الدعاء لم يحطَّهما حتى يمسحَ بهما وجهَه‏.‏

«2/1039 وروينا في سنن أبي داودعن ابن عباس رضي اللّه عنهما» :
عن النبيّ صلى اللّه عليه وسلم نحوه، وفي إسناد كل واحد ضعفٌ‏.‏ وأما قول الحافظ عبد الحق رحمه اللّه تعالى‏:‏ إن الترمذي قال في الحديث الأوّل‏:‏ إنه حديث صحيح، فليس في النسخ المعتمدة من الترمذي أنه صحيح، بل قال‏:‏ حديث غريب‏.


استحبابِ تَكريرِ الدُّعاء

«1/1040 روينا في سنن أبي داود، عن ابن مسعود رضي اللّه عنه» ‏:
‏أنَّ رسولَ اللّه صلى اللّه عليه وسلم كان يُعجبُه أن يدعوَ ثلاثاً، ويستغفرَ ثلاثاً‏.‏


ُ الحثّ على حُضور القلب في الدُّعاء

اعلم أن مقصود الدعاء هو حضور القلب كما سبق بيانه، والدلائل عليه أكثر من أن تُحصر، والعلم به أوضح من أن يذكر، لكن نتبرّك بذكر حديث فيه‏.‏

«1/1041 روينا في كتاب الترمذي، عن أبي هريرة رضي اللّه تعالى عنه» قال‏:‏
قال رسول اللّه صلى اللّه عليه وسلم‏:‏ ‏ «‏ادْعُوا اللَّهَ وَأنْتُمْ مُوقِنُونَ بالإِجابَةِ، وَاعْلَمُوا أنَّ اللَّه تَعالى لا يَسْتَجِيبُ دُعاءً مِنْ قَلْبٍ غافِلٍ لاهٍ‏» ‏ إسنادُه فيه ضعف‏.‏ ‏


ُ فضلِ الدعاء بظهر الغيب

قال اللّه تعالى‏:‏ ‏ «‏والَّذِينَ جاؤُوا مِنْ بَعْدِهِمْ يَقُولُون‏:‏ رَبَّنا اغْفِرْ لَنَا ولإِخْوانِنا الَّذين سَبَقُونا بالإِيمَانِ‏» ‏ ‏‏الحشر10‏،‏ وقال تعالى‏:‏ ‏ «‏وَاسْتَغْفِرْ لِذَنْبِك وللمُؤْمِنِينَ وَالمُؤْمِناتِ‏» ‏ ‏‏محمد 19‏،‏ وقال تعالى إخباراً عن إبراهيم صلى اللّه عليه وسلم‏:‏ ‏ «‏رَبَّنا اغْفِرْ لي وَلِوَالِدَيَّ ولِلْمُؤْمِنِينَ يَوْمَ يَقُومُ الحِسابُ‏» ‏ ‏‏إبراهيم 41‏،‏ وقال تعالى‏:‏ إخباراً عن نوح صلى اللّه عليه وسلم‏:‏ ‏ «‏رَبّ اغْفِرْ لي ولِوالِدَيَّ وَلِمَنْ دَخَلَ بَيْتِيَ مُؤْمِناً وَللْمُؤْمِنِينَ وَالمُؤْمِناتِ‏» ‏ ‏‏نوح 28‏‏‏.‏

«1/1042 وروينا في صحيح مسلم، عن أبي الدرداء رضي اللّه تعالى عنه» :
أنه سمعَ رسولَ اللّه صلى اللّه عليه وسلم يقول‏:‏ ‏ «‏مَا مِنْ عَبْدٍ مُسْلمٍ يَدْعُو لأخِيهِ بِظَهْرِ الغَيْبِ إِلاَّ قَالَ المَلَكُ‏:‏ وَلَكَ بِمِثْلٍ‏» ‏ وفي رواية أخرى في صحيح مسلم عن أبي الدرداء أنَّ رسول اللّه صلى اللّه عليه وسلم كان يقول‏:‏ ‏ «‏دَعْوَةُ المَرْءِ المُسْلِمِ لأخِيهِ بِظَهْرِ بالغَيْبِ مُسْتَجابَةٌ، عِنْدَ رأسهِ مَلَكٌ مُوَكَّلٌ كُلَّما دَعا لأخِيهِ بِخَيْرٍ، قالَ المَلَكُ المُوَكَّلُ بِهِ‏:‏ آمِينَ وَلَكَ بِمِثْلِهِ‏» ‏ ‏

«2/1043 وروينا في كتابي أبي داود والترمذي، عن ابن عمر رضي اللّه تعالى عنهما» :
أن رسول اللّه صلى اللّه عليه وسلم قال‏:‏ ‏ «‏أسْرَعُ الدُّعاءِ إجابَةً دَعْوَةُ غائِبٍ لِغائبٍ‏» ‏ ضعّفه الترمذي‏.


ُ استحباب الدعاءِ لمن أَحْسَنَ إليه، وصفة دُعائِه

هذا الباب فيه أشياء كثيرة تقدمت في مواضعها‏.‏ ومن أحسنها‏:‏

«1/1044 ما روينا في الترمذي، عن أُسامة بن زيد رضي اللّه تعالى عنهما» قال‏:‏
قال رسولُ اللّه صلى اللّه عليه وسلم‏:‏ ‏ «‏مَن صُنِعَ إِلَيْهِ مَعْرُوفٌ فَقالَ لِفاعِلِهِ‏:‏ جَزَاكَ اللَّهُ خَيْراً، فَقَدْ أبْلَغَ في الثَّناءِ‏» ‏ قال الترمذي‏:‏ حديث حسن صحيح‏.‏
وقد قدّمنا قريباً في كتاب حفظ اللسان في الحديث الصحيح قوله صلى اللّه عليه وسلم‏:‏ ‏ «‏وَمَنْ صَنَعَ إِلَيْكُمْ مَعْرُوفاً فَكافِئُوهُ، فإنْ لَمْ تَجدُوا ما تُكافِئُونَهُ فادْعُوا لَهُ حتَّى تَرَوْا أنَّكُمْ قَدْ كافأْتُمُوهُ‏» ‏‏.‏‏


استحباب طلب الدعاءِ من أهل الفضلِ

اعلم أن الأحاديث في هذا الباب أكثرُ من أن تُحصر، وهو مجمعٌ عليه، ومن أدلّ ما يستدلّ به‏:‏

«1/1045 ما روينا في كتابي أبي داود والترمذي، عن عمر بن الخطاب رضي اللّه تعالى عنه» قال‏:‏
استأذنتُ النبيّ صلى اللّه عليه وسلم في العمرة، فأذنَ وقال‏:‏ ‏ «‏لا تَنْسَنا يا أُخَيَّ مِنْ دُعائِكَ‏» ‏ فقال كلمة ما يسرُّني أن لي بها الدنيا‏.‏ وفي رواية قال‏:‏ ‏ «‏أشْرِكَنا يا أُخَيُّ في دُعائِكَ‏» ‏ قال الترمذي‏:‏ حديث حسن صحيح، وقد ذكرناه في أذكار المسافر‏


ُ نهي المكلّفِ عن دعائه على نفسه وولده وخادمه وماله ونحوها

«1/1046 روينا في سنن أبي داود، بإسناد صحيح، عن جابر رضي اللّه تعالى عنه» قال‏:‏قال رسولُ اللّه صلى اللّه عليه وسلم‏:‏ ‏ «‏لا تَدْعُوا على أنْفُسِكُمْ، وَلا تَدْعُوا على أوْلادِكُمْ، وَلا تَدْعُوا على خَدَمِكمْ، ولا تَدْعُوا على أمْوَالِكُمْ، لا تُوافِقُوا مِنَ اللَّهِ ساعَةً نِيْلَ فيها عَطاءٌ فَيُسْتَجابَ مِنْكُمْ‏» ‏‏.‏

قلتُ‏:‏ نيل بكسر النون وإسكان الياء، ومعناه‏:‏ ساعة إجابة يَنالُ الطالبُ فيها ويُعطى مطلوبَه‏.‏
وروى مسلم هذا الحديث في آخر صحيحه وقال فيه‏:‏ ‏ «‏لا تَدْعُوا على أنْفُسِكُمْ وَلا تَدْعُوا على أوْلادِكُمْ، وَلا تَدْعُوا على أمْوَالِكُمْ، لا تُوافِقُوا مِنَ اللَّهِ تَعَالى ساعَةً يُسألُ فيها عَطاءٌ فَيَسْتَجِيبَ لَكُمْ‏» ‏‏.‏


ُ الدليل على أنَّ دعاء المسلم يُجاب بمطلوبه أو غيره وأنه لا يستعجلُ الإِجابة

قال اللّه تعالى‏:‏ ‏ «‏وَإِذَا سألَكَ عِبادِي عَنِّي فإني قَرِيبٌ أُجِيبُ دَعْوَةَ الدَّاعِ إذَا دَعانِ‏» ‏ ‏‏البقرة 186‏،‏ وقال تعالى‏:‏ ‏ «‏ادْعُونِي أسْتَجِبْ لَكُمْ‏» ‏ ‏‏غافر60‏‏‏.‏

«1/1047 وروينا في كتاب الترمذي، عن عُبادة بن الصامت رضي اللّه تعالى عنه» ‏:
‏أن رسولَ اللّه صلى اللّه عليه وسلم قال‏:‏ ‏ «‏ما على وَجْهِ الأرْضِ مُسْلِمٌ يَدْعُو اللَّهَ تَعالى بِدَعْوَةٍ إلاَّ آتاهُ اللَّهُ إيَّاها، أوْ صَرَفَ عَنْهُ مِنَ السُّوءِ مِثْلَها ما لَمْ يَدْعُ بإثْمٍ أوْ قَطِيعَةِ رَحِمٍ‏» ‏ فقال رجل من القوم‏:‏ إذا نكثر، قال‏:‏ ‏ «‏اللّه أكْثَرُ‏» ‏ قال الترمذي‏:‏ حديث حسن صحيح‏.‏ ورواه الحاكم أبو عبد اللّه في المستدرك على الصحيحين من رواية أبي سعيد الخدري، وزاد فيه ‏ «‏أوْ يَدَّخِرَ لَهُ مِنَ الأجْرِ مِثْلَها‏» ‏‏.‏

«2/1048 وروينا في صحيحي البخاري ومسلم، عن أبي هريرة رضي اللّه تعالى عنه» :
عن النبيّ صلى اللّه عليه وسلم قال‏:‏ ‏ «‏يُسْتَجَابُ لأحَدِكُمْ ما لَمْ يَعْجَلْ فَيَقُولَ‏:‏ قَدْ دَعَوْتُ فَلَمْ يُسْتَجَبْ لي‏» ‏‏.‏


الاستغفار

اعلم أن هذا الكتاب من أهمّ الأبواب التي يعتنى بها ويحافظ على العمل به‏.‏ وقصدت بتأخيره التفاؤلَ بأن يختم اللّه الكريم لنا به، نسأله ذلك وسائر وجوه الخير لي ولأحبائي وسائر المسلمين آمين‏.‏

قال اللّه تعالى‏:‏ ‏ «‏وَاسْتَغْفِرْ لِذَنْبِكَ وَسَبِّحْ بِحَمْدِ رَبِّكَ بالعَشِيّ وَالإِبْكارِ‏» ‏ ‏‏غافر‏:‏ 55‏،‏ وقال تعالى‏:‏ ‏ «‏وَاسْتَغْفِرْ لِذَنْبِكَ وَللْمُؤْمِنِينَ والمُؤْمِناتِ‏» ‏ ‏‏محمد 19‏،‏ وقال تعالى‏:‏ ‏ «‏وَاسْتَغْفِرُوا اللَّهَ إنَّ اللّهَ كانَ غَفُوراً رَحِيماً‏» ‏ ‏‏النساء 106‏،‏ وقال تعالى‏:‏ ‏ «‏لِلَّذينَ اتَّقَوْا عِنْدَ رَبِهِمْ جَنَّاتٌ تَجْرِي مِنْ تَحْتِها الأنهارُ خالِدِينَ فِيها وأزْوَاجٌ مُطَهَّرَةٌ وَرِضْوَانٌ مِنَ اللَّهِ، وَاللَّهُ بَصِيرٌ بالعِبادِ، الَّذينَ يَقُولُونَ رَبَّنا آمَنَّا فاغْفِرْ لَنا ذُنُوبَنا وَقِنا عَذَابَ النَّارِ، الصَّابِرِينَ وَالصَّادِقِينَ وَالقانِتِينَ وَالمُنْفِقِينَ وَالمُسْتَغْفِرِينَ بالأسحَارِ‏» ‏ ‏‏آل عمران 15ـ17‏،‏ وقال تعالى‏:‏ ‏ «‏وَما كانَ اللَّهُ لِيُعَذِّبَهُمْ وَأنْتَ فِيهِمْ وَما كانَ اللَّهُ مُعَذِّبَهُمْ وَهُمْ يَسْتَغْفِرُونَ‏» ‏ ‏‏الأنفال 33‏،‏ وقال تعالى‏:‏ ‏ «‏وَالَّذينَ إذَا فَعَلُوا فاحِشَةً أوْ ظَلَمُوا أنْفُسَهُمْ ذَكَرُوا اللَّهَ فاسْتَغْفَرُوا لِذُنُوبِهِمْ، وَمَنْ يَغْفِرُ الذُّنُوبَ إِلاَّ اللَّهُ‏؟‏ وَلَمْ يُصِرُّوا على ما فَعَلُوا وَهُمْ يَعْلَمُونَ‏» ‏ ‏‏آل عمران 135‏،‏ وقال تعالى‏:‏ ‏ «‏وَمَنْ يَعْمَلْ سُوءاً أوْ يَظْلِمْ نَفْسَهُ ثُمَّ يَسْتَغْفِرِ اللَّهَ يَجِدِ اللَّهَ غَفُوراً رَحِيماً‏» ‏ ‏‏النساء‏:‏ 110‏،‏ وقال تعالى‏:‏ ‏ «‏وأنِ اسْتَغْفِرُوا رَبَّكُمْ ثُمّ تُوبُوا إِلَيْهِ‏.‏‏.‏‏» ‏ الآية ‏‏هود 3‏‏، وقال تعالى إخباراً عن نوح صلى اللّه عليه وسلم‏:‏ ‏ «‏فَقُلْتُ اسْتَغْفِرُوا رَبَّكُمْ إنَّهُ كانَ غَفَّاراً‏» ‏ ‏‏نوح 10‏،‏ وقال تعالى حكاية عن هود صلى اللّه عليه وسلم‏:‏ ‏ «‏وَيَا قَوْمِ اسْتَغْفِرُوا رَبَّكُمْ ثُمَّ تُوبُوا إلَيْهِ‏.‏‏.‏‏» ‏ الآية ‏‏هود 52‏‏، والآيات في الاستغفار كثيرة معروفة، ويحصل التنبيه ببعض ما ذكرناه‏.‏

وأما الأحاديث الواردة في الاستغفار فلا يمكن استقصاؤها، لكني أُشير إلى أطراف من ذلك‏.‏

«1/1049 روينا في صحيح مسلم، عن الأغرّ المزنيّ الصحابيّ رضي اللّه تعالى عنه‏» :
‏أن رسول اللّه صلى اللّه عليه وسلم قال‏:‏ ‏ «‏إنَّهُ لَيُغانُ على قَلْبِي، وإني لأَسْتَغْفِرُ اللَّهَ في اليَوْمِ مِئَة مَرَّةٍ‏» ‏‏.‏‏

«2/1050 وروينا في صحيح البخاري، عن أبي هريرة رضي اللّه عنه» قال‏:‏
سمعتُ رسول اللّه صلى اللّه عليه وسلم يقول‏:‏ ‏ «‏واللّه إنّي لأَسْتَغْفِرُ اللَّهَ وأتُوبُ إلَيهِ فِي اليَوْمِ أكثَرَ مِن سَبْعِينَ مَرَّة‏» ‏‏.‏‏البخاري ‏‏6307‏‏ ، والترمذي ‏‏3255‏.

«3/1051 وروينا في صحيح البخاري» أيضاً، عن شداد بن أوس رضي اللّه عنه،عن النبيّ صلى اللّه عليه وسلم قال‏:‏ ‏ «‏سَيِّدُ الاسْتغْفارِ أنْ يقُولَ العَبْدُ‏:‏ اللَّهُمَّ أنْتَ رَبّي لا إِلهَ إِلاَّ أَنْتَ خَلَقْتَنِي وأنا عَبْدُكَ، وأنا على عَهْدِكَ وَوَعْدِكَ ما اسْتَطَعْتُ، أَعُوذُ بِكَ مِنْ شَرّ مَا صَنَعْتُ، أبُوءُ لَكَ بِنِعْمَتِكَ عليَّ وأبُوءُ بِذَنْبي، فاغْفِرْ لي فإنَّهُ لا يَغْفِرُ الذُّنُوبَ إِلاَّ أنْتَ؛ مَنْ قَالَهَا بالنَّهارِ مُوقِناً بِها فَمَاتَ مِنْ يَوْمِهِ قَبْلَ أنْ يُمْسِيَ فَهُوَ مِنْ أَهْلِ الجَنَّةِ، وَمَنْ قَالَهَا مِنَ اللَّيْلِ وَهُوَ موقِن بها فَمَاتَ قَبْلَ أنْ يُصْبحَ فَهُوَ مِنْ أهْلِ الجَنَّةِ‏» ‏‏.‏‏

قلت‏:‏ أبوء بضم الباء وبعد الواو همزة ممدودة، ومعناه‏:‏ أقرّ وأعترف‏.‏

«4/1052 وروينا في سنن أبي داود والترمذي وابن ماجه،عن ابن عمر رضي اللّه تعالى عنهما» قال‏:‏
كنّا نعدُّ لرسول اللّه صلى اللّه عليه وسلم في المجلس الواحد مِئَةَ مرّة‏:‏ ‏ «‏ربّ اغْفِرْ لي وَتُبْ عَلَيَّ إنَّكَ أنْتَ التَّوَّابُ الرَّحيمُ‏» ‏ قال الترمذي‏:‏ حديث صحيح‏.‏

«5/1053 وروينا في سنن أبي داود وابن ماجه، عن ابن عباس رضي اللّه عنهما» قال‏:‏
قال رسولُ اللّه صلى اللّه عليه وسلم‏:‏ ‏ «‏مَنْ لَزِمَ الاسْتِغْفارَ جَعَلَ اللَّهُ لَهُ مِنْ كُلِّ ضِيقٍ مَخْرَجاً وَمِنْ كُلّ هَمٍّ فَرَجاً، وَرَزَقَهُ مِنْ حَيْثُ لا يَحْتَسِبُ‏» ‏‏.‏

«6/1054 وروينا في صحيح مسلم، عن أبي هريرة رضي اللّه عنه» قال‏:
‏قال رسول اللّه صلى اللّه عليه وسلم‏:‏ ‏ «‏وَالَّذي نَفْسِي بِيَدِهِ لَوْ لَمْ تُذْنِبُوا لَذَهَبَ اللَّهُ بِكُمْ، وَلجَاءَ بِقَوْمٍ يُذْنِبُونَ فَيَسْتَغْفِرُونَ اللَّهَ تَعالى فَيَغفِرُ لَهُمْ‏» ‏‏.‏

«7/1055 وروينا في سنن أبي داود، عن عبد اللّه بن مسعود رضي اللّه تعالى عنه» :
أن رسول اللّه صلى اللّه عليه وسلم كان يُعجبه أن يدعوَ ثلاثاً، ويستغفرَ ثلاثاً‏.‏ وقد تقدم هذا الحديث قريباً في جامع الدعوات

«8/1056 وروينا في كتابي أبي داود والترمذي، عن مولى لأبي بكر الصديق رضي اللّه تعالى عنه» قال‏:‏
قال رسول اللّه صلى اللّه عليه وسلم‏:‏ ‏ «‏ما أصَرَّ مَنِ اسْتَغْفَرَ وَإنْ عادَ في اليَوْمِ سَبْعِينَ مَرَّةً‏» ‏ قال الترمذي‏:‏ ليس إسناده بالقويّ‏.‏

«9/1057 وروينا في كتاب الترمذي، عن أنس رضي اللّه تعالى عنه» قال‏:
‏سمعتُ رسولَ اللّه صلى اللّه عليه وسلم يقول‏:‏ ‏ «‏قالَ اللَّهُ تَعالى‏:‏ يا بْنَ آدَمَ‏!‏ إَّنكَ ما دَعَوْتَنِي وَرَجَوْتَنِي غَفَرْتُ لَكَ ما كانَ منْكَ وَ لا أُبالي، يا بْنَ آدَمَ‏!‏ لَوْ بَلَغَتْ ذُنُوبُكَ عَنانَ السَّماءِ ثُمَّ اسْتَغْفَرْتَنِي غَفَرْتُ لَكَ، يابْنَ آدَمَ‏!‏ لَوْ أتَيْتَنِي بِقُرَابِ الأرْضِ خَطايَا ثُمَّ أتَيْتَنِي لا تُشْرِكُ بِي شَيْئاً لأَتَيْتُكَ بِقُرَابِها مَغْفِرَةً‏» ‏ قال الترمذي‏:‏ حديث حسن‏.‏ ‏

قلت‏:‏ عنان السماء بفتح العين‏:‏ وهو السحاب، واحدتها عنانة؛ وقيل العنان‏:‏ ما عنّ لك منها، أي ما اعترضَ وظهر لك إذا رفعت رأسك‏.‏ وأما قراب الأرض فروي بضم القاف وكسرها، والضم هو المشهور، ومعناه‏:‏ ما يُقارب مِلْئَها، وممّن حكى كسرها صاحب المطالع‏.‏

«10/1058 وروينا في سنن ابن ماجه، بإسناد جيد عن عبد اللّه بن بُسْرٍ ـ بضم الباء وبالسين المهملة ـ رضي اللّه تعالى عنه » قال‏:‏
قال رسول اللّه صلى اللّه عليه وسلم‏:‏ ‏ «‏طُوبَى لِمَنْ وَجَدَ في صَحِيفَتِهِ اسْتِغْفاراً كَثِيراً‏» ‏‏.‏‏

«11/1059 وروينا في سنن أبي داود والترمذي، عن ابن مسعود رضي اللّه تعالى عنه» قال‏:‏
قال رسول اللّه صلى اللّه عليه وسلم‏:‏ ‏ «‏مَنْ قالَ‏:‏ أسْتَغْفِرُ اللَّهَ الَّذي لا إِلهَ إِلاَّ هُوَ الحَيَّ القَيُّومَ وأتُوبُ إِليْهِ، غُفِرَتْ ذُنُوبُهُ وَإنْ كَانَ قَدْ فَرَّ مِنَ الزَّحْفِ‏» ‏ قال الحاكم‏:‏ هذا حديث صحيح على شرط البخاري ومسلم‏.‏ ‏
قلتُ‏:‏ وهذا الباب واسع جداً، واختصاره أقرب إلى ضبطه، فنقتصر على هذا القدر منه‏.‏


الاستغفار

ومما يتعلَّق بالاستغفار ما جاء عن الرَّبيع بن خُثَيْم رضي اللّه تعالى عنه قال‏:‏ لا يقلْ أحدُكم‏:‏ أستغفر اللّه وأتوب إليه فيكون ذنباً وكذباً إن لم يفعل، بل يقولُ‏:‏ اللَّهمّ اغفر لي وتُبْ عليّ، وهذا الذي قاله من قوله‏:‏ اللَّهمّ اغفر لي وتب عليّ حسن‏.‏

وأما كراهيته أستغفرُ اللّه وتسميته كذباً فلا نُوافق عليه، لأن معنى أستغفرُ اللّه أطلبُ مغفرتَه، وليس في هذا كذب، ويكفي في ردّه حديث ابن مسعود المذكور قبله‏.‏

وعن الفُضيل رضي اللّه تعالى عنه‏:‏ استغفارٌ بلا إقلاع توبةُ الكذّابين، ويُقاربه ما جاءَ عن رابعة العدوية رضي اللّه تعالى عنها قالت‏:‏ استغفارُنا يحتاجُ إلى استغفار كثير‏.‏

وعن بعضِ الأعراب أنه تعلَّقَ بأستار الكعبة وهو يقول‏:‏ اللَّهمّ إن استغفاري مع إصراري لؤم، وإن تركي الاستغفارَ مع علمي بسَعَة عفوك لعجز، فكم تَتَحَبَّبُ إليّ بالنعم مع غِناكَ عني، وأَتَبَغَّضُ إليك بالمعاصي مع فقري إليك، يا مَن إذا وَعدَ وَفَّى، وإذا توعَّدَ تجاوز وعفا، أدخلْ عظيمَ جُرمي في عظيم عفوكَ يا أرحم الراحمين‏.‏


ما يتعلَّق بالاستغفار

ومما يتعلَّق بالاستغفار ما جاء عن الرَّبيع بن خُثَيْم رضي اللّه تعالى عنه قال‏:‏ لا يقلْ أحدُكم‏:‏ أستغفر اللّه وأتوب إليه فيكون ذنباً وكذباً إن لم يفعل، بل يقولُ‏:‏ اللَّهمّ اغفر لي وتُبْ عليّ، وهذا الذي قاله من قوله‏:‏ اللَّهمّ اغفر لي وتب عليّ حسن‏.‏

وأما كراهيته أستغفرُ اللّه وتسميته كذباً فلا نُوافق عليه، لأن معنى أستغفرُ اللّه أطلبُ مغفرتَه، وليس في هذا كذب، ويكفي في ردّه حديث ابن مسعود المذكور قبله‏.‏
وعن الفُضيل رضي اللّه تعالى عنه‏:‏ استغفارٌ بلا إقلاع توبةُ الكذّابين، ويُقاربه ما جاءَ عن رابعة العدوية رضي اللّه تعالى عنها قالت‏:‏ استغفارُنا يحتاجُ إلى استغفار كثير‏.‏

وعن بعضِ الأعراب أنه تعلَّقَ بأستار الكعبة وهو يقول‏:‏ اللَّهمّ إن استغفاري مع إصراري لؤم، وإن تركي الاستغفارَ مع علمي بسَعَة عفوك لعجز، فكم تَتَحَبَّبُ إليّ بالنعم مع غِناكَ عني، وأَتَبَغَّضُ إليك بالمعاصي مع فقري إليك، يا مَن إذا وَعدَ وَفَّى، وإذا توعَّدَ تجاوز وعفا، أدخلْ عظيمَ جُرمي في عظيم عفوكَ يا أرحم الراحمين‏.‏


النّهي عن صَمْتِ يَوْمٍ إلى الليل

«1/1060 روينا في سنن أبي داود، بإسناد حسن، عن عليّ رضي اللّه عنه» قال‏:‏
حفظتُ عن رسول اللّه صلى اللّه عليه وسلم‏:‏ ‏ «‏لا يُتْم عْدَ احْتِلام، وَلا صُماتَ يَوْمٍ إلى اللَّيْلِ‏» ‏‏ «‏لا يُتْم‏:‏ بسكون التاء‏.‏ يعني أنه إذا احتلم لم تجر عليه أحكام صغار الأيتام‏» .‏‏

وروينا في معالم السنن للإِمام أبي سليمان الخطابي رضي اللّه عنه قال في تفسير هذا الحديث‏:‏ كان أهل الجاهلية من نُسْكهم الصُّماتُ، وكان أحدُهم يعتكفُ اليومَ والليلة فيصمتُ ولا ينطق، فنُهوا‏:‏ يعني في الإِسلام عن ذلك، وأُمروا بالذكر والحديث بالخير‏.‏

«2/1061 وروينا في صحيح البخاري ، عن قيس بن أبي حازم رحمه اللّه » قال‏:‏
دخل أبو بكر الصديق رضي اللّه عنه على امرأة من أحْمَسَ يُقال لها زينب فرآها لا تتكلم، فقال‏:‏ ما لها لا تتكلم‏؟‏ فقالوا‏:‏ حَجَّتْ مُصْمِتَةً، فقال لها‏:‏ تكلمي فإن هذا لا يَحِلّ، هذا من عمل الجاهلية، فتكلَّمتْ‏.‏ ‏
الأحاديث التي عليها مدار الاسلام .


في آخر ما قصدتُه من هذا الكتاب

وقد رأيتُ أن أضمَّ إليه أحاديث تتمُّ محاسنُ الكتاب بها إن شاء اللّه تعالى، وهي الأحاديث التي عليها مدارُ الإِسلام ‏ ، وقد اختلفَ العلماءُ فيها اختلافاً منتشراً، وقد اجتمعَ مِن تداخل أقوالهم مع ما ضممتُه إليها ثلاثون حديثاً‏.‏


الحديث الأول‏

«1062 الحديث الأول‏» :‏
حديثُ عمر بن الخطاب رضي اللّه عنه‏:‏‏ «‏إنَّمَا الأعْمالُ بالنِّيَّاتِ‏» ‏ وقد سبق بيانَه في أول هذا الكتاب‏.


الحديث الثاني

«1063 الحديث الثاني» ‏:‏
عن عائشة رضي اللّه عنها قالت‏:‏قالَ رسولُ اللّه صلى اللّه عليه وسلم‏:‏ ‏ «‏مَنْ أحْدَثَ في أمْرِنَا هَذَا ما لَيْسَ مِنْهُ فَهُوَ رَدٌّ‏» ‏ رويناه في صحيحي البخاري ومسلم‏.‏ ‏


الحديث الثالث

«1064 الثالث» ‏:‏
عن النعمان بن بشير رضيَ اللّه عنهما قال‏:‏سمعتُ رسولَ اللّه صلى اللّه عليه وسلم يقول‏:‏ ‏ «‏إنَّ الحَلالَ بَيِّنٌ وَإنَّ الحَرَامَ بَيِّنٌ، وَبَيْنَهُما مُشْتَبِهاتٌ لا يَعْلَمُهُنَّ كَثِيرٌ مِنَ النَّاسِ، فَمَنِ اتَّقَى الشُّبُهاتِ اسْتَبرأ لِدِينِهِ وَعِرْضِهِ، وَمَنْ وَقَعَ في الشُّبُهاتِ وَقَعَ في الحَرَامِ، كالرَّاعي يَرْعَى حَوْلَ الحِمَى يُوشِكُ أنْ يَرْتَعَ فِيهِ، ألاَ وإنَّ لِكُلِّ مَلِكٍ حِمىً، ألاَ وَإنَّ حِمَى اللَّهِ تَعالى مَحَارِمُهُ، ألا وَإنَّ في الجَسَدِ مُضْغَةً إذَا صَلَحَتْ صَلَحَ الجَسَدُ كُلُّهُ، وَإِذَا فَسَدَتْ فَسَدَ الجَسَدُ كُلُّهُ ألاَ وَهِيَ القَلْبُ‏» ‏ رويناه في صحيحيهما‏.‏


الحديث الرابع‏

«1065 الرابع» ‏:‏
عن ابن مسعودٍ رضي اللّه عنه، قال‏:‏حدّثنا رسولُ اللّه صلى اللّه عليه وسلم وهو الصادق المصدوق‏:‏ ‏ «‏إنَّ أحَدَكُمْ يُجْمَعُ خَلْقُهُ في بَطْنِ أُمِّهِ أَرْبَعِينَ يَوْمَاً نُطْفَةً، ثُمَّ يَكُونُ عَلَقَةً مِثْلَ ذلكَ، ثُمَّ يَكُونُ مُضْغَةً مِثْلَ ذلكَ، ثُمَّ يُرْسَلُ المَلَكُ فَيَنْفُخُ فِيهِ الرُّوحَ، وَيُؤْمَرُ بأرْبَعِ كَلِماتٍ‏:‏ بِكَتْب رِزْقِهِ وَأجَلِهِ وَعَمَلِهِ وَشَقِيٍّ أَوْ سَعِيدٍ، فَوَالَّذي لا إِلهَ غَيْرُهُ إنَّ أحَدَكُمْ لَيَعْمَلُ بِعَمَلِ أهْلِ الجَنَّةِ حتَّى ما يَكُونُ بَيْنَهُ وَبَيْنَها إلاَّ ذِرَاعٌ فَيَسْبِقُ عَلَيْهِ الكِتابُ فَيَعْمَلُ بِعَمَلِ أهل النَّارِ فيدْخُلُها، وَإنَّ أحَدَكُمْ لَيَعْمَلُ بِعَمَلِ أهْلِ النَّارِ حَتَّى ما يَكُونُ بَيْنَهُ وبَيْنَها إِلاَّ ذِرَاعٌ فَيَسْبِقُ عَلَيْهِ الكِتابُ فَيَعْمَلُ بِعَمَلِ أهلِ الجَنَّةِ فَيَدْخُلُها‏» ‏ رويناه في صحيحيهما‏.‏


الحديث الخامس

«1066 الخامس» ‏:‏
عن الحسن بن عليّ رضي اللّه عنهما، قال‏:‏حَفِظتُ من رسولِ اللّه صلى اللّه عليه وسلم‏:‏ ‏ «‏دَعْ ما يَرِيبُكَ إلى ما لا يَرِيبُكَ‏» ‏ رويناه في الترمذي واننسائي، قال الترمذي‏:‏ حديث صحيح‏.‏ قوله يَريبك بفتح الياء وضمّها لغتان، والفتح أشهر‏.‏


الحديث السادس‏

«1067 السادس» ‏:‏
عن أبي هريرة رضي اللّه عنه، قال‏:‏قال رسولُ اللّه صلى اللّه عليه وسلم‏:‏ ‏ «‏مِنْ حُسْنِ إسْلامِ المَرْءِ تَرْكُهُ ما لا يَعْنِيهِ‏» ‏ رويناه في كتاب الترمذي وابن ماجه، وهو حسن‏.‏


الحديث السابع

«1068 السابع» ‏:‏
عن أنس رضي اللّه عنه،عن النبيِّ صلى اللّه عليه وسلم قال‏:‏ ‏ «‏لا يُؤْمِنُ أحَدُكُمْ حتَّى يُحِبَّ لأخِيهِ ما يُحبُّ لِنَفْسِهِ‏» ‏ رويناه في صحيحيهما‏.‏ ‏ ‏


الحديث الثامن‏

«1069 الثامن» ‏:‏
عن أبي هريرة رضي اللّه عنه قال‏:‏قال رسول اللّه صلى اللّه عليه وسلم‏:‏ ‏ «‏إنَّ اللَّهَ تَعالى طَيِّبٌ لا يَقْبَلُ إِلاَّ طَيِّباً، وَإنَّ اللَّهَ تَعالى أمَرَ المُؤْمِنِينَ بِمَا أمَرَ بِهِ المُرْسَلِينَ» فَقالَ تَعالى‏:‏ ‏ «‏يا أيُّهَا الرُّسُلُ كُلُوا مِنَ الطَّيِّباتِ وَاعْمَلُوا صَالِحاً إنِّي بِما تَعْمَلُونَ عَلِيمٌ‏» ‏ ‏‏المؤمنون 51‏،‏ وَقالَ تعالى‏:‏ ‏ «‏يا أيُّها الَّذِينَ آمَنُوا كُلُوا مِنْ طَيِّباتِ مَا رَزَقْنَاكُمْ‏» ‏ ‏‏البقرة 172‏ « ثُمَّ ذَكَرَ الرَّجُلَ يُطِيلُ السَّفَرَ أشْعث أغْبَرَ يَمُدُّ يَدَيْهِ إلى السَّماءِ‏:‏ يا رَبّ يا رَبّ، وَمَطْعَمُهُ حَرَامٌ وَمَشْرَبُهُ حَرَامٌ وَمَلْبَسُهُ حَرَامٌ وَغُذِي بالحَرَامِ، فأنّى يُسْتَجابُ لِذَلِكَ‏؟‏‏» ‏ رويناه في صحيح مسلم‏.‏


الحديث التاسع

«1070 التاسع» ‏:‏
حديث ‏ «‏لا ضَرَرَ وَلا ضِرَارَ‏» ‏ رويناه في الموطأ مرسلاً، وفي سنن الدارقطنيّ وغيره من طرق متصلاً، وهو حسن‏.‏ ‏


الحديث العاشر

«1071 العاشر» ‏:‏
عن تميم الداري رضي اللّه عنه‏:‏أن النبيَّ صلى اللّه عليه وسلم قال‏:‏ ‏ «‏الدّين النَّصِيحَةُ، قلنا‏:‏ لمن‏؟‏ قال‏:‏ لِلَّهِ، وَلِكِتابِهِ، وَلِرسُولهِ، ولأَئِمَّةِ المُسْلِمِينَ وَعامَّتِهِم‏» ‏ رويناه في مسلم‏.‏


الحديث الحادي عشر

«1072 الحادي عشر» ‏:‏
عن أبي هريرة رضي اللّه عنه؛أنه سمعَ النبيَّ صلى اللّه عليه وسلم يقول‏:‏ ‏ «‏ما نَهَيْتُكُمْ عَنْهُ فاجْتَنِبُوهُ، وَما أمَرْتُكُمْ بِهِ فافْعَلُوا مِنْهُ ما اسْتَطَعْتُمْ فإنَّما أهْلَكَ الَّذينَ مِنْ قَبْلِكُمْ كَثْرَةُ مَسائِلِهِمْ وَاخْتِلافهُمْ على أنْبِيائِهِمْ‏» ‏ رويناه في صحيحيهما‏.‏


الحديث الثاني عشر‏

«1073 الثاني عشر» ‏:‏
عن سهل بن سعد رضي اللّه عنه قال‏:‏جاءَ رجلٌ إلى النبيِّ صلى اللّه عليه وسلم فقال‏:‏ يا رسول اللّه‏!‏ دُلّني على عمل إذا عملتُه أحبّني اللّه وأحبّني الناس‏؟‏ فقال‏:‏ ‏ «‏ازْهَدْ في الدُّنْيا يُحِبَّكَ اللَّهُ، وَازْهَدْ فِيما عِنْدَ النَّاس يُحِبَّكَ النَّاسُ‏» ‏ حديث حسن رويناه في كتاب ابن ماجه‏.‏


الحديث الثالث عشر‏

«1074 الثالث عشر» ‏:‏
عن ابن مسعود رضي اللّه عنه، قال‏:‏قال رسول اللّه صلى اللّه عليه وسلم‏:‏ ‏ «‏لا يَحِلُّ دَمُ امْرِىءٍ مُسْلمٍ يَشْهَدُ أنْ لا إِلهَ إِلاَّ اللَّهُ وأنِّي رَسولُ اللّه إِلاَّ بإحْدَى ثَلاثٍ‏:‏ الثَّيِّبِ الزَّانِي، وَالنَّفْسِ بالنَّفْسِ، وَالتَّارِكِ لِدِينِهِ المُفَارِقِ للجَمَاعَةِ‏» ‏ رويناه في صحيحيهما‏.‏


الحديث الرابع عشر

«1075 الرابع عشر» ‏:‏
عن ابن عمر رضي اللّه عنهما؛أن رسول اللّه صلى اللّه عليه وسلم قال‏:‏ ‏ «‏أُمِرْتُ أنْ أُقَاتِلَ النَّاسَ حتَّى يَشْهَدُوا أنْ لا إِلهَ إِلاَّ اللَّهُ وَأنَّ مُحَمَّداً رَسُولُ اللَّهِ، وَيُقِيمُوا الصَّلاةَ، وَيُؤْتُوا الزَّكاة، فإذَا فَعَلُوا ذلكَ عَصَمُوا مِنِّي دِماءَهُمْ وَأمْوَالَهمْ إِلاَّ بِحَقِّ الإِسْلاَمِ، وَحِسابُهُمْ على اللّه تعالى‏» ‏ رويناه في صحيحيهما‏.‏


الحديث الخامس عشر

«1076 الخامس عشر» ‏:‏
عن ابن عمر رضي اللّه عنهما قال‏:‏قالَ رسولُ اللّه صلى اللّه عليه وسلم‏:‏ ‏ «‏بُنِيَ الإِسْلامُ على خَمْسٍ‏:‏ شَهادَةِ أن لا إِلهَ إِلاَّ اللَّهُ، وأنَّ مُحَمَّداً رَسُولُ اللَّهِ، وَإقامِ الصَّلاةِ، وَإيتاءِ الزَّكاةِ، وَالحَجِّ، وَصَوْمِ رَمَضَانَ‏» ‏ رويناه في صحيحيهما‏.‏ ‏


الحديث السادس عشر‏

«1077 السادس عشر» ‏:‏
عن ابن عباس رضي اللّه عنهما؛أن رسول اللّه صلى اللّه عليه وسلم قال‏:‏ ‏ «‏لَوْ يُعْطَى النَّاسُ بِدَعْوَاهُمْ، لادَّعَى رجالٌ أمْوَالَ قَوْمٍ وَدِمَاءَهُمْ، لَكِنِ البَيِّنَةُ على المُدَّعِي وَاليَمِينُ على مَنْ أنْكَرَ‏» ‏ هو حسن بهذا اللفظ، وبعضه في الصحيحين‏.‏ ‏


السابع عشر

«1078 السابع عشر» ‏:‏
عن وَابِصَةَ بن معبد رضي اللّه عنه؛أنه أتى رسولَ اللّه صلى اللّه صلى اللّه عليه وسلم فقال‏:‏ ‏ «‏جِئْتَ تَسألُ عَنِ البِرّ وَالإِثْمِ‏؟‏ قال‏:‏ نعم، فقال‏:‏ اسْتَفْتِ قَلْبَكَ‏:‏ البِرُّ ما اطْمأنَّت إِلَيْهِ النَّفْس وَاطْمأنَّ إِلَيْهِ القَلْبُ، وَالإِثْمُ ما حاكَ في النَّفْسِ وَتَرَدَّدَ في الصَّدْرِ، وَإنْ أفْتاكَ النَّاسُ وَأفْتَوْكَ‏» ‏ حديث حسن رويناه في مسندَيْ أحمد والدارمي وغيرهما‏.‏
وفي صحيح مسلم، عن النواس بن سمعانَ رضي اللّه عنه،عن النبيّ صلى اللّه عليه وسلم قال‏:‏ ‏ «‏البرّ‏:‏ حُسْنُ الخُلُقِ، وَالإِثْمُ ما حاكَ في نَفْسِكَ وَكَرِهْتَ أنْ يَطّلِعَ عَلَيْهِ النَّاسُ‏» ‏‏.‏


الحديث الثامن عشر‏

«1079 الثامن عشر» ‏:‏
عن شَدَّادِ بن أوسٍ رضي اللّه عنه،عن رسول اللّه صلى اللّه عليه وسلم قال‏:‏ ‏ «‏إنَّ اللَّهَ تَعالى كَتَبَ الإِحْسانَ على كُلِّ شَيْءٍ، فإذَا قَتَلْتُمْ فأحْسِنُوا القِتْلَةَ وَإِذَا ذَبَحْتُمْ فأحْسِنُوا الذَّبْحَ، وَلْيُحِدَّ أحَدُكُمْ شَفْرَتَهُ وَلْيُرِحْ ذَبِيحَتَهُ‏» ‏ رويناه في مسلم، والقِتلة بكسر أولها‏.‏ ‏


الحديث التاسع عشر

«1080 التاسع عشر» ‏:‏
عن أبي هريرةَ رضي اللّه عنه،عن رسول اللّه صلى اللّه عليه وسلم قال‏:‏ ‏ «‏مَنْ كَانَ يُؤْمِنُ باللَّهِ وَاليَوْمِ الآخِرِ فَلْيُكْرِمْ جارَهُ، وَمَنْ كانَ يُؤْمِنُ باللَّهِ وَاليَوْمِ الآخِرِ فَلْيُكْرِمْ ضَيْفَهُ‏» ‏ رويناه في صحيحيهما‏


الحديث العشرون‏

«1081 العشرون» ‏:‏
عن أبي هريرة رضي اللّه عنه؛أن رجلاً قالَ للنبي صلى اللّه عليه وسلم‏:‏ أوصني قال‏:‏ ‏ «‏لا تَغْضَبْ‏» ‏ فردّد مِراراً، قال‏:‏ ‏ «‏لا تَغْضَبْ‏» ‏ رويناه في البخاري‏.


الحديث الحادي والعشرون‏

«1082 الحادي والعشرون» ‏:‏
عن أبي ثعلبة الخُشنيِّ رضي اللّه عنه،عن رسول اللّه صلى اللّه عليه وسلم قال‏:‏ ‏ «‏إنَّ اللَّهَ عَزَّ وَجَلَّ فَرَضَ فَرَائِضَ فَلا تُضَيِّعُوها، وَحَدَّ حُدُوداً فَلا تَعْتَدُوها، وَحَرَّمَ أشْياءَ فَلا تَنْتَهِكُوها، وَسَكَتَ عَنْ أشْياءَ رَحْمَةً لَكُمْ غَيْرَ نِسْيانٍ فَلا تَبْحَثُوا عَنْها‏» ‏ رويناه في سنن الدارقطني بإسناد حسن‏.‏


الحديث الثاني والعشرون

«1083 الثاني والعشرون» ‏:‏
عن معاذٍ رضي اللّه عنه قال‏:‏قلت‏:‏ يا رسول اللّه‏!‏ أخبرني بعمل يُدخلُني الجنةَ ويُباعدني من النار‏؟‏ قال‏:‏ ‏ «‏لَقَدْ سألْتَ عَنْ عَظِيمٍ، وَإنَّهُ لَيَسِيرٌ على مَنْ يَسَّرَهُ اللَّهُ تَعالى عَلَيْهِ؛ تَعْبُدُ اللَّهَ لا تُشْركُ بِهِ شَيْئاً، وَتُقِيمُ الصَّلاةَ، وَتُؤْتِي الزَّكّاةَ، وَتَصُومُ رَمَضَانَ، وَتَحُجُّ البَيْتَ، ثم قال‏:‏ ألا أَدُلُّكَ على أبْوَابِ الخَيْرِ‏؟‏‏» ‏ الصَّوْمُ جُنَّةٌ، وَالصَّدَقَةُ تُطْفِىءُ الخَطِيئَةَ كما يُطْفىءُ المَاءُ النَّارَ، وَصَلاةُ الرَّجُلِ في جَوْفِ اللَّيْلِ، ثم تلا ‏ «‏تَتَجافَى جُنُوبُهُمْ عَن المَضَاجِع‏» ‏ حتى بلغ ‏ «‏يَعْمَلُونَ‏» ‏ ‏‏السجدة 16ـ17‏،‏ ثم قال‏:‏ « ألا أُخْبِرُكَ بِرأْس الأمْرِ وَعَمُودِهِ وَذِرْوَةِ سنَامِهِ‏؟‏ قلتُ‏:‏ بَلَى يا رسولَ اللَّهِ‏!‏ قالَ‏:‏ رأسُ الأمر الإِسلامُ، وعمودهُ الصلاةُ، وذِرْوَةُ سَنامِهِ الجِهادُ، ثم قال‏:‏ ألا أُخْبِرُكَ بِمِلاكِ ذلكَ كُلِّهِ‏؟‏ قلت‏:‏ بلى يا رسول اللّه‏!‏ فأخذ بلسانه، ثم قال‏:‏ كُفَّ عَلَيْكَ هَذَا، فقلتُ‏:‏ يا نبيّ اللّه‏!‏ وإنّا لمؤاخَذُونَ بما نتكلم به‏؟‏ فقال‏:‏ ثَكِلَتْكَ أُمُّكَ، وَهَلْ يَكُبُّ النَّاسَ في النَّارِ على وُجُوهِهِمْ، أوْ على مَناخِرهِم إلاَّ حَصَائِدُ ألْسِنَتِهِمْ‏؟‏‏» ‏ رويناه في الترمذي وقال‏:‏ حسن صحيح‏.‏ ‏
وذِروة السنام‏:‏ أعلاه، وهي بكسر الذال وضمّها‏.‏ وملاك الأمر بكسر الميم‏:‏ أي مقصوده‏.‏


الحديث الثالث والعشرون‏

«1084 الثالث والعشرون» ‏:‏
عن أبي ذرّ ومعاذ رضي اللّه عنهماعن رسول اللّه صلى اللّه عليه وسلم قال‏:‏ ‏ «‏اتَّقِ اللَّهَ حَيْثُما كُنْتَ، وأتْبعِ السَّيِّئَةَ الحَسَنَة تَمْحُها، وخَالِقِ النَّاسَ بِخُلُقٍ حَسَنٍ‏» ‏ رويناه في الترمذي وقال‏:‏ حسن، وفي بعض نسخه المعتمدة‏:‏ حسن صحيح‏.‏ ‏


الحديث الرابع والعشرون

«1085 الرابع والعشرون» ‏:‏
عن العِرباضِ بن ساريةَ رضي اللّه عنه، قال‏:‏وَعَظَنا رسولُ اللّه صلى اللّه عليه وسلم موعظةً وَجِلت منها القلوب، وذرفتْ منها العيون، فقلنا‏:‏ يا رسولَ اللّه‏!‏ كأنها موعظةُ مُودّع فأوصنا، قال‏:‏ ‏ «‏أُوصِيكُمْ بِتَقْوَى اللَّهِ، وَالسَّمْعِ وَالطَّاعَةِ وَإنْ تأمَّرَ عَلَيْكُمْ عَبْدٌ، وَإنَّهُ مَنْ يَعِشْ مِنْكُمْ فَسَيَرَى اخْتِلافاً كَثِيراً، فَعَليْكُم بسُنَّتِي وَسُنَّةِ الخُلَفَاءِ الرَّاشِدينَ المَهْدِيِّينَ عَضُّوا عَلَيْها بالنَّواجِذِ، وَإيَّاكُمْ وَمُحْدَثاتِ الأُمُورِ، فإنَّ كُلَّ بِدْعَةٍ ضَلالَةٌ‏» ‏ رويناه في سنن أبي داود والترمذي وقال‏:‏ حديث حسن صحيح‏.‏


الحديث الخامس والعشرون‏

«1086 الخامس والعشرون» ‏:‏
عن أبي مسعود البدريّ رضي اللّه عنه قال‏:‏قال رسول اللّه صلى اللّه عليه وسلم‏:‏ ‏ «‏إنَّ مِمَّا أدْرَكَ النَّاسُ مِنْ كَلامِ النُّبُوَّةِ الأُولى‏:‏ إذَا لَمْ تَسْتَحِ فاصْنَعْ مَا شِئْتَ‏» ‏ رويناه في البخاري‏.‏


الحديث السادس والعشرون

«1087 السادس والعشرون» ‏:‏
عن جابر رضي اللّه عنه‏:‏أن رجلاً سألَ رسولَ اللّه صلى اللّه عليه وسلم فقال‏:‏ أرأيتَ إذا صَلَّيْتُ المكتوبات، وصمتُ رمضانَ، وأحللتُ الحلالَ، وحرّمتُ الحرامَ، ولم أزدْ على ذلك شيئاً؛ أدخلُ الجنة‏؟‏ قال‏:‏ ‏ «‏نَعَمْ‏» ‏ رويناه في مسلم‏.‏ ‏


الحديث السابع والعشرون‏

«1088 السابع والعشرون» ‏:‏
عن سفيانَ بن عبد اللّه رضي اللّه عنه قال‏:‏قلت‏:‏ يا رسول اللّه‏!‏ قل لي في الإِسلام قولاً لا أسألُ عنه أحداً غيرك، قال‏:‏ ‏ «‏قُلْ آمَنْتُ باللَّهِ ثُمَّ اسْتَقِمْ‏» ‏ رويناه في مسلم‏.‏
قال العلماءُ‏:‏ هذا الحديث من جوامع كلمه صلى اللّه عليه وسلم، وهو مطابق لقول اللّه تعالى‏:‏ ‏ «‏إنَّ الَّذينَ قالُوا‏:‏ رَبُّنا اللَّهُ ثُمَّ اسْتَقامُوا فَلا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ‏» ‏ ‏‏فصّلت 30‏،‏ قال جمهور العلماء‏:‏ معنى الآية والحديث‏:‏ آمنوا والتزموا طاعةَ اللّه‏.


الحديث الثامن والعشرون‏

«1089 الثامن والعشرون» ‏:‏
حديث عمر بن الخطاب رضي اللّه عنه في سؤال جبريل النبيَّ صلى اللّه عليه وسلم عن الإِيمان والإِسلام والإِحسان والساعة، وهو مشهور في صحيح مسلم وغيره‏.‏


الحديث التاسع والعشرون

«1090 التاسع والعشرون» ‏:‏
عن ابن عباس رضي اللّه عنهما قال‏:‏‏ ‏كنتُ خَلْفَ النبيّ صلى اللّه عليه وسلم يوماً فقال‏:‏ ‏ «‏يا غُلامُ‏!‏ إني أُعَلِّمُكَ كَلِماتٍ‏:‏ احْفَظِ اللَّهَ يَحْفَظْكَ، احْفَظِ اللَّهَ تَجِدْهُ تُجاهَكَ، إذَا سَألْتَ فاسألِ اللَّهَ، وَإِذَا اسْتَعَنْتَ فاسْتَعِنْ باللَّهِ؛ وَاعْلَمْ أنَّ الأُمَّةَ لَوِ اجْتَمَعَتْ على أنْ يَنْفَعُوكَ بِشَيْءٍ لَمْ يَنْفَعُوكَ إِلاَّ بِشَيْءٍ قَدْ كَتَبَهُ اللَّهُ لَكَ، وَإِنِ اجْتَمَعُوا على أنْ يَضُرُوكَ بِشَيْءٍ لَمْ يَضُرُوكَ إِلا بِشَيءٍ قد كَتَبَهُ اللَّهُ عَلَيْكَ، رُفِعَتِ الأقْلامُ وَجَفَّتِ الصُّحُفُ‏» ‏ رويناه في الترمذي، وقال‏:‏ حديث حسن صحيح؛ وفي رواية غير الترمذي زيادة ‏ «‏احْفَظِ اللَّهَ تَجدْهُ أمامَكَ، تَعَرَّفْ إلى اللّه في الرَّخاءِ يَعْرِفْكَ في الشِّدَّةِ، وَاعْلَمْ أنَّ ما أخْطأكَ لَمْ يَكُنْ لِيُصِيبَكَ، وَمَا أصَابَكَ لَمْ يَكُنْ لِيُخْطِئَكَ‏ ‏ وفي آخره ‏» ‏وَاعْلَمْ أنَّ النَّصْرَ مَعَ الصَّبْرِ، وأنَّ الفَرَجَ مَعَ الكَرْبِ، وأنَّ مَعَ العُسْرِ يُسراًxx هذا حديث عظيم الموقع‏.‏ ‏


الحديث الثلاثون

«1091 الثلاثون» ‏:‏
وبه اختتامها واختتام الكتاب، فنذكره بإسناد مستطرف، ونسأل اللّه الكريم خاتمة الخير، أخبرنا شيخنا الحافظ أبو البقاء خالد بن يوسف النابلسيّ ثم الدمشقي رحمه اللّه تعالى، قال‏:‏ أخبرنا أبو طالب عبد اللّه وأبو منصور يُونس وأبو القاسم حسين بن هبة اللّه بن مصري وأبو يَعلى حمزة وأبو الطاهر إسماعيل، قالوا‏:‏ أخبرنا الحافظ أبو القاسم عليّ بن الحسين ـ هو ابن عساكر ـ قال‏:‏ أخبرنا الشريفُ أبو القاسم عليّ بن إبراهيم بن العباس الحسيني خطيب دمشق، قال‏:‏ أخبرنا أبو عبد اللّه محمد بن علي بن يحيى بن سلوان، قال‏:‏ أخبرنا أبو القاسم الفضل بن جعفر، قال‏:‏ أخبرنا أبو بكر عبد الرحمن بن القاسم بن الفرج الهاشميّ قال‏:‏ أخبرنا أبو مسهر قال‏:‏ أخبرنا سعيدُ بن عبد العزيز عن ربيعةَ بن يزيدَ عن أبي إدريسَ الخولاني، عن أبي ذرّ رضي اللّه عنه:
عن رسول اللّه صلى اللّه عليه وسلم، عن جبريلَ صلى اللّه عليه وسلم، عن اللّه تبارك وتعالى أنه قال‏:‏ ‏ «‏يا عِبادي‏!‏ إني حَرَّمْتُ الظُّلْمَ على نَفْسِي وَجَعَلْتُهُ بَيْنَكُمْ مُحَرَّماً فَلا تَظَّالَمُوا؛ يا عِبادي‏!‏ إِنَّكُمُ الَّذينَ تُخْطِئُونَ باللَّيْلِ وَالنَّهَارِ، وأنا الَّذي أغْفِرُ الذُّنُوبَ وَلا أُبالي، فاسْتَغْفِرُوني أغْفِرْ لَكُمْ؛ يا عبادي‏!‏ كُلُّكُمْ جائعٌ إلاَّ مَنْ أطْعَمْتُهُ فاسْتَطْعِمُونِي أُطْعِمْكُمْ؛ يا عبادي‏!‏ كُلُّكُمْ عارٍ إِلاَّ مَنْ كَسَوْتُهُ فاسْتَكْسُونِي أكْسِكُمْ؛ يا عِبادي‏!‏ لَوْ أنَّ أوَّلَكُمْ وآخِرَكُمْ وَإنْسَكُمْ وَجِنَّكُمْ كانُوا على أفْجَرِ قَلْبِ رَجُلٍ مِنْكُمْ لَمْ يَنْقُصْ ذلكَ منْ مُلْكِي شَيْئاً؛ يا عِبادي‏!‏ لَوْ أنَّ أوَّلَكُمْ وآخِرَكُمْ وَإنْسَكُمْ وَجِنَّكُـِمْ كانُوا على أتْقَى قَلْبِ رَجُلٍ مِنْكُمْ لَمْ يَزِدْ ذلكَ في مُلْكي شَيْئاً؛ يا عِبادِي‏!‏ لَوْ أنَّ أوَّلَكُمْ وآخِرَكُمْ وَإنْسَكُمْ وَجِنَّكُمْ كانُوا في صَعيدٍ وَاحدٍ فَسألُونِي فأعْطَيْتُ كُلَّ إنْسانٍ مِنْهُمْ ما سألَ لَمْ يَنْقُصْ ذلكَ مِنْ مُلْكِي شَيْئاً إِلاَّ كما يَنْقُصُ البَحْرُ أنْ يُغْمَسَ المِخْيَطُ فِيه غَمْسةً وَاحدَةً؛ يا عِبادي‏!‏ إنَّما هِيَ أعْمالُكُمْ أحْفَظُها عَلَيْكُمْ، فَمَنْ وَجَدَ خَيْراً فَلْيَحْمَدِ اللَّهَ عَزَّوَجَلَّ، وَمَنْ وَجَدَ غَيْرَ ذَلِكَ فَلا يَلُومَنَّ إِلاَّ نَفْسَهُ‏» ‏‏.‏

قال أبو مسهر‏:‏ قال سعيدُ بن عبد العزيز‏:‏ كان أبو إدريس إذا حدّثَ بهذا الحديث جثا على ركبتيه‏.‏
هذا حديث صحيح، رويناه في صحيح مسلم وغيره، ورجال إسناده مني إلى أبي ذرّ رضي اللّه عنه كلُّهم دمشقيون، ودخل أبو ذرّ رضي اللّه عنه دمشق، فاجتمع في هذا الحديث جمل من الفوائد‏:‏ منها صحة إسناده وَمَتنه، وعلوّه وتسلسله بالدمشقيين رضي اللّه عنهم وبارك فيهم، ومنها ما اشتمل عليه من البيان لقواعد عظيمة في أصول الدين وفروعه والآداب ولطائف القلوب وغيرها، وللّه الحمد‏.‏
روينا عن الإِمام أبي عبد اللّه أحمد بن حنبل رحمه اللّه تعالى ورضي عنه قال‏:‏ ليس لأهل الشام حديث أشرف من هذا الحديث‏.‏


خاتمة

هذا آخرُ ما قصدتُه من هذا الكتاب، وقد مَنّ اللّه الكريمُ فيه بما هو أهلٌ له من الفوائد النفيسة والدقائق اللطيفة من أنواع العلوم ومهماتها، ومُستجادَاتِ الحقائق ومَطلُوبَاتِها‏.‏ ومن تفسير آياتٍ من القرآن العزيز وبيانِ المراد بها، والأحاديث الصحيحة وإيضاح مقاصدها، وبيان نُكَتٍ من علوم الأسانيد ودقائقِ الفقه ومعاملاتِ القلوب وغيرها، واللّه المحمودُ على ذلك وغيره من نعمه التي لا تُحصى، وله المِنّة أن هداني لذلك، ووفّقني لجمعه ويَسَّرَه عليّ، وأعانني عليه وَمَنّ علي بإتمامه؛ فله السحمدُ والامتنانُ والفضلُ والطَّوْلُ والشكرانُ‏.‏ وأنا راجٍ من فضل اللّه تعالى دعوة أخٍ صالح أنتفعُ بها تقرّبني إلى اللّه الكريم، وانتفاع مسلمٍ راغب في الخير ببعض ما فيه أكون مساعداً له على العمل بمرضاة ربّنا‏.‏

وأستودعُ اللّه الكريمَ اللطيفَ الرحيمَ منّي ومن والديّ، وجميعِ أحبابنا وإخواننا ومَنْ أحسنَ إلينا وسائرِ المسلمين‏:‏ أديانَنا وأماناتِنا وخواتِيمَ أعمالنا، وجميعَ ما أنعمَ اللَّهُ تَعالى به علينا، وأسألُه سبحانه لنا أجمعين سلوكَ سبيل الرشاد والعِصْمة من أحوال أهل الزَّيْغ والعِناد، والدَّوامَ على ذلك وغيره من الخير في ازدياد، وأتضرّعُ إليه سبحانه أن يرزقنا التوفيقَ في الأقوال والأفعال للصواب، والجريَ على آثار ذوي البصائر والألباب، إنه الكريم الواسعُ الوهَّاب، وما توفيقي إلا باللّه عليه توكلتُ وإليه متاب،، حسبنا اللّه ونِعمَ الوكيل، ولا حولَ ولا قوّة إلا باللّه العزيز الحكيم‏.‏
والحمدُ للّه ربّ العالمين أوّلاً وآخراً وظاهراً وباطناً، وصلواتُه وسلامُه الأطيبان الأتمّان الأكملان على سيدنا محمد خير خلقه أجمعين، كلما ذكره الذاكرون، وغَفَل عن ذكره الغافلون، وعلى سائر النبيّينَ وآل كل وسائر الصالحين‏.‏
قال جامعه أبو زكريا محي الدين -عفا الله عنه-‏:‏ فرغت من جمعه في المحرم سنة سبع وستين وستمائة‏,‏ سوى أحرف الحقتها بعد ذلك وأجزت روايته لجميع المسلمين‏.‏


الأذْكَارُ النَّوَويَّة

أَو «‏حِلْيَةُ الأَبْرَارِ وَشِعَارُ الأَخْيَارِ في تَلْخِيصِ الدََّعوَاتِ والأَذْكَارِ المُسْتَحَبَّةِ في اللَّيْل والنَّهَارِ‏» ‏‏.‏

للإِمام الحافِظ المحَدِّثِ الفَقيْهُ أَبي زَكَرِيَّا يَحْيى بن شَرَفِ النَّوَوي «‏‏631 ـ 676 هـ » ‏